Клайв Баркер - Галили

1 Клайв Баркер

Часть первая
Оставшееся время

Глава I

1

Согласно настоятельному требованию моей мачехи, Цезарии Барбароссы, дом, в котором я ныне пишу эти строки, выходит окнами на юго-восток. Архитектор - коим был не кто иной, как третий президент Соединенных Штатов Томас Джефферсон, - многократно протестовал против подобного намерения, проявив при этом немалое красноречие. Письма, в которых он высказывал собственную точку зрения, лежат сейчас на моем столе. Однако мачеха была непреклонна. Она желала, чтобы окна дома смотрели в сторону ее родины, Африки, и архитектору как лицу подчиненному оставалось лишь повиноваться.
Впрочем, читая между строк ее посланий к нему (они или, по крайней мере, их копии также находятся в моем распоряжении), становится ясно, что Джефферсон отнюдь не являлся всего лишь нанятым архитектором. И Цезария для него была не просто упрямой женщиной, упорствующей в своем нелепом желании построить дом на болоте в Северной Каролине и непременно окнами на юго-восток. Эти двое писали друг другу как люди, связанные некоей тайной.
Кое-что известно и мне, и, как это будет явствовать из нижеследующего, я не имею ни малейшего намерения хранить секрет далее.
Настало время рассказать все, что я знаю. Хотя все это является моими догадками и предположениями, а возможно и плодом моего воображения. Если я выполню свое намерение должным образом, ни для кого не будет иметь значения, что в моей повести правда, а что - вымысел. Ибо я надеюсь запечатлеть на этих страницах последовательный рассказ, повествующий о деяниях и судьбах, которые оказали влияние на весь мир. Некоторые из этих событий могут показаться, мягко выражаясь, весьма странными, а их инициаторы крайне скверными и неприятными личностями. Но читателю стоит руководствоваться одним неизменным правилом - чем менее правдоподобным кажется мое повествование, тем выше вероятность того, что у меня есть доказательства реальности описанного. Подозреваю, что мое небогатое воображение не в состоянии соперничать с действительностью. И как я уже заметил, согласно моему намерению читатель не должен уловить разницы между игрой фантазии и беспристрастным отчетом о минувшем. Я собираюсь столь хитроумно переплести элементы своего повествования, что читатель вряд ли сумеет определить, свершилось ли то или иное событие в том самом мире, где протекает его жизнь, или же в голове прикованного к креслу калеки, которому никогда уже не суждено покинуть дом своей мачехи.
О этот дом! Этот знаменитый дом!
Когда Джефферсон трудился над проектом, от Пенсильвания-авеню его отделяло еще довольно значительное расстояние, однако он никак не мог считаться человеком неизвестным. То был 1790 год. Джефферсон в ту пору уже составил Декларацию Независимости, и некоторое время служил во Франции в качестве посла Североамериканских штатов. Перо его успело вывести немало судьбоносных слов. Тем не менее он откладывал свои многочисленные обязанности в Вашингтоне и работы по строительству собственного особняка, дабы писать пространные письма супруге моего отца, в которых вопросы по строительству дома изящно совмещались с душевными порывами будущего президента.
Если в этом обстоятельстве вы не находите ничего из ряда вон выходящего, примите во внимание следующее: Цезария была чернокожей, а Джефферсон, при всех своих демократических устремлениях, являлся владельцем примерно двух сотен рабов. Сколь же велико было влияние на него этой женщины, что он согласился на нее работать? Как известно, у нее был дар привораживать людей, но в этом случае Цезария, как она любила говорить, «обошлась без магии». Иными словами, в отношениях с Джефферсоном она не выходила за пределы человеческого, неизменно оставаясь простой, милой и даже наивной. Хотя она и обладала сверхъестественными способностями и могла заполучить любую человеческую душу (и надо отметить, не раз пользовалась своим даром), ей слишком нравилась прозорливость Джефферсона, и она не желала лишать его этого качества таким образом. Если он был безраздельно предан ей, то только потому, что она заслуживала подобной преданности.
Дом, возведенный будущим президентом для Цезарии, получил имя «L'Enfant». Полагаю, что полное его имя звучало как «L'Enfant des Carolinas». Остается лишь гадать, почему они решили назвать его именно так.
В том, что огромный дом получил французское имя, не было ничего удивительного: первая встреча Цезарии и Джефферсона состоялась в одном из блистательных парижских салонов. Но само название... На этот счет у меня есть два соображения. Первое, и наиболее очевидное, заключается в том, что дом в определенном смысле являлся порождением вспыхнувшего между ними чувства, если хотите, их детищем, отсюда и имя. А второе - дом, так сказать, являлся отпрыском архитектурного родителя, особняка, который Джефферсон выстроил для себя в Монтичелло; в это здание он щедро вкладывал свой талант на протяжении большей части своей жизни. Впрочем, размерами потомок превосходит предка примерно в три раза (площадь дома в Монтичелло составляет одиннадцать тысяч квадратных футов, а площадь «L'Enfant», по моим подсчетам, превышает тридцать четыре тысячи), к тому же дом моей мачехи окружен небольшими зданиями, в коих располагаются всякого рода службы, в то время как дом Джефферсона стоит в одиночестве, пряча под одной крышей комнаты для рабов и прислуги, кухню и прочие бытовые помещения. Но во всех прочих отношениях в этих домах много общего. Оба они напоминают греческий храм Афины Паллады, украшены двойными портиками и венчаются восьмиугольным куполом, и в том и в другом просторные комнаты с высокими потолками и множеством окон, и оба скорее практичны, нежели роскошны. К этому стоит добавить, что эти дома, как я уже имел возможность заметить, являются детищем большого доверия и большой любви.
Однако естественные декорации, окружающие эти здания, существенно разнятся. Монтичелло, как следует из его имени, стоит на горе. A «L'Enfant» расположен в низине - на участке площадью сорок семь акров, юго-восточный конец которого тонет в болотах, а северный зарос лесом, преимущественно сосновым. Дом стоит на невысоком холме, это хоть как-то защищает его от всепроникающей сырости и гниения, которые являются неотъемлемой частью этой местности. Увы, никакое возвышение не способно защитить подвалы от заливания во время проливных дождей, избавить от стужи, царящей в комнатах зимой, и от адской влажности летом. Нет, я не жалуюсь. «L'Enfant» - необычный дом. Иногда мне кажется, что у него есть своя собственная душа. У меня нет ни малейших сомнений, что он способен чувствовать настроения своих обитателей и соответствовать им. Порой, когда в собственном кабинете я предаюсь мрачным мыслям, готов поклясться: комната тоже мрачнеет из сочувствия ко мне. Нет, ничего особенного не происходит - шторы не задергиваются сами собой и пятна на стенах не увеличиваются, - но облик комнаты, бесспорно, становится иным, словно она пытается настроиться со мной на один лад. Так же и в дни, когда я полон радости, или одержим сомнениями, или предаюсь лени. Наверное, таланту Джефферсона удалось наделить дом иллюзией сопереживания. А может, это дело рук Цезарии, ее собственного гения, соединившегося с даром архитектора. Как бы то ни было, это дом знает нас. И подчас я думаю, он знает нас лучше, чем мы сами себя.

2

Кроме меня, в этом доме обитают три женщины, двое мужчин и еще несколько неопределенных существ.
Что касается женщин, то это, конечно, Цезария и две ее дочери, мои сводные сестры Мариетта и Забрина. Мужчины? Один из них - мой сводный брат Люмен (правда, он живет не в самом доме, а в маленьком домике неподалеку), второй - Дуайт Хадди, он служит у нас дворецким, поваром, а также мастером на все руки, но о нем я расскажу несколько позднее. Помимо них, как я уже сказал, кров с нами разделяет несколько неопределенных существ, количество которых, естественно, также не поддается определению.
Не знаю, как точнее описать, что представляют собою эти создания? Несомненно, они не являются духами, подобное определение слишком возвышенно для них. Нет, они всего лишь безымянные работники, находящиеся в полном подчинении у Цезарии, которая ведает всеми домашними делами. Они отлично делают свою работу. Иногда мне кажется, что Цезария впервые вызвала их еще в ту пору, когда Джефферсон трудился над возведением дома, дабы он посвятил их во все особенности своего детища, рассказал о его сильных и уязвимых местах. Будь это действительно так, сцена вышла бы примечательная: Джефферсону, убежденному рационалисту, пришлось бы поверить собственным глазам, но присущий ему здравый смысл отвергал бы самую возможность существования подобных созданий, вызванных из небытия по воле хозяйки «L'Enfant». Как я уже сказал, точное их количество мне не известно (может, шесть, а может, меньше), я также не знаю, являются они порождением воли Цезарии или же некогда они обладали собственной волей и душой. Одно для меня очевидно - они без устали несут все хлопоты по поддержанию огромного дома и прилегающего участка в надлежащем состоянии и подобно рабочим сцены в театре выполняют свою работу лишь тогда, когда мы отводим взоры. Допускаю, что все это звучит немного странно, но я привык к подобному положению вещей. Я давно уже не задумываюсь над тем, кто по утрам застилает мою постель, пока я чищу зубы, кто пришивает оторвавшиеся пуговицы к моей рубашке, кто замазывает трещины на потолке и подстригает магнолии в саду. Все это я принимаю как должное, и, кем бы ни были эти невидимые слуги, я не имею ни малейшего желания обмениваться с ними любезностями, - впрочем, они еще меньше хотят общаться со мной.
В доме есть еще один обитатель, заслуживающий упоминания, я имею в виду личного слугу Цезарии. Причины, заставившие ее сблизиться с ним столь тесно, послужат темой отдельного рассказа, и сейчас я не буду вдаваться в подробности. Скажу лишь одно: на мой взгляд, из всех душ, обитающих в доме, его душа наиболее печальна. А учитывая количество печали, скопившейся под этим кровом, подобное явление можно отнести к числу незаурядных.
Как бы то ни было, я отнюдь не имею намерения увязнуть в трясине меланхолии. Так что продолжу свое повествование.
Теперь, когда я перечислил всех обитающих в доме людей, а также тех, кого с некоторой натяжкой можно отнести к человеческой породе, следует вспомнить о животных. Нет ничего удивительного, что в имении таких размеров во множестве обитают различные дикие звери. Здесь водятся лисы, скунсы и опоссумы, одичавшие кошки (сбежавшие из домашнего плена откуда-нибудь из графства Роллинз), а также несколько собак, облюбовавших себе для жилища непроходимые заросли. На деревьях днем и ночью щебечут птицы, и время от времени из болота выползает аллигатор и, устроившись на лужайке, нежится в солнечных лучах.
Все это вполне естественно. Однако существуют два вида животных, чье присутствие на наших землях можно счесть удивительным. Одному из них мы обязаны Мариетте, которая несколько лет назад воспылала желанием вырастить трех щенков гиены. Сейчас я уже не в состоянии вспомнить, каким образом они попали к ней в руки (хотя, возможно, она никогда и не рассказывала мне об этом), помню лишь, что возня со щенками очень быстро ей наскучила и она выпустила их на волю. Выросшие щенки, как и следовало ожидать, обзавелись потомством, и в результате теперь в окрестностях дома разгуливает целая стая гиен. Другой вид диковинных зверей служит для моей мачехи источником радости и гордости. Это дикобразы, которые стали ее настоящими любимцами с тех самых пор, как она поселилась в этом доме, здесь им полное раздолье. Они беспрепятственно бродят по всем комнатам, однако предпочитают верхний этаж, где расположены покои их хозяйки.
Разумеется, при жизни моего отца мы держали лошадей - конюшни тогда поражали своим великолепием, - однако ни одна лошадь не прожила и часа после смерти хозяина. Думаю, что, если бы этим животным предоставили выбор (которого они, правда, не имели), они и не стали бы жить после его кончины - слишком преданы они были отцу, слишком благородны. Сомневаюсь, что вышесказанное можно отнести к прочим представителям животного мира. Пока мы здесь, они мирятся с нашим существованием, но если мы исчезнем, едва ли они будут опечалены. Вряд ли они станут свято блюсти неприкосновенность дома. Через неделю-две он станет их жилищем, гиены обоснуются в библиотеке, аллигаторы - в подвале, а лисы устроят возню под огромным куполом. Иногда мне кажется, что они уже представляют себе подобные картины, мечтая о наступлении дней, когда никто не помешает им загадить дом от фундамента до крыши.

Глава II

Мои четыре комнаты расположены в задней части дома, и ни одна из них первоначально не была предназначена для своей нынешней цели. Моя теперешняя спальня - на мой взгляд, самая очаровательная комната в доме - некогда служила столовой моему покойному отцу, а сам он, Гурсек Никодим Барбаросса, на моей памяти ни разу не сел за один стол с Цезарией. Такие были порядки в семье.
В комнате, смежной с кабинетом, где я пишу эти строки, Никодим хранил свою коллекцию редкостей, значительная часть которых - согласно его настоятельному требованию - была похоронена вместе с ним после его кончины. Среди прочего здесь находились череп первой лошади Никодима, а также обширное и поражающее воображение собрание всякого рода приспособлений всех времен для усиления ощущений истинных ценителей сексуальных наслаждений. (Про каждый из этих предметов отец мог рассказать историю, по большей части весьма занятную.) Были здесь и другие ценности. Латная перчатка Саладина - мусульманина, которого любил Ричард Львиное Сердце, свиток, написанный для отца в Китае; как-то он поведал мне, что на этом свитке представлена вся история мира (хотя мой невежественный взор различал там лишь пейзаж, изрезанный извилистой ленточкой реки). Были и многочисленные изображения мужских гениталий - лингам, ведьмина флейта, скипетр Аарона (или, пользуясь излюбленным выражением отца, El Santo Membro - Священный Член). Думаю, многие из этих изображений были собственноручно вырезаны или вылеплены служившими отцу жрецами и таким образом представляли собой орган, ставший причиной моего появления на свет. Некоторые из них до сих пор стоят на полках. Вы можете счесть это странным и даже безвкусным. Не буду спорить. Но отец мой был исполнен мужской мощи, и эти статуэтки при всей своей примитивности дают о нем представление большее, чем могли бы дать какая-нибудь книга о его жизни или тысячи фотографий.
Но полки занимают не только подобные экспонаты. За несколько десятилетий я собрал богатую библиотеку. Хотя изъясняюсь я только по-английски, по-французски и с грехом пополам по-итальянски, читать могу на древнееврейском, латыни и греческом, так что среди книг моих преобладают старинные фолианты, посвященные мистическим предметам. Когда человек, подобно мне, не испытывает недостатка в досуге, любознательность его порой приобретает причудливые формы. В научных кругах меня, возможно, сочли бы подлинным знатоком по части некоторых вопросов, до которых, однако, нет ровным счетом никакого дела людям, поглощенным суетными заботами повседневности - воспитанием детей, налогами, любовью.
Отец мой, будь он жив, не одобрил бы моей страсти к собиранию книг. Он не любил видеть меня за чтением. Это напоминало ему, как он сам не раз признавался мне, об обстоятельствах, при которых он потерял мою мать. Кстати, слова эти по сей день остаются для меня загадкой. Единственной книгой, изучение которой отец поощрял, был том всего из двух страниц - о том, что скрывается между ног женщины. Когда я был ребенком, отец прятал от меня бумагу, перо и чернила, и, как и следовало ожидать, эти запретные плоды приобрели для меня особую сладость. Но отец упорствовал в своем намерении сделать из меня непревзойденного знатока по части лошадей, которые были его второй великой страстью после плотских утех.
В юности я, подчиняясь его воле, объездил чуть не весь свет, продавая и покупая лошадей, отправляя их в «L'Enfant» и обучаясь судить об их достоинствах и недостатках столь же проницательно, как делал это отец. Я добился в этом деле немалых успехов, бродячая жизнь была мне по вкусу. Во время одной из таких поездок я встретил свою ныне покойную жену Чийоджо и привез ее сюда, в этот дом, чтобы отныне вести спокойную семейную жизнь. Однако моим благим намерениям не суждено было осуществиться, виной тому оказался ряд трагических событий, повлекших за собой смерть моей жены и Никодима.
Однако я непозволительно забегаю вперед. Вернусь к прерванному рассказу о комнате и о диковинных предметах, вместилищем которых она некогда служила: фаллических статуэтках, китайском свитке, лошадином черепе. Что еще там хранилось? Постараюсь припомнить. Колокольчик, в который, по утверждению Никодима, звонил прокаженный, исцеленный у Распятия (кстати, этот колокольчик отец тоже забрал с собой в могилу), шкатулка размером не больше ящичка для сигар, издававшая, стоило к ней прикоснуться, странную заунывную мелодию, причем звук так напоминал человеческий голос, что поневоле верилось в слова отца, утверждавшего, будто в запечатанном нутре шкатулки скрывается живое существо.
Вы вольны принимать или не принимать это на веру. Но хотя отец мой оставил сей мир без малого сто сорок лет назад, я далек от того, чтобы назвать его лжецом на бумаге. Отец был не из тех, кто терпеливо сносит, когда рассказы его подвергают сомнению, и, хотя его давно нет среди нас, я отнюдь не уверен, что нахожусь сейчас вне пределов его досягаемости.
Как бы то ни было, это отличная комната. Вынужденный проводить здесь большую часть дня, я досконально изучил все ее особенности, и, окажись передо мной Джефферсон собственной персоной, я заявил бы ему со всей откровенностью: сэр, я и мечтать не мог о более приятной тюрьме, никакая другая комната на свете не вдохновила бы мой разум на столь вольный полет.
Но если я так счастлив, сидя здесь с книгой в руках, какие же причины, спросите вы, побудили меня взяться за перо и доверить бумаге эту историю с неотвратимым трагическим финалом? Зачем добровольно обрекать себя на мучения, когда я могу выкатиться в своем кресле на балкон и преспокойно сидеть там, почитывая Фому Аквинского и любуясь цветущими мимозами?
На то есть две причины. Первая из них - моя сводная сестра Мариетта.
Вот какой разговор произошел между нами. Около двух недель назад она вошла ко мне (как обычно без стука), как обычно, не спрашивая позволения, плеснула джина себе в стакан и, без приглашения усевшись в отцовское кресло, начала:
- Эдди...
Она отлично знает, что я ненавижу, когда меня называют Эдди. Полное мое имя - Эдмунд Мэддокс Барбаросса. Я ничего не имею против имени Эдмунд, ни против имени Мэддокс, в годы юности меня называли даже Ох [1], и я отнюдь не находил это оскорбительным. Но Эдди? По моему разумению, Эдди - это тот, кто способен ходить. Тот, кто способен заниматься любовью. Так что я ничуть не похож на Эдди.
- Опять ты за свое? - буркнул я.
Мариетта откинулась на спинку отчаянно заскрипевшего кресла и злорадно улыбнулась.
- Знаю, тебя это раздражает, - сообщила она.
Должен заметить, весьма типичный для Мариетты ответ. Она - воплощенное упрямство, хотя, глядя на нее, этого не скажешь. Я не собираюсь восхвалять прелести своей сводной сестрины (достаточно того, что многочисленные подруги Мариетты превозносят ее до небес), но признаю, что она красивая женщина по любым меркам. Когда она улыбается, то немного напоминает отца, в ее улыбке тоже есть что-то плотоядное. Но когда лицо Мариетты спокойно, она выглядит истинной дочерью своей матери, Цезарии; если она задерживает на тебе полный невозмутимой уверенности взгляд из-под лениво опущенных век, то взгляд этот кажется почти осязаемым. Она невысокая, моя Мариетта, - без каблуков немногим более пяти футов, и теперь, утонувшая в громадном кресле, с бесхитростной улыбкой на устах, она напоминает маленькую девочку. Воображению моему не требуется усилий, чтобы представить рядом с ней отца, покачивающего ее на своих огромных руках. Возможно, сидя в этом кресле, она представляет себе ту же картину. Возможно, именно это воспоминание заставило ее произнести:
- Последние дни тебе грустно, правда? Я хочу сказать, особенно грустной?
- Особенно грустно? Что ты имеешь в виду?
- Я же знаю, что ты сидишь здесь и тоскуешь...
- Я вовсе не тоскую.
- Но ты ведь живешь тут затворником.
- Это мой выбор. Мне это нравится.
- Правда?
- У меня есть все, что мне нужно. Книги. Музыка. А на тот случай, если мне действительно станет тоскливо, у меня есть телевизор. Я даже знаю, как его включить.
- Значит, ты не грустишь? Никогда?
Она так настойчиво задавала этот вопрос, что, прежде чем ответить, я задумался на пару секунд.
- Ну, если честно, недавно у меня было несколько приступов меланхолии, - наконец признал я. - Не то чтобы я не мог с ними справиться, но...
- Какой мерзкий джин.
- Английский.
- Он такой горький. Почему ты считаешь, что должен пить английский джин? Солнце над Империей давно закатилось.
- Мне нравится горечь.
Мариетта скорчила гримасу.
- В следующий раз, когда поеду в Чарльстон, непременно привезу тебе хорошего бренди, - пообещала она.
- Ты преувеличиваешь достоинства бренди, - заметил я.
- Если растворить в нем немного кокаина, получается отлично. Ты никогда не пробовал? Забористая штука.
- Кокаин в бренди?
- Очень мягко идет, и на следующий день - никаких проблем с носом.
- Вот только, мне не нужен кокаин. Мне вполне хватает джина.
- Но алкоголь клонит в сон.
- И что с того?
- Если ты примешься за работу, то не сможешь позволить себе так много спать.
- Я что-то пропустил? - спросил я.
Мариетта встала и, несмотря на то, что английский джин внушал ей отвращение, снова наполнила стакан. Потом она приблизилась к моему креслу.
- Ты не возражаешь, если я выкачу тебя на балкон?
- Хотелось бы сначала услышать, что ты имела в виду.
- А мне казалось, что вы, англичане, любите недосказанность, - заявила Мариетта, выкатывая мое кресло из-за письменного стола и направляясь к французским окнам.
Они были распахнуты настежь - перед приходом Мариетты я как раз наслаждался ароматом вечернего воздуха.
- Ты скучаешь по Англии? - спросила Мариетта, когда мы оказались на балконе.
- Какой-то странный у нас разговор, - заметил я.
- Это простой вопрос. Ты ведь должен иногда скучать по Англии.
(Тут следует сообщить, что мать моя, одна из многочисленных возлюбленных моего отца, была англичанкой.)
- С тех пор как я уехал из Англии, прошло много лет. Теперь я вспоминаю ее только в снах.
- И ты записываешь эти сны?
- А, - ответил я. - Наконец-то до меня дошло, к чему ты клонишь. Ты снова об этой книге.
- Пора, Мэддокс, - произнесла Мариетта с удивившей меня серьезностью. Не припомню, чтобы когда-либо прежде она была так серьезна. - Времени у нас осталось не так много.
- Это почему же?
- Ради бога, Эдди, открой глаза. Все вокруг меняется. Пока перемены не слишком заметны, но они происходят везде. Даже камни стали иными. И цветы. И земля. Недавно я проходила мимо конюшен, там, где мы похоронили папу, и клянусь, земля сотрясалась у меня под ногами.
- Тебе вообще не следовало туда ходить.
- Не пытайся перевести разговор. Знаю, по этой части ты мастер, особенно когда хочешь увильнуть от дела...
- И с каких же пор...
- Ты единственный из всей семьи способен передать это на бумаге, Эдди. У тебя здесь под рукой все документы, все дневники. И ты по-прежнему получаешь письма, сам знаешь от кого.
- За последние сорок лет - всего три письма. Вряд ли это можно считать оживленной перепиской. И ради бога, Мариетта, почему бы тебе не назвать его по имени?
- Вот еще! Терпеть не могу этого гаденыша.
- Ну, он не заслуживает подобных эпитетов, Мариетта. По-моему, тебе следует допить свой джин и оставить меня в покое.
- Значит, Эдди, ты говоришь мне «нет».
- А ты не привыкла к подобным ответам, не так ли?
- Эдди. - Она натянуто улыбнулась.
- Мариетта. Дорогая. Пойми, я не собираюсь превращать собственную жизнь в пытку только потому, что тебе взбрело в голову запечатлеть на бумаге историю нашего семейства.
Она бросила на меня пронзительный взгляд, одним глотком осушила стакан и поставила его на перила балкона. Судя по тому, что Мариетта проделала это с подчеркнутой осторожностью, а перед тем, как заговорить вновь, выдержала паузу, она готовила заключительную реплику, так сказать, под занавес. Моя милая Мариетта питает неодолимую склонность к театральным эффектам.
- Значит, ты не желаешь превращать свою жизнь в пытку? Не будь столь жалок, Эдди. Ведь ты и не живешь. Именно поэтому ты должен написать книгу. Иначе умрешь, так ничего и не совершив на этом свете.

Глава III

1

Конечно, Мариетта помнила иные времена. Черт бы ее побрал! Когда-то и я жил, а не прозябал в инвалидном кресле. До моей травмы я был жаден до всякого рода новых впечатлений и, пожалуй, немногим уступал Никодиму. Впрочем, нет, беру свои слова обратно. По части сексуальных аппетитов я никогда не мог с ним сравниться, хотя мои бесконечные путешествия предоставляли мне немало возможностей. Отец мой слыл знатоком всех лучших европейских борделей, что до меня, то я предпочитал разглядывать соборы и напиваться в барах до бесчувствия. Признаюсь, выпивка - моя слабость, и не раз она доводила меня до беды. И растолстел я тоже из-за нее. Впрочем, когда ты прикован к инвалидному креслу, трудно сохранять стройность. Увы, ныне моя задница достигла весьма внушительных размеров, талия расплылась, а лицо! Бог мой! Некогда оно было весьма привлекательным, и ни в одной компании я не оставался без женского внимания, теперь же оно стало круглым и одутловатым. Лишь в моих глазах еще можно увидеть отблески того обаяния, которым я был столь щедро наделен в прежние дни. Глаза мои необычного цвета: с голубыми и серыми крапинками. Все остальное ни к черту.
Полагаю, рано или поздно подобное происходит со всеми. Даже Мариетта, чистокровная Барбаросса, сказала, что замечает признаки старения; разумеется, у нее этот печальный процесс происходит медленнее, гораздо медленнее, чем у обычных людей. Я сказал ей, что один седой волос в десять лет не стоит того, чтобы беситься из-за него, особенно если учесть все прочие дары, которыми так щедро наградила ее природа. От матери ей досталась безупречная гладкая кожа (при этом ни она, ни Забрина отнюдь не столь черны, как Цезария), а от Никодима она унаследовала его изящное телосложение. Мариетта тоже не прочь выпить, однако это никоим образом не сказывается на ее талии и форме ягодиц. Кажется, я опять отвлекся. И чего это я заговорил о заднице Мариетты? Ах да, я вспоминал о том, как путешествовал в качестве доверенного лица Никодима. То было чудесное время. Конечно, мне пришлось месить дерьмо во многих конюшнях, однако довелось и увидеть немало такого, чем славится этот мир: дикие степи Монголии, пустыни Северной Африки, равнины Андалузии. Теперь, когда по воле обстоятельств мне приходится довольствоваться ролью стороннего наблюдателя, приятно сознавать, что так было не всегда. Взявшись за перо, я отнюдь не ощущаю себя оторванным от действительности теоретиком, который судит о мире лишь по газетам да по выпускам телевизионных новостей.
По мере продолжения своего рассказа я обязательно поведаю и о достопримечательностях, которые мне довелось увидеть, и о людях, с которыми я свел знакомство во время путешествий. Но сейчас с вашего позволения я хотел бы рассказать об Англии, стране, где я был зачат. Жизнь мне дала женщина по имени Мойра Фини, и, хотя вскоре после моего рождения она скончалась от недуга, причины и природу которого я не уяснил до сих пор, первые семь лет жизни я провел в родной стране своей матери. Заботы обо мне взяла на себя ее сестра Гизела. Баловать своего осиротевшего племянника у нее не было возможности. Выяснив, что человек, от которого ее сестра родила ребенка, вовсе не собирается вводить нас в свой блистательный круг общения, Гизела пришла в ярость и из гордости, а также по глупости отказалась принять весьма значительную сумму, которую отец предложил ей на мое содержание. Отказалась она и встречаться с моим отцом. Лишь после смерти Гизелы (ее при весьма подозрительных обстоятельствах поразил удар молнии) отец вошел в мою жизнь, и я стал путешествовать вместе с ним. В течение последующих пяти лет мы посетили немало выдающихся домов, будучи гостями сильных мира сего, желавших что-то узнать о лошадях (и одному богу известно о чем еще: вполне возможно, что, оставаясь за кулисами, мой отец определял судьбы наций). Но несмотря на избыток впечатлений, которыми полны эти годы - два лета мы провели в Гранаде, весну в Венеции, а остальных мест я уже не помню, - ныне я с особой теплотой вспоминаю о раннем периоде своего детства, когда я жил вместе с Гизелой в Блэкхизе. То были годы, проникнутые нежностью, общество моей нежной тетушки, вкус молока и дождь, шумевший в листве сливового дерева, что росло за нашим домиком; с верхних веток этого дерева виден купол собора Святого Павла.
Память моя с поразительной отчетливостью воспроизводит ощущения, пережитые мною во время тех сладостных часов, когда я сидел, прижавшись к шишковатому стволу, погруженный в счастливое полузабытье, и шептал про себя стихи и песни, рождаемые моей фантазией. Один из этих стишков я помню до сих пор:
Я чувствую, я есть, Я был,
И я, наверно, буду, Ведь я же чувствую, Я есть, Я был,
И я, наверно, буду, Ведь я же чувствую... [2]
И так до бесконечности.
Мариетта не ошиблась, я и в самом деле скучаю по Англии и делаю все, что в моих силах, чтобы сохранить свои воспоминания. Поэтому я пью английский джин, придерживаюсь английской орфографии и предаюсь английской меланхолии. Однако той Англии, о которой я тоскую, Англии, которую вижу в снах, более не существует. Для того чтобы ее увидеть, надо вновь превратиться в беззаботного мальчугана и взобраться на сливовое дерево. Однако и дерево, и мальчик давно уже стали историей. В сущности, именно это обстоятельство и является второй причиной, заставившей меня взяться за перо. Открывая шлюзы воспоминаний, я надеюсь, что поток их унесет меня, хотя бы ненадолго, в блаженную пору моего детства.

2

Расскажу вкратце о событиях того дня, когда я сообщил Мариетте, что начал писать книгу; полагаю, это поможет вам лучше понять, как протекает жизнь в нашем доме. Я сидел на балконе в окружении птиц (среди местных пернатых у меня есть одиннадцать добрых знакомых - кардиналы, овсянки и черные дрозды, они прилетают ко мне и едят у меня с ладони, а потом поют для меня). Так вот, я кормил птиц и услышал внизу яростный спор между Мариеттой и моей второй сводной сестрой, Забриной. Мариетта по своему обыкновению пыталась добиться своего, а Забрина - которая неизменно старается держаться в тени, а столкнувшись с кем-нибудь из членов семьи, отнюдь не выказывает желания завязать разговор - с неожиданной категоричностью настаивала на своем мнении. Причина столкновения между сестрами заключалась в следующем: минувшей ночью Мариетта привела в дом одну из своих возлюбленных, и та оказалась не в меру любопытной. Когда Мариетта уснула, эта особа, выскользнув из спальни, отправилась бродить по дому и увидела то, что ей видеть вовсе не полагалось.
Так или иначе, теперь гостья пребывала в состоянии глубокой истерики и успела окончательно вывести Мариетту из себя. Мариетта уговаривала Забрину приготовить для незадачливой сыщицы специальный леденец, который начисто сотрет все увиденное из ее памяти. Тогда Мариетта доставит предмет своей страсти домой и о неприятном случае можно будет забыть.
- В прошлый раз я говорила тебе, что мне это не нравится. - Голос Забрины, обычно тихий и неуверенный, прозвучал непривычно резко.
- Господи, - устало вздохнула Мариетта. - Может, перестанешь мне выговаривать?
- Тебе прекрасно известно, обычным людям нечего делать в этом доме, - продолжала Забрина. - Приводя сюда чужих, сама напрашиваешься на неприятности.
- Но она особенная.
- Тогда почему ты хочешь, чтобы я стерла ее память?
- Потому что я боюсь за нее. Если ты этого не сделаешь, она сойдет с ума.
- А что она, собственно, видела?
Последовала долгая пауза.
- Не знаю, - наконец призналась Мариетта. - Она совершенно не в себе. Ничего толком не может рассказать.
- И где ты ее нашла?
- На лестнице.
- Надеюсь, маму она не видела?
- Нет, Забрина. Конечно, нет. Если бы она увидела маму...
- То была бы мертва.
- То была бы мертва.
Сестры вновь помолчали. Наконец я услышал голос Забрины:
- Если я все же сделаю это...
- Да?
- Quid pro quo. [3]
- He очень-то по-родственному, - проворчала Мариетта. - Ну, будь по-твоему. Quid pro quo. И что ты от меня хочешь?
- Пока не знаю, - проронила Забрина. - Но не волнуйся, я обязательно что-нибудь придумаю. И тебе моя выдумка не понравится. Можешь не сомневаться.
- Как мило с твоей стороны, - язвительно заметила Мариетта.
- Слушай, ты хочешь, чтобы я это сделала, или прекратим пустые пререкания?
Опять повисла тишина.
- Она в моей спальне, - нарушила молчание Мариетта. - Мне пришлось привязать ее к кровати.
Забрина захихикала.
- Не вижу ничего смешного.
- А по-моему, они все смешные, - откликнулась Забрина. - Слабые головы, слабые души. Среди них тебе никогда не найти того, кто был бы тебе под стать. Ты и сама это знаешь. Это невозможно. Нам с этим жить до самой смерти.
Примерно час спустя Мариетта вошла в мою комнату. Она казалась бледной, а большие серые глаза были полны печали.
- Ты слышал наш разговор, - заявила она с порога. Я не счел нужным опровергать это заявление. - Иногда мне хочется врезать этой суке. Как следует врезать. Но она все равно не почувствует. Жирная корова.
- Просто ты не выносишь быть обязанной кому-то.
- Я не прочь быть обязанной тебе.
- Я не в счет.
- Да, ты не в счет, - сказала она, но, увидев выражение моего липа, торопливо добавила: - А что я такого сказала? Да ради бога! Я просто согласилась с тобой. Какие вы все чувствительные!
Она подошла к моему письменному столу и исследовала содержимое бутылки с джином. Там оставалось на самом донышке.
- Есть еще?
- Есть еще пол-ящика. В спальне, в шкафу.
- Не возражаешь, если я...
- Конечно. Угощайся на здоровье.
- Нам бы надо чаще с тобой разговаривать, Эдди, - крикнула она из соседней комнаты, куда отправилась за джином. - Чтобы получше узнать друг друга. А то мне и словом не с кем перекинуться. В последние два месяца Дуайт и Забрина словно с ума посходили. До чего ее разнесло, это какой-то кошмар. Ты давно ее видел, Эдди? Она разжирела до безобразия.
Хотя и Забрина, и Мариетта настаивают на том, что между ними нет ни малейшего сходства - и во многом это правда, - у них есть немало общих, причем весьма важных, черт. Обеим моим сестрам присущи своеволие, упрямство и властность. При этом Мариетта, которая на одиннадцать лет моложе Забрины, невероятно, потрясающе стройна, она гордится своим атлетическим телосложением и вообще без ума от своего тела. А Забрина давно уже дала волю собственной страсти к кремовым пирожным и ореховым тортам со всеми вытекающими отсюда печальными последствиями. Иногда я вижу из окна, как она, неуклюже переваливаясь, пересекает лужайку. На мой взгляд, сейчас в ней не менее трехсот пятидесяти фунтов веса. (Как вы уже догадываетесь, наше семейство принадлежит к людям, с которыми жизнь обошлась довольно жестоко. Но поверьте, когда вы ближе познакомитесь с теми обстоятельствами, в которых мы ныне пребываем, вы удивитесь, что мы еще способны хоть к каким-то действиям.)
Мариетта вернулась с бутылкой, ловко свернула пробку и щедро плеснула джина себе в стакан.
- Слушай, твой шкаф до отказа забит одеждой, - заметила она, сделав добрый глоток. - Зачем тебе столько вещей? Ты ведь никогда не будешь их носить.
- Я так понимаю, ты положила глаз на какой-то предмет из моего скромного гардероба.
- Ага. Там у тебя есть симпатичный смокинг.
- Он твой.
Мариетта наклонилась и поцеловала меня в щеку.
- Похоже, все эти годы я тебя недооценивала, - заявила она и без промедления направилась в спальню - забрать смокинг, на тот случай, если я вдруг передумаю.
- Я решил написать книгу, - сообщил я, когда она вернулась в комнату.
Она бросила смокинг на кресло Никодима и вне себя от радости закружилась по комнате.
- Чудесно, чудесно, - повторяла она. - О Эдди, нас с тобой ждет такое увлекательное время.
- Нас?
- Конечно, нас с тобой. Разумеется, писать будешь ты, но я собираюсь тебе помогать. Ты ведь многого не знаешь. Например, того, что Цезария рассказывала мне, когда я была маленькой.
- Думаю, тебе стоит говорить потише.
- Она не услышит. Она не выходит из своих комнат.
- Мы не знаем, что она слышит, а что нет, - возразил я. По некоторым свидетельствам, Джефферсон спроектировал дом так, что все звуки, раздающиеся в комнатах, слышны и в покоях Цезарии (в которых, впрочем, я никогда не бывал, да и Мариетта тоже). Возможно, это всего лишь легенда, однако у меня на сей счет существуют серьезные сомнения. Хотя минуло немало времени с тех пор, как я последний раз мельком видел Цезарию, мне не нужно напрягать воображение, чтобы представить, как она, сидя у себя в будуаре, прислушивается к разговорам собственных детей и детей своего мужа. Она слышит, как они жалуются и плачут и потихоньку сходят с ума, и, возможно, это доставляет ей удовольствие.
- Да если она и слышит меня сейчас, что из этого? Она наверняка будет рада, что мы взвалили на себя эту мороку. Ну, то есть, решили увековечить историю семьи Барбароссов. Мы сделаем мамочку бессмертной.
- Может, она и так бессмертна.
- О нет... ты ошибаешься. Она стареет. Забрина видит ее постоянно и утверждает, что старая ведьма заметно одряхлела.
- В это трудно поверить.
- А я поверила. Знаешь, именно слова Забрины и заставили меня впервые подумать о нашей книге.
- Это не наша книга, - отрезал я. - Я напишу ее сам, и напишу по-своему. А значит, книга будет посвящена не только тем, кто носит имя Барбароссов.
Мариетта одним глотком осушила свой стакан.
- Понимаю, - произнесла она, и голос ее слегка дрогнул. - Так о чем же будет эта книга?
- Разумеется, о нашей семье. Но там будет рассказано и о Гири.
Услышав это, Мариетта погрузилась в молчание и уставилась в окно: она смотрела туда, где я сидел с птицами. Прошло не менее минуты, прежде чем она заговорила вновь.
- Если ты собираешься писать о Гири, тогда пусть твоя книга катится к чертям.
- Но как я могу...
- И ты вместе с ней...
- Может, ты все же позволишь мне договорить? Как, по-твоему, я могу написать о нашей семье, воспроизвести ее историю во всех подробностях и не упомянуть о Гири?
- Они - настоящее отребье, Эдди. Человеческое отребье. Злобные твари. Все до единого.
- Ты не права, Мариетта. Но даже будь ты права, я вновь повторяю: если умолчать о Гири, придется исказить историю. Какой тогда смысл в этой проклятой книге?
- Ну, хорошо. Будь по-твоему. Только упомяни их как-нибудь вскользь.
- Не выйдет. Они - часть нашей жизни.
- Только не моей, - злобно прошипела Мариетта. Но когда она взглянула на меня, я увидел в ее глазах печаль, а не злость. Я готов был назвать себя предателем и раскаяться в собственном желании правдиво рассказать семейную историю. Мариетта заговорила, с величайшей осторожностью взвешивая каждое слово, будто адвокат, оглашающий условия договора.
- Надеюсь, ты отдаешь себе отчет в том, что эта книга - единственный способ рассказать миру о нашей семье? - процедила она, сдерживаясь изо всех сил.
- Тогда тем более...
- Теперь дай мне закончить. Я пришла к тебе и предложила написать эту чертову книгу лишь потому, что чувствовала - и чувствую это даже сейчас, - у нас осталось мало времени. А мои предчувствия редко меня обманывают.
- Это я понимаю, - смиренно согласился я. Надо признать, Мариетта обладает пророческим даром. Она унаследовала его от матери.
- Возможно, именно поэтому в последнее время у Цезарии такой изможденный вид, - добавила Мариетта.
- Она чувствует то же, что чувствуешь ты?
Мариетта кивнула.
- Бедная сучка, - еле слышно проронила она. - Есть еще одно обстоятельство, которое нельзя сбрасывать со счетов. Цезария. Она ненавидит Гири даже сильнее, чем я. Они забрали ее обожаемого Галили.
Я пренебрежительно фыркнул.
- А вот в эту сентиментальную сказку я ничуть не верю.
- Не веришь в то, что они его забрали?
- Конечно, нет. Я лучше, чем кто-либо, знаю, что произошло той ночью, когда он исчез. И об этом я собираюсь рассказать в книге.
- Разумеется, против этого никто не будет возражать, - холодно заметила Мариетта.
- Я напишу последовательный рассказ. Разве не этого ты хочешь?
- И зачем только эта дурацкая идея взбрела мне в голову, - пробормотала Мариетта, уже не скрывая отвращения к моим намерениям. - Право, мне очень жаль, что я завела разговор об этой чертовой книге.
- Жалеть теперь поздно. Я уже начал писать.
- Вот как?
Это было не совсем правдой. Перо мое еще не прикасалось к бумаге. Но я уже знал, с чего именно начну - с рассказа о доме, Цезарии и Джефферсоне. А как известно, хорошее начало - это уже полдела.
- Что ж, тогда не буду тебя отвлекать, - заявила Мариетта, направляясь к дверям. - Но на мою помощь особенно не рассчитывай.
- Замечательно. Я в ней и не нуждаюсь.
- Это пока. Но она тебе понадобится, уверяю тебя. Я знаю много деталей, без которых тебе не обойтись. Тогда и посмотрим, чего стоит твоя независимость.
С этими словами она вышла из комнаты, оставив меня наедине с джином. Я прекрасно понимал, что означает ее последнее замечание: она хотела заключить со мной нечто вроде сделки. Я выброшу из будущей книги неугодные ей главы в обмен на необходимые мне сведения. Однако я был полон решимости не дать ей одержать над собой верх - из моего повествования не будет выкинуто ни единого слова. Все сказанное мною было чистой правдой. Невозможно поведать миру историю семьи Барбароссов, обойдя молчанием семью Гири, а заговорив о них, придется вспомнить и о Рэйчел Палленберг, именем которой Мариетта никогда не согласится осквернить свои уста. В разговоре с ней я старательно избегал упоминания о Рэйчел, ибо не сомневался - услышав это имя, Мариетта разразится потоком проклятий и оскорблений в мой адрес. Стоит ли говорить, что в намерения мои входило уделить немало внимания и рассказу о пороках и добродетелях Рэйчел Палленберг.
Но я прекрасно понимал, что, откажи мне Мариетта в помощи, повествованию моему не суждено стать полным и исчерпывающим. Поэтому я придумал наиболее простой выход: поменьше рассказывать ей о том, что я включил в книгу, а что нет. Уверен, в конце концов Мариетта смирится со сложившимся положением - хотя бы потому, что самомнение ее не имеет пределов и утрата возможности наполнить книгу собственными идеями будет для нее куда чувствительнее, чем необходимость подчиниться моему желанию рассказать о Гири. Кроме того, ей известно лучше, чем кому-либо другому, что, повествуя о многих сферах нашей жизни, я буду вынужден полагаться лишь на свое чутье, ибо сферы эти ускользают от исследования и разумного объяснения. К ним относится то, что связано с духами, с любовью и со смертью. Все это - важнейшие составляющие моего рассказа. Прочее - всего лишь перечисление мест и дат.

3

Позже в тот же день я видел, как Мариетта выходит из дома с той самой гостьей, из-за которой у них с Забриной разгорелся спор. Подобно всем прочим возлюбленным Мариетты, она была миниатюрной, светловолосой и, скорее всего, не старше двадцати лет. Я решил, что она туристка, возможно, путешествующая автостопом, на местную жительницу она походила мало.
Очевидно, Забрина выполнила просьбу сестры и избавила несчастную девушку от панического страха (а заодно и от воспоминаний о том, что этот страх породило). Сидя на балконе, я наблюдал за ними в бинокль. Застывшее выражение лица и пустой взгляд девушки встревожили меня. Неужели встреча с неведомым вызывает у людей только одну реакцию - ужас, граничащий с безумием? И покой им можно вернуть только насилием над их памятью и ценой утраты знания? Да, удел их жалок. (Эти размышления заставили меня вновь вспомнить о книге. Может, я напрасно тешу себя надеждой, что страницы, вышедшие из-под моего пера, подготовят путь для новых откровений, закалив человеческое сознание, которое подобно хрупкому зеркалу, дающему трещину всякий раз, когда в нем отражается чудо?) Я слегка сочувствовал нашей гостье, которую, для ее же блага, лишили даже малейших воспоминаний о том, что могло бы придать смысл ее жизни. Хотелось бы мне знать, что теперь с ней будет. Интересно, оставила ли Забрина в глубине ее сознания хоть крупинку воспоминания о том, что с ней произошло, которая, подобно песчинке в раковине устрицы, раздражающей ее тельце, со временем превратится в редкую и удивительную жемчужину? Можно лишь гадать.
Тем временем в тени деревьев Мариетта долго и нежно прощалась со своей подругой; словами они не ограничились. Данное мною обещание говорить на этих страницах лишь чистую правду налагает на меня обязательство без утайки сообщить об увиденном: Мариетта обнажила груди девушки и стала ласкать ее соски и целовать ее губы, а затем прошептала ей что-то, и девушка опустилась на колени, расстегнула ремень и брюки Мариетты и запустила свой язык в самое сокровенное место своей возлюбленной, она ласкала ее так искусно, что крики Мариетты доносились до моего балкона. Бог свидетель, в моем нынешнем положении я радуюсь любому удовольствию и отнюдь не собираюсь кривить душой, заявляя, что увиденная сцена заставила меня залиться краской стыда. Нет, то было весьма приятное и занимательное зрелище, и после того, как они закончили и направились по тропе, ведущей из «L'Enfant» в реальный мир, я, как ни странно это звучит, с особой остротой ощутил свое одиночество.

Глава IV

Хотя Мариетта и смеялась над моим убеждением, что дом наш является своеобразным подслушивающим устройством и доносит все новости изо всех комнат до ушей одной из своих обитательниц, той ночью подозрения мои подтвердились.
Я плохо сплю, всегда так было и всегда так будет. Как бы я ни устал, стоит голове моей коснуться подушки, как сознанием моим овладевает нескончаемый поток мыслей, по большей части не заслуживающих внимания. Минувшая ночь не стала исключением. Мне слышались разрозненные обрывки разговора с Мариеттой, смешанные с ее страстными криками. А зрительные образы, мелькавшие в моем мозгу, никак не соотносились с этим своеобразным саундтреком. Перед моим мысленным взором возникало не лицо Мариетты и вовсе не ее соблазнительные формы, я видел мужчин и женщин, которых не мог вспомнить. Впрочем, нет, снова грешу против истины. Я узнал их, просто не помнил имен. В основном они были гротескно счастливы, некоторые голыми бродили по улицам города, кажется Чарльстона, кто-то носился по тротуарам, кто-то испражнялся, сидя па ветвях каштана. Но были и другие, куда менее счастливые личности; в какой-то момент передо мной предстали люди с застывшими лицами, похожие на пассию Мариетты, и вдруг они все закричали, словно раненые животные, - будто их внезапно лишили покрова забвения и невыносимые воспоминания вновь овладели ими. По теориям некоторых психоаналитиков сны и грезы наяву являются отражением сути человека. Если это действительно так, то, наверное, те обнаженные животные на улицах Чарльстона - это та часть моего существа, которая досталась мне от отца, а те объятые ужасом, бессвязно лепечущие души - это то человеческое во мне, что я унаследовал от матери. Но мне кажется, что подобная схема слишком примитивна. Стремясь разложить все по полочкам, ученые обычно пренебрегают фактами, которые противоречат их теориям, и в результате опускаются до заурядной лжи. Я не два существа, я - множество. В одном сочетаются присущее матери чувство жалости и пристрастие отца к сырой баранине. В другом - любовь матери к историям о кровавых убийствах и страсть отца к подсолнухам. Кто знает, сколько еще существ живет во мне? Слишком много для того, чтобы подчинить их какой-либо догме, я уверен.
Сон этот произвел на меня весьма тягостное впечатление. Я был близок к слезам, а это случается со мной нечасто.
А потом в темноте я услышал шарканье ног и стук по деревянному полу. Повернувшись на звук, я различил в треугольнике лунного света колючий силуэт, крадущийся к моей постели. Это был дикобраз. Я замер, и животное подошло ко мне и ткнулось влажным носом в мою ладонь (моя рука свесилась с кровати и почти касалась пола).
- Ты сам пришел сюда? - тихо спросил я дикобраза.

1 Следующая страница


Галили 2

Порой некоторые из них, особенно молодые и склонные к приключениям, спускаются вниз по лестнице в надежде чем-нибудь поживиться. Но не успел я задать свой вопрос, как уже получил на него ответ, каждой своей клеточкой ощутив присутствие в комнате хозяйки этого колючего существа. Все мое жалкое, безнадежно искалеченное тело мгновенно напряглось. Ощущение было жуткое. Мне нечасто доводилось находиться в присутствии этой женщины, супруги моего отца, но по опыту прошлых встреч я помню, что последствия этого сказываются в течение многих дней. Даже если Цезария сразу покинет комнату, в течение недели, а то и больше я буду испытывать спазмы в ногах, хотя мускулы моих нижних конечностей давно атрофировались. А мой член, который давно уже годится только на то, чтобы отливать, будет вставать, как у подростка, и дважды в час требовать, чтобы с ним поиграли. Господи, и как только она это делает? Знаю одно: стоит Цезарии захотеть, она способна поднять и мертвого.
- Уходи, Тэнси, - сказала она дикобразу.
Тэнси никак не отреагировал на приказ, что, признаюсь, было мне приятно. Даже ей кто-то может не повиноваться.
- Мне он не мешает, - заявил я.
- Тогда будь осторожен. Эти иглы...
- Я знаю.
У меня до сих пор сохранился шрам, оставшийся после столкновения с одной из ее «колючих свинок», так Цезария предпочитает называть своих любимцев. По-моему, Цезария тогда испугалась при виде моей крови. Я до сих пор помню выражение ее лица, ее черные глаза, влажно блестевшие на обсидианово-черном лице, ее сочувствие, которое испугало меня - я боялся, что она прикоснется ко мне, чтобы вылечить. Я боялся, что ее прикосновение изменит меня и навсегда превратит в ее покорного раба. Мы замерли (меня пугала ее сила, ее - моя кровь), а дикобраз устроился на полу между нами и невозмутимо чесался - ему досаждали блохи.
- Эта книга... - нерешительно прервала молчание Цезария.
- Мариетта тебе рассказала?
- Мне не нужно ничего рассказывать, Мэддокс.
- Ах да. Разумеется.
То, что она сказала потом, поразило меня. Но она не была бы собой и не порождала бы легенды, которые о ней ходили, если бы не обладала способностью постоянно поражать окружающих.
- Ничего не бойся, - заявила Цезария. - Пиши все, как подсказывают тебе ум и сердце, и не думай о последствиях.
Никогда прежде я не слышал, чтобы она говорила так мягко. Голос ее не был слабым, в нем звучала нежность, которой, как я думал, она никогда не испытывала ко мне. Да, если честно, то и к кому бы то ни было.
- А как насчет Гири?
- И о них тоже. Пиши обо всем. Не упускай ни одной подробности. Не забудь никого из них. И никого из нас тоже. Мы все порой идем на компромиссы. Заключаем сделки с врагами вместо того, чтобы навсегда остановить их сердца.
- Ты ненавидишь Гири?
- Мне бы следовало ответить отрицательно. Они всего лишь люди. И не знают лучшего. Но да, я их ненавижу. Если бы не они, мои муж и сын по-прежнему были бы со мной.
- Но Галили, возможно, до сих пор жив.
- Для меня он умер, - отрезала Цезария. - Умер в тот момент, когда заодно с ними выступил против своего отца.
Она тихо щелкнула пальцами, и дикобраз повернулся и неуклюже заковылял к хозяйке. На протяжении всего разговора очертания Цезарии лишь смутно угадывались в темноте, но теперь, когда она наклонилась, чтобы взять на руки своего любимца, и оказалась в луче лунного света, я смог ее рассмотреть. Мариетта была не права, сказав, что мать сильно сдала. На мой взгляд, Цезария по-прежнему выглядела молодой женщиной, для которой природа не пожалела своих даров. Красота ее была грубой и утонченной одновременно, в серебристом лунном свете, подчеркивавшем гладкость ее лица, Цезария походила на статую. Я назвал ее красивой? Я был не прав. Красота - слишком избитое понятие, оно вызывает в воображении лица из журналов. Правильные черты и яркая внешность - такое описание не подходит этой женщине. Должен признаться, что я не в состоянии выразить словами, в чем заключалась ее притягательная сила. Скажу только, что если вы увидите Цезарию, это разобьет вам сердце и тут же исцелит его вновь, но вы уже никогда не будете таким, как прежде.
Взяв дикобраза на руки, Цезария направилась к двери. Однако у двери она остановилась (я мог судить об этом только по звуку, потому что снова не видел ее).
- Самое сложное - начать, - услышал я ее голос.
- Вообще-то я уже начал, - не слишком уверенно пробормотал я.
Хотя Цезария ничего не сказала и не сделала, что могло бы напугать меня, я не мог избавиться от тревожного - и, наверное, совершенно неоправданного - ощущения, что она ослепит меня.
- Как? - спросила она.
- Как я начал?
- Да.
- С дома, конечно.
- А... - Судя по голосу, она улыбнулась. - С мистера Джефферсона?
- С мистера Джефферсона.
- Это хорошо. Хорошее начало. С моего славного Томаса. Знаешь, он был самой большой любовью моей жизни.
- Джефферсон?
- А ты думаешь, твой отец?
- Ну...
- То, что свело нас с твоим отцом, не имело ничего общего с любовью. Любовь возникла потом, но не сначала. Когда такая женщина, как я, соединяется с таким мужчиной, как он, дело не в сантиментах. Мы сошлись, чтобы завести детей. Как сказал бы твой отец: «Чтобы сохранить в потомстве наш дух».
- Возможно, именно с этого мне следовало начать.
Она засмеялась.
- С того, как мы делали детей?
- Я не это имел в виду. - Я был рад, что темнота скрыла краску, залившую мое лицо, впрочем, вполне возможно, она видит и в темноте. - Я... Я имел в виду - с вашего первенца. С Галили.
Я услышал ее вздох. Потом воцарилась тишина, я решил даже, что она ушла. Но нет. Она еще была в комнате.
- Это не мы назвали его Галили, - вновь раздался ее голос. - Он сам выбрал это имя, когда ему было шесть лет.
- Я не знал.
- Ты многого не знаешь, Мэддокс. И о многом даже не догадываешься. Поэтому-то я и пришла. Пригласить тебя... когда ты будешь готов... увидеть кое-что из прошлого.
- Ты хочешь сказать, посмотреть какие-то книги?
- Не книги. Не такое материальное...
- Прости, я не совсем понимаю.
Цезария снова вздохнула, и я испугался, что она, выведенная из терпения моей глупостью, откажется от своего предложения, что бы это ни было. Но, похоже, вздохнула она не от раздражения, а потому что на душе у нее было тяжело.
- Галили был для нас всем, - произнесла она. - А стал ничем. Я хочу, чтобы ты понял, как это случилось.
- Клянусь, я сделаю все, что в моих силах.
- Я знаю, - ласково сказала Цезария. - Но от тебя может потребоваться больше смелости, чем в тебе есть. В тебе слишком много человеческого, Мэддокс. Мне всегда было трудно примириться с этим.
- Ну, тут я ничего не могу изменить.
- А твой отец любил тебя именно за это. - Голос ее прервался. - Какое горе для всех нас, - добавила она почти шепотом. - Какая непоправимая, ужасная ошибка. Иметь так много и упустить все...
- Я хочу понять, как это случилось, - сказал я. - Больше всего на свете я хочу понять, как это случилось.
- Да, - несколько рассеянно проронила Цезария. Мысли ее уже блуждали где-то далеко.
- Что мне нужно сделать? - настаивал я.
- Я все объясню Люмену, - ответила Цезария. - Он будет за тобой присматривать. И если окажется, что это испытание слишком тяжело для твоего человеческого разума...
- Забрина придет мне на помощь, и я все забуду.
- Именно так. Забрина придет тебе на помощь.

Глава V

1

После этого разговора я иначе стал относиться к нашему дому. Все было проникнуто ожиданием. Я искал знак, ключ, какой-либо намек на чудесный источник знаний, к которому Цезария пообещала меня допустить. Если это не книга, то что же? Неужели где-то в доме хранится коллекция семейных реликвий, которую мне будет позволено увидеть? Или же я все понимаю слишком буквально? Может, меня ждут откровения духа? Но если так, найду ли я слова, чтобы выразить то, что мне будет дано познать?
Впервые чуть ли не за три последних месяца я решил покинуть свою комнату. Увы, при этом мне было не обойтись без посторонней помощи. Джефферсон не видел необходимости приспосабливать дом к нуждам прикованного к креслу калеки (Цезария, на мой взгляд, явно не имеет намерения когда-либо впасть в немощь), и для того, чтобы оказаться в коридоре, ведущем в холл, надо преодолеть четыре ступеньки, слишком высокие для инвалидного кресла. Дуайту приходится нести меня на руках, точно ребенка, а потом я, беспомощно лежа на диване, ожидаю, пока он стащит вниз кресло и усадит меня вновь.
Дуайт - самое добродушное создание из всех, кого я когда-либо встречал. При этом он, как, впрочем, и все остальные жители Северной Каролины, имеет веские причины сетовать на судьбу. Он родился с каким-то дефектом и не мог толком выражать свои мысли, поэтому его все считали идиотом. Детство и подростковые годы Дуайта были для него настоящим кошмаром: родители забыли о нем, и никто не заботился о его образовании.
Однажды, когда ему было четырнадцать, он отправился на болото, наверное, чтобы покончить с собой, он говорит, что не помнит зачем. Не помнит он и того, сколько дней и ночей он провел на болотах, пока Забрина не обнаружила его в окрестностях «L'Enfant». Мальчик находился в состоянии полного истощения. Она привела его в дом, из каких-то ей одной известных соображений спрятала у себя в комнате и выходила, не сообщив никому о своей находке. Я никогда не пытался выведать у Дуайта, какова истинная природа их отношений с Забриной, но у меня нет ни малейших сомнений в том, что, когда он был моложе, она использовала его для сексуальных утех, не сомневаюсь я также и в том, что он был вполне доволен таким положением вещей. В те времена она еще не была столь тучна, впрочем, формы ее всегда отличались пышностью, что не являлось проблемой для Дуайта. В разговорах со мной он несколько раз упоминал вскользь, что предпочитает женщин в теле. Не могу с уверенностью сказать, были ли подобные пристрастия присущи ему всегда или сформировались уже после знакомства с Забриной. Сообщу лишь, что она скрывала пребывание Дуайта в доме на протяжении трех лет, все это время она усиленно занималась его образованием, и вполне успешно. К тому моменту, когда она решила наконец представить своего питомца мне и Мариетте, все признаки умственной отсталости исчезли бесследно, за исключением разве того, что он немного запинался, когда говорил; во всем же остальном развитие Дуайта вполне отвечало его возрасту. Теперь, тридцать два года спустя, он является столь же неотъемлемой частью дома, как и половицы у меня под ногами. И хотя по причинам, о которых я не считал нужным допытываться, его отношения с Забриной утратили прежнюю теплоту, он неизменно говорит о ней с благоговением. Иначе он и не может относиться к женщине, которая познакомила его с трудами Геродота и спасла его душу (что, на мой взгляд, почти одно и то же).
Разумеется, Дуайт стареет куда быстрее, чем все прочие обитатели дома. Ему уже исполнилось сорок девять, и его коротко остриженные волосы поредели и поседели (что придает ему сходство с ученым мужем). Былую худобу он тоже утратил, приобретя с годами заметное брюшко. Силы у него уже не те, и таскать меня на руках ему все труднее, я уже несколько раз говорил, что вскоре Дуайту придется отправиться на поиски новой заблудшей души, которой он сможет передать свой опыт и тяжелые домашние обязанности.
Впрочем, вполне вероятно, в этом не будет надобности. Если Мариетта права и дни наши сочтены, Дуайту незачем беспокоиться о преемнике. Недалек тот час, когда и он, и все мы навсегда исчезнем с поверхности земли.
Сегодня мы обедали вместе с Дуайтом, но не в столовой, которая была слишком просторна для двоих (хотел бы я знать, что за гостей там намеревалась принимать мамочка), а в кухне. Вслед за цыпленком в желе и кунжутным печеньем последовал фирменный десерт Дуайта: миндальный торт с шоколадными прослойками и сбитыми сливками. Не сомневаюсь, что стряпать его тоже научила Забрина. По части сладких блюд он не знает себе равных: тут и засахаренные фрукты, и нуга, и пралине, и губительное для зубной эмали кулинарное чудо, которое он называет «волшебная помадка».
- Я сегодня видел Забрину, - сообщил Дуайт, подкладывая мне на тарелку очередной кусок торта.
- Ты говорил с ней?
- Нет. Она взглянула на меня так, что я понял - к ней лучше не подходить. Вы же знаете, как она это умеет.
- Я смотрю, ты твердо решил превратить меня в борова. Сам-то ты не слишком налегаешь на еду.
- Неправда. Я так набил живот, что меня уже клонит в сон.
- Я тоже не возражаю против небольшой сиесты. Зачем нарушать добрые южные традиции? К тому же сейчас ужасно жарко. Лучше всего соснуть, пока не станет попрохладнее.
Подняв глаза от тарелки, я увидел унылое выражение на лице Дуайта.
- Что случилось?
- Теперь я сплю уже не так сладко, как прежде, - пробормотал он.
- Почему?
- Дурные сны... - ответил Дуайт. - Нет, не то чтобы дурные. Печальные. Да, именно печальные.
- И о чем же они?
Дуайт пожал плечами.
- Трудно сказать. Обо всем. О людях, которых я знал в детстве. - Он тяжело вздохнул и добавил: - Иногда я думаю, может, мне лучше уйти... вернуться туда, откуда я родом.
- Ты хочешь нас покинуть?
- О, нет. Я сжился с этим домом, и я никогда его не оставлю. Но, может, мне следует сходить посмотреть, живы ли мои родители, и попрощаться с ними.
- Попрощаться? Ну да, они, должно быть, совсем старые. Им немного осталось.
- Не им, мистер Мэддокс, не им, и мы оба прекрасно это знаем. - Говоря это, Дуайт собрал пальцем сливки со своей тарелки и сунул палец в рот. - Это нам немного осталось. И всему здесь. Об этом мои сны.
- Ты говорил с Мариеттой?
- Конечно, много раз.
- Я имею в виду о своих снах?
Дуайт покачал головой.
- Вы первый, с кем я об этом заговорил.
Повисла неловкая пауза.
- Ну, и что вы об этом думаете? - наконец нарушил молчание Дуайт.
- О твоих снах?
- О том, что мне стоит повидаться с родителями.
- Думаю, ты прав.

2

Мне не удалось последовать собственному совету и вздремнуть после обеда, голова моя, несмотря на размеренный разговор с Дуайтом, а может, и вследствие него, гудела, словно растревоженный улей. Я ловил себя на том, что провожу параллели между семьями, ничуть не похожими друг на друга. Вот, например, семья Дуайта Хьюдди - родители его живут где-то в графстве Сэмпсон, в автоприцепе. Вспоминали они когда-нибудь о своем сыне, ушедшем от них в места, которые им никогда не суждено увидеть, о существовании которых они даже не подозревают? Пытались ли они искать его тогда, много лет назад, когда он исчез? Или он умер для них, как Галили умер для Цезарии? А затем я снова вспомнил о Гири. Эта семья, несмотря на свою пресловутую приверженность интересам клана, тоже в свое время безжалостно отсекла нескольких своих отпрысков, словно конечности, пораженные гангреной. Оставаясь живыми, эти дети тоже умерли для своих родителей. Я не сомневался, что, если продолжить нить рассуждений, обнаружится, что истории семей, о которых я намерен рассказать, так или иначе перекликаются друг с другом и полны ситуаций, в которых переплетаются горе и жестокость.
Я мучился в поисках ответа на один вопрос: как точно определить суть этих совпадений? Я перепробовал множество способов, но мне никак не удавалось облечь мысли в четкую форму, я не знал, как упорядочить и выразить свои знания.
Чтобы отвлечься от беспокойных мыслей, я решил не торопясь исследовать дом. С тех пор как я в последний раз бывал в некоторых комнатах, прошло много лет, и теперь мой взгляд повсюду находил немало любопытного. Везде чувствовались строгий вкус Джефферсона с его страстью к деталям и та сумбурность, которую привнесла моя мачеха. То было удивительное сочетание сдержанности Джефферсона с бравурностью Барбароссы. Постоянная борьба между этими двумя началами рождала объемы и формы, которых я никогда прежде не видел. Например, большой кабинет, ныне пребывающий в запустении, и сейчас кажется превосходным образцом аскетической обители, предназначенной для интеллектуальных изысканий, однако кажется это до тех пор, пока взгляд не поднимется к потолку, где эллинские колонны увенчаны пышными гроздьями неведомых плодов. В столовой пол выложен узором из мраморных плит, столь причудливым, что возникает ощущение, будто перед тобой бассейн, наполненный водой бирюзового оттенка. Длинная анфилада из множества арок, украшенных барельефами, освещена так, что изображенные сцены словно бы источают свет. В доме будто нет и не было ничего случайного, и любая деталь стала частью тщательно продуманного общего замысла, который заставляет тебя восхищаться каждой деталью. Мне казалось, все это было задумано как чудесное приглашение - созерцать, любоваться, ощущать легкую и спокойную определенность дома, радоваться тому, что стоишь здесь, чувствуя, как воздух, перетекая из комнаты в комнату, нежно омывает лицо и свет исходит из стен тебе навстречу. Не раз пронзительная красота какой-нибудь комнаты заставляла глаза мои наполняться слезами, а потом слезы высыхали сами собой, так как передо мной уже была иная красота, дарующая счастье и радость.
Увы, не могу сказать, что красота дома сохранилась в неприкосновенности. Время и сырость сделали свое дело - во всем доме не нашлось бы комнаты, которая в той или иной степени от них не пострадала, а некоторые комнаты, особенно те, что находились ближе к болоту, были в откровенно плачевном состоянии. Пол там прогнил так, что я в своем инвалидном кресле не мог передвигаться и мне пришлось позвать Дуайта, чтобы он пронес меня по ним на руках. Но и теперь эти комнаты были полны своеобразного очарования. Расползающиеся на стенах пятна сырости казались картами неведомых миров, а древесные грибы на разрушенных половицах воспринимались как изысканные украшения. Впрочем, Дуайт остался при своем мнении.
- Плохое место, - заявил он, убежденный в том, что разложение является следствием нездоровой духовной атмосферы, парящей в этих комнатах. - Плохие дела здесь творятся.
Я сказал, что не очень понимаю, что он имеет в виду. Если в одной комнате стены отсырели, а в другой - нет, то причина кроется в различных уровнях влажности, а не в плохой карме.
- В этом доме все связано, - возразил Дуайт.
Больше мне ничего не удалось вытянуть на этот счет, но и сказанного было достаточно. Как только я научился восхищаться игрой видимого и невидимого в доме, Дуайт счел нужным сообщить мне, что физическое состояние дома неотделимо от состояния духовного.
Он был прав, хотя тогда я его не понял. Дом являлся не только воплощением гения Джефферсона и замысла Цезарии: он был хранилищем всего, что некогда здесь произошло. Прошлое жило в этих стенах, и даже мои несовершенные органы восприятия способны были ощутить его присутствие.

Глава VI

В те дни, заново знакомясь с домом, я пару раз встречался с Мариеттой (Забрину я тоже мельком видел несколько раз, но она не выразила ни малейшего желания поговорить со мной и сразу поспешно удалялась прочь). Что касается Люмена, человека, который, по словам Цезарии, должен был просветить меня, то он ни разу не попался мне на глаза. Может, моя мачеха решила все-таки не допускать меня к своим секретам? А может, просто забыла сообщить Люмену, что ему предстоит стать моим проводником? Через пару дней я сам решил разыскать Люмена и рассказать ему, как мне не терпится приняться за работу, но что я не могу сделать этого, пока не узнаю тех историй, о которых мне говорила Цезария.
Как я уже упоминал, Люмен живет не в доме, хотя, бог свидетель, там достаточно пустых комнат, чтобы разместить несколько семейств. Он предпочитает сооружение, некогда служившее коптильней, и утверждает, что это скромное жилище больше ему по душе. До сей поры я не только ни разу не был у него дома, но даже не подходил ближе чем на пятьдесят ярдов - дело в том, что Люмен чрезвычайно ревниво защищал свое уединение.
Однако растущее раздражение придало мне храбрости. Я сказал Дуайту, чтобы он отвез меня к жилищу Люмена. И теперь он катил мое кресло к бывшей коптильне по тропе, когда-то ровной, но теперь густо заросшей травой. Пропитанный влагой воздух становился все гуще, местами москиты висели над тропой тучами. Я закурил сигару, чтобы отогнать их, хотя и не надеялся, что это поможет, но хорошая сигара всегда поднимает мне настроение, так что меня мало заботил тот факт, что я стал чьим-то обедом.
Когда мы подошли к дому, дверь была чуть приоткрыта, и внутри кто-то ходил. Люмен знал, что я здесь, а может, знал и то, с какой целью я пожаловал.
- Люмен? - подал я голос. - Это Мэддокс! Ты не возражаешь, если Дуайт внесет меня в дом? У меня к тебе небольшой разговор.
- Нам не о чем говорить, - последовало из темноты за дверью.
- Я считаю иначе.
В проеме появилось лицо Люмена. Вид у него был довольно потрепанный, словно он только что выбрался из передряги, и не одной. Его широкое смуглое лицо лоснилось от пота, зрачки глаз были сужены, а белки пожелтели. Бороду он, похоже, не стриг и даже не мыл вот уже несколько недель.
- Господи, - пробурчал он. - Неужели нельзя оставить человека в покое?
- Цезария не говорила с тобой? - не унимался я.
Он запустил руку в свою лохматую гриву и потянул за волосы так сильно, словно хотел причинить себе боль. Точки зрачков внезапно расширились до размера четвертака. Никогда прежде не видел, чтобы он выкидывал подобные фокусы. Я был так поражен, что едва удержался от крика, но сразу взял себя в руки. Нельзя было позволить ему думать, что он хозяин положения. Он здорово напоминал бешеную собаку. Стоило ему ощутить мой страх, и все бы пропало - в лучшем случае он просто прогнал бы меня прочь. А в худшем? Кто знает, что может взбрести в голову подобному созданию? Все что угодно.
- Да, - наконец изрек Люмен. - Она со мной говорила. Она хочет, чтобы ты кое-что увидел. Но я думаю, тебе не стоит этого видеть. Это не твое дело.
- Она считает - мое.
- Угу.
- Послушай, может, мы продолжим разговор без москитов?
- Тебе не нравится, когда, тебя кусают? - спросил он, мерзко ухмыльнувшись. - А я люблю иногда походить голым, чтобы они облепили меня. Помогает чувствовать себя живым.
Наверное, он думал, что это вызовет у меня отвращение и я уйду, но я не собирался так легко сдаваться. Я продолжал пристально смотреть на него.
- А еще сигара у тебя найдется? - осведомился он.
Собираясь сюда, я основательно подготовился. У меня были не только сигары, но и джин, а для более интеллектуальных наслаждений - небольшая брошюра из моей обширной библиотеки, повествующая о сумасшедших домах. Много лет назад Люмен провел несколько месяцев в Утике - одном из таких учреждений в северной части штата Нью-Йорк. И теперь, столетие спустя (об этом мне рассказала Мариетта), его по-прежнему волновала мысль о здоровых людях, которых превращают в душевнобольных, и о сумасшедших, которым доверяют посты в Конгрессе. Итак, он попросил сигару, и я достал ее.
- Вот, пожалуйста.
- Кубинская?
- Разумеется.
- Бросай.
- Ее может подать тебе Дуайт.
- Нет. Бросай.
Я осторожно кинул сигару, которая упала примерно в футе от порога. Люмен поднял ее, повертел между пальцами и понюхал.
- Хорошая, - с видом знатока заявил он. - Ты хранишь их в специальном ящичке?
- Да. В таком влажном климате, как у нас...
- Знаю, знаю. - Голос Люмена заметно потеплел. - Ну, хорошо, - сказал он. - Можешь затащить свою задницу в дом.
- Ничего, если Дуайт занесет меня?
- Ничего, если он сразу же уберется, - ответил Люмен. И добавил, повернувшись к Дуайту: - Без обид. Это касается только меня и моего сводного брата.
- Понятно, - сказал Дуайт, взял меня на руки и направился к двери, которую Люмен распахнул перед ним. Меня обдало волной зловонной духоты, как в свинарнике в разгаре лета.
- Люблю крепкие запахи, - снизошел до объяснений Люмен. - Так лучше. Напоминает о старой доброй деревне.
Я ничего не ответил, ибо меня - мне трудно подобрать подходящее слово - потрясло, даже ужаснуло внутреннее убранство жилища Люмена.
- Посади его сюда, на кровать, - распорядился Люмен, указывая на стоящее у камина странное сооружение, весьма напоминавшее гроб. Это ложе больше походило на орудие пытки, чем на место для отдыха, но хуже всего было, что в камине вовсю пылал огонь. Неудивительно, что с Люмена пот тек градом.
- Вы здесь не задохнетесь? - озабоченно спросил Дуайт.
- Не задохнусь, - заверил его я. - Разве что похудею немного.
- Да уж, тебе это не помешает, - хмыкнул Люмен. - Тебе надо следить за собой. Как и всем нам.
Он достал спички и с видом истинного ценителя стал медленно раскуривать сигару.
- Отличная штука, - сообщил он. - Я, братец, умею ценить хорошую взятку. Если человек знает, как, когда и кого нужно подмазать, это признак хорошего воспитания.
- Ну, раз так... - воспользовался я моментом. - Дуайт, принеси джин.
Дуайт поставил бутылку на стол, покрытый толстым слоем пыли; впрочем, в берлоге Люмена пыль лежала повсюду.
- Ты на редкость любезен, - сказал Люмен.
- И еще...
- Я смотрю, сегодня подарки просто сыплются на меня. - Я вручил ему книгу. - Ну а это что? - проворчал Люмен, но, взглянув на обложку, довольно улыбнулся. - Интересная вещица, братец. - Он торопливо пролистал брошюру, которая содержала множество иллюстраций. - Жаль, на картинках нет моей старой доброй кровати.
- Ты что, ее из лечебницы приволок? - поинтересовался я, оглядывая диковинное сооружение, на котором сидел.
- Именно. Не мог с ней расстаться. Я провел в ней связанным двести пятьдесят пять ночей. Ну, знаешь, и привык.
- Вот в этой штуке?
- Точно.
Он приблизился к предмету нашего разговора и вытащил из-под меня грязное одеяло, чтобы я мог лучше рассмотреть ужасающее ложе, которое представляло собой нечто вроде узкого ящика. Ремни по-прежнему были на месте.
- Зачем она тебе?
- Как напоминание, - ответил Люмен и первый раз за все время нашего разговора взглянул мне прямо в глаза. - Я не могу себе позволить забыть все, что пережил. Забыв, я прощу их за то, что они со мной сделали. А прощать я не собираюсь.
- Но...
- Знаю, знаю, что ты хочешь сказать - они все уже мертвы. Это верно. Но я смогу разобраться с ними, когда Господь призовет нас всех на последний суд. Наброшусь на них, словно бешеный пес. Не зря же они называли меня бешеным псом. Наброшусь и заберу их души, и ни один святой, что живет на Небесах, не остановит меня.
С каждым словом Люмен распалялся все сильнее и сильнее. Когда же он смолк, я несколько секунд помолчал, чтобы он успокоился, и сказал:
- У тебя и правда есть веские причины хранить эту штуку.
В ответ он промычал что-то невразумительное, потом подошел к столу и уселся на один из стульев.
- Тебе никогда не казалось странным?.. - начал он.
- Что?
- Почему одному из нас суждено было попасть в психушку, другому - стать калекой, а третьему - шататься по миру и трахать всех красивых баб, какие только попадутся ему на глаза.
Говоря о третьем, он, разумеется, имел в виду Галили, по крайней мере именно таким Галили представлялся всем членам семьи - странником, который бродит между двумя океанами в поисках своей недосягаемой мечты.
- Тебе это не казалось странным? - снова спросил Люмен.
- Всегда.
- Мир несправедлив. Поэтому люди и сходят с ума. Поэтому они хватают пистолеты и убивают собственных детей. Или кончают свои дни в психушке, связанные по рукам и ногам. Мир несправедлив! - Его голос снова сорвался на крик.
- Если позволишь...
- Ты можешь нести любую хрень, что взбредет тебе в голову, - ответил Люмен. - Слушаю тебя, братец.
- ...по-моему, нам повезло больше, чем всем прочим.
- Это еще почему?
- Мы особая семья. И мы... вы обладаете способностями, за которые другие люди готовы убить кого угодно.
- Конечно, я могу оттрахать любую бабу, а потом заставить ее забыть о том, что я к ней даже прикасался. Могу разобрать, о чем говорят змеи. И пусть моя мамаша некогда была величайшей леди, а папаша знал самого Иисуса. Ну и какой мне от этого прок? Меня все равно заперли в дурдоме. И я по-прежнему думаю, что заслужил это. Потому что в глубине души знаю: я - самый бесполезный сукин сын, из всех что жили на этом свете. - Голос его перешел в шепот. - И ничего с этим не поделаешь.
Слова Люмена лишили меня дара речи. И виной тому были не невероятные картины, вспыхнувшие в моем воображении (Люмен, слушающий разговоры змей, отец, дружески беседующий с Христом), а неподдельное отчаяние, звучавшее в голосе моего сводного брата.
- Никто из нас не стал тем, кем ему следовало быть, - сказал Люмен. - Никто из нас не совершил ничего стоящего. А теперь все кончено, больше шансов у нас не будет.
- Вот я и хочу написать о том, почему это случилось.
- О... Я знал, рано или поздно ты об этом заговоришь, - ответил Люмен. - По-моему, в писанине мало проку, братец. К тому же в этой книге мы будем выглядеть неудачниками. Кроме Галили, конечно. Он-то будет героем, а я - подонком.
- Я пришел сюда не для того, чтобы тебя упрашивать, - перебил я. - Если ты не хочешь мне помочь, я так и скажу маме...
- Если сможешь ее найти.
- Смогу. И, думаю, она попросит Мариетту помочь мне. Показать мне все, что надо.
- Мариетте она не доверяет, - заявил Люмен, поднялся, подошел к камину и опустился на пол у огня. - А мне доверяет. Потому что я остался здесь. Доказал свою верность. - Он пренебрежительно выгнул губы. - Я верный, как собака. Сижу в своей конуре и охраняю ее маленькую империю.
- А почему ты не живешь в доме? Там уйма свободных комнат.
- Я ненавижу этот дом. Слишком там все цивилизованно. Вздохнуть нельзя свободно.
- Ты поэтому не хочешь помочь мне? Не хочешь заходить в дом?
- Ох, достал ты меня, - вздохнул он, судя по всему, примирившись с предстоящим испытанием. - Ладно, будь по-твоему. Если ты так этого жаждешь, я отведу тебя туда.
- Куда?
- Под купол, куда же еще. Но дальше, парень, действуй сам. Я с тобой там не останусь. Ни за какие коврижки.

Глава VII

Я пришел к выводу, что одним из проклятий, тяготеющим над семейством Барбароссов, была жалость к себе. Именно она заставила Люмена запереться в коптильне и строить планы мести людям, давно оставившим этот мир, меня превратила в затворника, уверенного в том, что жизнь обошлась с ним слишком жестоко, Забрину обрекла на одиночество, которое скрашивают лишь сласти, столь губительные для ее талии. Даже Галили - которому удалось вырваться отсюда под безбрежные небеса - изредка посылает мне письма, полные меланхолических сетований на бесцельность собственного существования. И это мы - благословенные плоды необычайного дерева. Как получилось, что мы проводим свои дни, пеняя на судьбу, вместо того чтобы воспользоваться ее дарами? Мы не заслужили того, что было дано нам от рождения, - наши способности пропали втуне. Мы растратили их по мелочам и теперь оплакиваем свой удел.
«Неужто уже ничего нельзя исправить?» - спрашивал я себя. Может, четверо неблагодарных детей еще не упустили возможности обрести свое предназначение?
Мне казалось, что лишь Мариетта сумела избежать общей участи, выдумав себя заново. Я часто видел, как она возвращается после визитов в большой мир, иногда в драных джинсах и грязной рубашке она напоминала водителя грузовика, иногда в изящном платье - ресторанную певичку, а порой она бежала через луг почти без одежды, и в лучах восходящего солнца ее кожа блестела, покрытая росой.
Боже, о чем я говорю! Ну, ладно, что сказано, то сказано. К списку моих грехов (который, увы, далеко не так длинен, как мне хотелось бы) теперь придется добавить еще один - кровосмесительные желания.
Люмен сказал, что зайдет за мной в десять. Разумеется, он опоздал. Наконец он появился, с дюймовым окурком гаванской сигары в зубах и с бутылкой, на дне которой оставалось на дюйм джина. Полагаю, он не привык к крепким напиткам, ибо в подпитии был еще более невыносим, чем обычно.
- Готов? - процедил он.
- Более чем.
- Захватил с собой что-нибудь пожрать да выпить?
- А зачем мне там еда?
- Затем. Тебе придется пробыть там долго.
- Я что, буду заперт?
Люмен злобно взглянул на меня, словно решая, стоит ли быть со мной жестоким.
- Не напусти в штаны от страха, - наконец буркнул он. - Дверь все время будет открыта. Ты сам не сможешь уйти. Это место завораживает.
И, повернувшись, он зашагал по коридору, оставив меня поспевать за ним на своей колымаге.
- Не спеши так, - взмолился я.
- Боишься заблудиться в темноте? - спросил он. - Ну и нервный же ты сукин сын, братец.
Темноты я не боялся, однако заблудиться мне и впрямь не хотелось. Мы несколько раз повернули и оказались в коридоре, в котором - и это абсолютно точно - я никогда раньше не бывал. А я-то думал, что побывал в доме везде, за исключением, разумеется, комнат Цезарии. Еще один поворот и еще один новый коридор - мы миновали пустую комнату, потом другую, третью, и я понял, что совсем не знаю, где мы находимся. Если Люмен решит сыграть со мной злую шутку и бросить меня здесь, сам я вряд ли сумею отсюда выбраться.
- Чувствуешь, какой здесь воздух?
- Спертый.
- Мертвый. Сюда никто никогда не приходит. Даже она.
- Но почему?
- Потому что здесь может крыша поехать, - сказал Люмен, обернувшись ко мне на мгновение. В полумраке было трудно различить выражение его лица, но я уверен, что заметил, как блеснули его желтые зубы в злобной усмешке. - Ты, конечно, человек вполне нормальный, не то что я, умеешь держать себя в руках. Может, для тебя все это сущая ерунда. Хотя как знать... вдруг ты свихнешься и мне придется прикрутить тебя к своей старой доброй койке.
Я остановился.
- Знаешь, я передумал.
- Поздно, - отрезал Люмен.

Предыдущая страница 2 Следующая страница


3 Клайв Баркер

- Говорю тебе, я не хочу туда идти.
- Слушай, что за игры? Я же не хотел тебя вести, теперь, когда я согласился, ты уперся, точно баран. Разберись наконец со своими долбаными желаниями.
- Я не хочу рисковать, своим рассудком, - заявил я.
Люмен одним глотком допил джин.
- Понимаю, - кивнул он. - У человека в твоем положении нет ничего дороже собственного рассудка. Потеряешь рассудок, и от тебя вообще ничего не останется. - Он приблизился ко мне на пару шагов. - С другой стороны, если ты сейчас повернешь назад, плакала твоя книга. Грош ей будет цена. Так что выбирай. - И он принялся перебрасывать бутылку из правой руки в левую, приговаривая: - Разум. Книга. Разум. Книга. Тебе решать.
В ту минуту я ненавидел его главным образом потому, что он был совершенно прав. Если он оставит меня под куполом и я лишусь рассудка, я не смогу написать ни одной строчки. Но если я откажусь подвергать себя риску и напишу только то, что мне известно, не стану ли я впоследствии горько сожалеть о том, насколько более полной, более правдивой могла бы быть моя книга, если бы у меня хватило смелости увидеть то, что скрывает эта комната?
- Выбирай, - повторил Люмен.
- А как бы ты поступил?
- Ты меня спрашиваешь? - Люмен был искренне удивлен, что меня интересует его мнение. - Я тебе так скажу. Свихнуться - это не слишком приятно. Даже совсем не приятно. Но, насколько я понимаю, времени у нас почти не осталось. Этот дом не будет стоять вечно. А если все летит к чертям, значит, то, что ты увидишь там, - и он поднял руку, указывая на коридор передо мной, который заканчивался уходящей вверх лестницей, - скоро исчезнет тоже. Когда этот дом рухнет, ты не сможешь уже ничего увидеть. И никто из нас не сможет.
Я уставился в глубь коридора.
- Что ж, тогда я сделал свой выбор.
- Я так понимаю, ты решил войти.
- Да, я решил войти.
Люмен улыбнулся.
- Ну держись, - сказал он, наклонился и поднял меня вместе с креслом. Он стал подниматься по лестнице, а я затаил дыхание, с ужасом ожидая, что он или уронит меня, или оступится и рухнет в пролет. Однако все обошлось, и мы добрались до узкой площадки, на которой была всего одна дверь.
- Здесь я тебя оставлю, - сказал Люмен.
- Ты больше не станешь мне помогать?
- Ты же умеешь сам открывать двери?
- А что будет, когда я зайду внутрь?
- Там и узнаешь. - Люмен опустил руку мне на плечо. - В случае чего позови.
- Ты будешь тут?
- Зависит от моего настроения, - сказал он и двинулся вниз по лестнице. Мне мучительно хотелось его окликнуть, но я понимал, что минутная отсрочка ничего не изменит. Если я принял решение, надо приступать к делу не откладывая.
И я покатился к двери, лишь раз обернувшись, чтобы взглянуть на Люмена. Но он уже скрылся из виду. Я остался в полном одиночестве. Глубоко вздохнув, я взялся за ручку двери. В глубине души я еще надеялся, что дверь окажется запертой и я не смогу войти. Надежда оказалась тщетной - ручка повернулась и дверь распахнулась, причем слишком легко, как будто некий радушный хозяин поджидал меня, дабы проводить в свои владения.
Я примерно представлял, что находится за дверью, по крайней мере, планировку помещения. По словам Мариетты (однажды она забралась сюда, чтобы развлечься со своей очередной подружкой), комната под куполом - или «небесная комната», как в Монтичелло назвал Джефферсон ее двойника, - отличалась некоторыми странностями, но при этом была довольно красивой. В Монтичелло эту комнату дети облюбовали для своих игр, потому что попасть в нее было довольно трудно (вследствие изъяна в проекте, который повторился и в «L'Enfant»), но в «L'Enfant», если верить Мариетте, в этой комнате в воздухе висело нечто тревожное, и ни один ребенок не смог бы беззаботно резвиться здесь. Хотя в комнате были восемь окон (как и в Монтичелло) и стеклянный люк в потолке, по утверждению Мариетты, это место заставило ее «поволноваться», впрочем, я не совсем понял, что именно она имела в виду.
Теперь мне предстояло это выяснить. Открывая дверь ногой, я опасался, что в лицо мне кинутся испуганные птицы или летучие мыши. Но комната была пуста. Ни малейшего намека на мебель, лишь девять застекленных отверстий, сквозь которые проникал лунный свет.
- Ох, Люмен, сукин ты сын, - пробормотал я.
Он нагнал на меня страху, и я был готов к чему-то страшному, к безумному бреду, который охватит меня под натиском видений, к тому, что, возможно, навсегда утрачу ясность ума. Но передо мной была лишь пустая темная комната, несколько мрачноватая, и не более того.
Я проехал пару ярдов, озираясь по сторонам в поисках чего-либо пугающего. Но там было пусто. Охваченный смешанным чувством разочарования и облегчения, я откинулся на спинку кресла. Все опасения оказались напрасными. Моему рассудку ничего не угрожало.
Если, конечно, ощущение безопасности не было уловкой. Я оглянулся на дверь. Она по-прежнему оставалась открытой. За ней виднелась площадка, на которой мы с Люменом обсуждали, имеет ли смысл мой визит сюда. Похоже, я с легкостью дал себя одурачить, как он, должно быть, потешается, наблюдая за мной. Отпустив в адрес Люмена несколько нелестных эпитетов, я отвел взгляд от двери и снова вгляделся в полумрак.
На этот раз, к своему немалому удивлению, я обнаружил, что «небесная комната» вовсе не так пуста, как мне показалось вначале. В нескольких ярдах от меня, там, где пересекались лучи света из девяти окон, в воздухе возник неясный силуэт. Я неотрывно смотрел на него, боясь моргнуть, мне казалось, что он исчезнет. Прошло несколько мгновений, но силуэт не исчезал, напротив, стал несколько отчетливее. Тогда я двинулся к нему, медленно, осторожно, словно охотник, боящийся вспугнуть добычу. Видение не исчезало, однако природа его оставалась загадочной. Движения мои стали более решительными, и вскоре я оказался в самом центре комнаты, как раз под окном в потолке. Силуэт колебался в воздухе рядом со мной, он по-прежнему был едва различим, и я не был уверен, что действительно вижу его. Подняв голову к застекленному отверстию, я увидел лишь усыпанное звездами ночное небо, наверху не было ничего, что могло бы отбрасывать причудливые подвижные тени. В поисках объяснения я принялся изучать окна одно за другим. Но безрезультатно. Из каждого окна лился тусклый свет, но ни за одним не было ни малейшего движения - ни ветки, качающейся на ветру, ни птицы на подоконнике. Источник этой таинственной тени находился здесь, в комнате. В полном недоумении я отвел взгляд от последнего окна, и тут меня охватило ощущение, что за мной наблюдают. Я резко повернулся к дверям, решив, что это Люмен решил украдкой полюбоваться моей растерянностью. Но я ошибся, лестничная площадка была пуста.
Как бы то ни было, подумал я, вряд ли имеет смысл сидеть здесь и сходить с ума. Возможно, мне стоит во всеуслышанье заявить о причинах, подвигнувших меня на этот визит, и посмотреть, не последует ли за этим ответ.
Нервно вздохнув, я заговорил.
- Я пришел сюда... Пришел, чтобы увидеть прошлое, - сообщил я, с удивлением прислушиваясь к своему голосу - неожиданно тонкому, дрожащему, почти детскому. - Меня послала Цезария, - счел я нужным добавить, решив сообщить обитателям комнаты, что осмелился на столь дерзкое вторжение отнюдь не самовольно. Если у них есть, что показать мне, то, черт возьми, пора приступать.
Какая-то моя реплика - не знаю, о прошлом или о Цезарии - действительно возымела действие. Теперь меня окружало множество силуэтов, они потемнели, и движения их стали более сложными и резкими. Некоторые из них стали двигаться, словно живые, а потом подниматься - выше, выше, почти до самого окна в потолке. Другие, отделившись от остальных, устремились к стене, рассекая полумрак, который струился вслед за ними, словно хвост за воздушным змеем. Были среди теней и такие, кто предпочел лениво растянуться на полу.
Кажется, с моих губ против воли сорвались какие-то изумленные восклицания. «Господи Боже» или что-то в этом роде. И на то были причины. Зрелище с каждой секундой становилось все более захватывающим, движения теней все убыстрялись, и количество их росло в геометрической прогрессии. Движение порождало движение, и тени порождали новые тени. Не прошло и минуты, как стены комнаты сплошь покрылись туманными абстракциями, сами серые, они отчетливо выделялись на серой поверхности, предвестники грядущих видений. Я озирался по сторонам, пораженный происходящим, переводя взгляд от одного размытого контура к другому, я ощущал, что сейчас передо мной предстанет нечто видимое. Мне казалось, я вот-вот пойму, что порождает эти абстракции.
И даже сейчас эти туманные, еще не принявшие четких форм силуэты завораживали меня. Любуясь их кружащей извивающейся пляской, я начал понимать, почему Люмен наотрез отказался входить в эту комнату. Несмотря на свои грубые манеры, он был очень ранимым, а здесь было слишком много чувств для нежной души. Наблюдая за игрой теней, мне казалось, что я слышу мелодию, а может быть, несколько мелодий сразу.
В огромных, двигающихся в воздухе тенях, напоминающих столбы дыма в солнечном свете, присутствовала торжественность реквиема. Другие тени, поменьше, бесновались недалеко от меня в разудалой польке. А вокруг меня поднимался серпантин эфира, который выше превращался в кольца, окружающие меня, и звучал приятной одухотворенной мелодией рапсодии.
Словом «зачарован» нельзя описать, насколько я был захвачен происходящим. Вокруг творилось волшебство, мои глаза и сердце переполнились впечатлениями, и я готов был разрыдаться. И в то же время я не переставал думать о силах, породивших эту магическую игру. Своей готовностью принять это видение я сам попросил его открыться передо мной. Теперь настало время распахнуть свое сознание еще шире и увидеть, что же покажут мне тени.
- Я готов, - еле слышно произнес я. - Когда вы...
Тени продолжали свой танец, но никак не отреагировали на мои слова. Они по-прежнему изменяли свои очертания, однако я заметил, что движения их замедляются. Умопомрачительная пляска, за которой я наблюдал всего минуту назад, несомненно, приближалась к финалу.
Я вновь подал голос:
- Я не боюсь.
Никогда я не произносил подобной глупости. Хвалиться бесстрашием в подобном месте было, по крайней мере, опрометчиво.
И не успели эти слова сорваться с моих уст, как тени конвульсивно дернулись, словно купол сотряс сейсмический толчок. Несколько мгновений спустя, словно раскат грома, следующий через некоторое время после вспышки молнии, ударная волна поразила единственный материальный объект, находившийся в комнате, - меня. Мое кресло покатилось так быстро, что спинка отклонилась назад, я попытался вернуть ему равновесие, но тщетно, колеса скрипнули, и я врезался в стену около двери с такой силой, что вылетел из своего передвижного средства.
Упав лицом вниз, я почувствовал, что в теле моем что-то хрустнуло, и у меня перехватило дыхание. Если бы не это, я мог бы взмолиться о милосердии, мог бы попросить прощения за свое излишне самонадеянное заявление. Впрочем, не думаю, что это смягчило бы мою участь.
Хватая воздух ртом, я с трудом приподнялся и огляделся в поисках кресла. Меня пронзила резкая боль. Скорее всего, я сломал ребро. Опасаясь причинить себе еще больший вред, я решил не двигаться.
Мне оставалось лишь лежать на полу, куда меня столь бесцеремонно швырнули, и ожидать от комнаты дальнейших сюрпризов. Я сам попросил обитающие здесь силы показаться мне во всем своем великолепии, и теперь не приходилось рассчитывать, что они откажут себе в удовольствии немного позабавиться.

Глава VIII

Ничего не происходило. Я лежал на полу, тяжело дыша, обливаясь липким потом и борясь с приступами тошноты, а комната замерла в ожидании. Окружавшие меня тени - они теперь сплошь покрывали стены и окна и даже пол - пребывали в неподвижности, процесс их преображения закончился, по крайней мере на данный момент.
Любопытно, думал я, что заставило замереть обитателя или обитателей комнаты? Может, увидев, что я получил телесные повреждения, они сочли, что зашли слишком далеко, и предоставляют мне возможность уползти прочь и спокойно залечить свои раны. А может, они ждут, что я позову Люмена? Я уже собирался это сделать, но передумал. В этой комнате лучше не открывать рот без крайней необходимости. Разумнее просто лежать и не поднимать лишнего шума, решил я, а мое охваченное ужасом тело тем временем успокоится. А потом, справившись со своими нервами, я как-нибудь доберусь до двери. Рано или поздно Люмен придет за мной, в этом я не сомневался, даже если ждать придется всю ночь.
Я закрыл глаза, чтобы отделаться от окружавших меня теней. Хотя боль в боку притупилась, голова моя тряслась, а веки дергались, я сам себе казался огромным жирным сердцем, выброшенным за ненадобностью и жалобно трепещущим на полу.
За секунду до того, как неведомая сила нанесла мне удар, я хвалился, что ничего не боюсь. Но сейчас? О, сейчас страх мой возрос многократно. Я боялся, что умру здесь, так и не успев закончить свои земные дела, я мысленно листал перечень этих дел, тщетно ожидавших моего внимания, перечень, растущий день ото дня. Да, судя по всему, времени у меня не осталось, я уже не успею предаться раскаянию за все некогда совершенные мною бесчестные поступки, не успею исправить содеянного зла. Вообще-то зла я совершил не так много, но мне есть о чем сожалеть.
И тут кто-то прикоснулся к моей шее, по крайней мере мне так показалось.
- Люмен? - пробормотал я и открыл глаза.
Но то был не Люмен; прикосновение, которое я ощутил, было не человеческим и даже не походило на человеческое. В полумраке среди теней возникло нечто, или же это сгустились сами тени. Пока я лежал с закрытыми глазами, они приблизились ко мне вплотную, но в этой близости не ощущалось ничего угрожающего, напротив, как ни странно, от них исходила нежность. Я чувствовал, что эти бесформенные, безгласные создания обеспокоены моим состоянием, это они ласково касались моего затылка, лба, губ. Я лежал недвижно, сдерживая дыхание, с опаской ожидая внезапной перемены в их настроении - каждую секунду сочувствие могло обернуться злобой. Но ничего не случилось, столпившись около меня, они ждали.
Немного успокоившись, я позволил себе вздохнуть. И тут же понял, что, сам того не желая, вновь совершил поступок, повлекший за собой самые неожиданные последствия.
Вдыхая, я ощутил, как насыщенный тенями воздух устремился в мой приоткрытый рот и проник мне в горло. Я не мог помешать этому. В тот момент, когда я осознал, что происходит, противиться было уже поздно. Я превратился в наполняемый сосуд. Проглоченные мною создания касались моего языка, нёба, щекотали глотку...
Но теперь, когда они оказались внутри меня, мне вовсе не хотелось от них избавиться. Ноющая боль в боку внезапно ослабела, веки и голова перестали дрожать. Даже страхи оставили меня, я уже не думал, что умру здесь в одиночестве, отчаяние мое уступило место приятному покою - и все благодаря одному глотку воздуха!
На что же способна эта комната! Сначала она притворилась ничем не примечательной, затем нанесла мне удар, а теперь дарила наркотическое блаженство. Однако я понимал: с моей стороны было бы крайне глупо поверить, что у комнаты не припасено для меня новых сюрпризов. Но пока неведомые силы дарили мне облегчение, и я принял его с радостью. А точнее, с упоением. Я жадно хватал ртом воздух, втягивал его в себя полной грудью. И с каждым вдохом ощущал, как боль покидает меня. Я говорю уже не о поврежденном ребре и трясущейся голове, застарелая боль - тупая, постоянная, привычная боль, терзающая мои неподвижные нижние конечности, - стихала, стихала в первый раз за время, равное двум человеческим жизням. Не думаю, что она и в самом деле исчезла, просто я перестал чувствовать ее. Не стану скрывать, я с благодарностью принял избавление от страдания, преследовавшего меня столь упорно, что я уже забыл, какова жизнь без боли.
Моим глазам, внезапно обретшим зоркость, которой они не знали даже в годы юности, внезапно открылось новое поразительное зрелище. Воздух, выдыхаемый моими легкими, стал плотным и ярким. Он исходил из меня, наполненный сверкающими блестками, словно в груди моей бушевал костер, и я извергал искры пламени. Возможно, это моя материализовавшаяся боль, решил я. И комната показывала мне - или же это я представлял в бреду, - как она покидает меня. Однако через десять секунд мне пришлось расстаться с этой теорией. Сверкающие искры показали мне свою истинную природу, не имеющую ничего общего с болью.
Я по-прежнему извергал из себя целые снопы искр, но мой взор приковали те, что вырвались из моих легких при первом выдохе. Их светящееся семя исчезало в тенях, лежавших на постели клубящегося вокруг полумрака. Полагаю, чувства мои были сродни чувствам ученого, наблюдающего за ходом эксперимента. Все, произошедшее здесь со мной, подчинялось определенной логике, по крайней мере, именно к такому выводу я пришел. Представшие передо мной тени оказались лишь половиной сложного уравнения, они были лишь плодородной средой, ожидавшей живительной вспышки, чтобы произвести на свет... Но что именно?
В этом и заключался главный вопрос. Что готовит мне союз огня и тени?
Ответ пришел не более чем через двадцать секунд. Как только первые искры внедрились в скопление теней, те утратили расплывчатость очертаний и изменили свою природу.
Стены небесной комнаты исчезли. И когда видения наконец явились - о, как они явились! - они были безграничны.
Сначала из полумрака возник пейзаж. Пейзаж, самый древний из возможных: скала, огонь, расплавленная магма. Похоже, я увидел начало мира, повсюду царили лишь два цвета, красный и черный. Для того чтобы постичь смысл представшего передо мной видения, мне был дан лишь миг. Уже в следующую секунду иные образы завладели моим сознанием, и с каждым ударом моего сердца картина полностью изменялась. Некое дерево, зеленое и золотое, возникло в огне и устремилось ввысь, в дымное небо. Оно росло, и его цветы превращались в плоды, которые падали на покрытую кипящей лавой землю. Я не успел рассмотреть, что стало с этими плодами. Движение справа от меня, едва различимое в клубах дыма, привлекло мое внимание. Неведомое животное с бледными боками, покрытыми шрамами, пронеслось мимо меня. Удары его копыт отдавались в моих внутренностях. Не успело животное исчезнуть из виду, как возникло еще одно, и еще, и еще - целое стадо, - это были не лошади, хотя и походили на них. Возможно, я создал их сам. Возможно, я выдохнул их вместе с болью, точно так же, как огонь, и скалу, и дерево. Что это - порождения моей фантазии или давние воспоминания, оживленные магией этой комнаты?
Как только эта мысль пришла мне в голову, стадо вдруг изменило направление и, грохоча копытами, устремилось прямо на меня. Я инстинктивно закрыл голову руками, словно это могло защитить мой череп от сокрушительных ударов. Однако стадо промчалось мимо, причинив мне не больше вреда, чем легкий ветерок, и умчалось прочь.
Я поднял голову. За те несколько секунд, что глаза мои были закрыты, земля чудесным образом переродилась. Теперь видения окружали меня со всех сторон. Совсем рядом прямо из воздуха, возникла змея, яркая, как цветок. Прежде чем она успела обрести законченные формы, кто-то схватил ее; вскинув глаза, я различил силуэт, напоминавший человеческий, но существо было с крыльями и сияло. В мгновение ока змея исчезла в глотке этого создания, которое вперило в меня свой огненный взор, будто решая, пригоден ли я в пищу. По всей видимости, вид у меня был не слишком аппетитный. Взмахнув огромными крыльями, существо взлетело вверх, и за ним, словно за поднимающимся театральным занавесом, открылась еще одна, не менее удивительная картина.
Теперь дерево, за рождением которого я наблюдал, во все стороны разбрасывало собственные семена. Они тут же прорастали, и через несколько мгновений передо мной стоял густой лес, темный и мрачный, как грозовая туча. Между деревьями сновали, вили гнезда, рыли норы самые разнообразные животные. Недалеко от меня застыла пятнистая антилопа, глаза ее были полны ужаса. Я оглянулся в поисках причины ее страха. Вот она: в нескольких ярдах от антилопы что-то двигалось за деревьями. Только я успел различить хищный блеск не то глаз, не то зубов, как зверь вырвался из своего укрытия и одним прыжком настиг добычу. Это был тигр невероятных размеров. Антилопа бросилась прочь, но она не могла тягаться в скорости с грозным охотником. Тигр вонзил когти в шелковистые бока жертвы и подмял ее под себя. Однако смерть антилопы не была быстрой и легкой. Тигр вспорол ей живот и впился зубами в трепещущее горло, а несчастное животное все еще сотрясалось в агонии. Я не отводил глаз от жуткого зрелища. Наконец антилопа превратилась в груду дымящегося мяса, и тигр приступил к трапезе. Лишь тогда взор мой устремился на поиски новых впечатлений.
Между деревьями что-то сверкало, и с каждой секундой сверкание становилось все ярче. Разгорался лесной пожар, пламя карабкалось по кронам и там, наверху, двигалось быстрее, чем внизу в зарослях. Обитатели леса пришли в смятение, и все - хищники бок о бок со своими жертвами - пытались спастись бегством. Те, кто жил наверху, не успевали скрыться. Огонь, стремительно перекидываясь с дерева на дерево, пожирал птиц в гнездах, обезьян на ветвях и белок в дуплах. Рядом со мной падали бесчисленные трупы, обгорелые и закопченные. Раскаленный белый пепел ковром покрывал землю.
За свою жизнь я не опасался. Я уже понял, что здесь мне ничего не угрожает. И все же увиденное привело меня в ужас. Каков был смысл этого видения? Быть может, я стал свидетелем какого-то первобытного катаклизма, изменившего облик этого мира и преобразившего мир от земли до небес? Если это так, то что вызвало эту катастрофу? Я не сомневался в том, что пожар возник не из-за естественных причин. Пламя, бушевавшее над моей головой, превратилось в подобие крыши, и под этим сверкающим сводом умирающие животные исчезали в огне. Из-за этого зрелища на глаза навернулись слезы. Чтобы не упустить подробностей новых видений, будут они ужасны или прекрасны, я поднял руку, дабы вытереть глаза, и в это мгновение услышал - точнее, ощутил - звук, который мог издать только человек. За исключением шума, который производил я сам, то было первое свидетельство человеческого присутствия, долетевшее до моего слуха с тех пор, как я вошел в комнату.
Но это было не слово, по крайней мере, я такого слова не знал. Однако в нем был смысл, мне так казалось. То, что я услышал, больше всего напоминало крик новорожденного, крик торжествующий и дерзкий. «Я здесь! - казалось, заявлял он. - Мы начинаем!»
Опираясь на руки, я приподнялся, чтобы увидеть кричавшего (я так и не смог определить, мужчина это или женщина), но пепел и дым стояли передо мной плотной завесой, сквозь которую я не различал практически ничего.
Мои руки не могли поддерживать мое грузное тело больше нескольких секунд. Но когда я, разочарованный, вновь опустился на землю, огонь над моей головой внезапно стих, наверное, он уничтожил все, что мог, и теперь ему нечем было питаться. Дым рассеялся, дождь из пепла прекратился. На расстоянии примерно двадцати ярдов от меня стояла Цезария, ее окутывало пламя, подобно огромному ослепительному цветку. Судя по ее поведению и по выражению ее лица, огонь совсем не пугал ее и не представлял для нее угрозы. Напротив. Казалось, прикосновения огненных языков доставляют ей наслаждение. Огонь ласково омывал ее, а она гладила свое тело руками, словно желая удостовериться, что пламя проникает во все поры. Волосы Цезарии, еще более черные, чем ее кожа, потрескивали и вспыхивали, из груди сочилось молоко, из глаз текли серебристые слезы, а из ее лона, которого она время от времени касалась пальцами, ручьями струилась кровь.
Я хотел отвернуться, но не мог. Она была слишком совершенной, слишком зрелой. Мне казалось, что все, увиденное прежде - земля, покрытая лавой, дерево и его плоды, мчавшееся стадо, тигр, сожравший антилопу, и крылатое существо, мелькнувшее у меня перед глазами, - исходило от женщины, которую я видел перед собой. Она их создала и уничтожила, она была омывавшим их морем и породившей их скалой.
Я решил, что видел достаточно. Отпил из предложенной мне чаши и сохранил ясность рассудка. Настало время отказаться от продолжения загадочной мистерии и обрести спасительное прибежище в земной юдоли. Мне необходимо было осмыслить и упорядочить все увиденное.
Однако путь к отступлению оказался совсем не легким. Мне с трудом удалось отвести глаза от жены моего отца, и когда я все же сделал это и оглянулся на дверь, выяснилось, что она исчезла. Видения окружали меня плотной стеной, не давая прорваться к реальности. В первый раз с начала своего приключения я вспомнил рассуждения Люмена о неотвратимости безумия, и меня охватила паника. Неужели я был столь беззаботным, что не заметил, когда здравый смысл покинул меня? И теперь мне суждено остаться в плену иллюзий, а реальный мир исчезнет для меня навсегда?
С содроганием я вспомнил койку Люмена, на которой он провел несколько месяцев, привязанный ремнями. Вспомнил я и злобу, которая вспыхивала в его глазах всякий раз, когда он рассказывал об этом. Неужели меня ждет такая же участь? Неужели видения станут для меня явью, а жизнь, в которой я был реален и даже по-своему доволен собственным существованием, превратится в недостижимую мечту? Неужели мой рассудок навсегда утратил свободу?
Я закрыл глаза, чтобы отгородиться от видений, и начал молиться, как испуганный ребенок.
- Господь всемогущий, обрати взор на раба своего. Смилуйся надо мной... Не оставь меня. Помоги мне. Прошу тебя. Прошу тебя. Избавь мой рассудок от этих видений. Я не хочу видеть этого, Господи. Я не хочу видеть этого...
Как только губы мои закончили шептать слова молитвы, я ощутил, что неведомые силы вновь готовы обрушиться на мой разум. Сверкавшее меж деревьями пламя, которое остановилось на некотором расстоянии, вновь пришло в движение.
Я быстрее зашептал слова молитвы, уверенный в том, что теперь огонь и Цезария примутся за меня.
- Спаси меня, Господи...
«Она пришла, чтобы я замолчал», - понял я вдруг. Она - часть моего безумия, она не позволит мне произносить спасительные слова молитвы и отнимет мою последнюю надежду защититься.
- Господи, прошу, услышь меня...
Я все отчетливей ощущал влияние враждебных сил - они словно пытались выхватить слова молитвы из моих уст, не дав им прозвучать.
- Поспеши, Господи, поспеши! Укажи мне выход. Не оставь меня! Прошу тебя, Боже Всемилостивый, приди мне на помощь!
- Тише, - донесся до меня голос Цезарии.
Она была совсем рядом. От нее исходил такой жар, что мне казалось, волоски у меня на шее плавятся. Открыв глаза, я осторожно взглянул через плечо. Она стояла за моей спиной в языках пламени, и ее темная плоть сияла. Язык мой прилип к нёбу, я не мог произнести ни слова.
- Я хочу...
- Я знаю... - мягко перебила она. - Знаю все. Все. Бедное дитя. Бедное заблудшее дитя. Ты хочешь вернуть утраченный разум.
- Да... - пробормотал я, с трудом сдерживаясь, чтобы не разрыдаться.
- Но ты ничего не потерял, - произнесла она. - Оглянись вокруг. Видишь эти деревья? И огонь? Это все твое.
- Нет, - возразил я. - Я вижу это место в первый раз.
- Но все это жило в тебе. Много лет назад сюда пришел твой отец, чтобы найти меня. И когда ты родился, он вдохнул это в тебя.
- Вдохнул в меня... - повторил я.
- Да, все, что он видел, все, что он чувствовал. Все, что он знал, все, чем он был, и все, чем он стал... Все это вошло в твою кровь, в твои внутренности.
- Тогда почему же все это внушает мне такой ужас?
- Потому что на протяжении всей своей предшествующей жизни ты был ограничен лишь самой простой частью своего существа. Ты думал, что состоишь лишь из очевидного и осязаемого, верил лишь в то, что можно взять в руки. Но есть иные руки, дитя мое, и они держат тебя. О, эти руки, они полны тобою до краев...
Разве можно в такое поверить?
Цезария словно услышала мой невысказанный вопрос и ответила.
- Я не буду ни в чем тебя убеждать. Тебе либо придется поверить, что в этих видениях заключена величайшая мудрость, либо попытаться от них избавиться и вновь оказаться там же.
- Где оказаться?
- В своих собственных руках, где же еще, - усмехнулась она.
Похоже, она надо мной потешалась. Находила забавными мой страх и мои слезы. Но я не упрекал ее за это, какая-то часть меня тоже находила весьма забавным, что я просил защиты у Бога, которого никогда не видел, умолял избавить меня от величественного зрелища, свидетелем которого мечтал бы стать всякий истинно верующий. Но я боялся. Вновь и вновь я осознавал эту неутешительную истину: я был до смерти испуган.
- Ты можешь задать мне вопрос, - изрекла Цезария. - Ты хочешь задать мне вопрос. Спрашивай же.
- Мне стыдно. Это звучит так... по-детски.
- Мы продолжим, когда ты получишь ответ. Но прежде ты должен спросить.
- Я... мне ничего не угрожает?
- Ты говоришь о плоти? Нет, я не могу обещать безопасность твоей плоти. Но твоя бессмертная сущность... Никто и ничто не в силах уничтожить ее. Если ты просочишься сквозь свои собственные пальцы, иные, надежные, руки подхватят тебя. Я уже говорила тебе об этом.
- Да... И я... тебе верю.
- Тогда нет причин противиться приходу воспоминаний, - заявила Цезария.
И протянула мне руку. Ее обвивало множество змей, тонкие, как волоски, они переливались всеми цветами радуги, словно живые драгоценности, и извивались между ее пальцами.
- Прикоснись ко мне, - приказала Цезария.
Я взглянул на ее лицо, выражавшее безмятежное спокойствие, и вновь опустил глаза на руку, до которой должен был дотронуться.
- Не бойся, - ободрила меня Цезария. - Они не кусаются.
Я протянул руку и взял ее ладонь. Цезария не обманула меня, змеи не кусались. Но они оплетали пальцы Цезарии и мои пальцы, обвивали мою ладонь и ползли вверх по руке. Это настолько заворожило меня, что я даже не заметил, как Цезария приподняла меня и поставила на ноги. Да, я стоял, сам не понимая, как это возможно, ведь до этого момента мои ноги отказывались держать мое тело. И все же я стоял, вцепившись в руку Цезарии, и лицо ее почти касалось моего.
Не помню, чтобы я когда-нибудь находился так близко от жены моего отца. Даже в детстве, когда меня привезли из Англии, Цезария, став для меня приемной матерью, всегда держала меня на определенном расстоянии. А теперь я стоял (или мне казалось, что я стоял), почти касаясь щекой ее щеки, и чувствовал, как змеи обвивают мою руку, но я больше не обращал на них внимания, я не мог отвести глаз от лица Цезарии. Оно сияло безупречной красотой. Хотя кожа Цезарии была темна, от нее исходило непостижимое свечение, ее взгляд и рот пьянили и были запретны одновременно. Языки бушевавшего вокруг нас пламени (я больше не чувствовал жара) шевелили пряди ее роскошных волос. Ее волосы касались моей щеки, и прикосновения, при всей своей легкости, были невероятно чувственны. Ощущая ее близость, любуясь ее прекрасными чертами, я невольно представлял себе ее ласки и ее объятия. Я хотел целовать ее, владеть ею, зачать ей ребенка. Неудивительно, что отец мой был одержим ею до последней минуты, хотя их совместную жизнь и омрачали бесконечные ссоры и разочарования.
- А теперь... - заговорила Цезария.
- Да? - подхватил я. Клянусь, в этот момент я был готов ради нее на все. Я ощущал себя влюбленным. Я не мог ни в чем ей отказать.
- Забери это обратно, - произнесла она.
Я не понял, что она имеет в виду.
- Что забрать?
- Дыхание. Боль. Меня. Забери. Все это твое, Мэддокс. Забери все это обратно.
Наконец все стало на свои места. Пришло время вступить во владение всем тем, от чего я пытался отказаться, - тем, что вошло в мою кровь, хотя я и стремился это спрятать от самого себя, болью, которая, хотел я того или нет, стала неотъемлемой частью моего существа. Настало время вновь наполнить легкие тем воздухом, который я выдохнул, сделав первый шаг на пути в неведомое.
- Забери это обратно.
Мне хотелось попросить о минутной отсрочке, хотелось поговорить с ней или хотя бы еще посмотреть на нее, прежде чем мое тело будет вновь ввергнуто в пучину страданий. Но она уже высвободила свою руку из моей.
- Забери это обратно, - произнесла она в третий раз и, чтобы удостовериться, что я повиновался ей, приблизила ко мне свое лицо и выпила из меня весь воздух, в мгновение ока опустошив мои рот, глотку и легкие.
Голова у меня пошла кругом, перед глазами расплывались белые пятна, почти затуманившие мое зрение. Мое тело действовало помимо моей воли, и я, как того и требовала Цезария, вдохнул.
Последствия не заставили себя ждать, и для моего завороженного сознания они были ужасающи. Прекрасное лицо, которым я только что любовался, растворилось, словно было соткано из тумана, и мои легкие поглотили его вместе с воздухом. Я вскинул глаза, надеясь в последний раз увидеть древнее небо, прежде чем оно тоже исчезнет, но было уже поздно.
То, что недавно казалось таким реальным, в одно мгновение превратилось в ничто. Впрочем, нет, не в ничто. Все превратилось в тени, подобные тем, что я заметил, когда только вошел в эту комнату. Некоторые из них еще не совсем утратили цвет. Над моей головой проносились белые и голубые блики, а вокруг, там, где только что шумели уцелевшие в огне заросли, мелькали сотни оттенков зеленого, прямо перед собой я видел золотые отблески пламени, а на месте, где стояла жена моего отца, плясали пунцовые искры. Но в следующее мгновение игра цвета прекратилась, и взгляд мой наткнулся лишь на серые стены.
Можно было бы счесть все случившееся плодом моего воспаленного воображения, если бы не одно важное обстоятельство: я по-прежнему стоял. Какие бы силы ни привел в движение мой разум, они были достаточно могущественны, чтобы поднять меня и поставить на ноги. Я стоял, пораженный и уверенный в том, что через секунду упаду. Но секунда прошла, и другая, и третья, и минута, а я по-прежнему стоял.
Я осторожно оглянулся. Примерно в шести ярдах от себя я увидел дверь, в которую вошел столько видений назад. Рядом на боку валялось мое инвалидное кресло. Я не смел поверить, что оно мне больше не понадобится.
- Посмотрите на него, - услышал я чье-то бормотание.
Я отвел взгляд от кресла и увидел, что у двери, прислонившись к косяку, стоит Люмен. Пока я был в комнате, он разжился новой порцией алкоголя. В руках он держал уже не бутылку, а графин. У него был остекленевший взгляд изрядно выпившего человека.
- Ты стоишь, - пробормотал он. - Как это у тебя получается?
- Сам не знаю, - признался я. - Не понимаю, почему я не падаю.
- Может, ты и ходить можешь?
- Не знаю. Не пробовал.
- Боже, так попробуй, парень.
Я взглянул на собственные ноги, которые в течение ста тридцати лет отказывались мне подчиняться.
- Ну, пошли, - пробормотал я себе под нос.
И мои ноги двинулись. Поначалу передвигать их было нелегко, но они двигались. Сперва я шагнул левой, потом правой и повернулся лицом к Люмену и двери.
На этом я не остановился. Я шел, тяжело дыша и вытянув перед собой руки на тот случай, если ноги откажут и я упаду. Но ноги не подвели. Когда Цезария подняла меня с земли, случилось чудо. Ее воля, а может, и моя или соединение ее воли с моей исцелили меня. Теперь я мог ходить и делал широкие уверенные шаги. Со временем я смогу и бегать. Я посещу все места, о которых вспоминал, сидя в инвалидном кресле. Пройдусь по знакомым дорогам, поброжу по болотам, по садам за коптильней Люмена, схожу на могилу отца в опустевших конюшнях.
Но сейчас я был счастлив, что смог сам добраться до двери. В порыве радости я заключил Люмена в объятия. На глазах моих выступили слезы, и я не мог, да и не пытался удержать их.
- Спасибо, - поблагодарил я его.
Когда я обнял его, он обнял меня в ответ и уткнулся лицом мне в шею. Он тоже всхлипывал, хотя причина его слез была мне непонятна.
- За что ты благодаришь меня? - спросил он.
- За то, что ты придал мне смелости, - пояснил я. - За то, что убедил войти сюда.
- Ты не жалеешь об этом?
Я рассмеялся, коснулся его щеки ладонью и взглянул в затуманенные алкоголем и слезами глаза.
- Нет, брат, не жалею. Нисколько.
- Но ты ведь там едва не свихнулся?
- Вроде того.
- И ты наверняка меня проклинал?
- Со страшной силой.
- Но мучения стоили того?
- Несомненно.
Люмен помолчал, обдумывая следующий вопрос.
- Тебе не кажется, что это отличный повод для двух братьев сесть и как следует напиться?
- С большим удовольствием.

Глава IX

1

Что мне предстоит сделать в оставшееся время? Все то, что я обязан сделать.
Я до сих пор не отдаю себе отчета в том, насколько велики мои знания, знаю лишь, что они огромны. В глубинах моего сознания скрывались тайны, о существовании которых я раньше не подозревал. Я жил словно в тесной клетке своих убогих представлений о мире и не обращал внимания на неведомый и несказанно богатый мир, лежавший за стенами этой клетки. Я боялся отправиться в этот мир. Находясь в плену самообмана, я воображал себя маленьким королем и не переступал границ собственных владений из страха потерять значимость. Осмелюсь сказать, что большинство людей живет в своих жалких мирках. Чтобы изменить это, необходимо глубокое потрясение, которое заставит вас открыть глаза на восхитительное разнообразие вашей сущности.
Мои глаза теперь были открыты, и я знал, что это наложило на меня огромную ответственность. Я был обязан написать обо всем, что видел, я должен был облечь в слова то, что вы теперь читаете на этих страницах.
Мог ли я справиться с таким грузом ответственности? С радостью. Наконец я получил ответ на вопрос, что соединяет все нити истории, которую я собираюсь поведать. Я сам служил связующим звеном. Я не был бесстрастным повествователем, рассказывающим о чужих жизнях и чужой любви. Я был и я есть сама история, ее хранитель, ее голос, ее музыка. Может, вам все это и не покажется таким уж великим откровением. Но для меня теперь все изменилось. С потрясающей ясностью я осознал, кем я был прежде. И в первый раз за всю свою жизнь понял, кто я есть. Знал я также и то, кем мне предстоит стать, и это тревожило меня.
Я расскажу вам не только о мире живых людей, но и о животных, и тех, кто все еще странствует по этой земле, хотя их земная жизнь прекратилась. Я расскажу не только о созданиях Божьих, но и о тех, кто создал себя силой собственной воли и желаний. Я поведаю о делах святых и нечестивых, не делая различия между ними, ибо порой я сам не понимаю этого различия.
В глубине души я знаю, что просто хочу завлечь вас, показать вам открывшийся мне мир, чтобы хаос уступил место порядку. В этом мире ничто не происходит по воле случая. Мы рождаемся совсем не случайно, на то есть веские причины, хотя мы их и не понимаем. Даже душа младенца, прожившего всего час, была послана в этот мир с определенной целью, теперь я это знаю. И мой долг убедить вас в том же. Некоторые страницы моей книги воспроизведут эпохальные события - войны, мятежи, расцвет и падение династий. Допускаю, что порой эти события могут показаться вам не имеющими отношения к основному моему повествованию, и вы удивитесь - зачем рассказ о них помещен на этих страницах. Но призываю вас к терпению, доверьтесь мне. Разумно будет считать эти фрагменты чем-то вроде стружки, которую столяр выметает из своей мастерской, закончив большую работу. Заказ выполнен и отправился к своему владельцу, однако, рассматривая обрезки дерева, мы можем немало узнать о процессе создания шедевра. Мы поймем, когда мастер замер в нерешительности, а когда с уверенностью принялся за дело, несколькими движениями придав своему созданию законченную форму. На первый взгляд деревянные стружки кажутся ненужным мусором, но они неотъемлемая часть великой работы, помогающая постичь ее смысл и значение.
В поисках этих стружек я не буду ограничивать себя границами дома и имения. Оставив «L'Enfant», мы с вами, читатель, посетим величайшие города мира: Нью-Йорк и Вашингтон, Париж и Лондон, и дальше на восток - легендарный и более древний, чем любой из вышеупомянутых городов, город Самарканд, чьи разрушающиеся дворцы и мечети по-прежнему открыты путникам Шелкового Пути. Вас утомили города? Тогда нас ждут царство дикой природы, Гавайские острова и горы Японии, непроходимые леса, где все еще лежат останки жертв Гражданской войны, и морские глубины, которые обходят стороной даже бывалые моряки. Все это проникнуто поэзией: города, сверкающие огнями, и города, лежащие в руинах, бескрайняя водная гладь и песчаные просторы пустыни - все это мы увидим вместе с вами. Я покажу вам все, что есть в этом мире.
Да, все: пророков, поэтов, солдат, собак, птиц, рыб, влюбленных, монархов, нищих, призраков. Ничто и никто не ускользнет от моего внимания. Я покажу вам божественную природу вселенной и красоту того, что мы называем грязью.
Подождите! О чем я? Настоящее безумие - обещать все это. Это самоубийственно. Я сам обрекаю себя на провал. Но именно этого я и хочу. Если в процессе создания книги я выставлю себя несчастным сумасбродом - что ж, таково мое желание.
Я хочу подарить вам блаженство, мое собственное блаженство среди многих блаженств, наполняющих этот мир. Еще я открою вам отчаяние. Без всяких колебаний я обещаю, что вы узнаете подлинное отчаяние. Отчаяние настолько глубокое, что на душе у вас станет легче, ибо вы узнаете, что другие страдают сильнее, чем вы.
И к какому же финалу все это придет? Что будет после всех моих откровений и провалов? Если честно, не имею ни малейшего представления.
Сидя в своей комнате, глядя на лужайку за окном, я размышляю о том, насколько далек от наших маленьких странных владений чужой враждебный мир. Неделя пути? Месяц? Год? Уверен, никто из нас, здесь живущих, не знает ответа на этот вопрос. Даже Цезария, несмотря на свой пророческий дар, не сможет сказать мне, когда враги настигнут нас. Все, что я знаю, - они непременно придут. Должны прийти, ради всех нас. Я больше не считаю этот дом благословенным приютом волшебства. Возможно, он был таковым. Но теперь наступили дни упадка, былая слава сменилась разложением. Льщу себя надеждой, что его ожидает достойный конец, однако если выйдет иначе, значит, так тому и быть.
Все, что мне нужно, это время, чтобы околдовать вас, увлечь своим рассказом. А потом я уйду в историю, как и этот дом. Я не удивлюсь, если мы вместе с этим домом окончим свои дни на дне болота. И, честно говоря, это совсем не страшит меня, если я к тому времени успею завершить свой труд.
Завершить все то, что я должен сделать.

2

Наконец мы подошли к началу.
Но с чего начать? Может, с Рэйчел Палленберг, сочетавшейся браком с Митчеллом Монро Гири, одним из самых красивых и могущественных мужчин Америки? Рассказывать ли о ее внезапном горе, о том, как она, заблудившись, кружила в автомобиле в своем родном маленьком городке в штате Огайо, где она выросла? Бедная Рэйчел. Она лишилась не только мужа, но и нескольких домов и квартир и возможности вести образ жизни, возбуждающий зависть у девяноста девяти процентов населения (оставшийся процент сам ведет подобную жизнь и на собственном опыте знает, насколько она безрадостна). Ей пришлось вернуться в родной дом, где она поняла, что стала там чужой. Ее стал мучить вопрос, какому миру она теперь принадлежит.
Да, неплохое могло бы получиться начало. Рэйчел так человечна, ее мечты и терзания легко понять. Однако я опасаюсь, что подобное начало вынудит меня излишне увлечься современностью. Пожалуй, следует начать с мистической нотки и открыть картины далекого прошлого, относящиеся к тем временам, когда легенды были явью.
Так что оставим пока Рэйчел. Она скоро появится на этих страницах, но не сейчас.
Я начну с Галили. Да, с Галили. С моего Галили, который соединял и до сих пор соединяет в себе множество лиц: он и обожаемый сын, и возлюбленный огромного множества женщин (и немалого числа мужчин), он и кораблестроитель, и моряк, и ковбой, игрок и сводник, он малодушен, лжив и невинен одновременно. Таков мой Галили.
Однако начну я не с рассказа о его великих путешествиях и не с его пресловутых любовных похождений. Начну я с того дня, когда он был окрещен. До того как я вошел в небесную комнату, события этого дня были мне неведомы. Но ныне они известны мне не хуже, чем события моей собственной жизни. А может быть, и лучше, ибо всего день прошел с тех пор, как я покинул таинственную обитель прошлого, и воспоминания об открывшемся мне чрезвычайно живы и отчетливы.

Часть вторая
Святое семейство

Глава I

Две души, древние, как свод небесный, спустились на морской берег в полдень много столетий назад. Они вышли из леса, который в те далекие дни простирался до самой кромки Каспийского моря, и сопровождал их дружный лай волков. Дремучие заросли были столь густы и пользовались столь дурной славой, что ни один здравомыслящий человек не осмеливался углубиться туда дальше чем на расстояние броска камня. Люди боялись не волков, обитавших среди деревьев, не медведей и не змей. Там царили иные порядки бытия, этот лес был создан не Богом, а другим существом, которому никогда не будет даровано прощение, существом, что стояло рядом с Создателем, как тень стоит рядом со светом.
Среди местных жителей ходило немало легенд об этих нечестивых созданиях, хотя их передавали друг другу лишь шепотом, при закрытых дверях. То были легенды о созданиях, что скрываются в древесных ветвях, заманивают детей в чащу и пожирают их, созданиях, которые сидят у зловонных болот и украшают себя внутренностями убитых влюбленных. И не было на побережье рассказчика, который даже под страхом самого жестокого наказания отказался бы украсить эти истории новыми подробностями. Легенды порождали легенды, еще более жуткие; неудивительно, что мужчины, женщины и дети, живущие на узкой полосе между морем и зловещей чащей, проводили свой недолгий век в постоянном страхе.
Даже в полдень, когда прозрачный воздух едва не звенит от жары, а небо сверкает, словно бок огромной рыбы, когда свет так ярок, что ни один демон не решится высунуть свою морду, страх царил повсюду.
Дабы убедиться в этом, читатель, присоединимся к четырем рыбакам, которые в тот день чинили сети на берегу, готовясь к вечерней ловле. Все четверо пребывали в крайнем беспокойстве еще до того, как волки завели свою песню.
Старшим из четверых был некто Кекмет, выглядел он лет на шестьдесят, хотя ему не исполнилось еще и сорока. Если на протяжении своей жизни он и знавал радость, она не оставила никаких следов на его обветренном, изборожденном морщинами лице. Он всегда был нахмуренный, на более приветливое выражение он был неспособен.
- Похоже, ты задницей думаешь, - процедил он, обращаясь к самому молодому из четверых, юноше по имени Зелим, который в свои шестнадцать лет уже успел потерять жену - свою двоюродную сестру, умершую от выкидыша. Зелим заслужил отповедь Кекмета, заявив, что раз здесь, на побережье, жизнь так тяжела, не лучше ли им собрать свои пожитки и поискать счастья где-нибудь в другом месте.
- Нам некуда идти, - сказал юноше Кекмет.
- Мой отец как-то был в Самарканде, - возразил Зелим. - Он рассказывал, что этот город похож на чудесный сон.
- Это и был сон, - вступил в разговор еще один рыбак, работавший рядом с Кекметом. - Если твой отец и видел Самарканд, то только во сне. Или спьяну ему померещилось.
Сказав это, мужчина, которого звали Хасан, взял кувшин с местным, скверно пахнущим алкогольным напитком из кислого молока, к которому он регулярно прикладывался в течение дня. Он жадно отхлебнул, и струйки вонючей жидкости потекли по его засаленной бороде, а затем передал кувшин четвертому мужчине, которого звали Бару. По сравнению со своими костлявыми односельчанами Бару был чудовищно толст и вспыльчив. Он шумно отпил из кувшина и поставил его рядом с собой. Хасан не стал требовать свой кувшин обратно. Он знал, что с Бару лучше не связываться.
- Мой отец... - снова начал Зелим.
- Никогда не ездил в Самарканд, - перебил старик Кекмет, и его недовольный тон ясно давал понять, что он не желает возвращаться к пустому разговору.
Но Зелим был полон решимости защитить репутацию своего покойного отца. Он горячо любил Зелима Старшего, который утонул четыре весны назад, когда внезапный шквал опрокинул его лодку. Сын не сомневался в том, что все рассказы отца о бесчисленных красотах Самарканда были правдой.
- Когда-нибудь я брошу все и уйду отсюда, - заявил Зелим. - А вы останетесь гнить здесь.
- Ради Бога, катись, - проворчал жирный Бару. - А то у меня уже в ушах звенит от твоей болтовни. Как баба.
Не успел он закончить свою оскорбительную тираду, как Зелим уже подскочил к нему, потрясая кулаками перед круглой красной физиономией обидчика. Он готов был терпеть насмешки старших, но Бару перегнул палку.
- Я не баба! - крикнул юноша и ударил Бару в нос, кровь хлынула ручьем.
Два других рыбака невозмутимо наблюдали за потасовкой. В деревне было не принято вмешиваться в чужие споры. Люди вольны были осыпать друг друга оскорблениями и тумаками, а окружающие или отводили взор, или радовались незатейливому развлечению. Ну и что, что прольется кровь или изнасилуют какую-нибудь женщину. Такова жизнь.
Кроме того, толстяк Бару вполне мог сам за себя постоять. Злобы ему было не занимать, силы тоже; набросившись на Зелима, он с легкостью сбил его с ног, отбросил на несколько шагов и, переведя дух, вперевалку направился к юноше, явно собираясь как следует проучить его.
- Сейчас я тебе яйца оторву, хрен собачий! - прорычал он. - Мне уже осточертело слушать всякие небылицы про тебя и этого дохлого пса, твоего отца. Он дураком родился и дураком помер.
С этими словами он встал между ног Зелима, словно намереваясь привести свою угрозу в исполнение, но Зелим ухитрился заехать пяткой в расквашенный нос своего врага. Бару взвыл, но и не подумал отступить. Вцепившись мертвой хваткой в ногу Зелима, он принялся дергать ее из стороны в сторону. Он, несомненно, сломал бы своей жертве лодыжку и оставил бы юношу калекой на всю жизнь, если бы Зелим не сумел дотянуться до весла, лежавшего неподалеку от лодки. Бару, с упоением пытавшийся сломать ногу своего противника, не заметил его маневра. Желая полюбоваться гримасой боли на лице своей жертвы, он наконец поднял глаза, но увидел лишь весло, стремительно опускавшееся на его голову. Увернуться он не успел. Мощный удар лишил Бару полудюжины последних здоровых зубов. Он рухнул на песок, выпустив ногу Зелима, и остался лежать, закрывая изуродованное лицо руками; сквозь жирные пальцы сочилась кровь и доносились проклятия.
Но Зелим этим не удовольствовался. Юноша вскочил и вскрикнул, встав на поврежденную ногу, затем доковылял до распростертого на песке тела Бару и уселся прямо на его выпирающее горой брюхо. Оглушенный Бару уже не пытался защищаться. Зелим разорвал на нем рубашку, обнажив обвисшие складки плоти.
- Так, значит, я баба? - прорычал Зелим. Бару в ответ лишь стонал. Зелим сгреб ладонью его жирную грудь. - Таких здоровенных сисек, как у тебя, я не видал ни у одной бабы. - И он наградил Бару шлепком. - Ты согласен с тем, что у тебя есть сиськи? - Бару опять застонал, но Зелиму этого было мало. - Согласен? - повторил он и оторвал руки Бару от лица, превратившегося в кровавое месиво. - Ты меня слышишь?
- Да, - просипел Бару.
- Тогда скажи. Скажи про свои сиськи.
- У меня... есть... сиськи.
Зелим плюнул в окровавленное лицо своего врага и поднялся на ноги. Внезапно он почувствовал приступ тошноты, но блевать на глазах у остальных рыбаков он не мог. Юноша презирал их.
Повернувшись, он наткнулся на невозмутимый взгляд Хасана.
- Хорошо ты его отделал, - одобрительно заметил рыбак. - Хочешь выпить?
Зелим презрительно оттолкнул протянутый кувшин и устремил взгляд вдаль, на побережье, тянувшееся за рядами лодок. Его нога горела, но юноша был полон решимости уйти, не показав своей слабости перед односельчанами.
- Мы не закончили с сетями, - крикнул Кекмет, когда Зелим захромал прочь.

Предыдущая страница 3 Следующая страница


Галили 4

Однако Зелим не обернулся. Его не заботили ни сети, ни лодки, ни предстоящая рыбная ловля. Ему было плевать на Бару, на старика Кекмета и пьяницу Хасана. В этот момент ему было плевать даже на себя самого. Он вовсе не гордился тем, что расправился с Бару, но и не стыдился этого. Дело было сделано, и теперь он хотел лишь поскорее забыть о случившемся. Вырыть себе глубокую нору в песке, прохладную, влажную нору, устроиться там и забыть обо всем. Уже более сотни ярдов отделяло юношу от рыбаков, когда до него донеслись крики Хасана, и, хотя слов он не разобрал, голос был полон такой тревоги, что Зелим невольно оглянулся. Хасан вскочил на ноги и пристально вглядывался в деревья, стоявшие в отдалении. Проследив за его взглядом, Зелим увидел, как целая туча птиц поднялась с ветвей и с криком кружила над кронами. Зрелище, бесспорно, было необычное, но оно вряд ли привлекло бы внимание Зелима, если бы в следующее мгновение он не услышал лай волков и не увидел, как из зарослей вышли две фигуры. От них и от рыбаков юношу отделяло примерно одинаковое расстояние, он замер, не желая искать защиты у старого Кекмета и прочих, и, остерегаясь, приблизился к незнакомцам. Те же вышли из леса так уверенно и спокойно, словно его заросли не таили никаких опасностей, и, улыбаясь, направились к искрящейся на солнце воде.

Глава II

Присмотревшись, Зелим решил, что путники не опасны. На них было приятно смотреть, внешность их выгодно отличалась от грубой наружности его товарищей-рыбаков. Легкость их поступи свидетельствовала о незаурядной силе, а также о том, что ноги их не знали переломов, болезней и разрушительного воздействия возраста. В представлении Зелима именно так должны были выглядеть царь и царица, только что оставившие свой прохладный дворец, где они купались в благовонных маслах. Их кожа, такая разная по цвету (никогда прежде Зелиму не доводилось встречать людей с такой темной кожей, как у женщины, и с такой светлой, как у мужчины), блестела в солнечных лучах. У обоих были длинные волосы, и некоторые пряди, заплетенные в косы, походили на змей, извивавшихся в пышных шевелюрах. Все это было достаточно необычно, но и это было не все. Зелима потрясла невероятная насыщенность красок их одежд. Никогда, даже во сне или в мечтах, он не видел заката столь багряного, как эти одеяния, не видел у птиц таких ярких зеленых перьев. Их одежды почти касались земли и были широки и просторны, но Зелиму казалось, что он различает под складками очертания восхитительных тел, ему нестерпимо захотелось увидеть путников обнаженными. И, осознав свое желание, он не почувствовал стыда, он рассматривал незнакомцев безбоязненно, не думая о том, что такое откровенное внимание может вызвать их гнев. Столь совершенная красота должна быть готова к поклонению и восторгу.
С той минуты, как взгляд его упал на чудесную пару, Зелим словно прирос к земле, а путники, шествуя к воде, постепенно приближались к нему, и по мере того, как сокращалось разделяющее их расстояние, взгляду юноши открывались все новые удивительные подробности. Он заметил, например, что шея, лодыжки и запястья женщины украшены многочисленными ожерельями и браслетами из камней не менее темных, чем ее кожа, но переливающихся всеми цветами радуги. У мужчины были свои украшения: сквозь разрезы в одежде были видны его могучие бедра, покрытые нарисованными или вытатуированными изысканными узорами.
Но самую удивительную деталь Зелим различил лишь тогда, когда всего несколько шагов отделяло странников от кромки воды. Улыбнувшись своему спутнику, женщина с величайшей нежностью извлекла из складок одеяния крошечного младенца. Ребенок, оторванный от материнской груди, тут же заплакал, и отец и мать, склонившись над ним, принялись ласково уговаривать его, и вскоре малыш затих. Видел ли свет более счастливого младенца, подумал Зелим. Его баюкают прекрасные руки, над ним склоняются прекрасные лица, и душа его, несомненно, уже знает о своем благородном происхождении. Зелим не мог представить себе большего счастья.
Успокоив ребенка, родители о чем-то заговорили между собой. Беседа была не из приятных. Судя по яростным взглядам, которыми они обменивались, по их нахмуренным лицам и недовольным жестам, у них произошла размолвка.
Они уже не замечали ребенка, на которого только что изливали потоки любви и ласки, ссора разгоралась. Пожалуй, лучше здесь не задерживаться, подумал Зелим в первый раз с тех пор, как увидел диковинных путников. Если кто-то из этой парочки - или, не дай бог, оба - выйдет из себя, страшно подумать, к чему это может привести. Но несмотря на свой страх, Зелим не мог отвести глаз от сцены, которая разыгрывалась перед ним. Он сознавал, что, как бы ни было опасно оставаться и наблюдать за их ссорой, это ничто по сравнению с горечью, которую ему придется испытать, если он покинет место действия. Вряд ли мир еще раз будет столь благосклонен и снова откроет ему подобное зрелище. То, что он смог полюбоваться этими людьми, - счастье, дарованное ему не по заслугам. Если он, гонимый страхом, поспешит прочь, значит, он ничтожный глупец, и ему нечего трястись за свою жалкую жизнь. Значит, он заслуживает смерти, и подарок судьбы, достойный лишь храбреца, был напрасным. Нет, Зелим покажет судьбе, на что он способен, и не упустит своего случая. Какая, бы опасность ему ни грозила, он не двинется с места и будет смотреть во все глаза, об увиденном он расскажет детям, а те, когда придет пора, расскажут детям своих детей.
Но не успели все эти мысли пронестись у него в голове, как ссора улеглась так же внезапно, как и началась. И тут Зелим пожалел, что вовремя не унес ноги. Женщина вновь занялась ребенком, а ее супруг, во время ссоры стоявший к юноше спиной, бросил взгляд через плечо, увидел Зелима и поманил его.
Зелим не двинулся. Ноги отказывались служить ему, а все его внутренности трепетали, он прилагал героические усилия, чтобы не намочить штаны. Он вдруг перестал думать о том, что расскажет своим детям. Все, что он хотел, - чтобы песок под ногами расступился и скрыл его в прохладной темноте, там, где его не отыщет взгляд этого человека. Тем временем женщина усугубила положение, обнажив грудь и дав ее ребенку. Ее грудь была роскошной, пышной, восхитительной. Зелим понимал, что пожирать похотливым взглядом женщину на глазах мужа, по меньшей мере, неразумно, но ничего не мог с собой поделать.
Мужчина вновь поманил пальцем Зелима и на этот раз окликнул его.
- Подойди, рыбак, - произнес он негромко, но Зелиму показалось, будто этот приказ прозвучал над самым его ухом. - Не бойся, - ободрил мужчина.
- Не могу, - пролепетал Зелим, так как ноги его по-прежнему не желали подчиняться.
Но прежде чем слова эти сорвались с губ юноши, его тело откликнулось на призыв незнакомца. Мускулы, несколько мгновений назад непокорные и непослушные, сами понесли его, не дожидаясь, пока сознание Зелима отдаст им распоряжение. Мужчина удовлетворенно улыбнулся, наблюдая за этим доказательством могущества своей воли, и, несмотря на весь свой трепет, Зелим улыбнулся в ответ. Должно быть, прочие рыбаки, если они до сих пор наблюдают за ним, восхищаются его смелостью, подумал юноша.
Женщина, устроив ребенка у груди, тоже не сводила глаз с Зелима, хотя в отличие от мужчины взгляд ее был далеко не приветливым. Зелим мог лишь догадываться о том, какое сияние исходит от ее лица, когда она пребывает в хорошем настроении. Даже сейчас, когда что-то тревожило ее, сияние это казалось ослепительным.
Примерно в шести шагах от супругов Зелим остановился, хотя мужчина не приказывал ему поступить так.
- Как тебя зовут, рыбак? - осведомился незнакомец.
Прежде чем Зелим успел ответить, вмешалась женщина.
- Я не собираюсь называть его именем, пригодным лишь для рыбака, - заявила она.
- Лучше носить имя рыбака, чем вовсе не иметь имени, - возразил ее муж.
- Нет, - отрезала женщина. - Ему нужно имя воина. А другое ему не подходит.
- Но возможно, он не станет воином.
- Рыбаком он точно не станет, - упорствовала женщина.
Мужчина пожал плечами. Во время этой перепалки улыбка, игравшая на его лице, погасла, женщина явно выводила его из терпения.
- Назови же свое имя, - обратилась она к Зелиму.
- Зелим.
- Теперь ты понял? - Она перевела взгляд на мужа. - Зелим! Неужели мы назовем наше дитя Зелимом?
Мужчина посмотрел вниз, на ребенка, с упоением сосущего материнскую грудь.
- Пока что мы не можем сказать, какой удел его ожидает, - изрек он и вновь обратился к Зелиму. - Твое имя приносит тебе счастье?
- Счастье? - переспросил недоумевающий Зелим.
- Он хочет знать, пользуешься ли ты успехом у женщин, - пояснила женщина.
- Это очень важное обстоятельство, - кивнул головой мужчина. - Если имя приносит удачу и успех у женщин, мальчик будет нам за него благодарен. - Он пристально посмотрел на Зелима.
- Ты удачливый человек?
- Я бы так не сказал, - пробормотал юноша.
- А как насчет женщин?
- Я был женат на своей двоюродной сестре. Она недавно умерла.
- В таком браке нет ничего позорного. Мой брат женился на своей сводной сестре, и я не знаю более счастливой пары.
Сказав это, мужчина бросил беглый взгляд на жену, однако она массировала грудь, чтобы усилить приток молока, и была всецело поглощена этим занятием.
- Но, насколько я понимаю, моя жена желает большего. Не сочти это за обиду, дружище. Зелим - замечательное имя. Тебе нечего его стыдиться.
- Значит, я могу идти?
Мужчина пожал плечами.
- Наверное, тебе пора ловить рыбу, не так ли?
- По правде говоря, я ненавижу ловить рыбу, - заявил Зелим, сам себе удивляясь, он никому не решался признаться в этом, а тут вдруг открыл душу двум незнакомцам. - Все люди в Атве говорят только об этой проклятой рыбе и ни о чем другом.
Женщина, до сих пор нежно глядевшая на свое безымянное дитя, вскинула глаза.
- В Атве? - переспросила она.
- Да. Атва - так называется...
- Ваша деревня, - перебила она. - Да, я поняла. - И она несколько раз повторила это слово, будто пробуя его на вкус. - Ат. Ва. Ат. Ва.
Потом она заметила, обращаясь к своему супругу:
- Это имя звучит просто и красиво. Ты не сможешь его испортить. Не сможешь использовать его в своих играх. Теперь настал черед мужчины удивляться.
- Ты хочешь назвать нашего сына в честь какой-то рыбачьей деревушки? - недоуменно спросил он.
- Никто никогда не узнает, откуда взялось это имя, - возразила женщина. - Мне нравится, как оно звучит, и это важнее всего. Посмотри, мальчику тоже нравится. Он улыбается.
- Он улыбается, потому что сосет твою грудь, - пробурчал мужчина. - На его месте я бы тоже улыбался.
Зелим не смог удержаться от смеха. Ему казалось чрезвычайно забавным, что эти двое, создания во всех отношениях поразительные, препираются друг с другом, словно самые обыкновенные муж и жена.
- Но если тебе так уж захотелось назвать его Атва, я не буду противиться твоему желанию, жена, - заявил мужчина. - Поступай по-своему.
- Ты сам знаешь, мне лучше не перечить, - кивнула женщина.
- Видишь, как она со мной обращается? - спросил мужчина, поворачиваясь к Зелиму. - Я выполняю все ее желания, а она даже не дает себе труда поблагодарить меня.
Легкая улыбка тронула его губы, когда он произносил эти слова, он явно был рад, что споры насчет имени окончены.
- Ну, Зелим, благодарю тебя за помощь.
- Мы все благодарны тебе, - подала голос женщина. - И особенно Атва. Мы желаем тебе счастливой жизни, богатства и удачи.
- Спасибо, - пробормотал Зелим.
- А теперь извини, нам придется расстаться, - произнес мужчина. - Мы должны окрестить ребенка.

Глава III

После того как необычайное семейство побывало на побережье поблизости от Атвы, жизнь Зелима изменилась.
Юноша оказался в центре внимания, расспросам не было конца. Сначала старый Кекмет выпытал у него все о разговоре с путниками, потом настал черед жителей деревни. И на все вопросы Зелим отвечал лишь правду, простодушно и без утайки. И все же в глубине души он чувствовал, что правда заключается отнюдь не в нескольких фразах, которыми он обменялся с удивительными супругами во время достопамятной встречи на берегу. В присутствии этой пары он ощущал нечто чудесное, невыразимое словами, запас которых у него был весьма скуден. Да, по правде говоря, он и не стремился облечь свои ощущения в слова. Пережитое принадлежало только ему, и он вовсе не горел желанием поделиться с любопытными. Единственным человеком, от которого он не утаил бы ничего, был его покойный отец. Конечно, старый Зелим сумел бы его понять, он подсказал бы сыну нужные слова, а если слов этих оказалось бы недостаточно, кивнул бы головой и произнес: «То же самое случилось со мной в Самарканде». Так он обычно отвечал на все рассказы о диковинных и невероятных событиях. «То же самое случилось со мной в Самарканде...»
Возможно, жители деревни догадались, что Зелим что-то скрывает от них, ибо он заметил несомненную перемену в отношении к себе односельчан. Люди, которые всегда были с ним добры и приветливы, теперь отвечали на его улыбку растерянными взглядами, а то и вовсе отворачивались, делая вид, что не заметили юношу. Другие, в особенности женщины, выражали свою неприязнь еще более откровенно. Нередко он слышал, как односельчане упоминают его имя в разговорах, а за этим непременно следует смачный плевок, словно даже звуки его имени имеют мерзкий вкус.
Наконец старый Кекмет открыл ему, какие слухи ходят о нем в деревне.
- Люди говорят, ты наводишь на нас порчу, - сообщил он.
Это предположение показалось Зелиму настолько несуразным, что он не удержался от смеха. Но Кекмет и не думал шутить.
- Этот слух пустил Бару. После того как ты расквасил его жирную рожу, он тебя ненавидит. И теперь мстит.
- Но какой слух? Что он выдумал?
- Он сказал, что ты обменялся тайными знаками с демонами...
- С какими такими демонами?
- Бару утверждает, что те люди на берегу были демонами. Будь это иначе, они не вышли бы живыми из леса. Значит, они не похожи на нас. Они живут в лесу, вместе со всякой нечистью. Вот что он говорит.
- И все верят этой болтовне?
На этот вопрос Кекмет ответил молчанием.
- Ты что, тоже веришь?
Кекмет отвернул голову и уставился на поблескивающую кромку воды.
- За свою жизнь я повидал немало странного, - произнес он, и голос его неожиданно смягчился. - Особенно в море. Порой в воде я замечал нечто такое... В общем, не хотелось бы мне, чтобы оно попало в мои сети. Да и в небе тоже... Иногда кажется, за тучами словно кто-то скрывается. - Кекмет пожал плечами. - Я сам не знаю, чему верить, а чему нет. Да и не так важно, где здесь правда, где ложь. Бару сказал то, что взбрело ему в голову, и люди ему поверили.
- И что мне теперь делать?
- Ты можешь остаться здесь и ждать. Надеяться, что вскоре все эти разговоры забудутся. А можешь уйти.
- Куда?
- Куда хочешь. - Кекмет пристально взглянул на Зелима. - Если ты спрашиваешь моего совета, отвечу так: вам с Бару не ужиться в одной деревне.
На этом разговор окончился. Кекмет, кивнув головой на прощание, ушел, оставив Зелима выбирать, какая из двух возможностей кажется ему предпочтительнее. Честно говоря, ни тот, ни другой путь не манил юношу. Если он останется в деревне, Бару, несомненно, продолжит натравливать на него односельчан, и жизнь Зелима станет невыносимой. Но покинуть родной дом, который он не покидал никогда, оставить этот песчаный берег, скалы и дома, сбившиеся в беспорядочную кучу, и ринуться в огромный мир, о котором он не имел ни малейшего понятия, - для столь решительного поступка требовалось мужества больше, чем было у Зелима. Он вспоминал рассказы отца обо всех трудностях и испытаниях, которые тот претерпел по дороге в Самарканд, о кошмарах пустыни, бандитских шайках и коварных джиннах. Нет, Зелим был не готов к встрече с такими опасностями, душой его владел страх.
Так прошел месяц. Зелиму удалось убедить себя, что односельчане стали относиться к нему дружелюбнее. Как-то раз он даже различил подобие улыбки на лице одной из женщин. Так что все складывалось не так плохо, как полагал старый Кекмет. Пройдет еще немного времени, и жители деревни убедятся в нелепости собственных подозрений. Ему лишь следует быть осмотрительнее и не давать повода для новых слухов.
Так рассуждал Зелим. Но он забыл о судьбе, которая подчас смешивает все людские расчеты.
А произошло вот что. После встречи на берегу Зелим был вынужден выходить в море в одиночестве, никто не желал делить с ним лодку. Неизбежным следствием этого был ничтожный улов, которым ему теперь приходилось довольствоваться. Обходясь без товарищей, он уже не мог забросить сеть так далеко, как прежде. Но в тот день, хотя он, как всегда, рыбачил один, ему улыбнулась удача. Вытащив сеть, Зелим с радостью увидел, что она полна рыбы; веселый и довольный, он направился к берегу. На берегу несколько рыбаков уже выгружали добычу, и у воды собралось немало жителей деревни, так что, когда Зелим причалил и вытащил из лодки сеть, на него устремилось множество любопытных глаз.
В тот день в сеть Зелима попались и лангусты, и камбала, и даже небольшой осетр. А внизу трепыхалась диковинная рыба, Зелим никогда прежде такой не видел - она все еще билась так отчаянно, словно обладала неиссякаемым запасом жизненных сил. Она была крупнее прочих, и плавники ее отливали не серебром, а пурпуром. Странная добыча сразу привлекла внимание. Одна из женщин, стоявших на берегу, во всеуслышанье заявила - это не что иное, как рыба-демон.
- Взгляните только, как эта тварь на нас смотрит! - закричала она, и голос ее задрожал от испуга. - О Господи, спаси, как она на нас смотрит!
Зелим ничего не ответил, ибо взгляд неведомой рыбы тревожил его не меньше, чем женщину. Ему казалось, что она пристально наблюдает за людьми своими раскосыми глазами, словно хочет сказать: рано или поздно вы все умрете, как сейчас умираю я, рано или поздно все вы будете биться в последней агонии и отчаянно хватать ртом воздух.
Паника, охватившая женщину, передалась всем собравшимся на берегу. Дети подняли плач, и взрослые приказали им бежать прочь и ни в коем случае не оглядываться на рыбину и на Зелима, который осмелился притащить эту тварь на берег.
- Я тут ни при чем, - пытался оправдаться юноша. - Она просто попала в мою сеть.
- Но почему она попала именно в твою сеть? - пропищал Бару, проталкиваясь между наиболее храбрыми односельчанами, оставшимися на берегу. - Я скажу тебе, почему! - изрек он, указывая пухлым пальцем на Зелима. - Она хочет быть с тобой.
- Рыба хочет быть со мной? - переспросил Зелим. Слова Бару показались ему такими нелепыми, что он рассмеялся, но смеялся он один. Остальные же не сводили глаз с обвинителя и с жуткой улики - рыба все еще трепыхалась, хотя все прочие ее товарки по несчастью давно затихли.
- Это всего лишь рыба, - вновь воззвал Зелим к разуму односельчан.
- Клянусь, никогда прежде я не видел подобной рыбы, - заявил Бару. Он обвел взглядом толпу, охваченную предвкушением скандала. - Где Кекмет?
- Я здесь, - раздался голос старого рыбака. Он стоял за спинами односельчан, и Бару сделал ему знак подойти. Кекмет неохотно приблизился к сети. Он прекрасно понимал, что замышляет хитрый толстяк.
- Как давно ты рыбачишь здесь? - громогласно осведомился Бару.
- Почти всю свою жизнь, - ответил Кекмет. - Но я знаю, о чем ты спросишь сейчас. И отвечаю сразу - мне ни разу не попадалась рыба вроде этой. - Старик взглянул на Зелима. - Однако, Бару, это вовсе не значит, что это рыба-демон. Это значит лишь... что это редкая рыба, вот и все.
Лицо Бару исказила коварная ухмылка.
- Значит, это всего лишь редкая рыба. Так, может, ты согласен съесть ее?
- А что еще делать с рыбой? - попытался вмешаться Зелим. - Неужели отпустить?
- Бару не с тобой разговаривает, - оборвала его одна из женщин. Она была известна характером не менее вздорным, чем у Бару, хотя ее узкое бледное лицо было полной противоположностью его красной роже. - Отвечай, Кекмет! Отвечай! Скажи нам, решился бы ты засунуть себе в брюхо хоть кусочек этой твари.
И женщина опасливо взглянула вниз, на рыбу. К несчастью, именно в тот момент рыба как-то по-особому закатила свой желтый глаз, и женщине показалось, будто та пристально смотрит на нее. Женщина вздрогнула, выхватила из рук Кекмета палку и стала что есть мочи колотить рыбу - она ударила ее не раз и не два, а не менее тридцати, так что рыба превратилась в месиво. Наконец женщина отбросила палку на песок и с ехидной усмешкой, обнажившей ее гнилые зубы, вновь обратилась к Кекмету:
- Ну как? Готов ты ее съесть?
Кекмет покачал головой.
- Вы можете верить в любые бредни, - произнес он. - Я не способен вас переубедить. Возможно, ты прав, Бару. Возможно, все мы прокляты. Мне все равно. Я слишком стар, чтобы о чем-либо тревожиться.
С этими словами он оперся на плечо стоявшего рядом ребенка, словно теперь, когда у него отняли палку, он не мог обходиться без поддержки. Затем, легонько подталкивая мальчика, он захромал вдоль по берегу, прочь от толпы.
- Ты приносишь нам слишком много вреда, - изрек Бару, обращаясь к опустившему голову Зелиму. - Ты должен уйти.
Зелим счел за благо не вступать в спор. Он понимал, что в словах нет проку. Юноша подошел к своей лодке, взял лежавший там нож для потрошения рыбы и побрел в сторону деревни. Оказавшись дома, он собрал свои нехитрые пожитки, для этого ему не потребовалось и часа. Когда же Зелим вышел на улицу, она была пуста, соседи - из стыда ли, из страха ли - предпочли укрыться в своих домах. Но юноша чувствовал, как они провожают его глазами; в эту минуту он почти желал, чтобы обвинения Бару оказались правдой, он хотел обладать способностью налагать порчу, чтобы назавтра всех жителей деревни поразила слепота.

Глава IV

А теперь позвольте мне поведать о том, что случилось с Зелимом после того, как он покинул Атву.
Полный решимости доказать - хотя бы самому себе, - что лес, из которого вышли чудесные странники, не так уж и опасен, он отважно углубился в гущу деревьев. В лесу было холодно и сыро, и не раз юноша подавлял в себе желание вернуться на залитый солнечным светом берег, но со временем эти мысли, а вместе с ними и страхи развеялись. Сколько он ни шел, вокруг не было ничего, что могло бы причинить ему вред. Правда, частенько ему на голову падало чье-то дерьмо, но всякий раз злоумышленниками оказывались самые обыкновенные птицы, а не пожиратели детей, о которых он слышал столько жутких историй. Порой до него доносились шуршание или треск сучьев, и, вглядевшись в заросли, он различал блеск глаз притаившегося там существа, но то были не странствующие джинны, а всего лишь кабан или дикая собака.
Вместе со страхами исчезла и настороженность, теперь Зелим шагал уверенно и, к собственному удивлению, ощущал, что на душе у него становится все легче. Он даже стал напевать. И то была не рыбачья песня, полная неизбывной тоски или же грязных непристойностей, но одна из тех, что Зелим помнил еще с детства. Простые слова, пробуждающие счастливые воспоминания.
Зелим не страдал ни от голода, ни от жажды, в лесу в изобилии росли ягоды, а пил он из прозрачных ручьев, петляющих между деревьями. Дважды он находил в кустах птичьи гнезда и лакомился сырыми яйцами. И лишь ночью, когда юноша устроился на отдых (он ориентировался по солнцу и в темноте мог заблудиться), его охватила тревога. Ему нечем было развести огонь, и он до самого рассвета сидел под деревом и молил Бога, чтобы тот уберег его от медведей и волков, вышедших на поиски добычи.
Через четыре дня и четыре ночи Зелим пересек лес и выбрался на открытую местность. За это время он так привык к царившему в чаще полумраку, что от яркого солнечного света у него разболелась голова. Решив продолжить путь немного позднее, когда зной спадет, он опустился в высокую траву на опушке и задремал, сморенный жарой и усталостью. Проспал он до самых сумерек. Разбудил его то стихающий, то набирающий силу хор голосов молившихся людей. Зелим сел и осмотрелся по сторонам. Поблизости от места, где он спал, юноша увидел каменистую гряду, напоминавшую спинной хребет мертвого чудовища, а по узкой тропинке, что вилась меж валунов, шли несколько монахов, распевавших молитву. Некоторые из них несли светильники, в отблесках которых Зелим разглядел лица путников - взлохмаченные длинные бороды, сурово нахмуренные брови, выгоревшие на солнце волосы. Юноша подумал, что эти люди немало пострадали за свою веру.
Вскочив на ноги, он бросился вслед за путниками, окликая их на бегу, дабы не испугать незнакомцев своим внезапным появлением. Увидев Зелима, монахи остановились, несколько пар глаз с подозрением уставились на юношу.
- Я устал и умираю от голода, - обратился к ним Зелим. - И хотел бы попросить у вас немного хлеба. А если вам нечем поделиться со мной, может, вы подскажете мне, где я могу найти приют на ночь.
Старший из монахов, плотный крепкий мужчина, передал светильник товарищу и сделал Зелиму знак приблизиться.
- Откуда ты идешь? - осведомился он.
- Я пришел с другой стороны этого леса, - сообщил Зелим.
- Разве ты не знаешь, что это опасная дорога? - удивился монах. Никогда прежде Зелим не встречал человека с таким зловонным дыханием.
- Здесь орудуют разбойники, - продолжал монах. - Многие путники нашли здесь свою смерть. - Внезапно монах схватил Зелима за руку, притянул к себе, выхватил откуда-то огромный нож и приставил к горлу юноши. - Зови своих! - прорычал он.
Ошарашенный Зелим не понимал, что происходит.
- Кого звать? - пробормотал он.
- Своих дружков разбойников, кого же еще! Скажи им, если они попробуют нас тронуть, я перережу тебе глотку.
- Уверяю, вы ошибаетесь. Я вовсе не разбойник.
- Заткнись! - монах так сильно нажал на нож, что на шее Зелима выступила кровь. - Зови свою шайку!
- Мне некого звать. Я путешествую один, - лепетал Зелим. - Клянусь вам. Клянусь глазами своей матери, я не разбойник.
- Да прикончи ты его, Назар, - посоветовал один из монахов, стоявших поодаль.
- Прошу вас, не делайте этого! - взмолился Зелим. - Я ни в чем не виноват!
- Здесь не осталось невинных людей, - сказал Назар, монах, державший Зелима. - Этот мир катится к своему концу, и все живущие в нем служат вместилищем порока и разврата.
Зелим решил, что эта философская мудрость доступна лишь монахам.
- Вам виднее, - согласился он. - Наверное, так оно и есть. Но я-то что сделал? Говорю вам, я не вор и не разбойник. Я простой рыбак.
- Что-то ты забрел слишком далеко от моря, рыбак, - заметил маленький монах, похожий на крысу, которому Назар передал свой светильник. Он подошел поближе, чтобы лучше разглядеть Зелима, и, подняв фонарь, осветил его лицо. - Как ты оказался здесь, вдали от моря и рыбы?
- У нас в деревне меня невзлюбили. Вот я и решил уйти, - сообщил Зелим, решивший, что монахам лучше говорить правду.
- И по какой же причине тебя невзлюбили, позволь спросить?
Зелим пожал плечами. Излишняя искренность явно не пойдет ему на пользу, подумал он.
- Просто невзлюбили, и все, - вздохнул он.
Похожий на крысу монах еще некоторое время пристально разглядывал пленника, а потом обратился к старшему:
- Знаешь, Назар, по-моему, он говорит правду. - Зелим ощутил, как лезвие, впившееся ему в шею, слегка отодвинулось. - Мы думали, что ты из разбойничьей шайки, - обратился монах к Зелиму, - и твои дружки послали тебя вперед, чтобы задержать нас. Думали, ты приманка.
И вновь Зелим не понял, о чем идет речь.
- Какая приманка? Вы думали, разбойники набросятся на вас, пока вы будете говорить со мной?
- Никто не собирается с тобой говорить, - буркнул Назар, и нож его, соскользнув с шеи Зелима, уперся в грудь юноши, разорвав и без того ветхую рубашку. Рука монаха скользнула под рубашку вслед за ножом, быстро ощупала тело Зелима и юркнула ниже, в его рваные штаны.
- Для меня он слишком стар, Назар, - сообщил крысоподобный монах и, повернувшись к Зелиму спиной, уселся на камень. - Я предпочитаю маленьких мальчиков.
- Значит, он мой? - уточнил главарь.
Вместо ответа еще три монаха приблизились к Зелиму, глядя на него жадными, как у голодных собак, глазами. Юноша все понял. Он катался по земле, разрывая в клочья остатки одежды. Но ни его жалобные крики, ни мольбы о пощаде не остановили монахов. Они заставили юношу лизать свои ступни и ягодицы, засовывали ему в рот сначала свои сальные бороды, потом соски, потом возбужденные члены. А после они поочередно овладели юношей, не обращая внимания на то, что Зелим истекает кровью.
Тем временем прочие монахи, устроившись между камней, читали, попивали вино и просто лежали, любуясь звездами. Один из них даже молился. Зелим видел все это, так как из последних сил отворачивался от своих мучителей, решив ни за что не дать им увидеть свои глаза, полные ужаса. Столь же твердо он решил сдерживать слезы. Стиснув зубы, Зелим наблюдал за отдыхающими монахами и ждал, пока их товарищи кончат его насиловать.
Зелим не сомневался, что монахи, удовлетворив свою похоть, убьют его. Но вышло иначе. Они развлекались с ним всю ночь, воплощая свои самые извращенные желания, а под утро бросили истерзанного юношу между скал и продолжили свой путь.
Взошло солнце, но Зелим лишь плотнее сомкнул веки, чтобы не видеть его лучей. Мучимый стыдом, он хотел спрятаться от солнечного света. Он долго лежал ничком, но в полдень нестерпимый жар заставил его подняться на четвереньки и отползти в тень скал. Там, к своему удивлению, он обнаружил, что один из монахов - возможно, тот, что молился, пока товарищи его бесчинствовали, - оставил флягу с вином, немного хлеба и сушеных фруктов. Монах позаботился о нем.
И лишь теперь юноша дал волю слезам, он плакал навзрыд, но не из-за страданий, которые он пережил, а тронутый добротой этого незнакомого человека.
Успокоившись, Зелим утолил голод и жажду. Может быть, благодаря вину к Зелиму вернулись силы, и, кое-как прикрыв наготу лохмотьями одежды, он покинул прохладную нишу меж скал и двинулся по тропе. Тело его все еще терзала боль, но кровотечение остановилось, и даже ночью он не стал ложиться, а продолжал свой путь в свете луны и звезд. В какой-то момент за ним увязалась тощая бродячая собака; юноше нечего было дать ей, но она, как видно, нуждалась в человеческом обществе и упорно брела за ним вслед. Зелим не гнал ее, так как тоже нуждался в обществе. Через некоторое время собака настолько осмелела, что приблизилась к Зелиму вплотную, и, обнаружив, что новый хозяин не собирается дать ей пинка, затрусила рядом, словно они с Зелимом были неразлучными друзьями.
Как ни странно, встреча с голодной псиной повлекла за собой неожиданный поворот в судьбе Зелима. Через несколько часов он оказался в деревне, по размерам многократно превосходившей Атву. В центре Зелим увидел толпу и решил, что в деревне праздник. На улицах было полно людей, они кричали, распевали песни, приплясывали и, судя по всему, пребывали в превосходном настроении.
- Сегодня что, церковный праздник? - спросил Зелим у юноши, который потягивал вино, устроившись на пороге своего дома.
Но тот рассмеялся ему в ответ.
- Нет, сегодня не церковный праздник.
- Тогда чему все так радуются?
- Сегодня несколько ублюдков будут повешены, - сообщил юноша с ленивой ухмылкой.
- А... понятно, - пробормотал Зелим.
- Хочешь посмотреть?
- Да нет. Не особенно.
Юноша оглядел Зелима.
- Похоже, тебе нужно поесть - заметил он. - И не только поесть. Тебе явно нужны штаны и еще много чего. Что с тобой случилось?
- Я не хочу об этом вспоминать.
- Вижу, ты попал в скверный переплет. Значит, тебе непременно надо пойти посмотреть на казнь. Мой отец уже там. Он всегда говорит: приятно увидеть людей, которым повезло еще меньше, чем тебе. Он считает, это полезно для души. Учит быть благодарным судьбе.
Зелим согласился с тем, что подобная точка зрения не лишена мудрости. Вместе с новым знакомым он и его собака направились на рыночную площадь. Однако пробиться сквозь густую толпу оказалось куда труднее, чем полагал их провожатый, и к тому времени, когда они оказались наконец в первых рядах зевак, все осужденные, за исключением одного, уже болтались на виселице. Зелим сразу узнал казненных: всколоченные бороды, выжженные солнцем макушки. Это были странствующие монахи, сотворившие над ним насилие. Перед тем как петли затянулись на их шеях, они претерпели немало мучений - у некоторых были отрублены руки, у других на месте глаз зияли кровавые дыры, третьи, судя по потокам крови, струящимся из их чресел, перед смертью лишились своего мужского достоинства.
В живых оставался только Назар, дожидавшийся своей очереди. Он не мог стоять, и двое селян поддерживали его, а третий надевал ему петлю на шею. Гнилые зубы монаха были выбиты, а тело покрыто ранами и кровоподтеками. Вид его страданий явно доставлял толпе огромную радость. Конвульсии и судорожные вздохи умирающего встречались ликующими воплями. Глядя на последние содрогания монаха, собравшиеся во весь голос перечисляли его преступления. То и дело раздавались выкрики: «Убийца! Вор! Содомит!»
- Это еще не все, что натворил этот мерзавец, - сообщил Зелиму юноша. - Мой отец говорит, в нем столько зла, что, когда он сдохнет, мы, может, увидим дьявола. Душа этого негодяя выскочит изо рта, а дьявол подойдет и схватит ее!
Зелим вздрогнул, пораженный ужасной мыслью. Если отец парня прав и монах-насильник действительно является грязным отродьем сатаны, возможно, порок вошел в тело Зелима вместе с семенем и слюной этого нечестивца. Пусть против воли, но он совокупился с этим исчадьем зла, а значит, когда придет его час, гореть ему адским пламенем.
Меж тем петля затянулась вокруг шеи Назара, и он, пытаясь продлить последние мгновения, поднялся на цыпочки. Люди, поддерживающие его, отошли, чтобы помочь затянуть веревку еще туже. Но прежде чем дыхание его пресеклось навеки, Назар заговорил. Даже не заговорил, закричал, напрягая последние силы своего истерзанного тела.
- Да, Богу плевать на вас! - возвестил он.
Толпа ответила шквалом проклятий и ругани. В него полетели камни. Но если Назар и ощутил боль, ни один мускул на его лице не дрогнул. Он продолжал кричать:
- Господь видел, как мы мучаем невинных, и не счел нужным помешать нам! Ему плевать! И вы можете делать со мной все, что угодно, потому что...
Тут веревка сдавила его горло, но Назар все кричал и кричал, извергая вместе со словами потоки крови:
- Нет никакого ада! Нет никакого рая! Нет никакого...
Он не успел закончить, захрипел и смолк навеки, болтаясь в воздухе, точно тряпичная кукла. Но Зелим знал, какое слово повешенный так и не произнес: Бог. Он хотел сказать напоследок: «Нет никакого Бога».
Толпа пришла в исступление, глумясь над повешенным, люди осыпали его насмешками и плевали на него. Агония Назара не была долгой. К великому неудовольствию толпы, душа быстро оставила измученное тело, и он повис на веревке безжизненным мешком; трудно было поверить, что совсем недавно он говорил и двигался. Новый знакомый Зелима был откровенно разочарован:
- Что-то я не видел никакого сатаны. А ты?
Зелим отрицательно покачал головой. В глубине души он подозревал, что встреча с сатаной все же состоялась, что сатана всего лишь человек, такой же, как он сам. А может, сатана - это людская толпа. Или все человечество.
Он окинул взглядом повешенных, пытаясь отыскать того, кто молился, пока прочие монахи тешили свою похоть, того, кто оставил ему вино и пищу. Может, это он убедил своих товарищей сохранить жертве жизнь. Зелиму уже никогда не узнать, что случилось на самом деле. Но произошло нечто удивительное. Смерть сделала этих людей похожими друг на друга, как две капли воды. Все, что некогда отличало их друг от друга, исчезло, лишенные выражения лица казались одинаковыми, словно брошенные дома, владельцы которых забрали с собой все свои пожитки. Зелим уже не мог понять, кто из монахов предавался молитве среди скал, а кто терзал его с извращенной жестокостью. Он не знал, кто из них кусал его, точно взбесившийся пес, кто мочился ему в лицо, когда он терял сознание, не знал, кто осыпал его грязными ругательствами, овладевая им с бесстыдством животного. Смерть уравняла их.
- Теперь им отрежут головы, наденут на пики и выставят на улице, - сообщил Зелиму юноша. - В назидание прочим разбойникам.
- И монахам, - добавил Зелим.
- Они не были монахами, - возразил юноша.
Слова эти услышала женщина, проходившая мимо.
- Нет, были, - заявила она. - Назар, их предводитель, был монахом в Самарканде. Он прочел слишком много книг, которых ему не следовало читать. Поэтому и стал тем, кем стал.
- Каких книг? - поинтересовался Зелим.
Женщина бросила на него испуганный взгляд.
- Нам этого лучше не знать.
- Мне надо отыскать отца, - обратился к Зелиму юноша. - Надеюсь, все твои беды остались позади. Храни тебя Господь.
- И тебя тоже, - ответил Зелим.

Глава V

1

Зелим видел достаточно, даже более чем достаточно. Толпа вновь пришла в возбуждение, когда тела вынули из петель и начали готовить к обезглавливанию. Родители посадили детей на плечи, дабы те могли лучше видеть происходящее. У Зелима это зрелище вызвало отвращение. Он торопливо отвел глаза, подхватил блохастую собаку, по-прежнему отиравшуюся у его ног, и принялся протискиваться сквозь толпу.
Вдруг он услышал чей-то голос за своей спиной:
- Значит, тебе противен вид крови?
Обернувшись, Зелим увидел ту самую женщину, которая рассказывала о нечестивых книгах, хранившихся в Самарканде.
- Нет, вовсе не противен, - пробормотал Зелим, воспринявший ее слова как упрек в нехватке мужественности. - Мне просто надоело. Стоит ли смотреть, как издеваются над трупами? Они уже не способны страдать.
- Ты прав, - кивнула женщина.
Судя по одежде, она была вдовой, однако Зелим разглядел, что собеседница его еще молода, всего на год-два старше, чем он сам.
- Зато мы способны страдать, - произнесла она. - Те, кто остался в живых.
Вероятно, до чудовищного события, приключившегося с ним по пути, Зелим не смог бы понять смысла этих слов, но теперь истина открылась ему в полной мере. Собственные страдания не прошли для него даром: они научили его сочувствовать несчастьям других.
- Я всегда думал, для наших страданий есть причины... - негромко заметил он.
Толпа издала ликующий рев. Оглянувшись, Зелим увидел одну из отрубленных голов, одетую на пику; кровь, хлеставшая из перерезанной шеи, искрилась и блестела на солнце.
- Что ты сказал? - спросила женщина и подвинулась к нему ближе, поскольку поднялся такой шум, что расслышать хоть слово было трудно.
- Так, ерунда, - вздохнул Зелим.
- Пожалуйста, скажи мне, - настаивала женщина. - Я хочу знать.
Зелим пожал плечами. Слезы подступили к его глазам, но какой мужчина позволит себе плакать в таких обстоятельствах?
- Почему бы тебе не пойти со мной? - предложила женщина. - Все мои соседи здесь, любуются на этот кошмар. Если ты пойдешь со мной, никто этого не увидит. Никто не будет о нас сплетничать.
Зелим, прежде чем ответить, немного подумал.
- Пойдем. Только со мной собака, - сказал он наконец.

2

В доме этой женщины Зелим провел шесть лет. Конечно, через неделю после того, как он поселился у нее, пошли сплетни, но люди здесь были не такие, как в Атве, никто не вмешивался в чужие дела. Зелим жил счастливо с вдовой Пассак и со временем полюбил ее. Она была женщиной весьма практического склада, но по ночам, при плотно закрытых дверях и ставнях, становилась страстной и пылкой. По непонятным причинам, раскаленный ветер пустыни, приносивший с собой тучи горячего песка, оказывал на нее особое влияние. Стоило вдове ощутить его жаркое дыхание, она утрачивала обычную сдержанность и стыдливость и была готова на все, чтобы доставить Зелиму наслаждение. В такие дни он любил ее еще больше.
Но воспоминания об Атве и о чудесной семье, в один далекий день вышедшей на морской берег, никогда не оставляли его. Не забывал он и о пережитых страданиях, и о странных мыслях, посетивших его в те минуты, когда он смотрел на своих мучителей, вздернутых на виселицу. Все, что он некогда испытал, жило в его сердце, и подобно вину, которое с годами становится все более крепким и изысканным, сознание его зрело и развивалось.
Наконец, через шесть лет, после множества счастливых дней и ночей, проведенных с вдовой Пассак, он понял - настал час испить это вино.
Это случилось как раз, когда шквал огненного ветра, прилетевшего из пустыни, заставил их с Пассак ночью предаваться любви целых три раза. После того как они утолили свою страсть, Пассак уснула, а Зелим никак не мог сомкнуть глаз. Он ощущал какое-то странное возбуждение, глаза его горели, словно обжигающий ветер, бушевавший за стенами, проник внутрь их жилища и опалил ему веки.
В углу жалобно поскуливала собака, за эти годы сильно постаревшая и ослепшая.
- Тише, псина, - прошептал Зелим. Он не хотел будить Пассак, боясь, что она помешает ему разобраться в охвативших его необычных ощущениях.
Зелим сжал голову руками. Как он жил все это время? Конечно, останься он в Атве, ему был бы уготован даже более безрадостный удел, но разве его жизнь здесь имеет хоть какой-то смысл? В Атве человеческое существование подчинено вечным законам природного круговорота. Человек рождается, он растет, набирается сил и выходит в море, чтобы ловить рыбу, потом стареет, вновь становится слабым, как дитя, и умирает, твердо зная, что его место в мире займут новые рыбаки. Но жизнь Зелима лишена подобной определенности. Он бредет по своему пути наугад, подчиняясь лишь игре случая, находит страдания там, где надеялся обрести утешение, и наслаждение там, где ждал встретить печаль. Он видел дьявола в человеческом обличье, и в этом же обличье представало перед ним божество. Нет, жизнь его вовсе не так бедна событиями, как он ожидал.
«Я должен рассказать обо всем, что знаю, - решил Зелим. - Именно поэтому я и послан в этот мир: рассказать людям обо всем, что я видел и пережил, и тогда моя боль никогда не повторится. Тогда люди, идущие вслед за мной, будут подобны моим собственным детям, ибо я наделю их своими силой и опытом».

Предыдущая страница 4 Следующая страница


5 Клайв Баркер

Он поднялся, подошел к спящей Пассак и склонился на колени перед ее узкой постелью. Зелим коснулся губами щеки своей спящей возлюбленной. Пассак открыла глаза. Впрочем, она давно уже лежала без сна.
- Если ты уйдешь, я буду грустить, - сказала она. И добавила после минутного молчания: - Но я всегда знала, что ты когда-нибудь уйдешь. И удивлялась, что ты остаешься со мной так долго.
- Но как ты догадалась?
- Ты разговаривал вслух. Разве ты не замечал? Ты все время разговаривал вслух. - Одна-единственная слезинка сорвалась с ресниц Пассак, но в голосе ее не было печали. - Ты необычный человек, Зелим. Думаю, ты сам не подозреваешь, насколько ты необычен. И ты знаешь многое... о чем стоит поведать людям. Может, это родилось в твоей голове, может, ты видел это...
В словах ее не прозвучало и тени упрека, и это так тронуло Зелима, что он не мог сдержать слез.
- Я была счастлива с тобой все эти годы, любимый мой. Я и надеяться не смела, что буду так счастлива. И после того, как ты дал мне так много, было бы черной неблагодарностью просить большего. - Она подняла голову и поцеловала его. - А теперь уходи быстрее. Так будет лучше.
К горлу Зелима подступили рыдания. Все мысли о собственном предназначении, которыми он тешился несколько минут назад, внезапно оставили его. Как он мог подумать о разлуке с женщиной, которую полюбил всем сердцем?
- Я никуда не уйду, - сказал он. - Сам не знаю, что взбрело мне в голову.
- Нет, ты уйдешь, - возразила Пассак. - Если ты не уйдешь сейчас, значит, уйдешь потом. Так что лучше не откладывать.
Зелим вытер слезы.
- Нет, - решительно произнес он. - Я останусь здесь, с тобой.
И он остался. Из пустыни по-прежнему прилетали обжигающие бури, и они с Пассак по-прежнему предавались любви в своем маленьком домике, где в очаге горел огонь, а ветер бушевал за стенами. Но счастье Зелима было отравлено, то же самое произошло и с Пассак. Он сердился на нее за то, что она удержала его рядом с собой, хотя она настаивала на его уходе. Она же чувствовала, что теперь, когда у него не хватило решимости уйти, ее чувство к нему начало слабеть, каждый новый день, проведенный вместе с ним, убивал их любовь - самое чудесное, что она испытала в жизни.
Печаль ее становилась все сильнее и наконец свела ее в могилу. Странно, но такая сильная женщина, пережившая смерть мужа, не сумела перенести смерти своей любви, хотя тот, кого она любила, оставался с ней рядом до конца. Зелим предал земле тело Пассак и на следующий день двинулся в путь.
Он ушел не в поисках нового пристанища. Об оседлой жизни он знал все, что о ней следовало знать, и отныне собирался стать странником. Вино, что настаивалось в нем много лет, до сих пор не прокисло. Возможно, последние месяцы, проведенные с Пассак, месяцы, исполненные тоски и печали, только придали терпкости этому вину. Теперь, когда он приступил наконец к выполнению своего жизненного предназначения, последняя горечь их любви обогатила опыт, которым он хотел поделиться с людьми; женщина, которую он некогда обещал любить вечно, вскоре стала для него воспоминанием столь же далеким, как и юность, проведенная в Атве. Любовь - по крайней мере, та любовь, что соединяет мужчину и женщину, - недолговечна и преходяща. То же самое можно сказать и о чувстве, противоположном любви. С годами шрамы, которые Назар и его шайка оставили на теле Зелима, побледнели и стали незаметными, угасла и ненависть, некогда горевшая в его душе.
Однако это не означает, что Зелиму стало чуждо все человеческое, вовсе нет. За тридцать один год, что был отпущен ему на земле после смерти Пассак, он стяжал славу пророка, непревзойденного рассказчика и человека, одержимого страстями. Но то были отнюдь не те страсти, которым предается большинство из нас. Несмотря на свое скромное происхождение, Зелим стал человеком, способным на возвышенные и тонкие чувства. Притчи, которые он слагал, при всей своей простоте и непритязательности были достойны уст Христа, но в отличие от ясных, недвусмысленных уроков, преподанных Христом, Зелим облекал в слова открывшиеся ему туманные видения, в которых Господь и Дьявол, скрыв свои истинные лица, вступали в бесконечное состязание.
При случае я непременно расскажу вам одну из притч Зелима, но пока время еще не пришло. Сейчас я поведаю вам о его смерти. Разумеется, он встретил ее в Самарканде.

Глава VI

Но прежде позвольте немного рассказать о самом городе, блеск и слава которого породили множество легенд, восхищавших Зелима еще в детстве. Отец его, Старый Зелим, от которого мальчик услышал все эти легенды, был далеко не единственным человеком, влюбленным в Самарканд - город, которого он никогда не видел. В те времена Самарканд слыл чудесным, почти волшебным городом. Рассказы о его красоте, подчас непереносимой для глаз, передавались из уст в уста. То, что в любом другом месте на земле считалось бы дивом, для Самарканда было явлением самым заурядным. Нигде не было таких прекрасных женщин, как в Самарканде, нигде не встретишь таких цветущих детей, как те, что играли на его благоуханных улицах. Нигде властители не были так мудры и могущественны и не обладали такими несметными сокровищами. Дворцы, которые они строили, дабы потешить свою гордость, и мечети, которые они возводили, дабы спасти свои души, не знали себе равных.
И если всех этих красот недостаточно - в самом месторасположении этого города было нечто чудесное, ибо со всех сторон его окружала бескрайняя пустыня. Купцам, идущим в Туркестан или Китай по Великому Шелковому Пути, везущим пряности из Индии или соль из степного края, приходилось долго брести по унылым, выжженным солнцем пустыням, прежде чем измученные караваны вступали в плодородную долину реки Зарафшан, и тут их взорам открывались башни и минареты Самарканда, в своем великолепии подобные неведомым цветам. Радость и благодарность, наполнявшие сердца путников, благополучно преодолевших мрачные просторы пустыни, вдохновляли их на создание песен и поэм, посвященных удивительному городу и подчас несколько преувеличивающих его чудеса. В свою очередь, эти песни и поэмы влекли в город новых путешественников, красавиц, искусных строителей, возводивших новые изумительные дворцы и минареты. Так, год за годом, росла и множилась слава Самарканда, и сколь сильно ни превозносили бы его сочинители песен и поэм, похвал этих казалось недостаточно.
Тут стоит заметить, что город этот радовал не только взор. Он являлся также обителью наук и премудростей, здесь пользовались немалым почетом философы, создавались ученые труды, а за стаканом чая велись бесконечные споры о происхождении мира. Короче говоря, то был дивный город.
В течение своей жизни Зелим три раза присоединялся к каравану, идущему по Великому Шелковому Пути, и посещал Самарканд. Первый раз это случилось всего лишь два года спустя после смерти Пассак, и Зелиму пришлось странствовать пешком, так как у него не было денег, чтобы купить верблюда или другое животное, способное выдержать подобный переход. Тяготы этого путешествия значительно притупили страстное желание увидеть Самарканд, которым Зелим был одержим с детства; ноги его кровоточили, тело дрожало от усталости, а глаза покраснели и воспалились от песка и неумолимого яркого солнца. Когда же легендарные башни и минареты наконец предстали перед ним, Зелим, изнуренный до предела, рухнул в мягкую траву на берегу реки и, забыв обо всем на свете, проспал до вечера.
Зелим проснулся лишь в сумерках, протер глаза, еще воспаленные от песка, и взглянул вверх. Небо поражало разнообразием оттенков - цепь ажурных золотисто-янтарных облаков тянулась к западу, а на востоке сгущался багрянец. Вокруг раскаленных на солнце минаретов кружились стаи птиц, возвращавшихся в свои гнезда. Вскочив, Зелим направился к воротам Самарканда, а когда он подошел к городским стенам, вокруг них уже зажгли на ночь факелы, сделанные из благоуханного дерева. Казалось, они наполняют ночной воздух ароматом святости и благодати.
Стоило Зелиму оказаться за стенами, и все мучения долгого пути тут же были забыты. Самарканд оказался в точности таким, каким он представал в рассказах отца, и даже лучше. Хотя по виду Зелим мало отличался от нищего, да и в кармане у него не было ни гроша, он сразу понял, что не будет испытывать здесь недостатка в слушателях. А ему было что рассказать. Людям нравились истории о крещении у Атвы, о том, как Зелим пробирался через полный опасностей лес, о монахе-разбойнике Назаре, его шайке и возмездии, постигшем их. Может, они верили в эти рассказы, может, нет, но так или иначе, Зелиму дарили деньги, еду и дружеское расположение (а некоторые женщины благородного происхождения - и ночь любви). Со временем он расширил свой репертуар, приукрашивая, добавляя подробности и выдумывая новые. Он придумал несколько историй об удивительной паре, которую некогда встретил на берегу, а так как людям нравится, когда занимательный сюжет приправлен щепоткой философии, Зелим добавил в эти истории спои рассуждения о человеческом предназначении и о неодолимой власти судьбы.
Первый раз он прожил в Самарканде около полутора лет и покинул город, стяжав славу не просто хорошего рассказчика, но человека, обладающего мудростью. Он вновь отправился в путь, и теперь у него появилась новая тема для рассказов - Самарканд.
В этом чудесном городе, сообщал Зелим своим слушателям, высочайшие устремления человеческого духа и самые низменные желания плоти переплетаются столь тесно, что подчас трудно отделить одно от другого. Подобное утверждение находило в душах людей искренний отклик, ибо их жизненный опыт нередко подтверждал правоту рассказчика, хотя они и не решались признаться в этом. Слава Зелима росла день ото дня.
В следующий раз он прибыл в Самарканд на собственном верблюде, кроме того, с ним был пятнадцатилетний мальчик, прислуживавший ему и готовивший для него пищу. Этот юнец тоже хотел стать рассказчиком и поэтому поступил к Зелиму в обучение. На сей раз встреча с городом принесла Зелиму некоторое разочарование, что, впрочем, было неизбежно. Он чувствовал себя как человек, который возвратился к оставленной возлюбленной и обнаружил, что воспоминания прекраснее действительности. Но его разочарование превратилось в тему для новой притчи, и не прошло и недели, как у него появилась свежая история.
К тому же в городе его ожидало немало приятного: встречи с людьми, с которыми он подружился во время своего первого посещения Самарканда, приглашения в роскошные дворцы, владельцы которых еще несколько лет назад с презрением отвернулись бы от неграмотного рыбака. Однако теперь они ждали Зелима с нетерпением и считали великой честью, что знаменитый рассказчик переступит их порог. Но наибольшую радость принесло ему следующее обстоятельство: несколько молодых ученых, живущих в городе, стали тщательно изучать его жизнь и его притчи, как будто он был очень важным человеком. Кто бы на его месте не почувствовал себя польщенным? Зелим провел немало дней и ночей, беседуя с учеными и откровенно отвечая на их вопросы.
Один из этих вопросов вертелся у него в голове, когда он уже покинул город.
- Как вы думаете, вам суждено вновь увидеться с людьми, которых вы встретили на берегу? - спросил у него один молодой ученый.
- Думаю, нет, - ответил Зелим. - Для них я - никто.
- Но, может, для ребенка... - попытался возразить юноша.
- Для ребенка? - перебил его Зелим. - Сомневаюсь, что этот мальчик знает о моем существовании. Тогда его больше интересовала материнская грудь, а не я.
Но молодой ученый не сдавался.
- В своих притчах вы учите, что все в этом мире неизбежно возвращается на круги своя. Вы рассказывали о Колесе Звезд. Может, с этими людьми произойдет нечто подобное. Подобно звездам, они исчезают из виду, чтобы потом...
- Снова засверкать на небосклоне, - подхватил Зелим.
- Да. Снова засверкать, - просияв, кивнул головой ученый. Он был счастлив услышать собственную мысль из уст учителя.
- Может, так и будет, - произнес Зелим. - Но я не хочу провести остаток дней своих в бесплодном ожидании.
Да, он не ждал новой встречи. Но, как уже было сказано, вопрос молодого ученого прочно засел у него в мозгу и принес свои плоды: Зелим сложил притчу о человеке, который всю жизнь прожил в ожидании встречи с кем-то, кто оказался его убийцей.
Годы шли, а слава Зелима неуклонно росла. Путешествия его становились все более длительными - он посетил Европу и Индию и даже добрался до границ Китая. Всюду он рассказывал свои притчи и везде обнаруживал, что их причудливая поэзия находит отклик в сердцах многих людей.
Прошло восемнадцать лет, прежде чем он вновь посетил Самарканд. И, как оказалось, в последний раз, хотя сам Зелим этого не знал.

Глава VII

К этому времени Зелим достиг преклонных лет, и, хотя постоянные странствия закалили и укрепили его тело, он ощущал, что наступила осень его жизни. Суставы болели, утратив гибкость, он стал плохо спать. Когда ему удавалось уснуть, он неизменно видел Атву - точнее, морской берег и святое семейство. Благодаря встрече с этим семейством он познал мудрость и боль. Если бы в тот судьбоносный день все сложилось иначе, Зелим по-прежнему влачил бы убогое существование в рыбацкой деревеньке, чуждый возвышенным порывам, и душа его не знала бы ни взлетов, ни падений.
Стоял октябрь, и Зелим был в Самарканде, ощущая старость и страдая от бессонницы. Но времени на отдых у него почти не было. Число его последователей многократно возросло, а один из них (тот самый молодой ученый, с которым они некогда говорили о том, что все возвращается на круги своя) основал целую школу. Школа эта объединила молодых людей, которые обнаружили в притчах Зелима революционные идеи, питавшие их стремление освободить человечество от оков. Каждый день он встречался с этими юношами. Иногда Зелим позволял им задавать вопросы относительно его жизни, судьбы и воззрений. Иногда, устав от расспросов, он предпочитал рассказывать истории.
В тот день вышло так, что Зелим и отвечал, и рассказывал. Один из учеников сказал ему:
- Учитель, многие из нас пребывают в ссоре со своими отцами, ибо те не желают, чтобы мы изучали ваши труды.
- Вот как? - ответил Зелим, вскинув бровь. - Не понимаю почему. - Среди учеников раздался робкий смех. - Так в чем, собственно, вопрос?
- Я думал, может, вы расскажете нам немного о своем отце.
- Мой отец... - задумчиво произнес Зелим.
- Хотя бы немного.
Пророк улыбнулся.
- Не стоит так волноваться, - обратился он к ученику, задавшему вопрос. - В чем причина твоей робости?
Юноша залился краской до корней волос.
- Я боялся... что вопрос о вашей семье будет вам неприятен. Боялся, что вы рассердитесь.
- Ну, я слишком стар, чтобы сердиться, - мягко возразил Зелим. - Гнев - это пустая трата сил, а у меня их осталось не так много. А во-вторых, мой отец сидит здесь перед вами, точно так же, как я вижу ваших отцов перед собой. - Он окинул взглядом три десятка учеников, сидевших перед ним со скрещенными ногами. - Так что у нас здесь сегодня собралось большое общество. - Зелим снова взглянул на юношу, задавшего вопрос. - Вот чем занимается твой отец!
- Он торгует шерстью.
- Сейчас он где-то в городе, занят своими делами. Но душа его не находит удовлетворения в торговле шерстью. Он испытывает потребность в большем. Именно поэтому он послал тебя сюда, изучать философию.
- О нет... вы не понимаете... он вовсе не посылал меня.
- Ему может казаться, что он не посылал тебя. И тебе может так казаться. Но ты - сын своего отца, и, что бы ты ни делал, ты будешь делать это ради него.
Юноша нахмурился, задумавшись о рассуждениях учителя.
- Ты подобен пальцам на его руке, - продолжал Зелим. - Когда он считает тюки с шерстью, покрытые пылью и грязью, случается, что пальцы его снимают с них семена и бросают на землю. Однако он не замечает этого. А потом он с удивлением видит, что рядом с ним выросло дерево, покрытое сладчайшими плодами. Дерево, на ветвях которого распевают птицы. Но это дерево он посадил своими руками.
Юноша потупился.
- Учитель, я не понимаю, о чем вы говорите, - пробормотал он.
- Я говорю о том, что мы не принадлежим себе. И хотя нам не дано знать, с какой целью мы были посланы в этот мир, всегда следует помнить о тех, кто нам предшествовал. Быть может, тогда нам откроется собственное предназначение. Обратите свой взор не только на отцов и матерей, но на всех, кто пришел в этот мир прежде вас. Они - тропа, ведущая от нас к Богу. Порой Он смотрит на звезды и не видит, как мы, грешные, возделываем землю и опускаем в нее семена...
Юноша, улыбаясь, поднял глаза на учителя. Ему понравилась мысль о Всевышнем, который смотрит на звезды, пока люди - его земные руки - возделывают свой сад у Его стоп.
- Я ответил на твой вопрос? - обратился к нему Зелим.
- Но мне все же хотелось бы узнать...
- Что?
- Что-нибудь о вашем отце.
- Он был рыбаком и жил в маленькой деревушке под названием Атва, что лежит на берегу Каспийского моря.
Произнеся эти слова, Зелим неожиданно почувствовал на своем лице нежное дуновение прохладного ветра. Он замолчал и закрыл глаза, чтобы насладиться этим ощущением. Открыв глаза, он понял, что в комнате что-то изменилось, но не мог определить, что именно.
- О чем я говорил? - спросил он.
- Об Атве, - подсказал кто-то из задних рядов.
- Ах да, об Атве... Мой отец прожил там всю свою жизнь, но в мечтах он уносился к иным местам. В мечтах он видел Самарканд. Он рассказывал своим детям, что в юности бывал здесь. О, мы слышали от него много дивных историй об этом городе, таких историй...
Зелим вновь запнулся. Прохладный ветер опять коснулся его лба, и на сей раз это прикосновение было знаком. Ветер словно говорил ему: смотри, смотри...
Но на что? Зелим посмотрел в окно, думая, что увидит там что-нибудь необычное. За окном на фоне вечернего неба четко вырисовывался силуэт старого каштана, несмотря на осеннюю пору все еще покрытого листьями. Высоко в его ветвях сияла вечерняя звезда. Однако все это Зелим видел множество раз - небо, и дерево, и звезду.
В недоумении Зелим обвел взглядом комнату.
- А что это были за истории? - раздался чей-то голос.
- Какие истории?
- Вы сказали, учитель, что ваш отец рассказывал вам много историй о Самарканде.
- О, да. Рассказывал. И то были изумительные истории. Честно говоря, мой отец был не слишком хорошим моряком. Он утонул в абсолютно спокойный день. Зато он мог рассказывать истории о Самарканде целый год и ни разу не повториться.
- Но вы сказали, учитель, что он никогда не бывал в Самарканде? - спросил владелец школы.
- Никогда, - с улыбкой подтвердил Зелим. - Тогда бы он не смог рассказывать такие замечательные истории про этот город.
Это всех развеселило. Но смех учеников едва ли достиг ушей Зелима. Он снова ощутил на лице дразнящее прикосновение легкого ветра, и на этот раз, вскинув глаза, успел различить какое-то движение в дальнем, тонущем в полумраке углу комнаты. Это был не ученик. Юноши все носили одинаковые светло-желтые одеяния, а на незнакомце были потрепанные черные штаны и грязная рубаха. Его темная кожа излучала странное сияние, что заставило Зелима вспомнить тот давний день на берегу.
- Атва? - еле слышно пробормотал Зелим.
Его услышали только ученики, сидевшие в первых рядах, но даже они, впоследствии обсуждая случившееся, расходились во мнениях относительно слова, слетевшего с губ Зелима. Одни утверждали, будто он произнес «Аллах», другие - что он сотворил некое магическое заклинание, дабы не дать пришельцу двинуться с места. Столь горячие споры имели вескую причину: слово, произнесенное Зелимом, стало последним в его жизни, по крайней мере, в его земной жизни.
Не успел Зелим выговорить это слово, как голова его поникла, и стакан с чаем, из которого он отпивал во время урока, выпал из его рук. На секунду в комнате воцарилась мертвая тишина, затем ученики вскочили со своих мест и стали плакать и молиться. Великий учитель покинул этот мир, и мудрость стала историей. Больше не будет новых притч и пророчеств. Теперь веками его истории будут повторяться из уст в уста, и лишь время покажет, насколько истинны были его пророчества.
Рядом со зданием школы, под прикрытием того самого каштана, что Зелим разглядывал из окна, шепотом разговаривали два человека. Никто не видел их, и никто не слышал их разговора. Я не стану придумывать, о чем могли говорить эти двое, пусть ваше воображение, читатель, подскажет вам, о чем беседовали дух Зелима и Атва, позднее получивший имя Галили. Скажу только, что, когда разговор был окончен, Зелим покинул Самарканд вместе с Галили, они двигались в сгущавшихся сумерках, дух и божество, словно двое неразлучных друзей.
Следует ли мне упомянуть также и о том, что мое повествование о Зелиме еще далеко от завершения? В тот день семья Барбароссов призвала его на службу, которую он не оставил до сих пор.
В этой книге, как и в жизни, ничто и никто не исчезает бесследно. Конечно, многое меняется, это верно, но иначе и быть не может. Вечность хранит различные обличья всего сущего: в ней живут и Зелим-рыбак, и Зелим-пророк, и Зелим-призрак. Все его формы запечатлены в святой летописи.
Однако в повествовании, подобном этому, не обойтись без грустных нот. Да, мир бессмертен, но и в нем бывают моменты, когда красота превращается в свою противоположность, а источник любви иссякает в сердцах. В такие моменты мы поневоле предаемся печали.
В город Самарканд, некогда столь славный, пришли упадок и запустение, стены, в прежние дни выложенные золотыми и синими плитками, обветшали, каштан, под которым беседовали Зелим и Галили, срубили. Купола провалились, а улицы, в прошлом столь шумные и оживленные, ныне погрузились в тишину. В плохую тишину, не такую, что царит перед рассветом или в келье отшельника. Это была тишина отсутствия жизни. Монархи и властелины, военачальники и правительства, все они, уходя, забирали с собой частичку славы и красы Самарканда, и в конце концов городу остались лишь отчаяние и безнадежность. Теперь жители Самарканда уповали лишь на то, что в один прекрасный день сюда явятся американцы и принесут с собой надежду, гамбургеры, колу и сигареты. Грустные упования для жителей некогда великого города.
Но пока американцы не пришли, в Самарканде все оставалось по-прежнему - грязь, запустение, обшарпанные стены и пыльные ветра.
Что же касается Атвы, то она бесследно исчезла с лица земли. Думаю, тот, кто даст себе труд покопаться в песке неподалеку от берега, наверняка найдет жалкие остатки домов и утвари. Но вряд ли попадется нечто стоящее. Жизнь в Атве была ничем не примечательна, и от нее не могло остаться ничего интересного. Атва никогда не была нанесена на карту (даже в дни своего относительного процветания), не упоминается она и ни в одной из книг о побережье Каспийского моря.
Но Атва по-прежнему существует. Во-первых, она живет на этих страницах. А во-вторых - в имени, которое мой брат Галили получил при крещении.
Прежде чем я перейду к рассказу о других, не менее важных делах и событиях, должен сообщить еще об одном обстоятельстве. Оно касается того дня, когда мой отец Никодим и его жена Цезария подошли к морю, чтобы в водах его окрестить своего возлюбленного первенца.
Вот что тогда произошло: только Цезария опустила ребенка в воду, как он выскользнул у нее из рук и нырнул в набежавшую волну. Отец тут же бросился за ним, но течение в тот день оказалось довольно сильным, и, прежде чем Никодим успел схватить мальчика, того унесло прочь от берега. Не знаю, что делала в этот момент Цезария - может, рыдала, может, плакала, а может, замерла в оцепенении. Я твердо знаю лишь, что сама она не бросилась в воду за ребенком. Как-то в разговоре с Мариеттой она вскользь упомянула, что с самого рождения Галили знала о неизбежности предстоящей разлуки. Конечно, Цезария была изумлена, увидев, что сын покидает ее в столь нежном возрасте, но не считала возможным чинить ему препятствия.
В конце концов, отплыв от берега примерно на четверть мили, отец мой увидел качавшуюся в волнах крошечную головку. Вне всякого сомнения, ребенок держался на воде и пытался плыть. Почувствовав, что его схватили отцовские руки, он закричал и стал вырываться. Но отец не собирался выпускать беглеца. Закинув младенца себе на плечо, он поплыл к берегу.
Цезария рассказывала Мариетте, что, вновь оказавшись в материнских объятиях, ребенок хохотал до слез - так его позабавила собственная выходка.
Но когда я думаю об этом случае, особенно рассматривая его в цепи последующих событий, мне представляется отнюдь не смеющийся младенец. Я не вижу ничего младенческого в поступке юного Атвы, который, будучи лишь одного дня от роду, покинул породивших его и, пренебрегая их мольбами и криками, устремился прочь. Он с рождения был одержим жаждой свободы.

Часть третья
Роскошная жизнь

Глава I

1

Вы еще не забыли о Рэйчел Палленберг? Я мимоходом упомянул о ней несколькими главами ранее, размышляя о том, с какого эпизода мне следует начать свой рассказ. Я рассказывал о том, как она кружила в автомобиле по своему родному городу Дански в штате Огайо, который расположен между Марионом и Шенком, недалеко от горы Гилеад. Городок этот довольно серый и скучный. Если Дански когда-либо и обладал обаянием, то теперь оно исчезло бесследно, уступив место великому американскому однообразию: дешевым закусочным, барам и магазинам, торгующим содовой, которая там гордо называется минеральной водой, и сыром - одиноким представителем молочных продуктов. А самое освещенное место в городе - это заправочная станция.
В этом городе Рэйчел провела первые семнадцать лет своей жизни. Она должна была прекрасно знать все его улицы, но она заблудилась. Конечно, Рэйчел узнавала многое - школа, которую она исправно посещала в течение нескольких тягостных лет, по-прежнему стояла на своем месте; никуда не исчезла и церковь, куда Рэйчел по воскресеньям ходила со своим отцом Хэнком (она всегда любила его больше, чем мать). Узнала она и банк, где Хэнк Палленберг служил, пока тяжелая болезнь не привела его к ранней кончине. Все вокруг было знакомо, но Рэйчел заблудилась. Она не чувствовала, что вернулась домой. Прежде, будучи замужем за Митчеллом Гири, этим живым воплощением женских мечтаний, она жила в огромной, изысканно обставленной квартире с видом на Центральный парк, но и то роскошное жилище она не считала своим домом.
Рэйчел никогда не жалела о том, что оставила Дански. Здесь ее не ожидало ничего, кроме череды тягостно однообразных дней. Здесь у нее не было будущего. Большинство женщин в Дански предпочитали не предаваться несбыточным мечтам. Пределом их желаний было замужество, и если их мужья хотя бы пару раз в неделю оставались трезвыми, а дети рождались без особых физических изъянов, они чувствовали себя наверху блаженства и спокойно старели.
Подобный удел мало прельщал Рэйчел. Через два дня после своего семнадцатого дня рождения она уехала из Дански, даже не оглянувшись на прощание. Она хотела жить жизнью, которую видела на телеэкране и на страницах журналов, жизнью, полной возможностей, жизнью кинозвезды. Конечно, она была далеко не единственной семнадцатилетней девушкой в Америке, питавшей подобные надежды. А я отнюдь не единственный, кто описал, как она добилась своей мечты. У меня есть четыре книги и целая кипа журналов - содержание которых не стоит упоминания, - где в самых ярких подробностях описано блистательное восхождение Рэйчел Палленберг. В отличие от своих предшественников я попытаюсь кратко, без высокопарных слов изложить ее историю, хотя эта повесть так похожа на сказку, что так и хочется отвлечься от сухих фактов. Хорошенькая темноглазая девушка из маленького городка Дански, которая выделялась из толпы ей подобных только обворожительной улыбкой и обаянием, случайно встречается с самым завидным женихом Америки и завоевывает его внимание. Все прочее не относится к области истории, которая исследует лишь завершенные события, а в данном случае еще не все закончено. Но то, что успело случиться, вне всяких сомнений, достойно внимания.
Как все произошло? Ну, эту часть рассказать нетрудно. Рэйчел покинула Дански, чтобы начать новую жизнь в Цинциннати, где жила ее тетка по материнской линии. Туда она и направилась и прожила там около двух лет. Она недолго и безуспешно училась ремеслу зубного техника, а потом несколько месяцев работала официанткой. Относились к ней неплохо, но особой любовью она не пользовалась. Товарищи по работе, несомненно, считали ее чрезмерно честолюбивой, она была из тех людей, что не стесняются говорить о своих стремлениях, чем Рэйчел раздражала тех, кто не решался говорить о своих мечтах или вообще не имел таковых. Управляющий рестораном, малый по имени Герберт Финни, в разных интервью отзывался о ней совершенно по-разному. В одном из них Рэйчел предстает как «тихая, трудолюбивая девушка», в другом - превращается во «вздорную, нечистую на руку особу, часто флиртующую с клиентами». Что из этого истина? Наверное, она где-то посредине. Так или иначе, работа официантки, да и сам Цинциннати никак не могли удовлетворить амбиций Рэйчел. Терпения ее хватило на двадцать один месяц, и в конце августа она села в поезд и отправилась на восток, в Бостон. Несколько лет спустя, когда какой-то идиотский журнал пожелал узнать, почему она выбрала именно этот город, Рэйчел ответила - потому что там, как ей рассказывали, очень красиво осенью. Приехав, она поселилась с двумя девушками, такими же новичками в Бостоне, как и она сама, и вновь устроилась официанткой. Через две недели ей удалось поступить в роскошный ювелирный магазин на Ньюбери-стрит, где она и проработала всю осень - и в самом деле прекрасную, солнечную и сухую. А двадцать третьего декабря в конце дня судьба послала ей рождественский подарок в виде Митчелла Гири.

2

Около двух пополудни пошел снег, первые хлопья закружились в небе, когда Рэйчел возвращалась после ланча. С каждым часом прогноз погоды становился все хуже, вечером и ночью обещали метель.
Торговля шла вяло, люди спешили домой, хотя на покупку подарков к Рождеству оставалось совсем немного времени. Управляющий, мистер Эриксон (мужчина сорока одного года с бледным лицом, не лишенный элегантности), по телефону обсуждал со своим боссом, не стоит ли сегодня закрыть магазин пораньше. И тут у магазина остановился лимузин, из которого вышел молодой темноволосый человек в длинном пальто с поднятым воротником и, опустив голову, словно опасался, что его могут узнать, направился к дверям. Преодолев расстояние в десять шагов, отделяющее его от магазина, он на пороге сбил с ботинок снег и вошел. Мистер Эриксон все еще беседовал по телефону, а напарница Рэйчел, Ноэль, отлучилась за кофе. Так что честь обслужить покупателя выпала одной Рэйчел.
Конечно, она сразу его узнала. Да и кто бы не узнал? Правильные классические черты лица, высокие скулы, выразительные глаза, четко очерченный чувственный рот, упрямые волосы - не проходило и месяца, чтобы портрет этого красавца не появился на обложке какого-нибудь журнала. Из всех холостяков Америки мистер Митчелл Монро Гири вызывал, пожалуй, наиболее пристальное, напряженное и жадное внимание. И теперь он собственной персоной стоял перед Рэйчел, и снежинки таяли на его длинных густых ресницах.
Что же произошло между ними? Ничего особенного, самый заурядный разговор. Он объяснил, что хочет купить подарок для жены своего деда, Лоретты. Что-нибудь с бриллиантами. И добавил, слегка пожав плечами: «Она обожает бриллианты». Рэйчел выложила на прилавок несколько бриллиантовых брошей, моля Бога, чтобы мистер Эриксон подольше оставался в кабинете, а длинная очередь в кафе задержала Ноэль. Она всего лишь хотела подольше насладиться обществом сказочного принца, и ничего больше.
Ему понравились две броши - в виде бабочки и в виде звезды. Рэйчел сняла их с черных бархатных подушечек, чтобы он мог получше их рассмотреть. Потом он спросил о ее мнении. И Рэйчел, удивляясь собственной смелости и той легкости, которую она ощущала в его присутствии, сообщила, что если он выбирает украшение для жены деда, бабочка, на ее взгляд, слишком романтична. Такой подарок свидетельствует скорее о нежных чувствах.
Он пристально взглянул на нее, и уголки его губ тронула легкая усмешка.
- А откуда вы знаете, что я не влюблен в свою бабушку? - спросил он.
- Тогда вы бы не искали все время кого-нибудь, - быстро нашлась она.
- А почему вы решили, что я кого-то ищу?
Теперь настал ее черед улыбнуться.
- Я читаю журналы.
- В них никогда не пишут правду, - вздохнул он. - Клянусь, я веду жизнь монаха.
Рэйчел промолчала, в ужасе думая, что зашла слишком далеко и совершила непростительную оплошность. Клиент уйдет без покупки, а она, возможно, останется без работы - если Эриксон слышал их разговор.
- Я возьму звезду, - сообщил он. - Спасибо за совет. Он расплатился и вышел. И хотя он забрал с собой лишь то, что принадлежало ему - свое обаяние, улыбку и блеск своих глаз, - Рэйчел внезапно почувствовала себя так, словно у нее что-то отняли. В дверях он едва не столкнулся с Ноэль, которая возвращалась с кофе.
- Это тот, о ком я думаю? - спросила она, расширив глаза.
Рэйчел кивнула.
- В жизни он еще красивее, чем на фотографиях, правда? - сказала Ноэль.
Рэйчел снова кивнула.
- Ну ты болтать!
Рэйчел рассмеялась.
- Ты права. Он очень красивый.
- Он был один? - спросила Ноэль и взглянула на улицу, как раз в этот момент от витрины отъехал лимузин. - Или с ней?
- С кем?
- С Наташей Морли. Моделью. Она такая тощая.
- Они все такие.
- Да, несчастные создания, - уверенно заявила Ноэль. - Невозможно быть счастливой, когда моришь себя голодом.
- Он был один. Купил подарок для своей бабушки.
- А, для этой суки, - фыркнула Ноэль. - Она вечно ходит в белом.
- Ее зовут Лоретта.
- Точно, Лоретта. Вторая жена его деда. - Ноэль рассуждала о семье Гири, будто они были ее ближайшими соседями. - Я читала о ней в «Пипл». Говорят, она всей семьей вертит, как хочет. Все перед ней по струнке ходят.
- Трудно представить, чтобы он перед кем-то ходил по струнке, - заметила Рэйчел, все еще глядя в окно.
- Думаешь, тебе не понравилось бы вертеть им? - улыбнулась Ноэль.
Тут в зале появился Эриксон в сквернейшем расположении духа. Несмотря на усилившийся снегопад, ведено было не закрывать магазин до половины девятого. За два дня до Рождества они обычно работали до десяти, чтобы, по выражению Эриксона, «обслужить всех неверных мужей». Согласно его теории, стоимость подарка, выбранного клиентом для жены, была прямо пропорционально количеству супружеских измен, совершенных им в уходящем году. Иногда у Эриксона случались припадки язвительности, и он щедро поливал покупателей, за которыми только что захлопнулась дверь.
Итак, они остались в магазине, а снег меж тем валил все сильнее и сильнее. Время от времени в магазин заходили посетители, но никто не купил ничего стоящего.
Когда Эриксон стал убирать с витрины выставленные там драгоценности, в магазин зашел мужчина и передал Рэйчел конверт.
- Мистер Гири просил извиниться за то, что письмо без обращения. Он не успел спросить, как вас зовут, - сказал он.
- Меня зовут Рэйчел.
- Я передам ему. Кстати, меня зовут Ральф. Я его шофер и телохранитель.
- Рада познакомиться, Ральф.
Ральф - крепкий парень, который был бы ростом шесть футов шесть дюймов, если бы был на дюйм выше, судя по виду, в прошлом боксер - довольно ухмыльнулся.
- Мне тоже очень приятно, Рэйчел, - сказал он и, стянув кожаную перчатку, пожал ей руку. - Ну, счастливо оставаться. Кстати, когда поедете домой, держитесь подальше от Тобин-бридж. Там авария и жуткая пробка.
Рэйчел не имела ни малейшего желания вскрывать конверт при Ноэль и Эриксоне, но ждать целых девятнадцать минут до закрытия магазина ей тоже было не под силу. Она не стала тянуть. В конверте оказалась короткая, небрежно нацарапанная записка от Митчелла Гири, который завтра вечером, то есть в рождественский Сочельник, приглашал ее в клуб «Алгонкин».
Через три с половиной недели в одном из самых дорогих ресторанов Нью-Йорка он преподнес ей бриллиантовую брошь в виде бабочки и сообщил, что влюблен без памяти и просит ее стать его женой.

Глава II

Но пора вас познакомить с семьей Гири. Оставим пока Рэйчел Палленберг в том месте, где Митчелл Гири сделал ей предложение, и обратимся к корням семьи, в которую ей предстоит войти. Впрочем, корни эти уходят так глубоко в землю, что я не уверен, что сумею их извлечь. Поэтому позвольте мне ограничиться - по крайней мере на данный момент - видимой частью их генеалогического дерева, как это делает большинство книг о становлении и развитии влияния семьи Гири.
Даже при беглом знакомстве с подобного рода исследованиями становится ясно, что из поколения в поколение Гири вели себя так, будто были американской королевской семьей. Подобно монархам они и в частной, и в деловой жизни держали себя так, словно законы, которым подчиняются обычные люди, писаны не для них. Год за годом представители династии безнаказанно совершали поступки, за которые всякий другой поплатился бы тюремным заключением: от вождения автомобиля в пьяном виде до избиения жен. Что бы они ни делали, в их страстях и в их падениях всегда были царственный размах и величие, что привносило приятное возбуждение в существование обычных граждан, вынужденных строго соблюдать общие правила. Даже те, кому личные прихоти или деловые махинации Гири нанесли непоправимый ущерб, боготворили их, и стоило кому-то из Гири вновь обратить на них свой взор, как все обиды моментально забывались.
Как и у всех монархов, их руки были в крови. Ни один трон не удавалось завоевать или удержать, не прибегая к насилию.
Хотя Гири не принадлежали к избранникам богов, короновавших царей Европы и императоров Китая и Японии, у них был свой покровитель - темный кровавый дух, демон Гири, если угодно, который наделил их безграничной властью. Именно он сделал их столь неистовыми в любви и ненависти, подарил им железную волю и долголетие. Именно он наградил их обаянием и жестокостью.
При знакомстве с их историей создается впечатление, будто по большей части сами Гири не ведали, что творили - добро или зло. Они были настолько поглощены самими собой, что весь остальной мир был для них зеркалом, в котором они различали лишь собственное отражение.
В некотором смысле наиболее ярким проявлением могущества демона Гири стала именно любовь, ибо при помощи любви семейство обретало новую власть и новые богатства.
Что касается представителей мужской половины, они гордились множеством своих любовных похождений, о которых становилось известно всему свету, даже если об их пассиях и боялись говорить иначе как шепотом. Эта сомнительная традиция началась с прадеда Митча, Лоренса Грейнджера Гири, - он обладал невероятным запасом мужской силы, и у него было по меньшей мере две дюжины незаконнорожденных детей. Вкусы его по части женщин были весьма разнообразны и прихотливы. После его смерти две негритянки из Кентукки, между прочим сестры, заявили, что имеют от него детей. Весьма уважаемая за свою благотворительную деятельность еврейка, состоявшая вместе со стариком Гири в комитете Защиты Общественной Нравственности, предприняла попытку самоубийства, при этом она оставила письмо, где признавалась, что истинным отцом ее троих дочерей является не кто иной, как недавно почивший Лоренс Грейнджер. А хозяйка борделя в Нью-Мексико предъявила объективам фотокамер журналистов своего сына, имевшего поразительное сходство с покойным.
Вдова Лоренса, Верна, никак не отреагировала на эти заявления. Но они все же не прошли для нее даром. Через год несчастная женщина попала в то самое учреждение, что служило прибежищем Мери Линкольн в последние годы ее жизни. Там Верна Гири прожила около десяти лет, прежде чем покинула этот мир.
Из четырех ее взрослых детей (еще трое умерли в раннем детстве) лишь дочь Элеонора проявляла заботу об угасающей матери. Впрочем, доброта Элеоноры ничуть не трогала старую леди. Лишь к одному из своих отпрысков она питала нежную привязанность, лишь его умоляла о встрече в бесчисленных письмах - то был ее сын Кадм. Но он остался равнодушным к ее просьбам. Он посетил мать один только раз и более уже никогда не являлся. Может, Верна и сама воспитала в сыне такую жестокость. Она с младых ногтей внушала Кадму, что он - существо исключительное, и привила ему привычку удостаивать своим вниманием лишь красивые вещи и явления. И теперь он попросту не желал взирать на столь отталкивающую и жалкую картину, как сумасшествие его матери.
«Я привык окружать себя тем, что приятно глазу, - невозмутимо заявил он в ответ на мольбы и уговоры сестры. - А смотреть на нашу матушку не доставляет мне ни малейшего удовольствия».
В ту пору взор двадцативосьмилетнего Кадма услаждала девушка по имени Кэтрин Фэй Браунинг, а для близких - попросту Китти; она была дочерью сталелитейного магната из Питтсбурга. Кадм встретил ее в 1919 году и в течение двух лет домогался ее руки, проявив изрядную настойчивость; в это же самое время он показал себя талантливым бизнесменом, приумножив и без того значительное состояние, доставшееся ему от отца. То не было простым совпадением обстоятельств. Чем пренебрежительнее Китти Браунинг относилась к его чувствам (однажды осенью она в течение двух месяцев отказывалась с ним встречаться, в письме объяснив свое поведение следующим образом: «Я хочу проверить, смогу ли жить без вас. Если смогу, мы расстанемся, и это будет означать, что вы не тот мужчина, которому я отдам свое сердце»), тем сильнее пыл неразделенной любви питал его честолюбие. Именно в те годы он заслужил репутацию непревзойденного финансового стратега и весьма опасного противника. Хотя впоследствии Кадм несколько смягчился, слава человека, который никому и ничего не прощает, сохранилась за ним до конца дней.
Создавая свою империю, он, облеченный демонической властью, вершил судьбы людей и судьбы мира. Он приобретал заводы, кормившие целые округа, и по собственной прихоти закрывал их, в то время как другие предприятия, пользовавшиеся его благосклонностью, развивались и процветали. Достигнув среднего возраста, Кадм успел сделать столько, что другому не хватило бы на это и сотни жизней. Не было сферы, в которой он не заслужил бы непререкаемого авторитета и не достиг бы могущества. Он оказывал влияние на принятие законов и на выбор судей; он с равной легкостью скупил демократов и республиканцев и, получив от них все, что требовалось, выбросил их за ненадобностью; выдающихся людей он превращал в ничто, а когда того требовали его интересы, возводил безнадежных кретинов на высокие должности.
Стоит ли говорить, что Китти Браунинг в конце концов уступила его настойчивости и дала согласие стать его женой и что Кадм впервые изменил своей молодой жене - или, пользуясь его собственным определением, «немного развлекся» - еще до окончания медового месяца.
Мужчина с таким богатством и влиянием, каким обладал Кадм, и с такой внешностью (он представлял собой классический тип американской красоты - был хорошо сложен, ловок и строен, с правильными чертами чуть вытянутого лица, которое всегда покрывал легкий загар, с проницательным взглядом и дерзкой улыбкой) не может быть обделен женским вниманием. С ним никогда не было скучно, казалось, он не знал сомнений и усталости - в этом и состоял секрет его влияния на людей. Обладай он более возвышенной или уж совсем черной душой, он мог бы стать президентом, заметила как-то его сестра. Но Кадм не имел ни малейшего желания тратить свою бившую ключом энергию на политику. Это казалось ему непростительным расточительством, ведь вокруг столько женщин, жаждущих быть обольщенными (хотя обольщение - не слишком подходящее слово, ибо предполагает определенные усилия, а Кадму его бесчисленные победы давались с невероятной легкостью). Так или иначе, он делил свое время между конторами в Нью-Йорке и Чикаго, особняками в Вирджинии и Массачусетсе и постелями любовниц, количество которых в течение года переваливало за сотню, а недовольным мужьям он выплачивал денежное вознаграждение или устраивал их на хорошую должность.
Что до Китти, у нее были свои интересы: воспитание троих детей и весьма насыщенная светская жизнь. Она никогда не хотела привязать мужа к своей юбке. От Кадма она требовала только, чтобы он не ставил ее в неловкое положение, а в остальном предоставляла ему полную свободу.
Лишь однажды любовная история - точнее, любовная неудача - нарушила это странное равновесие. В 1926 году Кадм отправился на Запад по приглашению Лайонела Блумбери, возглавлявшего одну из небольших независимых студий Голливуда. По части кино Кадм считал себя знатоком, а Лайонел предлагал ему вложить деньги в кинобизнес. Что Кадм и сделал, вложив часть капитала Гири в «Метро-Голдвин-Майер», после чего, в период расцвета этой студии, получил немалые прибыли. Он также приобрел огромные участки земли, которые впоследствии превратились в Беверли-Хиллз и Калвер-Сити. Однако то дело, которое влекло его в Голливуд сильнее всего, ему не удалось провернуть. Я имею в виду молодую актрису Луизу Брукс. Впервые они встретились на премьере «Убогой жизни», картины студии «Парамаунт», где Луиза снималась вместе с Уоллисом Бири. Восхищенному взору Кадма она показалась каким-то сверхъестественным созданием, он даже признался одному своему приятелю, что в первый раз тогда поверил в идею Эдема, что мужчина может быть изгнан из совершенного сада из-за женщины.
Луиза, встреча с которой настроила нашего героя на столь метафизический лад, без сомнения, была очень красивой женщиной: ее темные, по-мальчишески коротко подстриженные блестящие волосы оттеняли матово-бледное лицо с изящными точеными чертами. Но кроме красоты она обладала немалыми амбициями и острым умом; роль произведения искусства, услаждающего взор Кадма или кого-либо другого, ее мало привлекала. На следующий год она отправилась в Германию, где намеревалась сняться в двух картинах; предполагалось, что одна из них, «Ящик Пандоры», навеки впишет ее имя в историю кинематографа. К тому времени Кадм настолько потерял голову, что вслед за Луизой отбыл в Европу, надеясь, что там предмет его вожделения окажется уступчивее. Луиза, казалось, была даже рада встрече со своим давним поклонником. Они вместе обедали и, когда позволяло расписание съемок, отправлялись в короткие путешествия. Но вскоре выяснилось, что Луиза просто забавлялась с Кадмом. В один прекрасный день она заявила своему директору мистеру Пабсту, что присутствие мистера Гири для нее крайне нежелательно, так как он мешает ей сосредоточиться на работе. За этим последовал скандал, когда Кадм - который к тому времени уже начал безуспешные переговоры о приобретении студии, снимающей «Ящик Пандоры», - попытался силой прорваться на съемочную площадку, чтобы выяснить отношения с Луизой. Она наотрез отказалась с ним разговаривать, и его с позором вышвырнули прочь. Через три дня он сел на пароход и отплыл в Америку.
С «блажью», как он впоследствии называл этот эпизод, было покончено навсегда. Выздоровевший Кадм с почти пугающим аппетитом принялся за дела. Год спустя после его бесславного возвращения из Европы, в октябре 1929 года, грянул биржевой кризис, ознаменовавший собой начало Великой депрессии. В период всеобщего бедствия Кадм проявил ловкость и изворотливость, достойную ловцов мустангов, героев его любимых вестернов, - ему удалось не только сохранить, но и приумножить свое состояние. Пока другие финансовые столпы по уши залезали в долги или же сводили счеты с жизнью при помощи пистолета, пока страна страдала от экономического кризиса, равного которому она не знала со времен Гражданской войны, Кадм процветал, превращая всеобщее поражение в свою победу. За символическую цену он скупал остатки разорившихся предприятий, хотя порой все же проявлял великодушие и бросал спасательный круг утопающим, не сомневаясь, что после они отплатят ему сторицей.
Кадм вел дела не только с честными людьми, которые и в трудные времена не забывали о морали, он также не чурался и тех, у кого руки были по локоть в крови. Сухой закон доживал свои последние дни, невероятные прибыли по-прежнему ожидали всякого, кто ухитрялся снабжать спиртным изнемогающую от жажды Америку. А там, где были прибыли, там был и Кадм Гири. На протяжении четырехлетнего периода между своим возращением из Германии и отменой пресловутой Восемнадцатой поправки он успешно вкладывал деньги в алкоголь и «развлекательный» бизнес и извлекал доходы, о которых не удавалось проведать ни одному налоговому инспектору, отмывая их при помощи своих законных предприятий.
Но он был очень осторожен в выборе деловых партнеров и избегал общения с теми, кто упивался своей дурной славой. Он никогда не имел дел с Капоне, предпочитая более «скромных» компаньонов, как Тайлер Берджесс или Кларенс Филби, чьи имена не попадали в газетные заголовки. Но вообще-то он боялся конфликтов с законом и, несмотря на огромные доходы от махинаций со спиртным, весной 1933 года, как раз перед тем, как Конгресс аннулировал поправку, он порвал все контакты с «людьми со Среднего Запада».
Однако тут необходимо отметить, что именно Китти заставила его принять это решение. Обычно она не вмешивалась в дела мужа, но, как она сказала ему, речь шла уже не о деньгах, а о репутации семьи, которая будет погублена, если будет доказана связь Кадма с этим отребьем. При всей своей независимости Кадм счел за благо подчиниться давлению жены, тем более что необходимость общаться с преступниками действовала ему на нервы. Все они были неотесанными мужланами, и, как сказал Кадм, их ближайшие предки наверняка прозябали в каком-нибудь забытом уголке Европы и питались вшами со своих ослов. Это выражение так понравилось Китти, что она пользовалась им всякий раз, когда хотела сказать убийственную колкость.
Итак, Сухой закон и годы Великой депрессии остались в прошлом, в настоящем же Гири были одной из самых богатых семей на континенте. Они владели сталелитейными заводами, верфями и скотобойнями, кофейными и хлопковыми плантациями, необозримыми полями, засеянными ячменем и пшеницей, и бескрайними пастбищами. Им принадлежала значительная часть недвижимости в тридцати крупнейших городах Америки, на их землях стояли многоквартирные дома и отели.
Они были обладателями скаковых лошадей, ипподромов, гоночных машин и треков. Владели обувными фабриками, консервными заводами, ресторанами и закусочными. Кроме того, им принадлежали журналы и газеты, а также люди, эти журналы и газеты выпускавшие, доставлявшие и продававшие. То, что Гири не могли приобрести, они украшали собственным именем. Стремясь подчеркнуть различие между своим благородным семейством и неотесанными выскочками, с которыми Кадм порвал в тридцать третьем году, Китти позволялось тратить миллионы долларов на благотворительность, в результате имя Гири появилось на фасадах больниц, школ и сиротских приютов. Разумеется, все эти благие деяния не могли пустить пыль в глаза недоброжелателям, с завистливым вниманием наблюдавшим за безостановочным ростом семейного состояния. С течением лет Кадм ничуть не умерил своих аппетитов. В шестьдесят пять, когда для многих главным удовольствием в жизни становится рыбалка и работа в саду, Кадм устремил свой проницательный взор на Гонконг и Сингапур, где он с успехом повторил некоторые махинации, некогда осуществленные в Америке. Демон обогащения не оставлял Кадма своим покровительством, словно по волшебству он создавал все новые процветающие компании. Могущество Кадма стало безграничным, в обществе он почти не появлялся, но о нем ходили легенды.
Как и в молодости, он был окружен женщинами и с легкостью завоевывал все новых поклонниц, но это для него уже не имело особого интереса. Несомненно, он по-прежнему оставался прекрасным любовником (не исключено, что в этот период жизни он сознательно выбирал менее благоразумных и тактичных женщин, чем прежде; их нескромность служила рекламой его мужских достоинств), но после случая с Луизой Брукс он боялся влюбляться и всю свою страсть вкладывал в бизнес. Лишь деловой успех дарил ему подъем духа, подобный тому, что он испытал во время первой встречи с Китти или во время злосчастного вояжа в Германию; лишь приумножая свое состояние, Кадм испытывал блаженство или, по крайней мере, был близок к тому.
Тем временем подросло новое поколение династии. Старшим из юных Гири был Ричард Эмерсон, появившийся на свет в 1934 году, после того как две беременности Китти окончились неудачей. Год спустя у супругов родилась дочь, Нора Фэй Гири, а еще через два года - сын Джордж, отец Митчелла и Гаррисона.
Во многих отношениях детские годы Ричарда, Норы и Джорджа прошли в обстановке куда более эмоционально благоприятной, чем детство их предков. Китти прекрасно понимала, насколько губительным может стать влияние богатства, на примере собственной семьи она видела, с какой легкостью и быстротой оно способно разрушить личность. Она сделала все от нее зависящее, чтобы помешать тлетворному сознанию собственной исключительности отравить детские души - от природы Китти была наделена выдающимся даром любви, и это чувство, не востребованное в замужестве, щедро изливалось на детей. Любимицей отца была Нора, и он не собирался отказывать себе в удовольствии побаловать обожаемую дочку. В результате Нора превратилась в капризное своевольное дитя, и все усилия Китти исправить ее характер казались тщетными. Стоило девочке не получить от матери желаемого, она, заливаясь слезами, бежала к отцу, и любая ее прихоть немедленно исполнялась. Желание отца порадовать свою любимицу всеми возможными способами вскоре достигло воистину грандиозных размеров: когда Норе было одиннадцать лет, она сказала, что хочет стать актрисой, и любящий родитель оплатил «Метро-Голдвин-Майер» съемки небольшого фильма с ее участием. До поры до времени последствия этого безумного потворства не давали о себе знать, но настал день, когда они привели к трагедии.
Китти меж тем наделяла сыновей своей куда более разумной любовью и с удовлетворением наблюдала, как мальчики превращаются в незаурядных мужчин. То, что ни один из них не проявил желания участвовать в управлении империей Гири, вовсе не было случайностью. Китти сумела внушить обоим недоверие к миру, в котором их отец достиг столь головокружительных успехов. Лишь когда у Кадма, которому перевалило далеко за семьдесят, появились первые признаки старческого маразма, Джордж, младший из двух сыновей, согласился оставить собственную инвестиционную компанию и взять под наблюдение процесс преобразований, в которых настоятельно нуждалась ставшая чрезмерно громоздкой империя. Со временем он обнаружил, что, несмотря на все его опасения, эта деятельность пришлась ему по душе. Инвесторы, союзы и члены совета с радостью встретили молодого Гири, приветствуя в нем руководителя нового типа, озабоченного не только ростом прибыли, но и благосостоянием своих служащих, а также всех тех, кто от него зависел.
В семейной жизни у Джорджа тоже все было в порядке, он оказался привержен старомодным понятиям и традициям. Он женился на Деборе Халфорд, в которую был влюблен еще со школьных лет, и вместе им удалось создать тот семейный уют, который тщетно пыталась создать для своих детей Китти. Старший сын Кадма, Ричард, стал успешным адвокатом, он мог оправдать любого убийцу, и жизнь его превратилась в подобие затянутого финального акта оперы, до предела наполненного душераздирающими сценами. Что же касается несчастной Норы, то она, расставшись с очередным опостылевшим супругом, тут же вступала в новый брак, одержимая несбыточной надеждой обрести в муже обожающего и доброго папочку.
В противоположность сестре и брату Джордж, в руках которого находилась большая часть состояния Гири, вел размеренную жизнь. Голос его был тих, манеры сдержанны, а улыбка, изредка освещавшая лицо, казалась немного застенчивой. Несмотря на то, что он умел ладить со служащими, идти по стопам отца ему было совсем не легко. Во-первых, старик отнюдь не собирался уступать управление своей империей кому бы то ни было и, оправившись после болезни, заявил, что собирается вновь занять за столом место председателя. Впрочем, Лоретта, вторая жена Кадма, убедила его, что будет благоразумнее передать всю власть сыну, а самому стать консультантом. Старик весьма неохотно последовал совету жены; впрочем, он обрел удовольствие в том, чтобы публично критиковать решения Джорджа, и несколько раз добивался расторжения контрактов, над заключением которых Джордж трудился месяцами.
Помимо того, что Кадм делал все возможное, чтобы отравить жизнь собственному сыну, появились и другие проблемы. Во-первых, выяснилось, что на фондовой бирже против Гири орудуют шпионы других корпораций, в результате чего разорилось отделение компании на Дальнем Востоке, и управляющий, назначенный еще Кадмом, покончил жизнь самоубийством - позднее обнаружилось, что он пытался скрыть миллиарды долларов убытков. А во-вторых, неожиданно всплыли темные делишки Кадма в период Сухого закона, которые, казалось, ему удалось так надежно скрыть. Книга о его махинациях со спиртным сразу возглавила список бестселлеров, и все попытки Ричарда обвинить автора в клевете и изъять книгу из продажи не достигли цели.
Неприятности окружали Джорджа со всех сторон, и только в его семейной жизни царила идиллия. Дебора оказалась прирожденной хранительницей домашнего очага, она делала все, чтобы окружить мужа и детей уютом и заботой. Все проблемы лучше оставлять за дверью дома, любила повторять она, имея в виду и остальных членов семьи Гири. Если Джордж хотел побыть один или если ему хотелось поиграть с детьми или послушать джаз, Дебора никому не позволяла переступить порог дома. Даже Ричард, который с легкостью мог убедить присяжных в чем угодно, предпочитал отступить, когда Дебора охраняла покой Джорджа.
В этой безупречной семье росло четверо детей - Тайлер, Карен, Митчелл и Гаррисон, и родители, несмотря на всю свою нежность, воспитывали их со всей строгостью. Однако новой поросли Гири пришлось подвергнуться испытаниям, которых не знали предшествующие поколения. С младых лет их не оставляли своим вниманием журналисты; одноклассники не упускали случая донести учителям обо всех их тайных проступках и шалостях; фотографии, где юные Гири купались нагишом и оказывались в прочих пикантных ситуациях, регулярно мелькали на обложках журналов. Несмотря на отчаянные усилия Деборы, она не могла защитить своих детей от вездесущих папарацци. Джордж считал, что на борьбу с журналистами не стоит тратить ни сил, ни нервов. Гораздо разумнее будет, если дети, испытав всю боль публичного унижения, изменят свое поведение. Если в головах у них не слишком пусто, они поймут, как им следует держаться, чтобы оградить себя от нападок толпы. Если же Господь не дал им ума, их ждет удел тетушки Норы, которая столько раз попадала на обложки журналов, сколько сменила психоаналитиков. Это жестокий мир, повторял Джордж, и любовь не может оградить от него. Она может только залечить нанесенные раны.

Глава III

1

Что-то мое отступление затянулось. Я хотел коротко рассказать вам о генеалогическом древе семьи Гири, но запутался в его ветвях. Не то чтобы каждая веточка была необходима для моего повествования - я никогда бы не взялся за столь трудную задачу, но между теми, о ком я рассказал вам, и некоторыми событиями существуют удивительные связи. Вот, например: когда Рэйчел улыбается, в глазах ее вспыхивают точно такие же насмешливые огоньки, что некогда светились во взоре Луизы Брукс, да и темные, блестящие волосы Рэйчел тоже напоминают о канувшей в лету кинозвезде. И если вы хотите в полной мере понять природу того чувства, которое питал к Рэйчел старик Кадм, необходимо знать некоторые подробности его неудавшегося романа.
Но есть кое-что еще более важное, чем все эти детали, - это общий дух семьи, сохраняющийся из поколения в поколение, ибо дети следуют примеру взрослых, порой дурному, порой хорошему. Так Лоренс Грейнджер Гири (умерший в постели проститутки в Гаване) научил своего сына быть бесстрашным и жестоким. И так Кадм превратил свою дочь в существо, исполненное жажды саморазрушения, а его же сын Джордж в результате отсутствия отцовского внимания вырос тихим и нерешительным человеком.
Кстати о Джордже, пора завершить о нем рассказ. Джорджа - человека, обладавшего, несомненно, выдающимися достоинствами, - ждал печальный конец, смерть его породила множество вопросов, на которые до сих пор не найдены ответы. Шестого февраля тысяча девятьсот восемьдесят первого года Джордж, вместо того чтобы отправиться на уик-энд в свой любимый загородный дом в Калебс-Крик, где его ждали жена и дети, поехал на Лонг-Айленд. Он сам сел за руль, отпустив шофера, что довольно странно, ведь Джордж не слишком любил водить машину, к тому же погода в тот день выдалась скверная, и уже стемнело. Он позвонил Деборе и предупредил, что задержится, так как ему необходимо уладить «одно небольшое дельце», но обещал быть после полуночи. Дебора не стала без него ложиться. Однако Джордж все не появлялся. В три часа ночи она позвонила в полицию, с рассветом начались поиски, которые продолжались все холодные и дождливые выходные. Но полиции не удалось ничего обнаружить до самого понедельника. Примерно в семь тридцать утра человек, гулявший с собакой по побережью в Смит-Пойнт-Бич, решил заглянуть в машину, которая, как он заметил, стояла на пляже уже три дня. Внутри он увидел труп мужчины со сломанной шеей. Это и был Джордж. По всей видимости, убийство произошло прямо здесь, на берегу, - подошвы ботинок Джорджа были в песке, песок обнаружили у него в волосах и даже во рту. Разделавшись со своей жертвой, преступник втащил тело в машину и исчез. Бумажник Джорджа вскоре обнаружили неподалеку. Деньги и кредитные карточки оказались на месте, исчезла только маленькая фотография Деборы, которую Джордж всегда носил с собой.
Поиски убийцы продолжались несколько лет (наверное, они ведутся до сих пор, так как дело не было закрыто). Но несмотря на то что Кадм предложил награду в миллион долларов за любую информацию об этом преступлении, найти преступника так и не удалось.

2

Основных последствий смерти Джорджа - точнее, последствий, имеющих отношение к данному повествованию, - было три. Во-первых, Дебора в результате подозрительных обстоятельств гибели ее супруга стала чувствовать себя странно чужой ему. Оказалось, он что-то скрывал от нее... Что-то жизненно важное, что-то смертельное. При всем доверии, которое они питали друг к другу, между ними оставалась тайна, жуткая тайна. И она даже не догадывалась, что это за тайна. В течение нескольких месяцев Дебора прилежно выполняла все, что требовалось в ее положении безутешной светской вдовы, но затем, когда объективы камер, привлеченные другими трагедиями и скандалами, отвернулись от нее, она стремительно погрузилась во мрак своих сомнений, тоски и горя. Надеясь развеяться, Дебора отправилась в Европу, где встретила свою невестку Нору, с которой в прежние годы стремилась не иметь ничего общего. Поползли слухи, согласно которым они вели жизнь стареющих лесбиянок; колонки светской хроники утверждали, что в поисках компании они шляются по трущобам Рима и Парижа. Не берусь судить, насколько эти сплетни соответствовали истине, но, вернувшись домой в августе 1981 года, Дебора производила впечатление женщины, повидавшей в Европе отнюдь не только Ватикан и Эйфелеву башню. Она похудела на тридцать фунтов, одета была с не соответствующей возрасту экстравагантностью и врезала первому же фотографу, наставившему на нее объектив в аэропорту.
Во-вторых, смерть Джорджа, разумеется, сказалась на положении его детей. После гибели отца четырнадцатилетний Митчелл оказался в центре внимания: он обладал многообещающей внешностью (по общему признанию, никогда еще в семействе Гири не рождалось подобного красавца), к тому же, общаясь с назойливыми журналистами, проявлял недетскую зрелость и достоинство. Молва единодушно нарекла его наследным принцем, и никто не оспаривал этот титул.
Гаррисон, который был старше Митчелла на шесть лет и прежде предпочитал оставаться в тени, и сейчас не предпринял каких-либо попыток изменить сложившееся положение. В то время как Митчелл в период траура служил опорой своей безутешной матери, сопровождал ее на благотворительные мероприятия, всячески утешал и поддерживал ее, Гаррисон превратился в почти полного затворника. Привычка к уединению сохранилась у него и впоследствии. Что до Тайлера и Карен, то они были моложе Митчелла и по крайней мере в течение нескольких лет не представляли для журналистов особого интереса. Тайлер погиб в 1987 году вместе с дядей Тоддом, четвертым мужем Норы, - их небольшой самолет, которым управлял Тодд, попал в грозу и разбился поблизости от Орландо в штате Флорида. Ну а Карен, унаследовавшая от отца природную мягкость характера, стала археологом и достигла на этом поприще немалых успехов.
И наконец, третьим следствием гибели Джорджа Гири стал прилив духовных и физических сил у его отца, Кадма Гири. Старик выдерживал натиск старости столь же стойко, как сносил все прочие испытания, которым неоднократно подвергала его жизнь, и теперь, когда империи Гири вновь понадобился монарх, он был готов опять взвалить на себя все бремя ответственности. Хотя Кадму уже перевалило за восемьдесят, он держался так, словно все старческие хвори только обострили его жизненные аппетиты. Годы сравнительно мягкого правления остались позади, империя снова оказалась в железных руках человека, который вел игру по собственным правилам. Иногда казалось, что старик стремится наверстать то, что его покойный сын уступил из-за своей гуманности и снисходительности. Всякий, кто осмеливался перечить Кадму (и отстаивать принципы Джорджа), сразу изгонялся - на то, чтобы переубеждать несогласных, у Кадма не было ни времени, ни терпения.
Уолл-Стрит моментально отреагировала на произошедшую перемену. «Старик Кадм снова у власти», - сообщал заголовок «Уолл-Стрит джорнал». В течение ближайших месяцев в газетах то и дело появлялись биографические очерки о Кадме, неизменно снабженные перечнем его злодеяний. Но старика это не заботило. Он никогда не обращал внимания на газетную шумиху и не собирался замечать ее впредь. Таков был его стиль жизни, и он знал - этот стиль прекрасно отвечает законам, по которым живет деловой мир.

3

Мы вернемся к старику Гири позднее, значительно позднее. А сейчас позвольте мне оставить Кадма, переживающего свое второе, триумфальное пришествие к власти, и вернуться к столь важному предмету, как смерть. Я уже рассказал вам о кончине Лоренса Гири (постель шлюхи, Гавана), Тайлера (самолет дяди Тодда, Флорида) и Джорджа (сиденье «мерседеса», Лонг-Айленд). Но должен поведать вам еще о некоторых смертях. Кажется, я уже упоминал о матери Кадма, Берне? Да, конечно. Как вы помните, последние ее дни прошли в сумасшедшем доме. Но я не успел сообщить, что, подобно своему внуку, она погибла от руки убийцы - скорее всего, это была некая Долорес Кук, также пациентка клиники, через шесть дней после смерти Верны совершившая самоубийство (она украла зубочистку, проткнула ею себе вены и истекла кровью). Элеонора, нелюбимая дочь Верны, умерла в весьма преклонном возрасте. До глубокой старости дожила и Луиза Брукс, в начале тридцатых оставившая карьеру в кино, сочтя, что затраченные усилия не стоят конечного результата.
Из всех важных для этой истории действующих лиц осталась только Китти, скончавшаяся от рака пищевода в 1979 году, как раз в тот период, когда Кадм боролся с первым приступом старости. Родившаяся в 1902 году, Китти была почти ровесницей века. Через год Кадм женился вновь, и избранницей его стала Лоретта Толли, женщина почти на двадцать лет его моложе. Любопытная деталь: в юности Лоретта тоже была актрисой и выступала в бродвейских театрах, но потом, как и Луиза, разочаровалась в актерской карьере.
Китти не играет почти никакой роли в последующих событиях; говорю об этом с сожалением, ибо в моем распоряжении находится весьма необычный документ, написанный Китти в последний год жизни и вызывающий множество любопытных предположений. Текст отличается некоторой сумбурностью и несвязностью, но, учитывая, что в этот период Китти принимала сильные болеутоляющие препараты, в этом нет ничего удивительного. На этих безоглядно искренних страницах (написанных, кстати, от руки) Китти говорит о тоске, томившей ее на протяжении всей жизни, о жажде чего-то более высокого, чем предназначение матери, жены и дамы-благотворительницы, жажде, которую ей не суждено было утолить. Иногда смысл написанного ускользает, и слова превращаются в череду разрозненных образов. Но и эти места полны силы. Мне кажется, в конце жизни Китти жила в каком-то своем измерении, где воспоминания о пережитом, настоящее, несбывшиеся надежды и ожидания слились в один мощный поток. Иногда она представляла себя ребенком и с отстраненным любопытством смотрела на собственное разрушенное временем тело, поражаясь его непокорности и безобразию.
Она пишет и о Галили.
Лишь прочтя записи Китти в третий раз (в поисках сведений и фактов, проливающих свет на убийство Джорджа Гири), я понял, что речь здесь идет и о моем сводном брате. В это трудно поверить, но это так. Он входит в исповедь Китти и живет в ней, подобный ветерку, который шевелит страницы книг на столе, - мы видим не его, но лишь то, что он совершает. Вне всяких сомнений, именно благодаря Галили Китти узнала о многом, чего была лишена. Если он и не стал главной любовью ее жизни, то все равно дал ей почувствовать всю неодолимую преображающую силу истинного и к тому же разделенного чувства.

4

А теперь позвольте мне провести небольшую ознакомительную экскурсию по резиденциям Гири, ибо именно там происходили события, о которых речь пойдет впереди. Год за годом семья приобретала недвижимость, при этом почти ничего не продавая - в деньгах у Гири никогда не было нужды. Иногда, купив новую виллу или загородный дом, они перестраивали их по своему вкусу и жили там время от времени. Но чаще дома, принадлежавшие Гири, десятилетиями стояли пустыми, при этом они содержались в полном порядке, хотя нога ни одного из членов семьи не переступала их порога. Насколько мне известно, Гири владели домами и квартирами в Вашингтоне, Бостоне, Лос-Анджелесе, Луизиане, Южной Каролине и на Гавайях. Что касается Европы, то там у них была недвижимость в Вене, Цюрихе, Лондоне и Париже, были у них дома и в таких экзотических местах, как Каир, Бангкок и Гонконг.
Но начну с их резиденций в Нью-Йорке. Митчеллу принадлежит pied a terre [4] на окраине Сохо, внутри обставленный куда более изысканно и охраняемый куда более тщательно, чем позволяет предположить достаточно скромный внешний вид.
Марджи и Гаррисон занимают два верхних этажа в Трамп-Тауэр, из всех окон этой огромной квартиры открывается потрясающий вид. На ее покупке настояла Марджи (в те времена этот квартал был самым дорогим в мире, а Марджи нравилось без счета тратить деньги Гаррисона), но она, несмотря на роскошность этой квартиры, так и не сумела сделать ее уютной. Нанятый ею дизайнер, некто Джефри Пенроуз, умер через месяц после завершения работы, и в посмертных статьях о его творчестве квартиру в Трамп-Тауэр называли его последним великим творением, великолепно отразившим характер владелицы - «непостоянной и падкой на безвкусный шик». Все это было вполне справедливо как в отношении квартиры, так и в отношении Марджи. Годы не пошли на пользу им обоим. Сияние мишуры быстро поблекло, и то, что в восьмидесятые казалось остроумной выдумкой, несколько лет спустя утратило всю свою пикантность.
Самой главной резиденцией Гири в Нью-Йорке является дом, который все члены семьи почтительно называют «Особняк». Это огромное здание, построенное в конце девятнадцатого века, находится в Верхнем Ист-сайде. Район, где стоит дом, называется Карнеги-Хилл, но с не меньшим основанием он мог бы называться и в честь Гири, Лоренс поселился здесь за двадцать лет до того, как Эндрю Карнеги выстроил себе особняк на пересечении 5-й и 91-й улиц. В большинстве домов, окружавших гнездо Гири, располагаются посольства; для того чтобы служить жилищем одной семье, эти здания слишком велики и слишком дороги. Но Кадм родился и вырос в этом огромном особняке, и мысль о том, чтобы продать дом в Ист-сайде, ни разу не приходила ему в голову. Да и реши он это сделать, все убранство дома невозможно было бы разместить в другом обиталище. Ценной мебели, ковров, часов, произведений искусства там накопилось столько, что хватит на приличный музей. К тому же там были и картины, которые в отличие от всего прочего коллекционировал сам Кадм. Он предпочитал живописные полотна впечатляющих размеров, причем исключительно американских художников. В его собрании находились изумительные работы Альберта Бьерстадта, Томаса Коула, Фредерика Черча, а также несколько прекрасных образцов американского пейзажа. Может, на чей-то взыскательный вкус эти полотна и покажутся удручающе несовременными и помпезными, а может, кто-то сочтет их творениями весьма ограниченного таланта, не рассчитавшего собственные силы в погоне за грандиозностью. Но в особняке, где одна картина подчас занимает целую стену, эти произведения смотрятся очень величественно. В некотором смысле именно они придают дому лицо. Да, здесь неизменно царит неприветливый полумрак, а воздух такой спертый и тяжелый, что подчас трудно дышать. Но, покидая особняк, люди уносят с собой иные впечатления. Перед глазами у них стоят картины, подобные окнам, распахнутым в мир свободной, дикой природы.
В доме шестеро слуг, за работой которых неустанно наблюдает суровый взор Лоретты, Но как бы они ни старались, дом слишком велик, и они не успевают наводить везде порядок. То тут, то там вечно скапливается пыль - слуги могут работать без отдыха двадцать четыре часа в сутки, но им все равно не справиться с такой громадой.
Таковы обиталища Гири в Нью-Йорке. Хотя, откровенно говоря, кое о чем я умолчал. Например, у Гаррисона есть тайная квартира, о которой не знает никто, даже Марджи. Я опишу ее, когда придет время ее посетить, а заодно и расскажу, что заставило Гаррисона приобрести это гнездышко. Семье принадлежит еще один дом в северной части штата, но там также развернутся важные события предстоящего рассказа, так что я отложу рассказ о нем до более подходящего случая.
Однако я чувствую необходимость познакомить вас еще с одним домом, хотя он и находится далеко, очень далеко от Нью-Йорка. Возможно, дело в том, что в моем воображении особняк Гири, «L'Enfant» и этот дом составляют некую нерасторжимую троицу. Впрочем, вышеупомянутое жилище значительно уступает своим собратьям и по размерам, и по роскоши. По правде говоря, из всех домов, о которых идет речь в моем повествовании, этот - самый скромный. Он стоит на берегу лазурного Тихого океана, в окружении пальм, и те счастливцы, кому удалось провести под его крышей хотя бы ночь, вспоминают о нем как о земном рае.
Подробно об этом доме и о тайнах, что хранят его стены (куда более жутких, чем маленькие секреты прибежища Гаррисона), я тоже расскажу позднее.
Значение этих тайн столь необъятно, что даже любимым живописцам Кадма вряд ли удалось бы передать его во всей полноте. И хотя нужный момент еще не настал, я хочу, чтобы образ этого райского уголка запечатлелся в сознании читателя, подобно яркому фрагменту головоломки, для которого пока не нашлось подходящего места. Но место это непременно будет найдено, пусть и после долгого раздумья, и тогда смысл всей картины, дотоле скрытый, сразу станет очевиден.

Глава IV

1

А сейчас я должен продолжать. Точнее, должен вернуться, вернуться к героине, с истории которой я начал эту главу, к Рэйчел Палленберг. Предшествующие экскурсы и описания были попыткой воссоздать фон, на котором развернулся роман Рэйчел и Митчелла. Надеюсь, что, познакомившись с некоторыми обстоятельствами жизни Митчелла, вы проникнетесь к нему определенной симпатией, которую, может, и не вызовут его поступки. Так или иначе, от природы он не был наделен жестокостью и прочими заслуживающими порицания качествами. Но, несмотря на все усилия его матери, Митчелл всю жизнь находился в центре публичного внимания. В подобной ситуации человек неизбежно утрачивает естественность. Собственная жизнь поневоле начинает казаться ему бесконечным представлением, в котором он играет главную роль.
За семнадцать лет, миновавших со смерти отца, Митчелл достиг совершенства в исполнении этой роли; несомненно, он обладал выдающимися актерскими способностями. Во всех остальных смыслах - за исключением наружности - он не возвышался над средним уровнем, а то и не дотягивал до него. Он был заурядным студентом, вялым любовником и скучным собеседником. Но в любом разговоре наступает момент, когда все забывают о предмете словопрений и главным становится обаяние собеседника, а тут Митчелл бывал неотразим. Не откажу себе в удовольствии процитировать здесь высказывание Берджеса Мотела, который однажды долго беседовал с Митчеллом, обсуждая проект постановки «Ярмарки тщеславия»: «Чем меньше смысла было в его словах, тем с большей непринужденностью он держался и тем благоприятнее было производимое им впечатление. Может, это покажется вам абсурдным, но будь вы там, имей вы возможность наблюдать, как он, подобно последователям учения дзен, создает все из ничего, вы убедились бы, что он проделывает это не только виртуозно, но и сексуально. Очаровал ли он меня? О да!»

Предыдущая страница 5 Следующая страница


Галили 6

Это был далеко не первый раз, когда писатель-мужчина публично восхищался обаянием Митчелла, но впервые его обаяние подвергли анализу. Никто не умел пользоваться своими чарами так, как Митчелл, и никто лучше него не знал, что чары эти особенно неотразимы на фоне окружающей пустоты.
Все вышесказанное, возможно, заметите вы, характеризует Рэйчел с не слишком выгодной стороны. Как она могла поддаться столь тривиальному обольстителю? Как могла очертя голову броситься в объятия мужчины, который производит наиболее благоприятное впечатление, когда слова его вовсе не имеют смысла? Поверьте, в сложившейся ситуации потерять голову было не трудно. Рэйчел была ослеплена, польщена, восхищена - не только самим Митчеллом, но и всем, что за ним стояло. На протяжении всей жизни Рэйчел имя Гири было для нее воплощением американской мечты, и теперь у нее появилась возможность проникнуть в их круг, приобщиться к святая святых. Кто бы на ее месте отверг подобную возможность? Кто отказался бы от заветной мечты, внезапно ставшей реальностью, кто не захотел бы расстаться с серой рутиной, поменять ее на новую жизнь - яркую, полную и комфортную? Рэйчел сама удивилась легкости, с которой она вошла в эту обитель оживших грез. Казалось, в глубине души она всегда знала, что в один прекрасный день мир богатства и власти распахнет перед ней свои двери, и была к этому готова.
Не подумайте, что Рэйчел вовсе не испытывала робости и замешательства. Бывали случаи, когда ладони ее холодели от страха. Ей вовсе не просто было в первый раз появиться на семейном торжестве, устроенном в честь девяносто пятого дня рождения Кадма, она отчаянно трусила, в первый раз ступая на красный ковер Линкольн-центра, и смущалась, в первый раз поднимаясь по трапу частного самолета, где она была единственным пассажиром. Все это представлялось ей необычным, изумительным и в то же время до странности знакомым.
Митчелл, судя по всему, интуитивно сознавал степень ее волнения и вел себя соответствующим образом. Если она робела, он всячески старался ее ободрить, своим примером показывая, как следует парировать наглые вопросы и направлять разговор в нужное русло. В то же время, замечая, что она чувствует себя в своей тарелке, он не мешал ей действовать по собственному усмотрению. Рэйчел быстро приобрела репутацию приятной собеседницы, умеющей с каждым найти общий язык. Что до самой Рэйчел, она сделала следующее открытие: все эти сильные мира сего, в компании которых она ныне оказалась, жаждут простого человеческого общения. Вновь и вновь она ловила себя на поразительной мысли: эти люди ничем не отличаются от простых смертных. Они также страдают от мозолей и от расстройства желудка, ломают ногти и переживают из-за растущих животов. Разумеется, нашлись несколько особей - в основном это были дамы неопределенного возраста, - которые относились к Рэйчел с нескрываемым высокомерием, но с подобным снобизмом она сталкивалась нечасто. Как правило, ее встречали приветливо и доброжелательно. Не раз ей доводилось слышать, что она - именно та женщина, которую так долго искал Митчелл, и все радовались, что его поиски наконец увенчались успехом.
Поначалу она не слишком много рассказывала о себе. Если кто-то интересовался ее прошлым, Рэйчел старалась напустить побольше туману. Но постепенно она прониклась к своим новым знакомым доверием и стала откровеннее рассказывать о своей семье и о детстве, проведенном в Дански. Само собой, среди ее собеседников находились такие, чьи глаза недоуменно стекленели при упоминании о том, что западнее Гудзона тоже идет жизнь, но в большинстве своем люди жаждали узнать хоть что-то о мире менее замкнутом и менее тесном, чем их собственный.
- Скоро ты убедишься - куда бы ты ни пошла, встретишь одни и те же старые кислые рожи, - как-то заметила жена Гаррисона, Марджи, известная своей язвительностью и бесцеремонностью. - Знаешь почему? В Нью-Йорке осталось всего двадцать важных персон. С твоим появлением - двадцать одна. Вот мы и шляемся по одним и тем же вечеринкам, заседаем в одних и тех же комитетах и все такое прочее. И, откровенно говоря, мы до чертиков надоели друг другу.
Они с Рэйчел стояли на балконе, разглядывая сверху блистательную нарядную толпу, которая насчитывала никак не двадцать, а несколько сотен человек.
- Понимаю, какой вопрос вертится у тебя на языке, - усмехнулась Марджи. - Но знай, это все игра зеркал.
Порой случалось, что чье-нибудь замечание приводило Рэйчел в растерянность. Как правило, такие замечания были обращены не к ней, а к Митчеллу, но в ее присутствии.
- Где ты ее отыскал? - спросил у Митчелла один из приятелей; вряд ли он хотел обидеть Рэйчел, но она почувствовала себя вещью. Приятель Митчелла словно желал знать, где продаются такие, чтобы при случае сделать подобную покупку.
- Они просто завидуют, что мне так повезло, - улыбнулся Митчелл, когда она призналась, что ей неприятна подобная бестактность. - Никто и не думал тебя оскорблять.
- Я знаю.
- Если тебе наскучили подобные сборища, мы можем послать их ко всем чертям.
- Нет, почему же. Я хочу лучше узнать всех твоих знакомых.
- В большинстве своем они нагоняют тоску.
- То же самое говорит Марджи.
- Я смотрю, вы с ней подружились?
- О да. Она мне нравится. Она ни на кого не похожа.
- Тебе стоит знать, что у нее серьезные проблемы с алкоголем, - сухо заметил Митчелл. - Последние два месяца она держится, но в любой момент может сорваться.
- И давно она...
- Стала алкоголичкой? Да, давно.
- Может, я сумею ей помочь, - сказала Рэйчел.
Митчелл коснулся губами ее щеки.
- Моя добрая самаритянка. - Он снова поцеловал ее. - Попробуй, конечно, но не будь слишком самонадеянна. И не обольщайся насчет Марджи. У нее за пазухой слишком много камней. Она ненавидит Лоретту. И не думаю, что ко мне она питает добрые чувства.
Настал черед Рэйчел вернуть поцелуй.
- Разве тебя можно не любить? - спросила она.
- Это чертовски трудно, но Марджи как-то ухитряется, - усмехнулся Митчелл.
- А ты, я смотрю, сам от себя без ума.
- Я? Ничуть. Как тебе такое взбрело в голову? В нашей семье я - самый скромный.
- Вот уж не думала, что такое бывает.
- Скромный Гири?
- Именно.
- Хм. - Митчелл задумался на несколько мгновений. - Знаешь, бабушка Китти, пожалуй, заслуживала подобного определения.
- Ты любил ее?
- Да, - кивнул головой Митчелл, и в его голосе зазвучала теплота. - Она всегда была такой доброй, такой ласковой. К концу жизни немного свихнулась, но я все равно ее любил.
- А Лоретта тебе нравится?
- Ну, она никогда не свихнется, это точно. Она самый здравомыслящий член нашей семьи.
- Ты не ответил. Как ты к ней относишься?
Митчелл пожал плечами.
- Лоретта есть Лоретта. Ее надо принимать как дурную погоду. Как бурю или град.
К тому времени Рэйчел встречалась с Лореттой всего два или три раза, и впечатление, которое произвела на нее жена Кадма, было прямо противоположным. Лоретта показалась ей очень спокойной и сдержанной, это впечатление усиливалось тем, что все ее туалеты были выдержаны в неброской бело-серебристой гамме. Несколько вызывающе смотрелись лишь головные уборы в форме тюрбанов, к которым Лоретта явно питала пристрастие, да яркий, хотя и безупречный макияж, подчеркивающий изумительный фиалковый оттенок ее глаз. С Рэйчел она держалась приветливо и любезно, и в ее мягких манерах не было ничего настораживающего.
- Знаю, о чем ты думаешь, - сказал Митчелл. - Ты думаешь, Лоретта просто несколько старомодная пожилая дама, и мой жених возводит на нее напраслину. И верно, Лоретта - это всего лишь старомодная пожилая дама. Но попробуй только задень ее.
- И что будет?
- То, что я тебе сказал. Поднимется буря. Особенно ревниво она относится ко всему, что связано с Кадмом. Не дай бог, она услышит, как кто-то осмелится задеть его хоть словом. Перегрызет обидчику глотку без всякого сожаления. «Если бы не Кадм, у вас бы сейчас и двух центов не было», - вечно твердит она. И она права. Без него мы бы все пропали.
- Что же будет, когда он умрет?
- По-моему, смерть не входит в его намерения, - абсолютно без иронии произнес Митчелл. - Он будет жить, пока кто-нибудь из нас не завезет его на Лонг-Айленд и не придушит. Извини. Неудачная шутка.
- Ты часто об этом думаешь?
- О том, что случилось с отцом? Нет. Я вообще об этом не думаю. Вспоминаю, только когда выходит очередная книжонка, утверждающая, что его убийство было делом рук мафии или ЦРУ. Меня уже тошнит от всех этих идиотских выдумок. Наверное, мы никогда не узнаем, что произошло на самом деле, так что толку ломать себе голову? - Митчелл провел рукой по волосам Рэйчел. - Тебе не о чем волноваться, - продолжал он. - Если завтра старик умрет, мы разделим его пирог, только и всего. Кусок Гаррисону, кусок Лоретте, кусок нам. А потом мы с тобой... Мы просто исчезнем. Сядем на самолет и улетим отсюда прочь.
- Если хочешь, мы можем улететь прямо сейчас, - улыбнулась Рэйчел. - Мне не нужна твоя семья, и я вовсе не любительница светской жизни. Мне нужен только ты.
Он тяжело вздохнул.
- Уверен, так оно и есть. Но весь вопрос в том, где кончается семья и где начинаюсь я.
- Я знаю где, - прошептала Рэйчел, прижимаясь к нему. - И я знаю, кто ты на самом деле. Ты человек, которого я люблю. Все очень просто.

2

Но на самом деле все было не так просто.
Рэйчел вступила в очень узкий круг: жизнь его членов считалась достоянием общественности, хотели они того или нет. Америка желала знать все о женщине, которой удалось похитить сердце Митчелла Гири, и то, что совсем недавно эта счастливица была ничем не примечательным созданием, лишь подогревало интерес. Люди не желали упустить ни единой подробности ее волшебного преображения. На глянцевых обложках красовались ее фотографии, а авторы колонок светской хроники захлебывались желчью: взгляните, вот Рэйчел Палленберг в платье, которое совсем недавно она не смогла бы купить, даже выложив всю свою годовую зарплату; вы видите, это улыбка женщины, получившей то, о чем она не смела и мечтать. Подобное счастье не может длиться долго, оно быстро приедается. Те же самые читатели, что в феврале и марте приходили в восторг от истории современной Золушки, в апреле и мае радовались счастью молодой продавщицы, ставшей принцессой, в июне опечалились, узнав о назначенной на осень свадьбе, а в июле уже мечтали вывалять новоиспеченную принцессу в грязи.
Кто она такая, эта воровка, лишившая тысячи женщин заветной мечты? Вряд ли в реальной жизни она так мила, как на фотографиях, таких людей просто не бывает. У нее есть свои темные секреты, в этом нет ни малейших сомнений. Как только было объявлено о готовящейся свадьбе, репортеры принялись землю носами рыть, пытаясь извлечь эти секреты на свет. Они считали своей священной обязанностью сообщить миру какую-нибудь скандальную подробность из прошлого Рэйчел Палленберг прежде, чем она облачится в белое платье и станет Рэйчел Гири.
Любители покопаться в чужом грязном белье не оставляли в покое и Митчелла. Журналы изобиловали историями о его прошлых романах, приправленными откровенным вымыслом. Газетчики наперебой вспоминали о дочери некоего конгрессмена, безнадежной наркоманке, которую Митчелл бросил без всякого сожаления, о его пристрастии к морским путешествиям в сопровождении небольшого гарема парижских фотомоделей, о его пылкой привязанности к Наташе Марли, модели, которая совсем недавно вышла замуж за монарха какой-то крошечной европейской страны, тем самым - согласно достоверным источникам - вдребезги разбив сердце Митчелла. Одному из наиболее прытких журналистов удалось отыскать даже однокурсника Митчелла по Гарварду, сообщившего, что тот был любителем едва оформившихся девочек-подростков. «Если на поле выросла трава, значит, можно играть в футбол», - якобы частенько повторял юный сластолюбец.
Чтобы убедить Рэйчел в том, что все это не стоит принимать близко к сердцу, Марджи как-то притащила ей целую кипу старых журналов - ее домоправительница, Магдалена, хранила их с той поры, когда Марджи только вышла замуж за Гаррисона. Все они были полны столь же язвительными, столь же бесцеремонными и столь же далекими от действительности статьями. И хотя хрупкая, изящная, сдержанная Рэйчел была полной противоположностью крупной, громогласной, обожавшей яркие крикливые наряды Марджи, обе женщины ощущали себя сестрами по несчастью.
- Да, тогда они здорово попортили мне нервы, - призналась Марджи. - Но знаешь, сейчас я уже жалею о том, что все написанное о Гаррисоне - наглая ложь. В больном воображении этих идиотов он предстает в сто раз интереснее, чем на самом деле.
- Но если все это ложь, почему никто не подаст на них в суд? - спросила Рэйчел.
- Бесполезно, - пожала плечами Марджи. - С этим народом не справиться. Им необходимо поливать кого-то дерьмом - или нас, или кого-нибудь другого. Пусть развлекаются. К тому же, если они бросят свой промысел, я перестану читать газеты и, чего доброго, вновь примусь читать книги, - с гримасой комического ужаса добавила она.
- Ты хочешь сказать, что читаешь весь этот хлам?
Марджи выгнула безупречно выщипанную бровь.
- А ты разве нет?
- Ну...
- Детка, в этом нет ничего зазорного. Все мы хотим знать, кто с кем спит. Но не желаем, чтобы другие знали, с кем спим мы. Но придется потерпеть. Одно могу сказать в утешение - скоро ты набьешь у всех оскомину. И газетчики найдут себе свеженькую жертву.
Марджи, да хранит ее Господь, очень вовремя поговорила с Рэйчел. Не более чем через неделю неутомимые папарацци добрались до Дански. Нет, в очередной статье не было ничего откровенно оскорбительного, только намеренно мрачное описание беспросветной жизни родного города Рэйчел, несколько фотографий дома ее матери, на которых он выглядел удручающе убогим: облупившиеся двери, высохшая трава на лужайке. Также автор вкратце поведал о том, как Хэнк Палленберг, отец Рэйчел, жил и работал в Дански. Возможно, именно эта небрежная краткость так задела Рэйчел. Ее отец заслуживал большего, чем несколько пренебрежительных слов, брошенных вскользь. Но худшее было впереди. Один из наиболее ушлых репортеров, мастер по части раздувания скандалов, встретился с девицей, когда-то учившейся вместе с Рэйчел на зубного техника. В воспоминаниях этой особы, не желавшей привлекать к себе внимания прессы и посему скрывшейся за именем Брэнди, Рэйчел представала совсем не привлекательно.
- Рэйчел всегда только и думала, как бы поймать богатенького, - поведала Брэнди. - Ни о чем другом она и не мечтала. Представляете, она даже фотографии подходящих претендентов из газет вырезала. Вся стена над ее кроватью была увешана этими фотографиями. Она на них любовалась перед сном.
Репортер, разумеется, не преминул осведомиться у Брэнди, висело ли над кроватью Рэйчел изображение Митчелла Гири.
- О да, - подтвердила Бренди и призналась, что сердце у нее защемило от недоброго предчувствия, когда она узнала об осуществлении заветного плана Рэйчел. - Я из религиозной семьи, воспитана в строгих правилах, и в этой возне с фотографиями мне всегда чудилось что-то нечистое. Словно она ведьма и занимается ворожбой.
При всем своем идиотизме этот материал произвел нужное впечатление. На первой странице газеты была помещена фотография Рэйчел на заседании одного из благотворительных фондов; фотограф постарался, чтобы в глазах ее от вспышки загорелись зловещие красные огоньки. Заголовок гласил: «Невеста Гири: шокирующие секреты сексуальной магии». Тираж разошелся мгновенно.

3

Рэйчел старалась держать себя в руках, но это ей плохо удавалось, хотя сама она всю жизнь с удовольствием читала подобные сплетни. Теперь, когда именно она стала их героиней, где бы Рэйчел ни появилась, люди провожали ее любопытными, нахальными, а порой и злобными взглядами. И сколь бы независимый и отчужденный вид она ни принимала, взгляды эти ранили ее.
- Какого черта ты вообще читаешь эти бредни? - напустился на нее Митчелл, когда она решила ему пожаловаться. Разговор происходил вечером за обедом в небольшом уютном ресторане, который находился недалеко от квартиры Митчелла.
- Но они не щадят никого, - с трудом сдерживая слезы, пробормотала Рэйчел. - Не только меня, но и мою мать, мою сестру. И тебя тоже.
- Не волнуйся, наши адвокаты контролируют ситуацию. И если Сесил сочтет, что эти типы зашли слишком далеко...
- Слишком далеко? И когда, по-твоему, этот момент наступит?
- Когда они затронут наши жизненные интересы.
Митчелл наклонился и накрыл руку Рэйчел своей.
- Вся эта чушь не стоит твоих слез, детка, - проворковал он. - Не надо обращать внимание на придурков, у которых нет другого дела, кроме как плевать в тех, кто стоит выше их. Запомни, им до нас не доплюнуть. Как бы они ни пыжились, им не досадить Гири. Мы слишком сильны.
- Я знаю, - сквозь слезы вздохнула Рэйчел. - Я тоже хочу быть сильной, но...
- Никаких но, детка, - произнес он по-прежнему мягким, хотя и непререкаемым тоном. - Ты должна стать сильной, потому что люди теперь всегда будут на тебя смотреть. Ты ведь принцесса.
- Но сейчас я совсем не чувствую себя принцессой, - призналась она.
Видимо, слова ее всерьез расстроили Митчелла. С озабоченным видом он отодвинул тарелку с недоеденным десертом и потер лоб.
- Значит, я плохо справляюсь со своей задачей, - заявил он.
Сбитая с толку Рэйчел озадаченно посмотрела на него.
- Моя главная задача - сделать тебя принцессой. Моей принцессой. Скажи, что мне для этого сделать?
Он пристально взглянул на нее, и на лице его появилось выражение шутливого отчаяния.
- Так что мне для этого сделать? - повторил он.
- Просто люби меня.
- Я люблю тебя, ты же знаешь.
- Да. Знаю.
- И мне больно, что вся эта пустая шумиха так тебя огорчает. Они могут брызгать слюной и кричать, но тебя это не должно трогать. - Он сжал ее руку. - Трогать тебя - моя привилегия. Никто не должен трогать тебя, кроме меня.
Она ощутила, как сладкая дрожь пробежала по ее телу, словно его рука оказалась у нее между ног. Он знал, как подействовало на нее его прикосновение. Кончиком языка он легко провел по нижней губе.
- Хочешь, открою тебе тайну? - прошептал он, наклоняясь к ней еще ближе.
- Конечно.
- Они нас боятся.
- Кто они?
- Все, - ответил он, неотрывно глядя ей в глаза. - Мы на них не похожи, и они это знают. Мы Гири. А они нет. У нас есть власть. А у них нет. И поэтому они боятся. Нам приходится время от времени давать им возможность выпустить пар. Иначе они сойдут с ума от страха.
Рэйчел кивнула, она понимала, о чем он говорит. Еще пару месяцев назад слова Митчелла привели бы ее в недоумение, но не сейчас.
- Я больше не буду обращать внимание на газетную возню, - твердо произнесла она. - А если им все же удастся задеть меня за живое, я сумею это скрыть.
- Знаешь, ты еще совсем девчонка, - улыбнулся Митчелл. - Именно так сказал Кадм после того, как мы с тобой побывали на его дне рождения.
- Да он едва словом со мной перемолвился.
- Ему не надо слов. Он видит всех насквозь. И он сказал: «Она еще совсем девчонка. Но из нее выйдет настоящая Гири». А старик Кадм никогда не ошибается. И теперь, когда ты член нашей семьи, ничто не может причинить тебе боль. Ничто и никто. Ты стала неприкосновенной. Ты поднялась над людьми. Вот что значит быть Гири. Через девять недель ты войдешь в нашу семью. Навсегда.

Глава V

Только что у меня побывала Мариетта, она прочла все, что я успел написать. Сегодня она не в лучшем настроении, и мне следовало держать ухо востро, но когда она попросила разрешения ознакомиться с плодами моего труда, я не смог ей отказать и дал несколько страниц. Она отправилась на веранду, закурила одну из моих сигар и погрузилась в чтение. Я сделал вид, что полностью поглощен работой и что ее мнение меня совершенно не волнует, но время от времени я невольно поглядывал в ее сторону, пытаясь по выражению липа угадать, какое впечатление производит на нее прочитанное. Похоже, некоторые фрагменты моей книги казались ей занятными, но лишь некоторые. По большей части она равнодушно водила глазами по строчкам (слишком быстро, подумал я, чтобы наслаждаться мастерством автора). Чем дольше это продолжалось, тем больше это меня раздражало. Я уже собирался встать и отправиться на веранду, когда Мариетта, тяжко вздохнув, поднялась с кресла, вошла в кабинет и протянула мне стопку бумажных листков.
- Ты злоупотребляешь длинными предложениями, - сказала она.
- Это все, что ты можешь сказать?
Мариетта неспешно извлекла из кармана спичечный коробок и чиркнула спичкой, пытаясь вновь раскурить сигару.
- А что бы ты хотел от меня услышать? - пожала она плечами. - Думаю, ты сам чувствуешь, что все это слишком затянуто. - Мариетта смотрела не на меня, а на спичечную коробку. - И за событиями трудно уследить. Слишком много имен. Слишком много Гири. Неудивительно, что ты так мало продвинулся. Спрашивается, кому это все надо?
- Это необходимый фон. Предыстория. Без этого нельзя.
- Интересно, чей это телефон я здесь записала, - заметила она, по-прежнему сосредоточенно изучая коробку. - Совершенно не помню.
- Знаешь, если ты способна лишь на мелкие придирки и не желаешь оценить общий замысел...
Мариетта подняла глаза, и во взгляде ее мелькнуло нечто вроде сострадания.
- О, Эдди, - протянула она, и губы ее неожиданно тронула улыбка. - Не смотри так обиженно. По-моему, все, что ты написал, просто замечательно.
- Не пытайся меня обмануть. Ты вовсе так не думаешь.
- Клянусь, я говорю правду. Просто ты слишком много пишешь про свадьбы и все такое, - состроила она пренебрежительную гримаску. - Ты же знаешь, я терпеть этого не могу.
- Ты по собственной воле избрала другой путь, - напомнил я.
- Я так понимаю, ты и об этом намерен написать?
- Намерен.
Она снисходительно потрепала меня по щеке.
- Надеюсь, это немного оживит твою тягомотину. Кстати, как твои ноги?
- Прекрасно.
- Неужели ты совершенно здоров?
- Кажется, да.
- Странно, что она не вылечила тебя раньше.
- Ничего. Я все равно благодарен.
- Забрина видела, как ты разгуливал по саду.
- Я каждые два дня хожу повидаться с Люменом. Он вбил себе в голову, что после того, как я закончу эту книгу, мы с ним вместе должны написать еще одну.
- И о чем же, если не секрет?
- О сумасшедших домах.
- Ах этот душка Люмен, вечно он придумает что-нибудь забавное. - Мариетта подкинула и поймала коробок. - А! Я вспомнила, чей это телефон! Эллис! Она блондинка, живет в Райли.
- В твоих глазах я вижу похоть, - поделился я своими наблюдениями.
- Эллис просто чудо. Роскошная женщина, - сообщила Мариетта, выковыривая застрявший между зубами кусочек табака. - Поехали как-нибудь вместе со мной, развеемся. Напьемся. Я познакомлю тебя с девочками.
- Боюсь, в вашей компании мне будет не по себе.
- Почему? Никто не будет на тебя покушаться.
- Все равно не могу.
- Можешь. - Мариетта ткнула в мою сторону влажным концом сигары. - Я непременно научу тебя получать от жизни удовольствие. Возможно, мне все-таки стоит познакомить тебя с Эллис, - добавила она, засовывая в карман спичечный коробок.
Естественно, после ее ухода меня охватило смятение. Чтобы обрести душевное равновесие, я отправился на кухню, надеясь, как в прежние дни, что называется, заесть печаль. Уже перевалило за полночь. Дуайт давно спал. В «L'Enfant» царила полная тишина. В кухне было душно, и я открыл окно над раковиной. Из окна пахнуло приятной свежестью, и несколько минут я стоял, подставив свое разгоряченное лицо свежему ветерку. После чего открыл холодильник и стал готовить себе здоровенный сэндвич: засунул между двумя большими кусками ржаного хлеба несколько ломтей ветчины, густо смазанных горчицей, тушеные баклажаны и нарезанные дольками помидоры и щедро заправил все это оливковым маслом.
Стоило откусить первый кусок, как на сердце полегчало. В самом деле, почему меня так задели выпады Мариетты? Тоже мне, нашел литературного критика. Это моя книга, мои идеи, моя точка зрения. И если все это не понравилось Мариетте, тем лучше для меня. У нее всегда был примитивный вкус. Эти мысли не просто проносились у меня в голове, я высказывал их вслух, путаясь языком в мешанине слов и ветчины.
- С кем это ты тут болтаешь?
Я осекся, глянул через плечо и увидел Забрину, загородившую тучным телом дверной проем. На ней была просторная ночная рубашка; лицо, обычно покрытое слоем тонального крема и пудры, цвело здоровым румянцем. У Забрины маленькие глаза, широкий тонкогубый рот. Мариетта называла ее бусинкой, а когда злилась - жирной лягушкой, и, как это ни жестоко, но это определение чрезвычайно подходит Забрине. Единственное, что в ней по-настоящему красиво, это восхитительные темно-рыжие, до пояса, волосы. Сейчас они были распущены и рассыпались по ее плечам подобно пелерине.
- Давненько я тебя не видел, Забрина, - заметил я.
- Ты меня видел, - ответила она своим странным, с придыханием, голосом. - Мы просто не разговаривали.
Я уже собирался сказать, мол, мы не разговаривали потому, что она вечно убегает, но вовремя спохватился. Забрина - весьма нервная и непредсказуемая особа. Достаточно одного неверного слова, чтобы ее спугнуть. А она тем временем подошла к холодильнику и принялась изучать его содержимое. По своему обыкновению, Дуайт оставил множество тортов и пирогов, чтобы ночью Забрине было чем себя побаловать.
- От меня помощи не жди, - вдруг сказала она.
- Помощи в чем?
- Сам знаешь, - проронила она, по-прежнему не отводя взгляда от уставленных яствами полок. - Не думаю, что это правильно.
Наконец она сделала выбор, взяла в каждую руку по куску пирога и с грацией, неожиданной при ее тучности, повернулась и задом захлопнула дверцу холодильника.
Конечно, Забрина говорила о книге. В ее неприязненном отношении не было ничего удивительного, особенно если учесть, что в какой-то степени идея написать книгу принадлежала Мариетте. У меня не было ни малейшего желания беседовать на данную тему.
- Не будем об этом, - буркнул я.
Забрина положила на стол оба пирога - вишневый и ореховый, раздраженно вздохнула по поводу собственной забывчивости и направилась обратно к холодильнику, откуда извлекла чашку взбитых сливок, из которой торчала вилка. Затем осторожно опустилась на стул, наколола на вилку кусочек вишневого пирога, кусочек орехового, подцепила щедрую порцию сливок и отправила все это в рот. Судя по тому, как ловко, ни разу не уронив ни крошки, ни капли, она создавала эти сладкие пирамиды, у нее был изрядный опыт подобных манипуляций и этот процесс доставлял ей удовольствие.
- Ты получал какие-нибудь известия от Галили? - осведомилась она.
- Он давно уже не давал о себе знать.
- Угу, - она отправила себе в рот очередную пирамиду, и на ее лице отразилось блаженство.
- А тебе он писал?
Однако Забрина смаковала свое лакомство и ответила не сразу. Наконец она буркнула:
- Время от времени он посылал мне весточки. Но потом прекратил.
- Ты скучаешь по нему?
Забрина нахмурилась.
- Не начинай, - проронила она. - Я тебя предупреждала.
- Господь с тобой, Забрина, я только спросил... - сказал я, закатывая глаза.
- Я не желаю, чтобы ты упоминал обо мне в своей книге.
- Как скажешь.
- Я не хочу, чтобы обо мне писали в книгах. Я не хочу, чтобы обо мне говорили. Я хочу быть невидимой.
Я не сумел удержаться от ухмылки. Мне показалось забавным, что именно огромная Забрина мечтает стать невидимкой. Особенно забавно было слышать это, когда она так самозабвенно набивала живот. Я пытался придать лицу невозмутимое выражение, но когда Забрина подняла на меня глаза, предательская ухмылка, наверное, все еще пряталась в уголках моего рта, подобно сливкам в уголках губ Забрины.
- Что тут такого смешного? - спросила она.
Я покачал головой.
- Ничего.
- Да, я толстая и безобразная. И хочу умереть. Что в этом смешного?
Моя дурацкая ухмылка наконец погасла.
- Зачем ты так говоришь, Забрина? Ты этого не хочешь. Просто не можешь этого хотеть.
- А зачем мне жить? У меня ничего нет. И я ничего не хочу. - Она отложила вилку и принялась есть вишневый пирог руками, вымазав пальцы в сиропе. - День за днем одно и то же. Я ухаживаю за мамой. Ем. Ухаживаю за мамой. Ем. А когда я сплю, мне снится, будто мама рассказывает мне о прежних днях.
И тут с внезапной яростью Забрина выпалила:
- Я ненавижу прежние дни! Почему мы не думаем о будущем? Почему ничего не делаем для будущего?
Ее румяное лицо побагровело.
- Мы ни на что не способны, - добавила она, и ярость, звучавшая в ее голосе, превратилась в печаль. - Теперь ты можешь ходить, но разве ты этим пользуешься? Разве ты ушел отсюда? Нет. Ты сидишь там, где сидел все эти годы, словно ты все еще калека. Да так оно и есть. Я жирная уродина, а ты калека, и день за днем мы будем тянуть нашу постылую бесполезную жизнь, пока кто-нибудь оттуда, - она указала за окно, - не придет и не окажет великую услугу, вышибив нам мозги.
С этими словами Забрина поднялась и, так и не доев пироги, направилась к дверям. Я не пытался ее остановить. Опустившись на стул, я лишь проводил ее взглядом.
И, должен признаться, после ее ухода я уронил голову на руки и разрыдался.

Глава VI

1

Получив свою порцию оскорблений и от Мариетты, и от Забрины, разочарованный в собственном писательском таланте, я вернулся в свою комнату и остаток ночи провел без сна. Сколь ни хотелось бы мне сообщить вам, что в ночной тиши я размышлял над литературными проблемами, но скажу правду: меня мучил понос. Не знаю, что было тому виной - ветчина, баклажаны или неприятный разговор с Забриной, так или иначе, время до рассвета я коротал, сидя на фаянсовом троне и вдыхая отнюдь не благовонные ароматы. Незадолго до наступления утра, ослабевший, измученный и полный жалости к самому себе, я доковылял до постели и на пару часов забылся сном. Но по всей видимости, книга настолько прочно засела у меня в мозгу, что я не мог забыть о ней даже во сне, ибо проснулся я с созревшим решением: по возможности сократить описание свадьбы Митчелла и Рэйчел и отказаться от бесчисленных подробностей, которые я намеревался воспроизвести. Так или иначе, сказал я себе, свадьба - это всего лишь свадьба. И нет никакой надобности надолго застревать на этом предмете. Можете сами вообразить себе все детали.
Итак, я перечислю лишь наиболее важные факты. Свадьба состоялась в первую неделю сентября, в небольшом городке Калебс-Крик, что в штате Нью-Йорк. Если не ошибаюсь, мне случалось уже упомянуть об этом городе. Он расположен неподалеку от Райнбека у самого Гудзона. Милое место, к которому первые поколения американских монархов питали особое пристрастие. Здесь выстроили дом ван Кортанды, чьему примеру последовали Асторы и Рузвельты. Их впечатляющих размеров дворцы вполне могли вместить пару сотен гостей, прибывших мирно провести уик-энд на лоне природы. Дом, приобретенный Джорджем Гири, был полной противоположностью сим грандиозным строениям, на их фоне этот особняк в колониальном стиле, насчитывающий всего пять спален, выглядел более чем скромно. В одной из книг, посвященных семейству Гири, его даже назвали «коттеджем», хотя он вряд ли того заслуживает. Джордж очень любил этот дом, и Дебора тоже. После смерти мужа она неоднократно повторяла, что именно здесь прошли лучшие дни ее жизни, дни, наполненные любовью, дни, когда им удавалось оставить весь мир за порогом. После смерти Джорджа в доме никто не жил, но Митчелл предложил устроить свадебный прием именно здесь. Как ни странно, такая мысль пришлась по душе его матери. «Джорджу это понравилось бы», - заметила она, словно не сомневаясь, что дух возлюбленного супруга по-прежнему обитает в жилище, где он знавал столь счастливые времена.
Чтобы окончательно решить этот вопрос, в середине июля Митчелл с Рэйчел съездили в Калебс-Крик и заночевали там. Супруги Райлендер - в прежние дни муж служил здесь садовником, а жена экономкой - поддерживали в покинутом доме чистоту и порядок, а теперь, в ожидании грядущих перемен, они не жалея рук, навели повсюду блеск и глянец. Глазам прибывших Митчелла и Рэйчел особняк предстал воплощением мечты о райском приюте. Эрик Райлендер высадил в саду множество розовых кустов, разбил клумбы и привел в божеский вид лужайку, все оконные рамы, двери, ставни и ограда были заново покрашены. В маленьком яблоневом саду, раскинувшемся за домом, тоже царил безупречный порядок: деревья подрезаны, дорожки подметены. Барбара, жена Эрика, хлопотавшая внутри дома, преуспела не меньше мужа. Нигде не ощущалось ни малейшего признака затхлости, мебель была начищена до блеска, а на коврах и шторах не осталось даже пылинки.
Неудивительно, что Рэйчел пришла в восторг. Ее восхитили не столько красота дома и сада, сколько незримое присутствие отца ее будущего мужа, которое ощущалось здесь очень явственно. По распоряжению Деборы, в доме все сохранялось так, как было при жизни Джорджа. Сотни пластинок с записями джаза по-прежнему стояли на полках в строгом алфавитном порядке. На письменном столе, за которым, по словам Митчелла, Джордж записывал некоторые фрагменты воспоминаний о своей матери Китти, по-прежнему стояли семейные фотографии, правда, выцветшие и потускневшие.
Поездка не только укрепила уверенность Митчелла, что лучшего места для свадебного приема не найти, - здесь будущие молодожены с особой пронзительностью ощутили любовь друг к другу. Вечером, после великолепного ужина, приготовленного Барбарой, они долго сидели в саду, наблюдая, как темнеет летнее небо, потягивая виски и делясь воспоминаниями о своем детстве и своих отцах. Сумерки сгустились, и они уже не различали лиц друг друга, но уходить в дом им не хотелось. Легкий нежный ветерок шевелил ветви яблоневых деревьев, а Митчелл и Рэйчел все говорили о минувших временах, веселых и печальных. Наконец они отправились спать (Барбара приготовила для них огромное старинное ложе в хозяйской спальне, но они устроились в бывшей детской Митча). Они долго лежали в объятиях друг друга, охваченные блаженной истомой, которая обычно следует за слиянием двух тел, хотя надо отметить, что в ту ночь любовью они не занимались.
На следующее утро, по дороге в Нью-Йорк, Рэйчел не выпускала руки Митчелла. Никогда прежде она не испытывала чувства, подобного тому, что охватило ее накануне.

2

В пятницу вечером, когда повсюду - в доме, в саду, на лужайке - было полно народу (кто-то развешивал гирлянды, кто-то писал указатели, кто-то устанавливал сцену для оркестра, расставлял столы, пересчитывал стулья, перемывал стаканы и так далее), Барбара Райлендер разыскала своего мужа и по секрету сообщила, что, выйдя в яблоневый сад немного передохнуть, увидела там мистера Джорджа, он стоял под деревьями, наблюдая за суетой. Барбара даже разглядела, что он улыбается.
- Глупая ты старуха, - ответил на это Эрик. - Но я все равно тебя люблю.
И он чмокнул жену в щеку на виду у всех этих незнакомых людей, что, конечно, было вопиющим нарушением правил хорошего тона.
Наконец настал день свадьбы, и выдался он на славу. Ярко светило солнце, но жарко не было. Дул несильный свежий ветер. Воздух все еще был пропитан ароматами лета, но в нем уже ощущалась терпкость, свидетельствующая о приближении осени.
Впрочем, невеста затмила красоту этого дивного дня. Утром Рэйчел волновалась чуть ли не до тошноты, но стоило ей начать одеваться, как волнение улеглось. Мать Рэйчел, Шерри, прибывшая на бракосочетание, при виде дочери заплакала от счастья. Рэйчел тоже чуть не расплакалась, но Лоретта была на страже. Она поспешно предложила Шерри пойти выпить бренди, а сама осталась поговорить с Рэйчел. Это был простой и разумный разговор.
- Я тебе врать не буду, - торжественно изрекла Лоретта. - Думаю, ты узнала меня достаточно хорошо, чтобы понять - я всегда говорю правду.
- Да.
- Значит, можешь мне поверить - сегодня все пройдет замечательно, а ты... ты выглядишь на миллион долларов. - Она рассмеялась и поцеловала Рэйчел в щеку. - Я тебе завидую. Правда. У тебя вся жизнь впереди. Знаю, то, что я сейчас говорю ужасно банально. Но когда ты сама состаришься, то поймешь, насколько это справедливо. У нас одна жизнь. Один шанс побыть собой. Познать радость. Познать любовь. А потом все кончается. - Лоретта пристально смотрела на Рэйчел, словно в том, что она говорила, был некий скрытый смысл, который нельзя выразить словами. - Ну, пора в церковь, - заключила она и улыбнулась. - Множество людей жаждет увидеть, как ты хороша сегодня.
Как и обещала Лоретта, все прошло замечательно. Венчание состоялось в маленькой церкви в Калебс-Крик, двери которой были настежь распахнуты, так что все, кому не хватило места внутри, могли полюбоваться короткой, но проникновенной церемонией. После ее завершения гостей ожидал свадебный прием, равного которому Калебс-Крик не знал со дня своего основания. Процессия, возглавляемая идущими рука об руку женихом и невестой, направилась по Главной улице, согласно местной традиции усыпанной цветочными лепестками, дабы «усладить путь молодых». По обеим сторонам улицы толпились зеваки, встречавшие шествие ликующими криками и улыбками. Обстановка в городе царила на редкость радостная и непринужденная. В довершение всего девочка лет четырех, выдернув свою ладошку из материнской руки, подбежала к жениху и невесте, чтобы получше рассмотреть их. Митчелл подхватил малышку на руки и пронес ее несколько метров, к великому удовольствию как зрителей, так и самой девочки, разразившейся слезами, когда Митчелл передал ее матери.
Стоит ли говорить, что вся армия присутствовавших на свадьбе фотографов поспешила запечатлеть этот трогательный момент, редакторы, просматривая снимки, неизменно отбирали именно эти, а репортеры не упустили случая подчеркнуть символичность произошедшего. Никому не известная девочка из толпы оказалась в сильных, надежных руках Митчелла Гири - тут явно просматривалась параллель с судьбой Рэйчел.

Глава VII

1

Волнения, связанные с приготовлениями и сборами, и торжественность церковной церемонии остались позади, началась вечеринка. К счастью, неизбежные в таких случаях формальности - спичи и тосты - не нагнали на гостей особой скуки, и вскоре веселье было в самом разгаре. Воздух оставался теплым, ласковый ветерок играл разноцветными гирляндами, солнце клонилось к закату, позолотив небо своими лучами.
- Все удалось на славу, Лоретта, - сказала Дебора, когда две женщины случайно оказались рядом за столом.
- Спасибо, - кивнула Лоретта. - Честно говоря, хлопот было не так уж много.
- Более удачной свадьбы и придумать нельзя, - продолжала Дебора. - Жаль только, Джорджа нет с нами.
- Как ты думаешь, она бы ему понравилась?
- Рэйчел? Да, очень. Я уверена, он бы ее полюбил, - без колебаний ответила Дебора.
- Конечно, она девушка без претензий, - заметила Лоретта. Даже сейчас, разговаривая с Деборой, она не сводила глаз с Рэйчел: та, не выпуская руки своего молодого мужа, хохотала над шуткой одного из приятелей Митчелла по Гарварду. - Самая что ни на есть заурядная.
- А мне она вовсе не кажется заурядной, - возразила Дебора. - По-моему, у нее сильный характер.
- Если так, тем лучше для нее. Сильный характер ей еще пригодится, - изрекла Лоретта.
- Митчелл ее обожает.
- В этом нет ничего странного. По крайней мере, сейчас.
- Как ты считаешь, Лоретта, нам не следует... - при этом губы Деборы превратились в тонкую нить.
- Сказать ей правду? Если не хочешь, не говори.
- Мы получили от жизни свою долю счастья, - вздохнула Дебора. - Теперь их черед.
И она поднялась, намереваясь выйти из-за стола.
- Погоди, - Лоретта легонько схватила Дебору за руку. - Я не хочу, чтобы мы с тобой спорили.
- Я никогда не спорю.

Предыдущая страница 6 Следующая страница


7 Клайв Баркер

- Да. Но ты уходишь, а это даже хуже. По-моему, нам пора стать друзьями, тебе так не кажется? То есть... кое-что нам с тобой следует предусмотреть и подготовить.
Дебора высвободила руку из пальцев Лоретты.
- Не понимаю, о чем ты, - проронила она, и тон ее недвусмысленно свидетельствовал о том, что она не желает продолжать разговор.
Лоретта сочла за благо сменить тему.
- И все же присядь на минутку. Я рассказывала тебе о своем астрологе?
- Нет, - покачала головой Дебора. - Правда, Гаррисон упоминал о том, что ты нашла какого-то астролога и он тебе очень нравится.
- Нравится - не то слово. Он изумительный. Зовут его Мартин Изерман, и живет он на Бруклинских холмах.
- А Кадм знает, что ты общаешься с подобными людьми? По-моему, он их не слишком жалует.
- Тебе стоит самой сходить к Изерману, Дебора.
- Зачем?
- Когда строишь далеко идущие планы, совет такого человека может очень пригодиться.
- Но я давно уже не строю далеко идущих планов. Жизнь все равно расставляет все по своим местам.
- Он может помочь тебе подготовиться к грядущим переменам.
- Сомневаюсь.
- Поверь мне.
- По-твоему, он мог предсказать то, что случилось с Джорджем? - с горечью произнесла Дебора.
В воздухе на секунду повисло молчание, а после Лоретта уверенно ответила:
- Вне всяких сомнений.
Дебора недоверчиво покачала головой.
- Так не бывает. Нам не дано знать о том, что случится завтра. И никому из живущих на земле это не дано, - она вновь поднялась, и на сей раз Лоретта не пыталась ее остановить. - Меня удивляет, что ты, такая умная женщина, веришь в подобные сказки. Я тебя просто не узнаю, Лоретта. Это же полная чушь. Он внушает тебе, будто ты способна управлять развитием событий. - Дебора посмотрела на Лоретту едва ли не с сожалением. - Но это чистой воды обман, Лоретта. Мы не знаем, что готовит нам будущее. Может, завтра всех нас ждет смерть. С этими словами она повернулась и ушла.
Сей странный разговор стал не единственным происшествием, слегка омрачившим сияние счастливого дня. Случилось еще три не самых приятных события, и, пожалуй, о них стоит упомянуть, хотя ни одно из них не было настолько серьезным, чтобы испортить праздник.
Виновницей первого инцидента, как можно догадаться, оказалась Марджи. Шампанское не относилось к числу ее любимых напитков, поэтому она не замедлила удостовериться, что в баре имеется хороший запас виски, и, выпив за счастье молодых бокал шипучки, перешла на добрый старый скотч. Алкоголь быстро привел Марджи в несколько раздражительное расположение духа, и на беду ей взбрело в голову изложить сенатору Брайсону, который вместе с семьей прилетел на бракосочетание из Вашингтона, свои соображения по поводу его последнего доклада о социальных реформах. Несмотря на количество выпитого, язык у Марджи совсем не заплетался, а сенатор, несомненно, предпочитал серьезный разговор необременительной застольной болтовне, но слушал Марджи с приличествующим вниманием. Она тем временем опрокинула в себя очередную порцию скотча и заявила, что в этом докладе сенатор наговорил много липшего и ради красного словца надавал откровенно невыполнимых обещаний. Жена сенатора попыталась обернуть все в шутку и заметила, что Марджи не стоит об этом переживать, так как членам семейства Гири в ближайшее время вряд ли понадобится социальная помощь. Однако Марджи резко оборвала ее, заявив, что отец ее всю жизнь проработал на сталелитейном заводе и умер в сорок пять лет, оставив своей семье двенадцать долларов на банковском счету. Сообщив все это, Марджи вновь потребовала виски. Настал черед Гаррисона попытаться унять свою не в меру разошедшуюся супругу, но сенатор заверил его, что непременно желает выслушать все возражения Марджи. Тут прибыл официант с бутылкой виски, и Марджи снова наполнила свой стакан. Вот так-то, с пафосом повторила она, двенадцать долларов и ни центом больше.
- Так что не говорите мне, будто я не знаю, что творится в этом мире, - продолжала свои обличения Марджи. - Беда в том, что вам, людям, стоящим у власти, на это ровным счетом наплевать. В этой стране полно проблем и простым людям живется несладко, а что делаете вы? Просиживаете свои жирные задницы и раздуваетесь от гордости.
- Уверен, любой здравомыслящий человек согласится с вами, - любезно заметил сенатор. - Нам необходимо работать для того, чтобы улучшить жизнь американцев.
- Да уж, от вас дождешься работы, - все больше распалялась Марджи. - Вы и не знаете, что это такое. Во всей стране вряд ли найдется идиот, который еще верит вашей болтовне.
- Я все же осмелюсь заметить, что люди интересуются процессом демократизации...
- Да пошел он в задницу, этот процесс! - окончательно вышла из себя Марджи. - Лоббирование, взятки и взаимная выгода - вот она, ваша демократия. Я знаю, как вы умеете ее использовать. Не вчера родилась. Все, что вы хотите, - это сделать богатых еще богаче.
- По-моему, вы путаете меня с республиканцем, - усмехнулся Брайсон.
- А по-моему, вы путаете меня с дурочкой, которая, развесив уши, будет слушать ваше вранье, - не осталась в долгу Марджи.
- Пожалуй, будет лучше, если мы оставим этот разговор, - вновь вмешался Гаррисон, предостерегающе сжав запястье жены.
Марджи попыталась стряхнуть его руку, но безуспешно.
- Не беспокойтесь, Гаррисон, - расплылся в улыбке сенатор. - Марджи имеет полное право высказать собственное мнение. - Он вновь перевел взгляд на свою разъяренную противницу. - Но вот что я скажу вам, Марджи. Америка свободная страна. И никто не заставляет вас купаться в роскоши, если это противно вашим убеждениям. - Он вновь улыбнулся, но взгляд его оставался ледяным. - Поверьте мне, когда женщина, занимающая такое положение, как вы, разглагольствует о проблемах рабочих, это звучит не слишком убедительно.
- Я же сказала, мой отец...
- Ваш отец - это уже прошлое. А нынешняя администрация должна думать о будущем. Мы не можем позволить себе сантиментов и ностальгических вздохов. А самое главное, мы не можем позволить себе лицемерия.
Эта небольшая торжественная речь могла прозвучать только под занавес, и Марджи это почувствовала. К тому же она была слишком пьяна, чтобы ответить не менее эффектной репликой, поэтому лишь пробормотала себе под нос:
- Что он хотел сказать этой чертовой трескотней?
Сенатор тем временем уже поднялся, но все же он не мог позволить, чтобы последнее слово, пусть даже столь невразумительное, осталось за Марджи. Он повернулся к ней, уже не считая нужным растягивать губы в улыбке.
- Я хотел сказать, миссис Гири, что по меньшей мере странно сидеть здесь в платье, которое стоит пятьдесят тысяч долларов, и заявлять, что вам понятны нужды простых людей. Если вы хотите принести пользу этим самым простым людям, возможно, вам стоит распродать свой гардероб и отдать на благотворительные цели сумму, которую вы за него выручите, она, я уверен, будет впечатляющей.
На этом инцидент себя исчерпал. Сенатор повернулся и ушел в сопровождении жены и приближенных. Гаррисон хотел последовать за ним, но Марджи вцепилась в его рукав мертвой хваткой.
- Погоди лизать ему пятки, - прошипела она. - А не то я догоню его и процитирую одно твое высказывание. Помнишь, как ты сказал, что голова его набита дерьмом, а не мозгами?
- Ты ведешь себя недостойно, - сквозь зубы процедил Гаррисон.
- Нет. Это ты ведешь себя недостойно. А я - всего лишь пьяная женщина. Болтаю вслух о том, о чем трезвые предпочитают молчать. Ты, верно, хочешь отвести меня в дом, пока я не набросилась еще на какую-нибудь сволочь? Ну так давай, веди.

2

О столкновении Марджи и сенатора из Вашингтона Рэйчел узнала уже после медового месяца, и рассказала ей об этом сама Марджи. Что до второго события, то Рэйчел была его непосредственной свидетельницей и участницей.
А произошло следующее: незадолго до сумерек ее отыскала Лоретта и спросила, не хочет ли она познакомить свою мать и сестру с Кадмом, который собирается уйти отдыхать. Старик прибыл на церемонию в кресле на колесиках под бурные аплодисменты собравшихся, когда уже разрезали свадебный торт. Кадм произнес короткий тост в честь жениха и невесты и удалился в тихий тенистый утолок; к его креслу дозволялось приблизиться лишь избранным из огромного числа желающих засвидетельствовать старику свое почтение. Разумеется, он познакомился бы с родными Рэйчел раньше, но только в девять вечера стал иссякать поток людей, жаждущих пожать его руку. Лоретта предупредила, что Кадм очень устал и не следует злоупотреблять его вниманием.
Но Рэйчел показалось, что, несмотря на все волнения этого дня, Кадм держался куда лучше, чем на собственном дне рождения, - для своих девяноста шести лет он выглядел молодцом. Кадм удобно устроился в плетеном кресле с высокой спинкой, со стаканом бренди и сигарой в руках. Лицо его все еще было красиво, но то была красота старинной вещи, и, несмотря на избороздившие это лицо глубокие морщины, оно было исполнено величия. Потемневшая кожа Кадма напоминала дерево благородной породы, а глубоко посаженные глаза поблескивали, как драгоценные камни. Речь его была медлительной и порой неразборчивой, но при этом обаянию Кадма позавидовали бы многие мужчины моложе раза в четыре. И несомненно, он помнил, как следует вести себя с представительницами прекрасного пола. Этот человек похож на киноактера, подумала Рэйчел, на знаменитого экранного героя, в прошлом окруженного таким обожанием, что теперь, когда годы его расцвета остались далеко позади, он все еще уверен в своей власти над сердцами. А уверенность в себе - самая главная составляющая обаяния. Все остальное можно взять напрокат.
Лоретта, дав Рэйчел необходимые указания, удалилась к гостям, оставив Кадма, который восседал на своем кресле, как король в окружении придворных.
- Я хотел сказать, что я горд, - неспешно проговорил он, - что семья Гири получила такие украшения, как вы, ваша мать и сестра. Осмелюсь сказать, все вы невероятно очаровательны.
Он отдал свой стакан стоявшей рядом женщине (Рэйчел решила, что это сиделка) и взял невесту за руку.
- Прошу прощения за свои ледяные пальцы, - сказал он. - Ныне кровообращение у меня не то, что прежде. Я знаю, вас с Митчеллом связывает сильное чувство. И признаюсь, ему крупно повезло. Многие... - Кадм смолк и на несколько мгновений смежил веки. Затем глубоко вздохнул, словно извлекая запас скрытой энергии, момент слабости остался позади. - Прошу прощения. Я хотел сказать, многие люди проводят свою жизнь, так и не узнав воистину сильного чувства, подобного тому, что вы с Митчеллом питаете друг к другу. Впрочем, мне удалось испытать нечто подобное. - Губы его тронула слабая улыбка. - Но, к сожалению, не к своим женам. - Рэйчел услышала, как ее сестра Динни, стоявшая у нее за спиной, подавила смешок, обернулась и предостерегающе нахмурилась, но Кадм ничего не заметил. Улыбка, игравшая на его лице, превратилась в лукавую усмешку. - Вы, дорогая моя Рэйчел, очень похожи на женщину, которую я некогда боготворил. Сходство так велико, что, увидев вас в первый раз - на том маленьком празднике, который устроила Лоретта, чтобы лишний раз напомнить мне, что я отношусь к числу ископаемых древностей, - так вот, увидев вас, я подумал: у нас с Митчеллом одинаковые вкусы.
- А можно узнать, кем была эта женщина? - спросила Рэйчел.
- Я с удовольствием рассказал бы вам о ней. Впрочем, я могу не только рассказать. Вы не откажетесь заглянуть ко мне на следующей неделе?
- Конечно, не откажусь.
- Тогда я покажу вам ее, ту женщину, которую некогда любил. Вы увидите ее на экране. Там время ее никогда не коснется. Она всегда останется молодой... в отличие от меня.
- Я буду с нетерпением ждать возможности взглянуть на нее.
- Как и я, - в голосе Кадма звучала усталость. - Что ж, леди, думаю, мне пора отпустить вас и не мешать вам веселиться.
- Нам было очень приятно с вами познакомиться, - подала голос Шерри.
- А мне еще приятнее, - ответил Кадм. - Поверьте, я не кривлю душой.
- Да, таких мужчин больше не встретишь, - изрекла Шерри, когда они удалились на достаточное расстояние.
- Ты, я смотрю, влюбилась в старичка, - усмехнулась Динни.
- Вот что я скажу, - обратилась Шерри к Рэйчел, не обращая внимания на выпад другой дочери, - если Митчелл унаследовал хотя бы половину достоинств своего деда, тебе не придется ни о чем жалеть.

Глава VIII

1

Третье и последнее недоразумение, о котором я намерен сообщить вам, произошло уже после наступления сумерек; из всех маленьких неприятностей эта, несомненно, была самой серьезной.
Позвольте сначала описать место действия. Вечер, как я уже упоминал, выдался чудесный, и хотя гости уже начали потихоньку разъезжаться, многие не спешили домой и продолжали болтать, танцевать и выпивать. Не зря столько труда было положено, чтобы развесить на деревьях электрические гирлянды. После девяти на небо набежали тучи, и разноцветные фонарики с успехом заменяли звезды - создавалось впечатление, что на ветвях деревьев покачиваются светящиеся плоды. Наступила пора, когда молодых так и тянет шепотом признаваться друг другу в любви, а пожилых - вспомнить старые обещания и дать новые. В эти минуты они искренне верили, что станут снисходительнее, сумеют впредь проявлять друг к другу больше внимания и возродят нежность, связывающую их в первые годы брака.
Никому из гостей и в голову не приходило, что за ними могут шпионить. Так как среди собравшихся было немало выдающихся личностей, дом и сад находились под усиленной охраной. Но теперь, когда некоторые наиболее важные гости отбыли и вечеринка близилась к концу, сотрудники службы безопасности несколько ослабили бдительность. Никто из них не заметил двух фотографов, которые перелезли через ограду на восточной стороне сада. Впрочем, там газетчики не обнаружили ничего, что могло бы вызвать интерес их редакторов. Несколько пьяниц дремали в креслах, но ни один из них не относился к числу сильных мира сего. Разочарованные лазутчики двинулись вдоль лужаек, спрятав камеры под куртками, чтобы не привлекать к себе лишнего внимания. Дойдя до танцевальной площадки, они разделились.
Один из них - Бакминстер - направился к самому большому навесу, рассчитывая, на худой конец, найти там какую-нибудь заплывшую жиром знаменитость, набивающую свою утробу. А его товарищ Пеналоца, окинув взглядом площадку, где несколько пар кружились в медленном вальсе, решил попытать счастья в саду.
Но и там взору его не открылось ничего соблазнительного. Пеналоца изрядно поднаторел в подлых законах своей профессии и знал, чего хотят читатели. Они жаждут увидеть известных людей в момент совершения хотя бы одного - а лучше нескольких - смертных грехов. К числу наиболее желанных грехов относились чревоугодие и алчность, а лучше всего были похоть и ярость. Но, увы, под увитыми разноцветными лампочками деревьями никто не предавался разврату и не набрасывался с кулаками на ближнего своего. Пеналоца уже подумывал, как проникнуть в дом, как вдруг рядом с ним раздался женский смех. Репортер насторожил уши, мгновенно различив в этом смехе нотки смущения и неловкости.
Женщина вновь рассмеялась, и на сей раз фотографу удалось ее рассмотреть. Впрочем, увидев ее, он глазам своим не поверил. Небо послало ему великую удачу - в нескольких метрах от него пьяно покачивалась Мередит Брайсон, дочь сенатора, а какая-то женщина, расстегнув ее блузку, прильнула лицом к ее груди.
Пеналоца извлек из-под куртки камеру. Вот это будет кадр! Но ему было необходимо подвинуться немного поближе, чтобы ни у кого не осталось сомнений, что на снимке именно Мередит. Держа камеру наготове, он сделал пару осторожных шагов, намереваясь в случае опасности быстро щелкнуть и обратиться в бегство. Однако женщины, поглощенные друг другом, не замечали ничего вокруг. Да, ухмыльнулся про себя Пеналоца, если события будут развиваться с такой скоростью, снимок даже могут счесть слишком непристойным для публикации.
Теперь лицо девицы Брайсон попадало в объектив, более того, она, словно желая помочь фотографу, откинула голову. Пеналоца затаил дыхание и нажал на кнопку. Потом еще раз. Он не отказался бы сделать еще один кадр, но тут соблазнительница Мередит его заметила. Она самоотверженно загородила собой юную Брайсон, представ перед объективом Пеналоца в полный рост, в расстегнутой до пояса рубашке. Многоопытный репортер не стал ждать, пока она разразится воплями.
- Прошу прощения, - усмехнулся он и бросился наутек.
То, что произошло в следующие несколько минут, опровергло все его расчеты. Напрасно он ждал, что вслед ему раздастся пронзительный визг женщин, он не слышал ничего, кроме топота своих шагов. А потом Пеналоца вдруг ощутил, как крепкая рука схватила его за шиворот и хорошенько тряхнула, после чего он услышал собственный жалобный вопль. Преследовательница выхватила из его рук камеру.
- Ах ты грязный подонок!
Это была любовница Мередит, одному богу известно, как она смогла догнать его.
- Отдайте! - лепетал злополучный репортер, вцепившись в свою камеру.
- Нет, - отрезала она и швырнула камеру через плечо.
- Не смейте этого делать! - отчаянно заорал Пеналоца. - Эта камера - моя собственность. Если вы ее повредили, пеняйте на себя. Я подам на вас в суд, я...
- Заткнись, мразь! - сказала женщина и отвесила репортеру оплеуху. Удар был нанесен столь мастерски, что из глаз Пеналоцы брызнули слезы.
- Вы не имеете права! - пробормотал он. - В соответствии с Пятой поправкой вы обязаны возместить мне убытки...
- Я возмещу их прямо сейчас! - буркнула женщина. - Получай! - и она наградила его новой оплеухой.
Пеналоца был человеком, не чуждым моральных принципов, он не любил вступать в рукопашную со слабым полом. Но ситуация вынуждала его к решительным мерам. Сморгнув слезы с глаз, он сделал ложный выпал вправо и нанес своей противнице мощный удар в челюсть. Она покачнулась и громко вскрикнула, что доказало, что репортер тоже умеет драться, но, к удивлению Пеналоцы, женщина вновь набросилась на него, прежде чем сам он успел обрести равновесие. Ярость нападавшей была столь велика, что оба они в мгновение ока очутились на земле.
- Господи боже! - услышал Пеналоца чей-то голос и краешком глаза увидел своего товарища Бакминстера, который, стоя поодаль, торопливо фотографировал драку.
Пеналоца ухитрился освободить правую руку и указать на камеру, которая все еще валялась на траве, в нескольких шагах от остолбеневшей дочери сенатора.
- Возьми камеру! - крикнул он. - Бак! Дерьмо поганое! Спасай мою камеру!
Однако Бакминстер не внял его мольбам и, очевидно решив, что сегодня он достаточно испытывал судьбу, повернулся и скрылся в темноте. Что же касается Мередит, то голос репортера вывел ее из оцепенения, и она проворно схватила пресловутую камеру. Пеналоца отчаянно пытался сбросить с себя противницу, но та крепко пригвоздила его к земле, сжимая его голову коленями. Силы быстро покидали репортера, из груди его вырывалось лишь жалобное поскуливание. Меж тем победительница поманила рукой Мередит.
- Открой камеру, детка, - распорядилась она.
Мередит молча повиновалась.
- А теперь вытащи пленку.
Пеналоца вновь принялся возмущенно верещать, на шум стали собираться любопытные. О, если бы кто-нибудь из них помешал Мередит засветить пленку. Но судьба не вступилась за репортера. Щелкнул затвор камеры, все было кончено.
- Довольна, сучка? - прорычал поверженный Пеналоца.
Женщина, сидевшая на нем верхом, немного помолчала, словно обдумывая ответ. Потом она протянула руку, нащупала его яйца и крепко сжала их.
- Тебе говорил кто-нибудь, что ты красавчик? - проворковала она. - Что ты - превосходный экземпляр мужчины?
Рука ее все сильнее теребила его мошонку. Пеналоца всхлипывал, в глубине души предвкушая весьма приятный для себя поворот событий.
- Неужели нет? - настаивала она.
- Н-нет...
- В этом нет ничего странного. Потому что ты не красавчик. И не мужчина. Ты всего лишь кусок крысиного дерьма. - И она вновь сжала его мошонку, на этот раз весьма болезненно. - Так кто ты?
С каким наслаждением он пустил бы пулю в ее ухмыляющееся лицо. Но пистолета у него не было.
- Так кто ты? - повторила она, при каждом слове изо всех сил ударяя его по яйцам.
- Крысиное дерьмо, - покорно выдохнул Пеналоца.

2

Как вы уже, наверное, догадались, женщина, воздавшая по заслугам ушлому газетчику, была не кто иная, как моя дорогая Мариетта. Полагаю, вы успели уже составить достаточно ясное представление 6 ее характере, чтобы понять: она весьма гордилась своим поступком. Вернувшись в «L'Enfant», она поведала нам с Забриной о случившемся во всех подробностях.
- Зачем тебя вообще туда понесло? - если мне не изменяет память, проворчала Забрина, когда Мариетта закончила рассказ.
- Хотела подстроить им несколько милых пакостей, - созналась Мариетта. - Но стоило выпить пару бокалов шампанского, как мне захотелось других развлечений. А тут как раз подвернулась эта девчонка. Я понятия не имела, кто она такая. - Мариетта застенчиво улыбнулась. - А она, бедная лапочка, ничего не знала обо мне. Но льщу себя надеждой, наша встреча помогла ей встать на путь истинный.
Тут мне следует сделать небольшое отступление, касающееся последующих успехов дочери сенатора на поприще любви.
Примерно через год после свадьбы Гири на обложке журнала «Пипл» появилась фотография сияющей Мередит Брайсон, заголовок сообщал о том, что эта юная особа вступила в ряды последовательниц Сафо.
Внутри было помещено пятистраничное интервью с дочерью сенатора; как водится, откровения новой знаменитости сопровождало множество фотографий. Одна из них запечатлела Мередит на фоне собственного дома в Чарльстоне, на другой она стояла на заднем дворе, с двумя кошками на руках, на третьей Мередит и ее семья присутствовали на церемонии инаугурации президента, и вид у дочери сенатора, взятой крупным планом, был откровенно скучающий.
- Я всегда интересовалась политикой, - заявила она в начале интервью.
Но журналист поспешил перейти к более пикантным темам.
- Когда вы осознали собственные лесбийские пристрастия?
- Я знаю многих женщин, которые утверждают, что в глубине души их всегда влекло к себе подобным, - последовал ответ. - Но, если честно, я не имела представления о своей тайной сути, пока не встретила женщину, открывшую мне глаза.
- Не могли бы вы сообщить нашим читателям, кто эта счастливица?
- Нет, я предпочитаю держать ее имя в тайне, - ответила Мередит.
- Вы пригласите ее в Белый дом?
- Пока нет. Но я намерена обязательно сделать это впоследствии. Мы уже говорили об этом с Первой Леди, и она заверила меня, что мою подругу ждет самый теплый прием.
Беседа шла в такой же развязной манере на протяжении нескольких страниц, но больше ничего достойного внимания сказано не было. После упоминания Мередит о Белом доме я невольно представил, как они с Мариеттой занимаются любовью в спальне Линкольна, прямо под портретом старины Эйба. Да уж, за такой снимок многие редакторы с радостью выложили бы кругленькую сумму.
А из Мариетты с тех пор было не вытянуть ни слова о дочери сенатора. Тем не менее я не могу избавиться от предчувствия, что в будущем судьба «L'Enfant» вновь пересечется с тайной жизнью здания на Капитолийском холме. В конце концов, «L'Enfant» построен президентом. Не стану утверждать, что этот дом стал его самым выдающимся детищем - это звание по праву принадлежит «Декларации независимости», но нельзя пренебрегать тем фактом, что корни «L'Enfant» тесно переплетаются с корнями демократии. А как говаривал пророк Зелим, круговорот вещей подобен вращению звезд, и то, что, казалось, безвозвратно кануло в прошлое, рано или поздно вернется. С этой точки зрения далеко не лишено смысла предположение, согласно которому уничтожение «L'Enfant» будет вызвано и ускорено той самой силой, что некогда создала его.

Глава IX

Теперь вы знаете, как Рэйчел Палленберг и Митчелл Гири стали мужем и женой, знаете всю историю их любви от первой встречи до торжественной клятвы, принесенной у алтаря. Вы знаете, в сколь могущественную семью вошла Рэйчел и как велики были богатства этой семьи, знаете и о том, что Рэйчел была страстно влюблена в Митчелла и что он отвечал ей тем же.
Как же случилось, спросите вы, что столь красивую историю любви ждал столь печальный конец? Почему спустя чуть более двух лет, в конце дождливого и слякотного октября, Рэйчел, одинокая и разочарованная, ехала по унылым улицам Дански в штате Огайо, проклиная тот день, когда она впервые услышала имя Митчелла Гири?
Если бы мое повествование было авторским вымыслом, я бы представил вам самые убедительные объяснения этого прискорбного разрыва. Например, рассказал бы, как однажды, неожиданно вернувшись домой, Рэйчел застала своего мужа в постели с другой женщиной, или о том, как между ними разгорелась ссора, во время которой оба дошли до взаимных оскорблении, - возможно даже, в пылу этой ссоры Митчелл признался, что женился на ней только потому, что заключил пари с братом. Но, увы, я должен придерживаться фактов и признать: на самом деле ничего подобного не произошло. Не было ни измен, ни бурных ссор, никто из супругов ни разу не повысил на другого голос. Да Митч и не был способен на такое. Больше всего на свете ему нравилось быть любимым, ради этого он готов был избегать споров и столкновений даже в том случае, если бы они пошли на пользу им обоим. Именно поэтому Митчелл старательно закрывал глаза на все возникавшие у Рэйчел проблемы, опасаясь, что любое упоминание о них может повлечь за собой тяжелый и неприятный разговор. Чуткость и деликатность, так привлекавшие Рэйчел в будущем муже, исчезли бесследно. Если что-то ее тревожило и расстраивало, он предпочитал этого не замечать. Подобное невнимание можно было оправдать его занятостью, ведь у представителя семейства Гири всегда находилось множество дел, вынуждавших его оставлять Рэйчел в одиночестве. Единственным утешением ей служили роскошь и комфорт, окружавшие ее повсюду.
Впрочем, было бы несправедливо возлагать всю вину за разрыв на одного Митчелла, объявляя Рэйчел невинной жертвой. Она очень быстро поняла, что жизнь ее в качестве миссис Митчелл Гири не будет согрета теплотой растущей нежности и привязанности. Митчелл был всецело поглощен семейным бизнесом, в котором Рэйчел не принимала да и не желала принимать ни малейшего участия. Вместо того чтобы пожаловаться Митчеллу на одиночество и скуку, объяснить ему, что ей нужна душевная близость, а не положение светской жены, Рэйчел смирилась с создавшейся ситуацией. Ситуация меж тем стремительно ухудшалась. Чем менее откровенна была Рэйчел, тем труднее ей становилось поддерживать разговор с Митчеллом.
К тому же разве осмелилась бы она признать, что несчастлива в браке - ведь весь мир считал ее избранницей, попавшей в земной рай! Она могла поехать, куда ей заблагорассудится. Она могла опустошать самые дорогие магазины. Они с мужем ездили в Аспен кататься на лыжах, в Вермонт на уик-энд, полюбоваться листопадом, который там особенно красив. Она была на церемонии вручения «Оскара» в Лос-Анджелесе, на демонстрации весенних коллекций модных домов в Париже, на театральных премьерах в Лондоне, на карнавале в Рио. Нет, сетовать на судьбу было бы черной неблагодарностью с ее стороны.
Единственным человеком, с которым Рэйчел могла поделиться своей тоской, была Марджи. Впрочем, та не слишком ей сочувствовала, ибо воспринимала все происходящее как неизбежность.
- Обычная история, детка, - заявила она. - Так было всегда и будет до скончания веков. Или по крайней мере, до тех пор, пока богатые мужчины будут жениться на бедных девушках.
- Я не... - вспыхнула Рэйчел.
- О, дорогая, я не хотела тебя обидеть.
- Я вышла за Митча вовсе не из-за денег.
- Милая, кто же в этом сомневается. Ты вышла бы за него, будь он беден как церковная крыса и столь же уродлив. А я вышла, бы за моего ненаглядного Гаррисона, даже будь он уличным танцором в Сохо. Такие уж мы преданные жены.
- Я люблю Митча.
- И сейчас любишь?
- Не понимаю, что ты имеешь в виду?
- Я имею в виду, вот сейчас, сидя здесь рядом со мной, после того, как ты столько всякой всячины про него наговорила - он и холодный, и бесчувственный, и поговорить по душам не умеет - ты все равно его любишь?
- О господи, что ты несешь...
- А, значит, ты сомневаешься.
Повисло молчание, и обе женщины размышляли о том, что теперь чувствует Рэйчел к Митчу.
- Не знаю, что я испытываю к нему сейчас, - наконец призналась она. - Иногда мне кажется, что он не...
- Не тот человек, за которого ты выходила замуж? - подхватила Марджи.
Рэйчел кивнула. Марджи в очередной раз плеснула виски в свой стакан и наклонилась к уху Рэйчел, хотя в комнате, кроме них, никого не было.
- Детка, он никогда и не был тем человеком, за которого ты выходила замуж, - громким шепотом сообщила она. - Он просто изображал того Митча, которого ты хотела видеть рядом с собой.
Марджи откинулась на спинку кресла и взмахнула перед собой руками, словно отгоняя прочь целый рой призраков Гири.
- Они все такие. Бог знает почему. - Марджи отхлебнула виски. - Поверь мне, даже Гаррисон может быть настоящим душкой - когда это в его интересах. Видно, они оба в дедушку пошли.
Рэйчел вспомнила Кадма на своей свадьбе, когда, сидя в кресле с высокой спинкой, он излучал обаяние, раздавая его направо и налево, словно Папа Римский благословения.
- Если все это не более чем притворство, то какой же он, настоящий Митч? - медленно проговорила она.
- Он сам этого не знает. И, думаю, никогда не знал. Если разобраться, то несчастных Гири стоит лишь пожалеть. Столько богатства, столько власти, а они не способны этим воспользоваться.
- Но они всю жизнь пользуются своим богатством, - в недоумении возразила Рэйчел.
- Нет, - отрезала Марджи. - Это богатство использует их. Они ведь не живут. Ни один из них не живет. Только делают вид. - Марджи принялась внимательно рассматривать свой пустой стакан. - Я знаю, что слишком много пью. Сжигаю свою печень и, наверное, скоро доведу себя до могилы. Но стоит мне опрокинуть в себя несколько стаканов виски, я забываю о том, что я - миссис Гаррисон Гири. Трезвая - я его жена, пьяная - женщина, которую он не захотел бы знать. И меня это забавляет.
Рэйчел сокрушенно покачала головой.
- Все это так ужасно, - вздохнула она. - Может, тебе стоит просто уйти от него?
- Я пробовала, ничего хорошего не вышло. Если хочешь знать, я три раза пыталась от него уйти. Однажды прожила одна целых пять месяцев. Но... дело в том, что к определенному образу жизни привыкаешь очень быстро. И уже не можешь по-другому.
Рэйчел бросила на нее растерянный взгляд.
- Да, богатство очень затягивает, - продолжала Марджи. - Видишь ли, мне не нравится жить в тени Гаррисона. Но жить без его кредитных карточек мне нравится еще меньше.
- Но ты можешь развестись и получить хорошее обеспечение. А после жить, где тебе нравится и как тебе нравится.
Теперь настал черед Марджи покачать головой.
- Я все это знаю, - еле слышно сказала она. - Вот только мне надо оправдаться в собственных глазах. - Она схватила бутылку и в очередной раз плеснула виски себе в стакан. - На самом деле я не ухожу по одной-единственной причине - потому что в глубине души мне этого не хочется. Возможно, мне лестно сознавать себя частью столь прославленной династии. Забавно, правда? - ухмыльнулась она и хлебнула виски. - Не смотри на меня так испуганно, детка. Пусть я намертво приросла к Гири, это вовсе не означает, что ты не можешь уйти. Кстати, сколько тебе лет?
- Двадцать семь.
- Всего ничего. У тебя вся жизнь впереди. Знаешь, что тебе надо сделать? Официально развестись с Митчем, отсудить у него пару-другую миллионов и отправиться посмотреть мир.
- Боюсь, увидев мир, я не стану счастливее.
- Понятно. А что может сделать тебя счастливее?
Рэйчел задумалась на секунду.
- Я была хотела... чтобы у нас Митчем все стало, как до свадьбы, - наконец пробормотала она.
- О господи! - вздохнула Марджи. - Ну, тогда, дорогая, тебе не позавидуешь.

Глава Х

Митчелл становился прежним, хотя и ненадолго, только когда они с Рэйчел говорили о будущих детях. Он с упоением расписывал, каких чудесных, изумительных детей - красавиц-дочек и сыновей-сорванцов - они произведут на свет. Митчелл не хотел откладывать появление первенца, он мечтал о большом потомстве. У Рэйчел даже создалось не слишком приятное впечатление, что ее муж хочет возместить слабую производительность своего брата (у Гаррисона и Марджи был только один ребенок, восьмилетняя девочка, которую звали Алексия).
Но секс, пусть даже не ради самой любви, а во имя продолжения славного рода Гири, неизменно доставлял Рэйчел радость. Когда тела их переплетались, когда руки Митча ласкали ее, а губы его сливались с ее губами, в ней оживало чувство, испытанное во время их первого объятия, первого поцелуя. О, тогда ей казалось, что ни один человек на свете не ощущал ничего подобного.
Митчелл не был хорошим любовником. Рэйчел с удивлением обнаружила, что в постели он скован, почти неуклюж. Меньше всего он походил на человека, покорившего бессчетное множество знаменитых красавиц. Однако неспособность мужа к сексуальным изыскам нравилась Рэйчел. Во-первых, она сама от природы была застенчива и рядом с Митчеллом могла не стыдиться этого, во-вторых, так приятно было вместе учиться доставлять друг другу наслаждение. Впрочем, как Митчелл ни старался, ему не удавалось удовлетворить ее полностью. Он был не способен ощущать ритм ее тела, угадывать, когда она ждет от него нежности, а когда - неистовства. Все ее робкие попытки выразить свои желания словами он пресек в корне.
- Терпеть не могу, когда ты говоришь о таких вещах вслух, - заявил он как раз в тот момент, когда они, утомленные, лежали бок о бок - Возможно, я слишком старомоден, но, по-моему, женщине не стоит об этом даже упоминать. Это...
- Не достойно леди? - с улыбкой подсказала она.
Он встал и направился в ванную, на ходу завязывая пояс халата.
- Да, - бросил он, не оглядываясь на Рэйчел. - Это не достойно леди.
- Я всего лишь хотела выразить... выразить, что я хочу...
- Что ты хочешь от меня в постели?
- Да. Разве в этом есть что-то постыдное? Разве об этом нельзя говорить?
Митчелл вздохнул, словно утомленный ее непонятливостью.
- Рэйчел, - проникновенно произнес он. - Я повторял тебе это много раз. Ты можешь говорить обо всем.
- Нет, не могу, - возразила она. - Ты повторял мне это много раз, но сам ты так не думаешь. Стоит мне произнести хоть слово, которое тебе не по душе, и ты готов заткнуть мне глотку.
- Это неправда.
- А чем, по-твоему, ты сейчас занимаешься?
- Я вовсе не затыкал тебе глотку. Я просто сказал, что нас с тобой, по всей видимости, воспитывали по-разному. И, находясь в постели с женщиной, я не желаю выслушивать от нее приказы.
С каждой минутой раздражение Рэйчел росло, и она не считала нужным скрывать это.
- Можно подумать, я попросила тебя оттрахать меня во все дырки или...
- Ты опять за свое.
- Проблема не в том, что я отдаю тебе приказы, а...
- Я не желаю тебя слушать.
- Да, у тебя слишком нежные уши, и в этом наша проблема.
- Нет, наша главная проблема в том, что у тебя слишком грязный язык.
Рэйчел вскочила с постели. Ее обнаженное тело все еще покрывали бисеринки пота (после близости с ней Митчелл всегда отправлялся в душ первым и отмывался дочиста). Ее нагота смутила Митча. Он отвел глаза, не решаясь взглянуть на тело, которым обладал всего десять минут назад. До этой минуты он никогда не казался ей смешным. Да, порой он вел себя совсем по-детски, порой держался излишне надменно. Но смешным он не был никогда. Но сейчас, наблюдая, как он, взрослый мужчина, потупился, словно оробевший школьник, она едва не расхохоталась; впрочем, зрелище было слишком жалким, чтобы вызвать смех.
- Нам с тобой надо кое-что выяснить, Митчелл, - произнесла Рэйчел подчеркнуто спокойным тоном, но дрогнувший голос выдал бушевавшую в ее душе ярость. - У меня вовсе не грязный язык. Если ты стесняешься говорить о сексе, это твоя проблема...
- Не надо перекладывать с больной головы на здоровую.
- Дай мне сказать.
- Ты и так сказала более чем достаточно.
- Но я не закончила.
- Зато я закончил слушать, - отрезал он и двинулся в сторону ванной.
Она бросилась ему наперерез; как ни странно, собственная нагота придала ей уверенности. Она видела, что Митчелл ошарашен ее бесстыдством, и это пробудило в ней желание его подразнить. Если он считает ее вульгарной женщиной, она, черт побери, будет вести себя соответственно и вволю позабавится над его смущением.
- Что, милый, сегодня ночью мы больше не будем делать детей?- пропела она.
- Сегодня я буду спать в другой комнате, если тебя это интересует.
- Каждая новая попытка увеличивает наш шанс произвести на свет маленького Гири, - наставительно заметила Рэйчел. - Разве ты об этом забыл?
- Сегодня мне наплевать даже на это, - процедил он и, обойдя Рэйчел, скрылся в ванной.
Слезы навернулись на глаза Рэйчел лишь после того, как она сама приняла душ и насухо вытерлась пушистым полотенцем. Впрочем, учитывая серьезность произошедшей размолвки, плакала Рэйчел совсем недолго. Всхлипнув несколько раз, она вымыла лицо холодной водой и легла в постель.
До замужества она спала одна в течение многих лет и сейчас повторяла себе, что это даже удобнее. Если до конца дней своих ей не с кем будет делить постель, она не умрет от тоски и одиночества. По крайней мере, она не собирается никого упрашивать составить ей компанию под одеялом, будь он хоть трижды Митчелл Гири.

Глава XI

1

Как ни странно, ребенка они зачали именно в ту ночь, остаток которой Рэйчел провела одна. Семь недель спустя в кабинете семейного врача Гири, доктора Ллойда Ваксмана, Рэйчел услышала хорошую новость.
- Вы совершенно здоровы, миссис Гири, - сообщил доктор. - Уверен, все пройдет без осложнений. Кстати, ваша мать легко переносила беременности?
- Насколько я знаю, да.
- Это тоже очень хорошо, - кивнул головой доктор и сделал пометку в карточке. - Думаю, нам стоит встретиться, скажем, через месяц.
- А как вы мне посоветуете себя вести? Стоит ли чего-то остерегаться?
- Остерегайтесь излишеств, вот что главное, - слегка пожав плечами, сказал доктор. - Я говорю это всем своим пациентам, не только беременным. Вы сильная, здоровая женщина, и я не вижу причин для беспокойства. Но вам лучше не ходить за покупками с Марджи. А если все же окажетесь в ее обществе, не составляйте ей компанию за стаканом виски. Она по этой части мастер. И Господь свидетель, рано или поздно это убьет ее.
Через полторы недели после ссоры в спальне Рэйчел с Митчеллом заключили мир, но с тех пор между ними пролегла трещина. Рэйчел была не просто обижена, она была оскорблена, и хотя Митчелл сам сделал шаг к примирению, она не могла не сознавать - в душе он остался при своем мнении. Он правильно сказал: его так воспитали и другим он не станет. Человек не изменится за одну ночь.
Но известие о беременности жены вызвало у Митчелла столь бурный восторг, что неприятное чувство после ссоры притупилось, по крайней мере на некоторое время. Не только Митчелл, но и все его родные были так счастливы, словно случилось великое чудо.
- Всего-то ребенок родится, - как-то раз в разговоре со свекровью заметила Рэйчел.
- Рэйчел, - предостерегающе нахмурившись, остановила ее Дебора. - Ты знаешь, что это не так.
- Ну хорошо, родится ребенок Гири, - усмехнулась Рэйчел. - Но все равно, не слишком ли много шума? Тем более что ждать еще семь месяцев.
- Когда я носила Гаррисона, - пустилась в воспоминания Дебора, - последние два месяца Кадм каждое утро посылал мне цветы и карточку, на которой было указано, сколько дней осталось до родов.
- Обратный отсчет?
- Именно так.
- Чем больше я узнаю о вашей семье, тем более странной она мне кажется.

Предыдущая страница 7 Следующая страница


Галили 8

Дебора отвела взгляд и улыбнулась.
- Что такое? - спросила Рэйчел.
- Что?
- Чему вы улыбаетесь?
Дебора пожала плечами.
- Да так, ничему. Просто я подумала - чем старее я становлюсь, тем более странным мне кажется все вокруг.
Дебора сидела на диване у окна, и в ярких солнечных лучах выражение ее лица терялось.
- Ты представить себе не можешь, насколько иначе с возрастом воспринимаются некоторые вещи. Например, иногда я смотрю на своих старых знакомых, и их лица представляются мне невероятно загадочными. Словно передо мной жители других планет. - Дебора помолчала, отпила из чашки мятный чай и отвернулась к окну. - Так о чем мы с тобой говорили?
- О том, что Гири - странная семья.
- Х-мм. Наверняка я кажусь тебе большой чудачкой.
- Нет, - возразила Рэйчел. - Я не это имела в виду.
- Ты можешь говорить все, что в голову взбредет, - заявила Дебора, но голос ее звучал так, словно она думала о чем-то другом. - А на Митчелла не обращай внимания. - Дебора перевела на Рэйчел рассеянный взгляд. - Он сказал мне, что ты на него разозлилась. Поверь, я прекрасно понимаю, что он сам виноват. Митчелл может быть ужасным деспотом. Это у него от Гаррисона, Джордж таким не был. А у Гаррисона - от Кадма.
Рэйчел никак на это не отреагировала.
- Митчелл сказал, вы с ним поссорились, - добавила Дебора.
- Мы уже помирились, - сказала Рэйчел.
- Мне пришлось допытываться у него, что между вами произошло. Он не слишком любит делиться с мамочкой своими проблемами.
В голове Рэйчел одновременно пронеслось несколько мыслей. Во-первых, если Дебора требует, чтобы сын посвящал ее во все интимные разговоры, произошедшие между ним и его женой, она воистину заслуживает звания большой чудачки. Во-вторых, Митчелл, как это ни прискорбно, совершенно не умеет держать язык за зубами. А в-третьих, в будущем ей стоит последовать совету свекрови и говорить все, что в голову взбредет, не считаясь с тем, понравится ли это ее дражайшим родственникам. Теперь им придется с ней считаться. Она подарит нового члена клану Гири. И это вселяет в нее силу и уверенность.
Марджи правильно сказала: «Когда у тебя появится ребенок, ты сможешь с ними торговаться». Несколько циничный взгляд на вещи, зато здравый, а все романтические иллюзии Рэйчел к этому времени, увы, развеялись без остатка. Ребенок, которого она носит, сделает ее более независимой, и это к лучшему.
В конце января, в один из тех прозрачных морозных дней, что примиряют даже с самыми суровыми нью-йоркскими зимами, Митчелл явился домой в полдень и заявил Рэйчел, что приготовил для нее сюрприз. Но чтобы его увидеть, им надо кое-куда поехать. Причем прямо сейчас.
Движение на улицах было слишком сильным даже для Нью-Йорка. Ясное небо стало свинцовым, посыпалась снежная крупа, начиналась метель, которую обещали уже в течение нескольких часов. Рэйчел вспомнилась их первая встреча в Бостоне, которая случилась так давно.
Целью их поездки был дом номер 81 на Пятой авеню, шикарная многоквартирная башня, о которой Рэйчел много слышала, но никогда не бывала.
- Я кое-что для тебя купил, - таинственно сообщил Митчелл, когда они вошли в лифт. - Думаю, тебе неплохо бы иметь собственный уголок. Место, где ты сможешь укрыться от всех Гири на свете. - Он улыбнулся. - За исключением, разумеется, своего нежно любимого мужа.
Подарок Митча поджидал Рэйчел на последнем этаже - изысканно обставленный двухуровневый пентхауз. На стенах висели полотна современных художников, а мебель, при всей своей экстравагантности, оказалась удобной и практичной.
- Здесь четыре спальни, шесть ванных комнат и, как видишь, - Митчелл подвел жену к окну, - самый лучший вид в Америке.
- Господи, - пробормотала Рэйчел.
- Тебе здесь нравится?
Как это могло не понравиться? У Рэйчел не было слов. Квартира была замечательная, восхитительная. За время своего замужества Рэйчел успела привыкнуть к роскоши, но ничего подобного она и представить себе не могла. При мысли о том, сколько это стоит, у нее начинала кружиться голова.
- Все здесь твое, дорогая, - сообщил Митчелл. - Я имею в виду, на законных основаниях. Квартира, обстановка, картины - все куплено на твое имя.
Он подошел и встал у нее за спиной, из-за ее плеча глядя на усыпанный снегом прямоугольник Центрального парка.
- Я понимаю, иногда наша милейшая династия тебе здорово надоедает. Поверь, мне и самому частенько хочется послать их ко всем чертям. Представляю, каково тебе. - Он обнял ее, приложив ладони к заметно округлившемуся животу. - И мне хочется, чтобы у тебя было свое маленькое королевство. Если эти картины тебе не нравятся, можешь их продать. Я старался подбирать их под твой вкус, но если мне это не удалось, продай их и купи те, что тебе по душе. Кстати, я положил на твой счет в банке пару миллионов долларов на тот случай, если тебе захочется что-то здесь изменить. Ты здесь хозяйка. Распоряжайся по-своему усмотрению. - Он нагнулся к ней и прошептал, касаясь губами ее уха: - Конечно, я надеюсь, ты дашь мне ключ, чтобы я иногда мог прийти сюда и скрасить твое одиночество. - Голос его был ласков, но тон не предполагал отказа, бедра Митчелла мягко, но настойчиво прижимались к ней сзади. - Ну, так как, любимая?
- О чем ты?
- Ты позволишь мне навещать тебя?
- Зачем ты спрашиваешь? - Она повернулась в его объятиях так, чтобы увидеть его лицо. - Конечно, ты можешь приходить, когда захочешь.
- И мы с тобой сможем иногда немного развлечься? Несмотря на твое положение?
- В моем положении нет ничего особенного, - ответила она, прижимаясь к нему. - И я чувствую себя прекрасно. Лучше, чем когда-либо. - Она поцеловала его. - Я так тебе благодарна. Здесь изумительно.
- Это ты изумительна, - прошептал Митчелл, возвращая ей поцелуй. - Чем лучше я тебя узнаю, тем сильнее влюбляюсь. Наверное, мне не стоит говорить тебе об этом. Но ты лишаешь меня рассудка. Меня считают ходячим здравым смыслом, однако стоит мне оказаться рядом с тобой, я глупею, как дитя. - Он покрыл ее лицо жадными торопливыми поцелуями. - Хотя дети порой тоже изнывают от желания.
Об этом ему не было надобности говорить, она чувствовала прикосновение его твердой возбужденной плоти. Лицо его, обычно матово-бледное, раскраснелось, шея пошла пятнами.
- Ты пустишь меня внутрь?
Он всегда спрашивал об этом. Когда она злилась на него, эта фраза непременно всплывала у нее в мозгу и в такие моменты казалась чрезвычайно смешной и глупой. Но сейчас примитивная простота его слов показалась ей пленительной. Она хотела, чтобы он вошел в нее, точнее, чтобы в нее вошла та его часть, которую он не осмеливался назвать своим именем.
- Какую спальню выберем? - только и спросила она.
Они занялись любовью, не успев как следует раздеться, на кровати столь безбрежной, что здесь хватило бы места для настоящей оргии. Никогда прежде Митчелл не был так страстен, его руки и губы без конца ласкали ее шелковистый выпуклый живот, словно не могли насытиться. Казалось, этот живот, ставший наглядным свидетельством мужской состоятельности, возбуждал его, он бормотал нежные, восторженные слова, каких Рэйчел никогда от него не слышала. Все продолжалась не более пятнадцати минут, Митчелл не мог долго сдерживать семя. Закончив, он встал, как обычно, принял душ и спустился вниз, чтобы позвонить. Выяснилось, что он опоздал на важную встречу и что Гаррисон рвет и мечет.
- Лимузин я оставлю тебе, а сам поймаю такси, - сказал он, наклонившись и целуя ее в лоб. Волосы его еще были влажными после душа.
- Смотри не простудись. На улице метель.
Митчелл поглядел в окно. Снег валил так густо, что белая пелена почти полностью закрыла парк.
- Мне будет тепло, - дрогнувшим от нежности голосом произнес он. - Мысль о вас обоих - о тебе и о малыше - меня согреет.
Он ушел, но тело Рэйчел еще ощущало его присутствие, словно некий фантом фаллоса по-прежнему двигался внутри нее. Голос его по-прежнему звучал в ее ушах. На пике возбуждения он всегда называл ее деткой и сегодня не изменил своей привычке. Детка, детка, детка, повторял он, входя в нее. Но теперь ей казалось, что он обращался не к ней, а к ребенку, скрытому в ее чреве, пытался прикоснуться к нему, проникая в ее тело. Детка, детка, детка.
Она не могла разобраться в охвативших ее чувствах, не могла понять, умиляет ее это или раздражает. В результате она решила просто забыть, уютно устроилась под одеялом и уснула, а снег тем временем покрывал раскинувшийся внизу парк другим одеялом, белым и пушистым.

2

С тех пор как я закончил последний отрывок, а случилось это вчера вечером, Люмен был у меня три раза, и визиты эти послужили столь серьезной помехой моей работе, что я никак не могу обрести душевное равновесие, необходимое для продолжения рассказа. Мне не остается ничего иного, как поделиться с вами причинами своего беспокойства; возможно, это поможет выкинуть их из головы.
Чем больше времени я провожу с Люменом, тем сильнее он мне досаждает. После того как мы с ним долгие годы знать друг друга не желали, а потом внезапно сблизились, он решил, что я стал его закадычным другом и, следовательно, обязан снабжать его сигарами (он уже выкурил полдюжины моих гаван), безропотно выслушивать его бредни и сочинять книги с ним за компанию... Как я уже говорил Забрине, Люмен вбил себе в голову, что мы с ним напишем всеобъемлющее исследование, посвященное сумасшедшим домам. Разумеется, я не давал на это своего согласия, но и разбить его мечту у меня не хватило духу - я вижу, как это важно для бедняги Люмена. В результате он с удручающим постоянством является ко мне, принося с собой покрытые ужасными каракулями листочки. В отличие от Мариетты он опасается бесцеремонно вламываться в мою комнату и смиренно ожидает на веранде, пока я выгляну и сам приглашу его зайти, но, так или иначе, мне приходится читать его писанину и выслушивать его соображения относительно плана будущей книги. План этот он обдумал в мельчайших деталях, ибо нередко вставляет в разговор фразы типа: «об этом пойдет речь в главе седьмой» или «эта история очень украсит главу о Бедламе». В том, что я разделяю его пыл, у Люмена нет ни малейших сомнений, но это отнюдь не соответствует истине. Во-первых, он ничуть не заразил меня собственной уверенностью в том, что его намерению суждено осуществиться, а во-вторых, мои мысли поглощены собственной книгой. На две в моей бедной голове просто не хватает места. Там и одна-то едва умещается.
Наверное, лучшим выходом из этой ситуации было бы сказать Люмену, что о нашей совместной работе не может быть и речи. Тогда он убрался бы восвояси и позволил бы мне продолжить рассказ о событиях, случившихся с Рэйчел. Но мечта о книге настолько захватила его, что боюсь, ее крушение станет для него слишком тяжелым ударом.
И это не единственная причина, заставляющая меня отложить откровенный разговор с Люменом. Конечно, визиты моего сводного братца отвлекают меня и мешают сосредоточиться, но в то же время его общество мне приятно - непонятно почему. Чем свободнее он ощущает себя в моем присутствии, тем меньше усилий прилагает для поддержки связного разговора. Порой, с упоением описывая очередную безумную подробность своего будущего творения, он внезапно меняет предмет разговора, а потом перескакивает на другую тему, и так без конца - создается впечатление, что в голове у него живет несколько личностей и каждая поочередно завладевает его языком. Сначала говорит Люмен-сплетник, любитель поболтать почти как женщина. Потом его оттесняет Люмен-метафизик, предающийся неспешным философским рассуждениям. Но скоро его место занимает Люмен - ходячая энциклопедия, этот с одинаковой легкостью способен толковать и о римском праве, и об искусстве стрижки садовых деревьев. (Некоторые сведения, которые Люмен сообщает в этом, последнем качестве, чрезвычайно занимательны. От него я узнал о некоей разновидности гиены, женские особи которой внешне не отличаются от мужских - клитор их так велик, что похож на пенис, а свисающие половые губы напоминают мошонку. Неудивительно, что Мариетта питает пристрастие к этим животным. Поведал он мне и о том, что храмы, в которых поклонялись Цезарии, являлись также и гробницами, там, среди мертвых, осуществлялись священные браки, heiros gamos.)
Есть еще Люмен-имитатор, способный с непревзойденным искусством говорить чужими голосами. Например, вчера вечером он так похоже изобразил Дуайта, что, закрыв глаза, я не сумел бы различить, где настоящий Дуайт, а где - нет. Перед самым своим уходом Люмен выкинул еще один фокус - голосом Чийодзё он принялся читать стихотворение, некогда написанное моей матерью.
Без устали Спаситель счет ведет
Всем нашим недостаткам и ошибкам.
Уверена, мой список бесконечен.
От нас лишь Падший
Совершенства ждет;
Не нужен Бог тому, кто безупречен.
Можно представить, насколько странное ощущение я испытал, узнавая неповторимый японский акцент своей покойной жены, вслушиваясь в ее голос, произносивший слова моей матери. Две женщины, которых я любил больше всего на свете, говорили со мной устами косноязычного субъекта с безумными глазами. Разве удивительно, что после этого мне трудно собраться с мыслями для продолжения рассказа?
Но совсем странными становятся наши беседы с Люменом, когда речь заходит о вопросах метафизических. Люмен много времени провел в тягостных размышлениях о парадоксальности нашего нынешнего положения: семья, члены которой имеют божественное (или, как в моем случае, полубожественное) происхождение, скрывается от мира, который в ней давно уже не нуждается и наверняка забыл о ее существовании.
- Божественность теперь ровным счетом ничего не стоит, - с горечью сказал Люмен. - А мы все сходим от нее с ума.
Я пытался подробнее расспросить его о причинах, сводящих нас с ума. (С тем, что это имеет место, я спорить не стал. Думаю, он совершенно прав: все Барбароссы слегка тронулись рассудком.) По мнению Люмена, главная беда в том, что мы слишком незначительные божества.
- Если как следует разобраться, мы мало чем отличаемся от людей, - сказал он. - Конечно, мы живем дольше. И при желании можем выкинуть кое-какие занятные штуки. Но все это сущая ерунда. Мы не умеем зажигать и гасить звезды.
- И Никодим не умел? - спросил я.
- Нет. Не умел. А ведь он был одним из Первосозданных. Как и она, - Люмен махнул рукой в сторону покоев Цезарии.
- Две души, древние, как свод небесный...
- Кто это сказал?
- Я. Это из моей книги.
- Здорово!
- Спасибо.
Люмен немного помолчал. Я решил, что он смакует красоту и изысканность моего стиля, но нет - его ум, непостоянный, как кузнечик, был занят уже другим, точнее, вернулся к сомнениям о нашей божественности.
- Мы слишком много думаем о себе, - изрек Люмен. - Мы не можем просто наслаждаться жизнью. Все время пытаемся заглянуть за грань видимого. Но мы недостаточно могущественны, чтобы рассмотреть там что-то. И это так хреново! Когда ты ни то ни другое, - взревел он под конец своей тирады.
- Не понял?
- Если бы мы были настоящими богами, если бы мы умели то, что полагается уметь богам, уж поверь, мы не прозябали бы здесь до сих пор. Мы ушли бы прочь - туда, где богам есть чем заняться.
- Но куда? Ведь не в мир же?
- Нет, конечно, не в мир. К черту этот мир. Мы ушли бы туда, где не бывала ни одна живая душа с этой планеты. Даже в снах. Даже в мечтах.
Люмен говорил, а я думал о Галили. Может, он одержим тем же стремлением, что томит Люмена, - стремлением, которое не выразить словами, но которое сжигает изнутри? Может, именно эта одержимость заставила Галили отправиться в океан в утлом суденышке, претерпеть все мыслимые и немыслимые опасности и при этом страдать от того, что он так и не смог уйти от земли, а точнее от дома, достаточно далеко.
Размышления о печальной участи семейства Барбароссов настроили Люмена на меланхолический лад. Он сказал, что устал от болтовни, и отправился к себе. Но едва рассвело, он явился вновь, теперь уже в третий раз. Полагаю, ночью он глаз не сомкнул. Наверняка бродил в темноте вокруг дома, предаваясь мрачным мыслям.
- Я тут набросал еще пару заметок, - сообщил он. - Для главы о Христе.
- А что, про Христа ты тоже собираешься писать? - удивился я.
- Без него не обойтись. Слишком крепкие семейные связи, - пояснил он.
- Но, по-моему, у нас с Иисусом разные корни, - заметил я и сразу усомнился в собственных словах. - Или я ошибаюсь?
- Корни-то, положим, разные, - буркнул Люмен. - Только он был такой же сумасшедший, как мы. Но, в отличие от нас, он слишком много хлопотал.
- О чем?
- Об этих, - ответил Люмен. - О людях. Чертово племя. Мы никогда не были пастырями. Мы охотились... По крайней мере, она. Никодим любил животных. Лошадей выращивал. В душе он был фермером.
Люмен был совершенно прав. Я улыбнулся. Отче наш, изгороди возводящий.
- Может, нам следовало больше о них заботиться, - продолжал Люмен. - О людях. Попытаться их полюбить. Несмотря на то, что они никогда нас не любили.
- Никодим их любил, - возразил я. - По крайней мере, некоторых женщин.
- Я тоже хотел их полюбить, - признался Люмен. - Но они так мало живут. Стоит к ним привыкнуть, как они уже умирают.
- А дети у тебя есть? Там, в миру?
- Не без этого.
Раньше мне и в голову не приходило, что у нашего генеалогического древа могут быть и неизвестные мне ветви. Мне казалось, что клан Барбароссов я знаю как свои пять пальцев. Оказывается, я ошибался.
- А тебе известно, где они? - спросил я.
- Нет.
- Но ты мог бы их найти?
- Наверное.
- Если они такие, как я, они еще живы. Они медленно стареют, хотя все равно...
- Да, они наверняка живы.
- И тебе совсем не интересно, что с ними?
- Конечно, интересно, - с горечью сказал Люмен. - Но мне и здесь-то, сидя в коптильне, с трудом удается сохранить остатки разума. А если я отправлюсь в мир искать своих отпрысков и стану вспоминать женщин, которых когда-то уложил в постель, то свихнусь окончательно.
И Люмен затряс головой, словно отгоняя прочь искушение.
- Может быть... если я когда-нибудь отсюда выберусь, - неуверенно начал я. Люмен перестал трясти головой и взглянул на меня. В глазах его что-то сверкнуло: слезы и искорки надежды. - Тогда я мог бы попробовать... отыскать их...
- Отыскать моих детей?
- Да.
- Ты сделал бы это?
- Да, конечно. Я почел бы это за честь.
Люмен уже не мог сдерживать слез, и они заструились по его щекам.
- Спасибо, брат, - пробормотал он. - Подумать только. Мои дети. - Голос его перешел в сиплый шепот. - Мои дети, - повторил он и вцепился в мою руку, его возбуждение пробивалось сквозь поры кожи и покалывало мою ладонь.
- А когда ты этим займешься? - спросил он.
- Ну... не раньше, чем закончу книгу.
- Мою книгу или свою?
- Мою. С твоей придется повременить.
- Конечно. Конечно. Теперь я подожду. Теперь, когда я знаю, что ты отыщешь...
Люмен не договорил, чувства переполняли его. Он выпустил мою ладонь, закрыл глаза руками и разрыдался. Слезы текли ручьями, а всхлипывал он так громко, что наверняка это слышали все обитатели дома. Наконец Люмен успокоился настолько, что смог произнести:
- Мы поговорим об этом в другой раз, ладно?
- Когда захочешь.
- Мы с тобой не зря сошлись вновь, - сказал он на прощание. - Ты настоящий человек, Мэддокс. Я не оговорился. Настоящий человек.
С этими словами Люмен вышел на веранду, правда, не забыв прихватить очередную сигару из моего ящичка. Уже в дверях он обернулся.
- Не знаю, можно ли этому верить, - пробурчал он. - Но теперь я доверяю тебе и должен рассказать...
- О чем?
Люмен в замешательстве поскреб свою лохматую бороду.
- Ты, наверное, решишь, что я совсем спятил, - наконец выдавил он из себя.
- Не тяни.
- Ну... у меня есть кое-какие соображения. По поводу Никодима.
- Какие же?
- Я не верю, что его смерть была случайной. Он сам все это подстроил.
- Но зачем?
- Чтобы избавиться от нее. От своих обязанностей. Я понимаю, брат, тебе тяжело это слушать. Но общество твоей жены напомнило ему о прошлых днях. И ему захотелось человеческого тела. Женского тела. Вот он и ушел отсюда.
- Но Люмен, ты же сам похоронил его. А я своими глазами видел, как копыта проломили ему череп. Я ведь лежал рядом, Люмен, и те же копыта прошлись по моему хребту.
- Труп еще не доказательство, - глубокомысленно изрек Люмен. - И ты сам это прекрасно знаешь. Из собственного тела выбраться не трудно, надо лишь знать способы. А уж если кому они и были известны...
- То ему...
- Ага, наш папаша был ловкий сукин сын, - ухмыльнулся Люмен. - А уж второго такого кобеля свет не рождал. - Он оставил в покое свою бороду, взглянул на меня и смущенно пожал плечами. - Ты уж прости, если я причинил тебе боль. Мне самому неприятно об этом говорить, но...
- Ничего, все в порядке.
- По-моему, нам пора называть вещи своими именами. И не делать из него святого.
- А я и не делаю. С какой стати? Он лишил меня жены.
- Ты кривишь душой, Мэддокс, - заявил Люмен. - Лжешь самому себе. Он не отнимал от тебя Чийодзё. Ты сам отдал ее ему.
Он замолчал в нерешительности. Но желание сказать правду, пусть и горькую, одержало верх над желанием пощадить мои чувства.
- Ты мог увезти ее прочь, как только увидел, что происходит между ними. И не возвращаться, пока он не остынет. Но ты этого не сделал. Ты видел, что он положил глаз на твою жену, но даже не подумал ему помешать. Ты просто ждал, что будет дальше. И ты должен был знать, что ей против него не устоять. Ты сам отдал свою жену Никодиму, Мэддокс. Потому что больше всего на свете ты хотел его любви. - Люмен потупился и принялся внимательно разглядывать собственные башмаки. - Ты не подумай, я ни в чем тебя не виню. На твоем месте я, наверное, поступил бы так же. Но не надо поворачиваться спиной к правде и утверждать, что так оно виднее. Ты такой же, как мы. Тоже сидишь по уши в дерьме.
- Думаю, тебе лучше уйти, - тихо сказал я.
- Ухожу, ухожу. Но подумай над моими словами. Ты поймешь, что я прав.
- И не спеши возвращаться, - добавил я. - Я не буду рад твоему приходу.
- Но, Мэддокс, теперь, когда...
- Ты уйдешь или нет? Или ты намерен окончательно меня доконать?
Лицо Люмена исказила гримаса боли. Он, несомненно, жалел о сказанном, о том, что несколькими фразами разрушил недавно возникшее между нами доверие. Он сделал лучшее, что было возможно в этой ситуации. Отвел от меня свой печальный взгляд, повернулся и побрел прочь через лужайку.
Что я могу сказать относительно его ужасных обвинений? Они мне кажутся безосновательными. Я попытаюсь сохранить в памяти наиболее острые места нашей беседы, дабы вернуться к ним позднее, когда придет время. И все же в словах Люмена была доля истины, будь это иначе, я не был бы так раздавлен и не счел бы нужным упомянуть об этом эпизоде. Но, как ни велико мое стремление быть предельно честным с самим собою и со своими читателями, слишком нелегко признать справедливость подобного утверждения. Если я приму точку зрения Люмена, кого мне придется винить в смерти Чийодзё и в собственном увечье, из-за которого мне пришлось провести столько лет в одиночестве и печали, в этой комнате? Только себя. Все это мучительно. Не уверен, что мой рассудок в состоянии вынести такое. Но уверяю вас, если я сумею справиться с собой, то незамедлительно расскажу об этом на следующих страницах.
Хватит. Пора вернуться к истории Рэйчел и Митчелла Гири. Скоро их ждут трудные времена. В начале своего повествования я обещал вам поведать об отчаянии других людей, чтобы вам стало легче от того, что ваши несчастья не столь тягостны. Теперь и мне необходимо окунуться в море чужих слез и обрести в этом успокоение.

Глава XII

1

В понедельник утром, на следующий день после того, как Митчелл подарил ей квартиру, Рэйчел проснулась с мучительной головной болью. Никогда в жизни голова не болела у нее так сильно, перед глазами расплывались разноцветные пятна. Рэйчел приняла аспирин и снова легла в постель, но боль не унималась, и она позвонила Марджи, которая тут же примчалась и повезла Рэйчел к доктору Ваксману. К тому времени, как они оказались в приемной доктора, Рэйчел буквально корчилась от боли, к раскалывающейся голове присоединились спазмы внизу живота. Осмотрев ее, Ваксман не сумел скрыть тревоги.
- Я немедленно отправлю вас в «Маунт-Синай», - сообщил он. - Там есть замечательный врач, доктор Хендрик. Я хочу, чтобы он вас осмотрел.
- Доктор, что со мной? - пролепетала Рэйчел.
- Надеюсь, ничего особенного. Но тщательное обследование никогда не помешает.
Даже сквозь завесу боли Рэйчел различила звучавшее в его голосе беспокойство.
- Но с ребенком ничего не случится? - с дрожью спросила она.
- Мы сделаем все возможное, чтобы...
- Я не могу потерять ребенка.
- Рэйчел, сейчас важнее всего ваше здоровье, - веско произнес доктор. - И Гэри Хендрик непременно вам поможет. Не волнуйтесь, вы будете в надежных руках.
Через час она уже лежала в отдельной палате клиники «Маунт-Синай». Доктор Хендрик, завершив осмотр, с невозмутимым спокойствием сообщил, что у нее наблюдаются некоторые тревожные симптомы - повышенное кровяное давление и незначительное кровотечение - и что она нуждается в постоянном наблюдении. Он дал ей какие-то болеутоляющие лекарства, которые довольно быстро подействовали, и сказал, что ей следует отдохнуть и расслабиться. У Рэйчел в палате постоянно дежурила сиделка, чтобы выполнять все пожелания больной.
Все это время Марджи провела с телефонной трубкой в руках, пытаясь найти Митчелла. Когда доктор Хендрик оставил Рэйчел, Марджи вошла в палату и сказала, что поймать Митчелла пока не удалось. Но его секретарша сообщила, что сейчас у него перерыв между двумя важными встречами, вскоре он вернется и она сообщит ему о случившемся.
- Все будет хорошо, лапочка, - заверила Марджи. - Уж я-то знаю нашего Ваксмана. Он обожает раздувать из мухи слона. В такие моменты он чувствует себя важной персоной.
Рэйчел улыбнулась. От лекарств доктора Хендрика ее конечности и веки налились свинцовой тяжестью. Ей мучительно хотелось спать, но она гнала от себя дрему, опасаясь, что в ее отсутствие тело снова выкинет какую-нибудь шутку.
- Боже, - сказала Марджи. - Сама себя сегодня не узнаю.
- Что такое?
- Час коктейлей давно миновал, а я все еще трезва как стеклышко.
Рэйчел усмехнулась.
- Ваксман считает, что тебе пора завязывать с этим.
- Попробовал бы он сам пожить с Гаррисоном на трезвую голову.
Рэйчел уже открыла рот, чтобы ответить, но тут у нее в горле возникло странное ощущение - словно она проглотила что-то твердое. Схватившись за шею руками, она испуганно застонала.
- Что случилось, дорогая? - всполошилась Марджи.
Но Рэйчел уже не слышала этих слов, у нее в голове будто прорвалось что-то, и в ее мозг хлынул поток звуков. Краем глаза она видела, как обеспокоенная сиделка вскочила со стула и бросилась к ее постели. А потом она почувствовала, как ее тело выгнулось, так что она чуть не упала с кровати. Когда судорога отпустила ее, Рэйчел была уже без сознания.
Митчелл прибыл в клинику в четверть восьмого. За пятнадцать минут до его приезда Рэйчел потеряла ребенка.

2

Дней через восемь-девять, когда Рэйчел оправилась настолько, что могла уже сидеть и разговаривать, к ней зашел доктор Ваксман и в своей добродушной манере старого дядюшки объяснил, что случилось. У Рэйчел, по его словам, развилось довольно редкое осложнение беременности - эклампсия, причины его на сегодняшний день науке неизвестны, но оно чрезвычайно опасно и нередко уносит жизнь не только ребенка, но и матери. Так что Рэйчел крупно повезло. Конечно, то, что она потеряла ребенка, очень печально, и он понимает ее чувства, но доктор Хендрик утверждает, что силы ее быстро восстанавливаются и скоро она будет совершенно здорова. Если она хочет узнать о своем недуге более подробно, он с удовольствием даст ей исчерпывающие разъяснения, когда она окончательно поправится. А теперь ей надо постараться как можно скорее забыть о перенесенном горе и думать лишь о тех радостях, что готовит ей будущее.
На этом доктор завершил свою речь. Рэйчел выслушала его внимательно, но не придала его словам ни малейшего значения. У нее уже созрела собственная теория, в которую она твердо верила: ее тело отвергло ребенка, потому что не желало производить на свет нового Гири. Какая-то часть ее сознания послала приказ матке и сердцу, ее органы заключили между собой договор и убили плод. Иными словами, в том, что наследник Гири умер, виновата только она. Если бы она действительно любила своего будущего малыша, ее организм заботился бы о нем лучше. Да, это ее вина, только ее.
Эти мысли Рэйчел держала при себе. Когда через две недели она вышла из клиники, Митчелл предложил ей посоветоваться с психотерапевтом, чтобы ей легче было пережить случившееся.
- Ваксман говорит, тебе будет нелегко какое-то время, - сказал он. - Это как потерять близкого человека. Думаю, тебе стоит выговориться. Иногда это помогает.
Он был заботлив и нежен, но она не могла не заметить, что Митчелл говорит только о ее печали и ее утрате, словно его происшедшее абсолютно не касалось. Все это, вопреки здравому смыслу, убедило Рэйчел, что он обо всем знает и тоже считает ее виновной в случившемся и, наверное, ненавидит ее.
От визита к психотерапевту Рэйчел отказалась, своей болью она ни с кем не хотела делиться. Ей казалось, что боль хотя бы отчасти заполняет пустоту, возникшую после потери ребенка.
В эти дни ей не давали оставаться одной. На следующий день после трагедии из Огайо примчалась Шерри и почти не отходила от дочери, пока Рэйчел лежала в клинике. Ее постоянно навещала Дебора и, конечно, Марджи. Даже Гаррисон заглянул, но держался он так скованно и так откровенно не знал, о чем говорить, что Рэйчел наконец сжалилась над ним и заметила, что его, вероятно, ждут дела. Гаррисон ответил ей полным благодарности взглядом и торопливо двинулся к дверям, пообещав зайти еще, когда будет посвободнее. К удовольствию Рэйчел, он этого обещания не выполнил.
- Куда отвезти тебя после клиники? - спросил Митчелл, когда дело близилось к выписке. - В новую квартиру на Пятой авеню? Или, может, ты хочешь пожить с Марджи какое-то время?
- Знаешь, есть одно место, где мне действительно хотелось бы сейчас пожить, - неуверенно произнесла она.
- Скажи мне, и мы туда поедем.
- Дом Джорджа.
- В Калебс-Крик? - Ее выбор явно привел Митчелла в замешательство. - Это так далеко от города, и потом...
- Ты спросил, где я хочу жить, - сказала она. - А я сейчас не желаю никого видеть. Хочу спрятаться... побыть в тишине. И спокойно подумать.
- Ох, вот слишком много думать тебе сейчас совершенно ни к чему, - возразил Митч. - К добру это не приведет. Ребенка все равно не вернешь, так что лучше поскорее забыть о нем.
- Это был мальчик? - едва слышно спросила Рэйчел.
Ей давно хотелось спросить об этом, но она боялась еще больше разбередить свою рану. Ваксман, впрочем, полагал, что она должна получить ответ на все свои вопросы, так как это поможет ей примириться с потерей.
- Да, - кивнул головой Митчелл. - Мальчик. Я думал, ты знаешь.
- Для мальчика мы уже подобрали несколько имен, а для девочки нет, - прошептала она, чувствуя, как глаза ее застилают слезы. - Помнишь, ты хотел назвать его Лоренсом?
- Рэйчел, прошу тебя, не надо.
- А мне ужасно нравилось имя Макензи...
- Ради бога, Рэйчел, пожалуйста...
- И тогда все звали бы его... - ком в горле мешал ей говорить, - Мак...
Она зажала рот руками, пытаясь сдержать рыдания. Но тщетно.
- Его звали бы Мак, а ему бы это не нравилось, - выпалила она и залилась слезами.
Немного успокоившись, она промокнула нос бумажным платком и взглянула на Митчелла. Он отвернулся, опустив голову на руки, но даже сквозь слезы она разглядела, что плечи его сотрясаются от рыданий. Она ощутила внезапный прилив пронзительной нежности к нему.
- Бедный мой, милый мальчик... - прошептала она.
- Мне так жаль. Я не должен был... - всхлипывал Митчелл.
- Нет, любимый мой, нет. Ты ни в чем не виноват. - Она поманила его к себе. - Иди сюда. - Он затряс головой, упорно отворачиваясь от Рэйчел. - Тебе нечего стыдиться. Тебе тоже нужно поплакать.
- Нет, нет, - бормотал Митчелл. - Я не должен плакать. Я должен быть сильным. Должен поддерживать тебя.
- Иди ко мне, - улыбнулась она сквозь слезы. - Пожалуйста.
Он нерешительно повернул к ней свое покрасневшее, все в слезах, лицо. Рот его жалко кривился, а подбородок дрожал.
- Господи. Господи, Господи. Почему это случилось именно с нами? Чем мы провинились?
Он напоминал несчастного ребенка, который не знает, за что его наказали, и обижен на несправедливость.
- Дай мне тебя обнять, - сказала она. - Я хочу тебя обнять.
Он подошел к ней, и она привлекла его к себе. От него пахло потом, несмотря на свежую рубашку. Даже аромат его одеколона пропитался горечью.
- Почему это случилось, почему, почему? - повторял он, словно заведенный.
- Не знаю, - вздохнула она.
Она уже не винила себя в смерти ребенка, и все же ей было мучительно стыдно. Все это время Митчелл страдал, изо всех сил сдерживаясь в ее присутствии, а она предпочитала не замечать этого. Но теперь, глядя на него сквозь слезы, она с болью увидела последствия его глубокого, неподдельного горя: на висках его засеребрились первые седые волоски, под глазами легли темные тени, а уголки рта потрескались и воспалились.
- Бедный мой, бедный мальчик, - шептала она, покрывая поцелуями его волосы.
Он уткнулся лицом ей в грудь и снова разрыдался, они долго не могли унять слез и сидели, покачивая друг друга в объятиях.
Жизнь постепенно возвращалась в свое русло. Рэйчел больше не ощущала себя одинокой в своем горе. То, что Митчелл переживал утрату так же сильно, как и она, послужило ей самым большим утешением. Теперь они могли плакать вместе, и не раз случалось, что неосторожное слово, произнесенное кем-то из них, вызывало у обоих горькие воспоминания и глаза их одновременно наполнялись слезами. Темнота, окружавшая Рэйчел, уже не казалась столь непроглядной - как ни велика была ее печаль, она знала, что со временем острота ее притупится и жизнь вновь вступит в свои права.
Увы, от мыслей о ребенке им пришлось отказаться: доктор Ваксман со всей определенностью заявил, что Рэйчел больше нельзя иметь детей. А если она все же забеременеет, беременность придется немедленно прервать, чтобы предотвратить пагубное воздействие на ее организм.
- Но ведь я же здорова! - воскликнула она, когда доктор сказал ей об этом. - Вы сами говорили, что я совершенно здорова.
- Вы здоровая женщина и будете таковой, если не забеременеете, - пожал плечами доктор. - Беременность - вот единственное, что вам противопоказано. Вы можете усыновить ребенка...

Предыдущая страница 8 Следующая страница


9 Клайв Баркер

- Не думаю, что семья Гири сочтет эту идею удачной.
Доктор слегка вскинул бровь.
- Полагаю, сейчас вы излишне ранимы и многое видите в искаженном свете, - заметил он. - Учитывая то, что вы пережили, это более чем простительно. Но уверен, если вы поговорите с Митчеллом, его матушкой или даже со стариком относительно усыновления, то будете приятно удивлены. Думаю, они с готовностью пойдут навстречу вашему желанию. Как бы то ни было, все это - дело будущего. А сейчас вам необходимо позаботиться о себе. Митчелл сказал, вы хотите пожить в старом загородном доме его отца?
- Да, очень.
- Прекрасное место, пожалуй, самое красивое во всем штате. Я сам подумываю поселиться там, когда удалюсь на покой. Моей жене там вряд ли понравилось бы, но теперь, когда я потерял ее...
- О, мне так жаль. Давно она умерла?
Неизменная любезная улыбка сползла с лица Ваксмана.
- В прошлый День благодарения, - сказал он. - У нее был рак.
- Мне так жаль, - повторила она.
Он горько вздохнул.
- Не думаю, Рэйчел, что сейчас вы расположены выслушивать банальности, да еще от такого старого перечника, как я, но все же скажу: вам дана только одна жизнь, и никто не проживет ее за вас. И вы должны решить, чего же вы хотите от этой жизни, - говоря это, Ваксман не сводил с нее внимательного взгляда. - Да, так случилось, что одна из дверей оказалась навсегда закрытой перед вами. Это грустно, но с этим надо смириться. Тем более что вокруг множество других дверей. И перед женщиной, занимающей такое положение, все они готовы распахнуться настежь. - Доктор наклонился к ней, его отвислый подбородок слегка подрагивал. - Но прошу вас, пообещайте мне одну вещь.
- Какую?
- Не идите по стопам Марджи. Мне больно видеть, как она год за годом загоняет себя в могилу. - Доктор вновь тяжело вздохнул, - Простите, - оборвал он себя. - Пожалуй, я наговорил лишнего.
- Нет, - возразила Рэйчел, - Вы сказали мне то, что нужно. И как раз вовремя.
- Я не всегда был такой грустной старой вороной. Но, потеряв Фэй, я стал воспринимать мир в ином свете. Поверите ли, мы ней были вместе сорок девять лет. Познакомились, когда ей было шестнадцать. Всю жизнь были неразлучны. А теперь ее нет рядом. Поневоле начинаешь видеть все не так, как прежде.
- Конечно...
- Я признался одному из своих коллег, что после смерти Фэй чувствую себя как человек, которого запустили в космос.
И вот он глядит оттуда на то, что всегда считал прочным и постоянным, и видит лишь маленький голубой шарик посреди пустоты... такой беззащитный, такой уязвимый.
Взгляд доктора становился все более рассеянным, казалось, он уже не замечал Рэйчел. Она же, заглянув в его глаза, увидела в них такую тоску и одиночество, что внутри у нее все мучительно сжалось.
- Вы еще будете счастливы, - пробормотал доктор, словно очнувшись. - Вы славная девочка, Рэйчел. И вы заслужили счастье. Поступайте, как подсказывает вам сердце, а если Гири будут этому противиться - бегите от них прочь.
От этих неожиданных слов у нее перехватило дыхание.
- Но если вы скажете, что я вам это сказал, мне придется заявить, что на меня возводят напраслину, - с улыбкой продолжал доктор. - Видите ли, я надеюсь, что Кадм подарит мне небольшой участок земли - в благодарность за то, что я так хорошо заботился о его драгоценном здоровье и здоровье его семьи.
- Я замолвлю за вас словечко, - пообещала Рэйчел на прощание.

Глава XIII

1

Бывают случаи, когда беллетрист и беспристрастный летописец, соединяясь в одном лице, не только не помогают, но, напротив, мешают друг другу. Например, сообщи я вам с самого начала, что главной причиной развода Митчелла и Рэйчел стала потеря ребенка, предшествующие главы окончательно утратили бы смысл. Тем не менее я льщу себя надеждой, что, несмотря на все свои писательские ухищрения, все же представил факты в истинном свете. И, начав свой рассказ с утверждения, что одно, пусть даже самое прискорбное, событие не может повлечь за собой разрыв между супругами, я по-прежнему не изменил своего мнения. Если бы ребенок благополучно появился на свет, брак Рэйчел и Митчелла, возможно, сохранился бы дольше, но рано или поздно они все равно расстались бы. Угроза их семейному благополучию возникла еще до того, как Рэйчел забеременела, а смерть ребенка лишь ускорила развязку.
Митчелл отвез Рэйчел в Калебс-Крик и оставался с ней целых десять дней, три или четыре раза он ездил в город на важные совещания, но вечером неизменно возвращался к жене. Хотя в его отсутствие супруги Райлендер выполняли все пожелания Рэйчел, Барбара сообщила Митчу, что молодая хозяйка взяла на себя большинство ее обязанностей. Так оно и было. Простота и уют этого сравнительно небольшого дома, в котором не было ни шикарной мебели, ни баснословно дорогих произведений искусства, пробудили в Рэйчел инстинкты хранительницы домашнего очага. Она вытеснила Барбару с кухни и сама стала готовить, сказав, что за время своего замужества уже начала забывать, как ставят кастрюли на огонь. Надо признать, что блюда у нее получались вполне съедобными. Ей нравилась простая еда - свежие овощи со своего огорода, вино из погреба. По окончании трапезы она сама мыла посуду и расставляла ее на полки.
Через пару недель Митч осторожно спросил, как она себя чувствует.
- Прекрасно. И со мной ровным счетом ничего не случится, если я ненадолго останусь одна. Ты ведь, насколько понимаю, хочешь съездить в город на несколько дней?
- Да, видишь ли, мне надо побыть там до уик-энда. Но в пятницу я непременно приеду. А в воскресенье мы, надеюсь, вместе вернемся в Нью-Йорк.
- А что, кто-то из твоих родственников захотел пожить в этом доме?
- Нет, - удивился Митч. - В нем давным-давно никто не живет.
- Тогда почему я не могу здесь остаться?
- Детка, ты можешь оставаться здесь сколько угодно. Я просто подумал, раз ты чувствуешь себя лучше... может, ты захочешь повидаться со своими подругами?
- У меня нет подруг в Нью-Йорке.
- Рэйчел, не говори глупостей. Ты знаешь сама, что у тебя множество... - начал он, но, увидев страдальческое выражение ее лица, поднял руки, сдаваясь. - Хорошо, хорошо. Раз, по-твоему, у тебя нет подруг, значит, так оно и есть. Я просто радуюсь, что ты поправляешься, и хотел, чтобы все наши увидели тебя и разделили мою радость.
- А, теперь я поняла. Ты хочешь показать меня своему семейству, а то они, не дай бог, решат, что я сошла с ума.
- Я об этом и не думал. Что за нелепые предположения?
- Я слишком хорошо тебя знаю. И всю твою семью тоже. Репутация - вот что волнует вас больше всего на свете. Но сейчас мне плевать на вашу репутацию, ясно? У меня нет ни малейшего желания с кем-то встречаться и разговаривать. И меньше всего я сейчас хочу возвращаться в Нью-Йорк.
- Успокойся, - сказал Митч. - Я просто хотел узнать, какие у нас планы. Я все понял.
С этими словами он вышел из кухни, однако через десять минут вернулся вновь. Он был зол, но старался сдерживаться.
- Я вернулся не за тем, чтобы затеять ссору, - заявил он. - Но ты должна понять: нельзя оставаться здесь вечно. Я не хочу, чтобы моя жена, словно старуха, возилась с хозяйством, подрезала розы и чистила картошку.
- Мне нравится чистить картошку.
- Не валяй дурака.
- Я говорю, что думаю.
- Ладно, хватит об этом. Следующие несколько дней у нас с Гаррисоном будет работы невпроворот - надо разобраться с Бангкоком...
Она понятия не имела, что там за проблемы, и ей вовсе не хотелось об этом знать.
- Если я тебе понадоблюсь...
- Я знаю, где тебя искать, - подхватила Рэйчел, хотя, прежде чем открыть рот, уже знала, что он вряд ли ей понадобится.

2

Куда ей податься? Этот вопрос мучил Рэйчел в течение последующих нескольких дней. Предположим, говорила она себе, она решится на этот безрассудный шаг и уйдет от мужа. Но где она будет жить? Остаться здесь она не сможет, хотя этого ей хотелось бы больше всего. Но дом в Калебс-Крик - собственность Гири. Конечно, Митчелл подарил ей квартиру, и она имеет полное право оставаться там, но в этих шикарных апартаментах ей всегда было неуютно - о да, квартиру можно оформить по собственному вкусу, но это потребует слишком много времени и денег. Возможно, разумнее будет квартиру продать, даже если ей предложат меньше, чем она стоит, а на вырученную сумму она наверняка сумеет приобрести жилье в таком маленьком тихом городке, как Калебс-Крик.
Той ночью она плохо спала. Всю ночь она провела в тягостном состоянии между сном и явью; стоило ей задремать, она видела свою спальню, выцветшую и поблекшую, как фотографии в кабинете Джорджа. По комнате ходили люди, и некоторые из них бросали равнодушные взгляды на лежащую на кровати Рэйчел. Лица их были ей незнакомы, хотя ее не оставляло странное чувство, что когда-то она хорошо знала этих людей, но имена их стерлись из ее памяти.
На следующий день она позвонила Марджи и пригласила ее в Калебс-Крик.
- Веришь ли, я совершенно не переношу загородной жизни, - страдальчески протянула Марджи. - Но если ты не намерена прерывать свое затворничество...
- Не намерена.
- Тогда делать нечего. Придется приехать.
На следующий день Марджи прикатила в огромном лимузине, доверху набитом коробками с ее излюбленными деликатесами - паштетом из голубой рыбы, неизбежной икрой, венским кофе, конфетами из горького шоколада и, разумеется, изрядным запасом алкоголя.
- Не такая уж тут и глушь, - заметила Рэйчел, наблюдая за тем, как Сэмюэль, шофер Марджи, втаскивает в дом коробки и пакеты. - В десяти минутах езды отсюда есть прекрасный супермаркет.
- Знаю, знаю, - перебила ее Марджи. - Но я предпочитаю путешествовать во всеоружии. - Она вытащила из коробки бутылку скотча. - Где у тебя лед?
Марджи привезла с собой не только спиртное, но и целый ворох новостей. Прежде всего она сообщила, что Лоретта окончательно превратилась в ведьму, с которой нет никакого сладу. На прошлой неделе они с Гаррисоном разругались в пух и прах, так как Лоретта имела наглость утверждать, что Гаррисон неудачно продал принадлежавшие семье акции стоимостью несколько миллионов долларов.
- Вот уж не думала, что Лоретта интересуется бизнесом, - заметила Рэйчел.
- Значит, ты попалась на ее удочку. Она обожает делать вид, что она неземное создание, которому до денег и дела нет. А сама тем временем неусыпно надзирает за своей империей. Честно говоря, чем дальше, тем сильнее я убеждаюсь в том, что она всегда заправляла делами - только из-за сцены. Даже при жизни Джорджа. Он, конечно, сам принимал решения, но эти решения исподволь внушала она. А теперь кое-что вышло из-под ее контроля, вот она и показывает зубки.
- Так что у них случилось с Гаррисоном?
- Говорю же, вышла жуткая сцена. Он заявил, что она сама не знает, что несет. Правда, это он зря. На следующий день она явилась на заседание совета и уволила пять его членов.
- Неужели она имеет право так поступать?
- Значит, имеет, - усмехнулась Марджи. - Без всяких объяснений приказала им убираться, только и всего. А потом дала интервью «Уолл-Стрит джорнал», где заявила, что все уволенные были некомпетентны. Они, разумеется, не стали терпеть оскорблений и подали на старую каргу в суд. Слушай, да неужели Митчелл не рассказывал тебе обо всей этой канители?
- Ни словом не обмолвился. Он никогда не говорит со мной о бизнесе.
- Да тут уже не бизнес, тут гражданской войной пахнет. Честно говоря, я никогда раньше не видела, чтобы Гаррисон так безумствовал. Довольно приятное зрелище, должна признать.
Женщины улыбнулись, как сообщницы, которым вся эта заваруха доставляет удовольствие.
- Слышала бы ты, как он кроет Лоретту, - продолжала Марджи. - Не удивлюсь, если мой дражайший супруг выдвинет ультиматум: или он, или она.
- А кто будет принимать решение?
- Вот уж не знаю, - рассмеялась Марджи. - А особенно теперь, когда Лоретта вышвырнула половину совета. Полагаю, в конце концов все упрется в Митчелла. Ему придется объединиться либо с любимым братцем, либо с обожаемой бабулей.
- Это все выглядит как-то... старомодно.
- Не старомодно, скорее феодально, - возразила Марджи. - Но так уж старик устроил, прежде чем удалиться на покой. Он сохранил за семьей всю полноту власти.
- А сам Кадм, он что, не имеет больше права голоса?
- Еще как имеет. Он до сих пор посылает Гаррисону распоряжения.
- И что, они не лишены смысла?
- Думаю, это зависит от того, сколько лекарств он перед этим принял. В последний раз, когда я его видела, старик пребывал в полнейшем маразме. Лопотал что-то о событиях пятидесятилетней давности. Кажется, он меня даже не узнал. А через три дня, если верить Гаррисону, он был как огурчик и соображал получше молодых. - Легкая тень пробежала по лицу Марджи. - По-моему, все это очень печально. Дожить до такой древности и не обрести покоя. Только и думать, что о своей чертовой империи.
- Может, он потому и живет так долго, что боится ее оставить? Боится, что без него все полетит в тартарары? - предположила Рэйчел.
- Может быть. Тем хуже для него, - кивнула Марджи. - Впрочем, они все такие. Помешанные. Воображают, что все держится исключительно на них.
- И Лоретта?
- Лоретта в первую очередь. Она за всеми следит.
- А ведь она не так уж и стара. Когда Кадм умрет, она вполне может выйти замуж во второй раз.
- Пусть лучше любовника заведет. Ей давно пора это сделать, - лукаво заметила Марджи. - Зачем лишать себя такого удовольствия?
Ты хочешь сказать... - протянула Рэйчел, пристально глядя на довольно улыбающуюся Марджи, - ...что завела любовника?
- А чем я хуже других? - смеясь, спросила Марджи. - Зовут его Денни. Не могу сказать, что я влюблена без памяти. Но этот парень приятно скрашивает однообразие моих, так сказать, унылых будней.
- А Гаррисон знает?
- Ну, если ты полагаешь, что я выложила ему все, как на духу, а он меня снисходительно одобрил, то ошибаешься. Но думаю, он догадывается. Мы не спим с Гаррисоном вот уже шесть лет - за исключением той сумасшедшей ночи после дня рождения Кадма, когда мы оба так расчувствовались, что захотели тряхнуть стариной. Естественно, мы оба ищем развлечений на стороне. И оба довольны.
- Понимаю, - кивнула Рэйчел.
- Вижу, бедняжка моя, ты шокирована? Прошу тебя, сознайся, ты в ужасе!
- Да нет, что ты... Я просто думаю.
- О чем же?
- О том, что... Мне надо с тобой посоветоваться. Знаешь, я хочу уйти от Митчелла.
Поразить Марджи было не просто, но тут она лишилась дара речи.
- Так будет лучше для нас обоих, - закончила Рэйчел.
- А Митчелл? Он согласен? - наконец выдавила из себя изумленная Марджи.
- Он еще не знает.
- И когда ты поставишь его в известность, прелесть моя?
- Когда решу, что мне делать дальше.
- А ты не думаешь, что проще последовать моему примеру? В Нью-Йорке так много хорошеньких мальчиков. Особенно среди барменов.
- Но меня они не интересуют, - ответила Рэйчел. - При всем величайшем уважении, которое я питаю... как, ты сказала, зовут твоего возлюбленного?
- Дэниел, - ухмыльнулась Марджи. - На самом деле его следует звать Дэн Великий Трахальщик.
- Так вот, при всем уважении к Великим Трахальщикам, я могу прекрасно обойтись без них.
- Но Митчелл хотя бы хорош в постели?
- Трудно определить, когда почти не имеешь примеров для сравнения.
- Господи, Рэйчел, надеюсь, ты не хочешь сказать, что он - твой первый и единственный мужчина?
- Нет.
- Значит, смазливый бармен тебе не нужен. А кто тогда тебе нужен?
- Хороший вопрос, - вздохнула Рэйчел и закрыла глаза, словно насмешливый взгляд Марджи мешал ей собраться с мыслями. - Думаю... - медленно произнесла она, - думаю, мне нужно... испытать более сильное чувство. Узнать, что такое настоящая страсть.
- А к Митчеллу ты не испытывала страсти?
- Я вообще не испытывала страсти. Не знала чувства, которое заставляет с радостью подниматься по утрам. Частенько мне хочется проваляться в постели весь день.
Марджи не ответила.
- О чем ты задумалась? - спросила Рэйчел.
- О том, что страсть - это весьма приятная тема для разговора, детка. Но если она действительно приходит - я говорю о настоящей страсти, а не о той, что в мыльных операх, - она меняет в твоей жизни все. Понимаешь, все. Это не так просто.
- Я к этому готова.
- То есть ты окончательно и бесповоротно решилась на разрыв с Митчеллом?
- Да.
- Можешь не сомневаться, получить у него развод будет не так-то просто.
- Может быть. Но думаю, он не захочет, чтобы наши имена трепали все газеты и журналы. И я, со своей стороны, сделаю все возможное, чтобы этого избежать. Я хочу лишь уехать подальше от этих Гири и зажить своей жизнью.
- А что, если тебе предложат другой выход?
- Не понимаю, о чем ты?
- Тебе позволят предаваться страстям, но при этом ты останешься Гири, чтобы избежать бракоразводного процесса. Чтобы не дать суду повода копаться в твоем грязном белье.
- Разве такое возможно?
- Возможно, если ты пообещаешь не разъезжаться с Митчеллом и сохранять видимость полной благопристойности. Он ведь намерен получить место в Конгрессе, а значит, его семейная жизнь должна быть чиста и безупречна. Ты поможешь ему в этой игре, и в благодарность он наверняка не будет слишком строг, если с тобой случится какое-нибудь приятное приключение.
- Послушать тебя, все так просто...
- А что тут сложного? Разве что Митчелл будет ревновать. Ну, тогда объяснишь ему, что ревность - это варварство. Ты женщина умная и сумеешь его убедить.
- Весь вопрос в том, где я найду это, как ты выражаешься, приятное приключение?
- Об этом мы еще поговорим, - улыбнулась Марджи. - А сейчас, детка, определись, чего ты все-таки хочешь. Но позволь мне кое о чем тебе напомнить. Я пыталась уйти от мужа. Несколько раз. И, прости за пафос, на собственной шкуре узнала, как жесток наш мир.

3

Как это ни парадоксально, но последнее замечание Марджи окончательно убедило Рэйчел в том, что ей нужно оставить мужа. Ей ли бояться жестокого мира? Первые двадцать четыре года своей жизни она прекрасно обходилась без Гири. Обойдется без них и теперь.
На следующий день, когда, около полудня, Марджи наконец проснулась и принялась готовить себе Кровавую Мэри (которая вместе с веточкой сельдерея обычно составляла ее завтрак), к ней в комнату вошла Рэйчел и сообщила, что приняла решение. Она отправится домой, в Огайо. Поедет она на машине, так что у нее будет время поразмыслить и понять, что делать дальше.
- Скажешь Митчеллу, где ты? - спросила Марджи.
- Я бы предпочла держать это в тайне.
- Хорошо, тогда и я ничего ему не скажу. И когда ты собираешься уехать?
- Вещи я уже собрала. Но мне не хотелось уезжать, не попрощавшись с тобой.
- О господи, ты даром времени не теряешь. Но может, это и к лучшему. - Марджи заключила ее в объятия. - Ты знаешь, я к тебе чертовски привязалась!
- Знаю, - ответила Рэйчел, тоже крепко ее обнимая.
- Будь осторожна, детка, - напутствовала ее Марджи. - Не сажай в машину парней, что голосуют на дорогах. Даже самых смазливых. И не останавливайся в этих кошмарных грязных мотелях. Сейчас столько всякого сброда...
Итак, Рэйчел отправилась в путь. Для того чтобы добраться до родного города, ей потребовалось четыре дня и три ночи, которые, несмотря на предостережения Марджи, она провела в не слишком комфортабельных мотелях. Хотя в дороге она намеревалась поразмыслить над своим будущим, потребность развеяться и отдохнуть от тревожных дум оказалась сильнее. Ум ее пребывал в блаженной праздности, отказываясь решать какие-либо вопросы, за исключением тех, что возникали в пути - где остановиться перекусить, на какое шоссе свернуть. Выбирая между скоростным шоссе и более живописной (но и более длинной) дорогой, Рэйчел неизменно отдавала предпочтение последней. После того как два года она пользовалась услугами шоферов, приятно было вновь оказаться на водительском сиденье, приятно было самой включать радио и подпевать любимым певцам.
Но когда Рэйчел пересекла границу штата Огайо и поняла, что от Дански ее отделяет не более двух часов езды, настроение ее стало стремительно ухудшаться. Впереди ждали нелегкие времена. Вряд ли она сумеет отделаться от расспросов о своей роскошной жизни и о причинах, заставивших ее от этой жизни отказаться. Что ответить на вопросы о красавце-муже, прекрасном принце, которого она завоевала на зависть всем женщинам Америки? Господи, ну что она может сказать? Что ей опостылело все это великолепие и она решила спастись бегством? Что Золушка разлюбила своего прекрасного принца? Да и сам он не принц, а искусный лицедей и все его королевство - не более чем шикарная декорация... Если она выложит все это, ее поднимут на смех. Скажут, что она с жиру бесится. Подумать только, она устала купаться в роскоши! Может, ей больше нравится жить в маленьком домике и выкраивать деньги на выплату процентов по закладной и на покупку обуви для детей?
Ладно, будь что будет. Сейчас уже слишком поздно поворачивать назад. Рэйчел пересекла железнодорожные пути, которые были своеобразной границей города; еще с детства она помнила, что здесь кончается маленький мир и начинается большой. Она вновь оказалась на улицах, которые до сих пор иногда видела во сне, на улицах, по которым она бродила в годы своего тоскливого отрочества, где она сомневалась, что сможет достичь в жизни хоть чего-то. Она увидела аптеку, некогда принадлежавшую Альберту Макнили, а ныне - его сыну Лансу, с которым у пятнадцатилетней Рэйчел был бурный, но вполне невинный роман. Школа, где ее учили всему понемногу, а в общем ничему, стояла на своем месте, здание по-прежнему окружал высокий забор, который придавал школе сходство с захолустной тюрьмой. А вот и городской парк (так именовали небольшой чахлый сквер отцы города, хотя он и не заслуживал столь гордого названия). Загаженный птицами памятник Ирвину Хеклеру тоже стоит на месте - сей джентльмен в 1903 году открыл в здешних местах фабрику, которая производила твердые фруктовые леденцы, и считался основателем Дански. Ничего не случилось ни с городской ратушей, ни с церковью (единственным зданием в городе, не лишенным великолепия), главная улица тоже не изменилась - парикмахерская, контора Мариона Клауса, адвоката, собачий салон красоты и еще несколько учреждений, служивших общественному благу и процветанию, - все осталось как прежде.
Сейчас, в девять часов вечера, все эти заведения были закрыты. Насколько помнила Рэйчел, в это время работал лишь бар на Макклоски-роуд, неподалеку от похоронного бюро. Ей ужасно хотелось заехать туда и выпить для храбрости стаканчик виски, но она поборола искушение, так как знала - шанс избежать в баре встречи со знакомыми равен нулю. Рэйчел направилась прямо на Салливан-стрит, к дому своей матери. Чтобы не являться как снег на голову, она позвонила матери из Йонгстауна и сообщила о своем приезде. Так что ее ждали - на крыльце горел свет, и входная дверь была чуть приоткрыта.
Наконец Рэйчел ступила на ступеньки родного дома. Окликнув Шерри и не получив ответа, она замерла, прислушиваясь к звукам ночного города. Шум уличного движения стих, до нее доносились лишь мягкое шуршание листьев падуба, росшего перед домом, скрипение расшатавшегося водосточного желоба да тихий звон ветряных колокольчиков, свисающих с карниза. Такие родные, такие привычные звуки, они навевали покой. Рэйчел глубоко вздохнула. Все будет хорошо. Ее любили здесь, любили и понимали. Наверное, в городе найдутся сплетники, которые станут посматривать на нее искоса, но все равно - здесь с ней не случится ничего плохого. Она дома, в мире, где все прочно и неизменно.
Тут Шерри, немного испуганная, но сияющая улыбкой, выбежала навстречу дочери.
- Вот это сюрприз, - сказала она.

Глава XIV

1

Вечером того самого дня, когда Рэйчел отправилась в Огайо, Гаррисон предложил Митчеллу пообедать вместе. Они давно не беседовали по душам, сказал он, и сейчас самое подходящее время.
Когда Ральф доставил его в выбранный Гаррисоном китайский ресторан, Митчелл поначалу решил, что произошла какая-то ошибка. Ресторан был захудалым и находился отнюдь не в фешенебельном районе. Но ошибки не было. В глубине узкого грязноватого зала Митчелл увидел брата - Гаррисон сидел за столиком на шесть персон, но накрытым на двоих. Он покуривал гаванскую сигару, а перед ним стояла бутылка вина. Митчелл отказался и от вина, и от сигары и попросил только стакан молока, чтобы успокоить ноющий желудок.
- Неужели тебе это помогает? - удивился Гаррисон. - Меня от молока только пучит.
- Тебя от всего пучит.
- Что правда, то правда, - согласился Гаррисон.
- Помнишь того парня, Марио, который дразнил тебя Гири-вонючка?
- Как не помнить. Марио Джованни.
- Верно, Марио Джованни. Интересно, что сейчас с этим сукиным сыном?
- Кто его знает, - Гаррисон сделал знак менеджеру, почтительно ожидавшему поодаль. - Эй, мистер Ко!
К ним подошел малый довольно щегольского вида, с волосами, прилизанными так гладко, что они казались нарисованными.
- Будьте любезны, принесите моему брату стакан молока. И меню.
- Я не голоден, - заметил Митчелл.
- Ничего, проголодаешься. Тебе нужно подкрепить свои силы. Впереди нас ждет длинная ночь.
- Нет, Гар, тут я тебе не товарищ. У меня завтра с утра назначены две важные встречи.
- Не волнуйся, я взял на себя смелость отменить их.
- Что?
- Потому что нам нужно поговорить. - Гаррисон извлек из кармана коробок спичек и неспешно раскурил потухшую сигару. - Главным образом о женщинах. - Он сделал глубокую затяжку. - Итак... расскажи мне, что случилось с Рэйчел.
- А о чем тут рассказывать? Ей захотелось пожить в Калебс-Крик...
- К ней туда ездила Марджи.
- Да. А после ей взбрело в голову отправиться в путешествие на автомобиле. И никто не знает, куда она поехала.
- Марджи знает, - возразил Гаррисон. - Думаю, эта сучка и подговорила Рэйчел уехать.
- Зачем ей это понадобилось?
- Она обожает делать гадости. Ее любимое развлечение. Ты же знаешь.
- Может, ты попробуешь выведать у нее, где Рэйчел?
- Попробуй сам, - усмехнулся Гаррисон. - Если я спрошу у нее что-нибудь, можно не сомневаться, она мне не ответит.
- А где сейчас Марджи?
- Не имею ни малейшего понятия. Где-нибудь пьет. У нее есть три-четыре приятельницы, такие же стервы. И у них вошло в обычай вместе напиваться до свинячьего визга. Да ты с ними знаком. Помнишь ту суку, что вышла замуж за Ленни Брайана?
- Мэрилин.
- Ага. А еще та, которая управляет ресторанами.
- Эту не знаю.
- Да что ты? Такая тощая, страшная. Плоская как доска, с длинными зубами.
- А, Люси Чивер.
- Я ж говорю, ты с ними знаком.
- Просто у меня был роман с Люси Чивер.
- Шутишь? С Люси?
- Мы с ней ездили в Новый Орлеан и трахались целую неделю.
- Да-а, большие зубы, маленькие сиськи...
- С сиськами у нее порядок.
- Да, если рассматривать их под микроскопом. К тому же она всегда пьяна.
- В Новом Орлеане она была трезвой. По крайней мере, иногда.
Гаррисон покачал головой.
- Не представляю тебя с ней. Ей же под пятьдесят.
- Это было пять или шесть лет назад.
- Все равно. Ты можешь затащить в постель любую красотку, а ты тратишь целую неделю на женщину, которая старше тебя лет на десять-пятнадцать. Какого хрена?
- Она мне нравилась.
- Она ему нравилась!
Тут вернулся мистер Ко с меню и стаканом молока.
- Принесите мне бренди, - сказал Гаррисон. - Заказ мы сделаем позже.
Мистер Ко удалился, и Гаррисон вернулся к прерванному разговору.
- Она была хороша в постели?
- Ты не мог бы оставить ее в покое? Сейчас голова у меня занята вещами поважнее, чем воспоминания о том, как мы трахались с Люси Чивер. - Митчелл глотнул молока. - Я должен найти Рэйчел.
- Не дергайся. Скоро она сама вернется.
- А если нет?
- Вернется, куда она денется...
- Найдет, куда деться. Может, она решила, что нам надо расстаться.
- Именно так она и решила, можешь не сомневаться. Чертовски глупо с ее стороны, но факт. - Гаррисон глубоко затянулся и выпустил колечки дыма. - Или она узнала то, о чем ей знать не следовало. Как думаешь?
- Если и узнала, то не от меня.
- На что ты намекаешь?
- Ну, она много времени проводила с Марджи. Черт его знает, о чем они разговаривали.
- Не только черт. Еще и Марджи.
- Вряд ли она помнит, о чем болтала, когда была пьяна.
- Слушай, а вы с Рэйчел подписали брачный контракт?
- Нет.
- Ты что, совсем обалдел?
- Не кричи на меня.
- Я же говорил Сесилу, чтобы он обязательно составил брачный контракт.
- Мне плевать, что ты говорил. Я убедил его, что в этом нет необходимости, - заявил Митчелл.
Гаррисон пренебрежительно фыркнул.
- Я боялся, что у Рэйчел возникнет впечатление, будто она заключает деловое соглашение. Я этого не хотел. Пойми ты своей глупой башкой, я любил ее. И до сих пор люблю.
- Ну так и что с того? Разве ты не понимал, как важно, чтобы она держала свой ротик на замке?

Предыдущая страница 9 Следующая страница


Галили 10

- Понимал.
- Так какого хрена ты не заставил ее подписать брачный контракт? - Гаррисон перегнулся через стол и вцепился в руку Митчелла. - Знаешь, я тебе прямо скажу. Ты можешь любить ее, сколько угодно, но если она начнет болтать о наших семейных делах, я отдам распоряжение ее прихлопнуть.
- Это ни к чему.
- Нет, вы его только послушайте! Ты даже не знаешь, где сейчас твоя обожаемая жена! Может, в этот самый момент она мило беседует с каким-нибудь долбаным журналистом.
Митчелл отрицательно покачал головой.
- Кроме шуток, я не стану с ней церемониться, - буркнул Гаррисон. - Так что если она тебе дорога, поторопись сам все уладить.
- Да нечего тут улаживать. Конечно, мы пережили не лучшие времена. И не буду врать, у нас случались размолвки. Но мы всегда быстро мирились, и мне казалось...
- Вот именно, тебе казалось, - насмешливо подхватил Гаррисон, словно он уже тысячу раз сталкивался со случаями подобного самообмана. - Ты вечно воображаешь себе то, что хочешь увидеть.
- Я женился на ней потому, что полюбил ее. И это чувство никуда не исчезло.
- Еще исчезнет, - усмехнулся Гаррисон, подзывая мистера Ко. - Можешь не сомневаться, исчезнет. И следов не останется.

2

К собственному удивлению, Митчелл обнаружил, что изрядно проголодался. Несмотря на неказистый вид ресторанчика, еда оказалась отменной. Гаррисон больше налегал на острые блюда, пару раз он предлагал Митчеллу попробовать содержимое своей тарелки, а потом от души веселился, глядя на брата, отчаянно хватавшего ртом воздух.
- Тебе нужно укрепить свое нёбо, - сказал Гаррисон.
- Не поздновато? - улыбнулся Митчелл.
- Лучше поздно, чем никогда, - ответил тот, поднимая голову от тарелки, очки его слегка запотели.
- Что ты имеешь в виду? - осведомился Митч.
- Ты всегда был слишком изнеженным. Пора с этим кончать. Ради всех нас, - Гаррисон отложил вилку и поднял бокал с вином. - Ты знаешь, что Лоретта ходит к какому-то астрологу?
- Да, старик Кадм явно недоглядел. Но при чем тут это?
- В прошлое воскресенье Лоретта позвонила мне. И приказала незамедлительно к ней пожаловать. Она, видишь ли, только что советовалась с астрологом. И он выложил ей целую кучу скверных прогнозов.
- Бог мой, каких еще прогнозов?
- О нас. О Гири.
- И что же он сказал?
- Что нас ожидают большие перемены и они нам вряд ли понравятся. - Гаррисон перекатывал в ладонях винный бокал, глядя куда-то поверх головы брата. - То есть совсем не понравятся.
Митчелл недоуменно уставился на него.
- Какого черта Лоретта тратит деньги на подобную чушь?..
- Подожди. Я еще не все сказал. Первым признаком грядущих... - Гаррисон осекся, подыскивая слово, - ...перемен будет то, что один из нас потеряет жену. - Взгляд его наконец встретился со взглядом Митчелла. - И с тобой это только что произошло.
- Она вернется.
- Тебя трудно убедить. Но вернется она или нет, главное, что она от тебя ушла.
- Слушай, Гар, я тебя не узнаю. Да неужели ты веришь во все эти бредни?
- Я не закончил. Он назвал и второй признак - нам придется иметь дело с человеком, пришедшим с моря.
- Все это не слишком убедительно, - вздохнул Митчелл. - Этот парень наверняка что-то вытянул у Лоретты, а потом подал ей полученные сведения под соответствующим соусом.
- Может, ты и прав, - кивнул головой Гаррисон.
- А как еще можно объяснить все эти жуткие пророчества? - раздраженно вопросил Митчелл. - Или нам стоит признать, что этот парень ясновидящий и впереди нас ждут неисчислимые бедствия?
- Да, - вновь кивнул головой Гаррисон. - Это тоже нельзя сбрасывать со счетов.
- Да ты совсем спятил. Моя версия мне больше по душе.
Гаррисон налил себе вина.
- Как я уже сказал, - пробурчал он, - ты слишком изнежен.
- Да что ты ко мне привязался, черт возьми!
Гаррисон криво ухмыльнулся.
- Ты слаб, братец, и не желаешь принимать ничего всерьез. Не желаешь замечать опасности. Пусть все летит к черту, ты предпочтешь закрыть глаза.
Митчелл вскинул руки, точно прося пощады.
- Я ушам своим не верю, - простонал он. - Вот уж не думал услышать такое от тебя. Тебя же всегда считали самым разумным из всей нашей семьи.
- Это верно. Полюбуйся, что со мной сотворила моя хваленая разумность.
- По-моему, ты выглядишь неплохо. Не скажешь, что свеж как огурчик, но...
- Господи, - устало перебил его Гаррисон. - Неужели мы с тобой так и не поймем друг друга? Да будет тебе известно, я жру антидепрессанты горстями. И не вылезаю от психоаналитиков. А когда я вижу собственную жену голой, меня тянет блевать. Неплохая картинка, правда, Митч? - Гаррисон уставился на свой стакан. - Вообще-то, мне нельзя пить. Алкоголь и антидепрессанты - убойное сочетание. Но сейчас мне на все плевать. - Гаррисон помолчал и осведомился: - Желаешь еще что-нибудь отведать?
- Нет, спасибо.
- Думаю, ты справишься с мороженым. Иногда надо позволять себе маленькие детские радости. Это повышает настроение.
- Мне лучше воздерживаться от сладкого.
- Женщины на этой вонючей планете ничего не имеют против жирных мужских задниц. Так что ешь мороженое, сколько влезет.
- Не меняй тему. Ты говорил, что смешиваешь спиртное и таблетки.
- Нет, я говорил не о таблетках. Я говорил, что скоро свихнусь, потому что не вижу ровным счетом никакого смысла цепляться за свой поганый рассудок.
- Раз так, сходи с ума на здоровье, - отрезал Митчелл. - Я тебе мешать не буду. Явись на следующее заседание совета в чем мать родила. Подожги дом. Пришей кого-нибудь. Делай все, что твоя левая нога захочет. Все равно это лучше, чем слушать бредни какого-то придурка-астролога и дрожать от страха.
- Он говорил о Галили, Митчелл.
- Человек, пришедший с моря? Это может быть кто угодно.
- Да. Но астролог говорил именно о нем. О Галили.
- Давай прекратим этот разговор, - вскинул руки Митчелл.
- Но почему?
- Потому что мы с тобой ходим по кругу, и этому не видно конца. С меня хватит.
Гаррисон пристально посмотрел на брата и вздохнул.
- Что ты будешь делать сегодня ночью? - спросил он.
- Как что? - пожал плечами Митчелл и взглянул на часы. - Отправлюсь домой и лягу спать.
- В одиночестве?
- Да. В полном одиночестве.
- Ни секса. Ни мороженого. Да ты себя совсем заморишь, братец. Хочешь, подыщу тебе на эту ночь классную телку?
- Нет, спасибо.
- Ты уверен?
Митчелл расхохотался:
- Уверен.
- Что смешного?
- Ты. Можно подумать, мне снова семнадцать лет и ты пытаешься помочь мне лишиться девственности. Помнишь ту шлюшку, что ты для меня привел?
- Хуаниту.
- Точно, Хуаниту! Ну и память!
- Ей так нравилось...
- Ох, не напоминай мне...
- ...Сидеть у тебя на лице. Тебе надо было на ней жениться, - сказал Гаррисон, отодвигая стул и поднимаясь. - Сейчас бы у тебя было детей двадцать, не меньше.
Митчелл укоризненно взглянул на него.
- Не злись. Сам знаешь, что я прав. Мы оба лажанулись. Нам надо было жениться на тупых суках с широкими задницами, пригодными для деторождения. А мы просчитались. Я выбрал алкоголичку, ты - продавщицу.
Гаррисон одним глотком осушил свой стакан и поставил его на стол.
- Ладно, пока. Желаю приятно провести ночь.
- А ты сейчас куда?
- У меня свидание.
- Я ее знаю?
- Даже я ее не знаю, - ухмыльнулся Гаррисон. - И можешь мне поверить, так намного проще и приятнее.

Глава XV

1

Когда-то давно, так давно, что я уже не силах вспомнить когда именно, в моей жизни был период, когда ничто не доставляло мне большего наслаждения, чем песни о любви. Я не только обожал их слушать, но, стоило мне выпить, сам их напевал. Так случилось, что незадолго до того, как несчастный случай приковал меня к креслу, мы втроем - Чийодзё, Мариетта и я - ездили в Райли, посмотреть игру бродячих актеров; в каждом их представлении непременно присутствовала пара сцен, проникнутых сладкой, упоительной грустью, когда главный герой или героиня, прижимавшая к груди белоснежный носовой платок, заводили что-нибудь душещипательное, типа «Я помяну тебя, любовь моя, в своих молитвах» или «Белые крылья». Чем больше надрыва и слезливых сантиментов они вкладывали в свое пение, тем сильнее оно меня трогало. Но после смерти Чийодзё я потерял интерес к подобным развлечениям. Простые песни о любви имеют особое очарование, когда предмет ваших нежных чувств сидит рядом, сжимая вашу руку в своей. Но после того, как Чийодзё отняли у меня - при обстоятельствах столь трагических, что ни одному сочинителю песен они не привиделись бы даже в кошмарном сне, - нестерпимая горечь овладевала мною при первых же звуках заунывной мелодии.
И все же, несмотря на все мое нежелание касаться темы любви, момент, когда мне все же придется это сделать, неумолимо приближается. Фраза за фразой, абзац за абзацем, повествование мое движется к тому моменту, когда любовь, ворвавшись в жизнь уже знакомых вам персонажей, преобразит ее до неузнаваемости. И сколь неуязвимыми для этого чувства ни считали бы себя некоторые из них, лишь немногим удалось ускользнуть от его влияния.
Лично мне не удалось. Нередко я задавался вопросом, не являлось ли сознание собственной беззащитности перед этой стихией единственной причиной, так долго не позволявшей мне взяться за перо. От матери я унаследовал страсть к сочинительству, а в последнее столетие досуга у меня было предостаточно. Но я предпочитал праздность, ибо опасался - и, если честно, опасения не оставили меня до сих пор, - что стоит мне заговорить об огне, пожирающем чужие сердца, этот огонь не пощадит и меня самого.
Но теперь деваться некуда. Настало время любовной истории, я ничего не могу с этим поделать, ибо она неотвратима, как исполнение предсказания, о котором Гаррисон говорил своему брату в ресторане.
Гаррисон расстался с Митчеллом у дверей ресторана, отпустил своего шофера и направился в свою тайную квартиру, о существовании которой не знал никто из семейства Гири. Гаррисон приобрел это гнездышко именно для тех целей, в которых намеревался использовать его нынешней ночью. Войдя, он с удовольствием обнаружил, что температура в квартире куда ниже той, что принято считать комфортной, а это означало, что эротический ритуал уже начался. Несмотря на охватившее его возбуждение, Гаррисон не спешил в спальню. В гостиной он налил себе выпить и остановился у окна, смакуя спиртное и предвкушая близкое наслаждение. О, если бы вся его жизнь была столь насыщенна, столь богата чувствами и полна смысла, как в эти блаженные моменты. Завтра, разумеется, он будет презирать себя, завтра на его пути лучше не попадаться, потому что он превратится в законченного ублюдка и будет мстить всем и каждому за собственный стыд. Но сегодня - другое дело. Сейчас, упиваясь предчувствием того, что ждет его через несколько мгновений, Гаррисон был почти счастлив. Наконец он поставил стакан, так и не допив содержимого, и, на ходу развязывая галстук, направился в изысканно обставленную спальню. Дверь была приоткрыта, в комнате горел неяркий свет. Гаррисон вошел.
На кровати лежала женщина. Ему сказали, что ее зовут Мелоди (хотя Гаррисон сильно сомневался, что женщины, торгующие своим телом, пользуются именами, данными им при рождении). Она лежала неподвижно, вытянувшись под простыней, и глаза ее были закрыты. Покоившуюся на подушке голову женщины окружали бесчисленные лилии, желтые и белые, изящный штрих, придающий особую прелесть погребальному обряду, знак внимания со стороны Фреда Плэтта, человека, который устраивал для Гаррисона эти представления. Благоухание цветов не могло заглушить другой запах, пропитавший всю комнату, запах дезинфекции. Это тоже было одним из удачных изобретений Плэтта, поначалу Гаррисон был несколько шокирован столь грубым вторжением мрачной реальности в свои эротические фантазии. Но Плэтт превосходно разбирался в психологии клиента: неприятный запах, раздражавший ноздри Гаррисона, послужил отличным стимулирующим средством. С тех пор он стал неотъемлемой частью ритуала.
Гаррисон приблизился в кровати и, остановившись у ее изножья, стал внимательно разглядывать неподвижное тело, пытаясь уловить колебания груди или едва заметное шевеление. Но, как он ни напрягал зрение, ему удалось различить лишь легчайшее подрагивание ноздрей, женщина старательно подавляла в себе все признаки жизни. Молодец, одобрительно подумал Гаррисон, похоже, она настоящий профессионал. Гаррисон уважал профессионализм, в чем бы он ни проявлялся - в биржевых спекуляциях, в приготовлении пищи, в имитации смерти. Как любила повторять Лоретта, взялся за дело - выполняй его как следует.
Он приподнял простыню, открыв скрещенные на груди руки Мелоди. Она лежала перед ним совершенно обнаженная, тело ее покрывал лишь слой белой пудры, придающий ему трупный оттенок.
- Мило, - немного иронично заметил Гаррисон.
Она и правда замечательно выглядела - маленькие груди, напряженные от холода, торчащие соски. Волосы у нее на лобке были изящно подстрижены, так что он мог рассмотреть прелестные очертания ее вагины. Скоро он прижмется к ней губами и вопьется языком.
Но сначала ноги. Гаррисон бросил простыню на пол, опустился на колени перед кроватью и припал губами к нежной коже женщины. Мелоди была холодна, как покойница, - под простыней, на которой она лежала, скрывались пластиковые контейнеры со льдом. Он поочередно покрыл поцелуями ее пальцы, затем подошвы, а руки его ласкали ее тонкие лодыжки. Теперь, касаясь ее кожи, он ощутил трепет жизни, исходивший из глубин ее существа, но он был так слаб, что не разрушил иллюзии. Стоило ему сделать над собой небольшое усилие, и он поверил, что она мертва. Мертва, холодна и покорна.
На этом я прерву свое описание, продолжать нет нужды. Тот, кто хочет представить, как Гаррисон Гири развлекался с женщиной, изображающей покойницу, вполне может сделать это самостоятельно, я уже обрисовал обстановку и сообщил немало деталей, способных подстегнуть воображение. А с нас довольно и той информации, что Гаррисон получал наслаждение таким своеобразным способом. Не знаю, почему именно погребальная атмосфера действовала на него столь возбуждающе, но так уж случилось. В общем, тут мы его и оставим, покрывающего псевдотруп поцелуями и распаляющего себя, чтобы овладеть якобы бездыханным телом.
Что же касается Митчелла, то он остался верен своему намерению поехать домой и лечь спать. В глубине души он надеялся, что Рэйчел вернется ночью и все размолвки между ними будут забыты. Он отчетливо представлял, как легкий шум в спальне заставит его открыть глаза, как он различит силуэт Рэйчел на фоне темнеющего за окном звездного неба (Митчелл никогда не задергивал шторы на ночь, в комнате с зашторенными окнами ему неизменно снилось, будто его душат). Потом она сбросит с себя одежду, шепнет «прости, прости меня» и скользнет под одеяло рядом с ним. Может, они займутся любовью, а может, нет. Пожалуй, будет даже лучше, если она просто положит руку на его грудь и они заснут в объятиях друг друга, как в ту ночь, когда они впервые оказались в одной постели.
Но романтическим мечтам Митчелла не суждено было сбыться. Рэйчел не вернулась. Митчелл долго ворочался в огромной постели. Далеко за полночь он наконец забылся сном, но вскоре пронзительная боль внизу живота заставила его проснуться. Едва сдерживаясь, чтобы не закричать, и посылая проклятия Гаррисону, мистеру Ко и его мерзопакостной стряпне, Митчелл, согнувшись пополам, побрел в ванную и стал рыться в аптечке в поисках болеутоляющих. Перед глазами у него расплывались красные пятна, пальцы тряслись, и прошло не менее трех минут, прежде чем он обнаружил необходимую упаковку с таблетками. Едва он успел сунуть две таблетки в рот, как мучительный спазм заставил его броситься к унитазу и извергнуть поток жидких зловонных фекалий. Он остался сидеть, ощущая, что передышка продлится недолго. Боль, терзавшая его живот, не утихала, ему казалось, что в кишки его вонзаются раскаленные иглы.
Митчелл уже не мог сдержать слез, сначала они робко поползли по его щекам, а потом полились ручьями. Он закрыл руками разгоряченное лицо и разрыдался. Казалось, невозможно вообразить положение более печальное, чем то, в которое он попал сейчас - оставленный женой, больной, униженный. Чем он заслужил такое наказание? Ничем. Ему не в чем упрекнуть себя, он всегда поступал именно так, как следовало. Почему же теперь он, точно проклятый, сидит здесь, корчась от боли, в окружении собственных миазмов, а душу его терзают мрачные пророчества Гаррисона? Почему жена его скрылась в неизвестном направлении? Почему ее нет рядом, почему она не успокоит его боль прикосновениями своих прохладных рук, почему он не слышит ее нежного, встревоженного голоса? Почему он остался один? О господи, почему он один?
На другом конце города Гаррисон вышел из спальни, где только что изверг свое семя.
Холодное неподвижное тело приняло этот с восхитительным бесстрастием, мнимая покойница ничем не нарушила иллюзии, ни разу не издала ни стона, даже когда он обращался с ней не слишком по-джентльменски. Во время подобных сеансов у него нередко возникало желание перевернуть мнимый труп и проникнуть в другое отверстие, сегодня он тоже не отказал себе в этом удовольствии. Как и всегда, мистер Плэтт предусмотрел все возможные прихоти клиента - перевернув девушку на живот и раздвинув ее ягодицы, Гаррисон обнаружил, что задний ее проход предусмотрительно увлажнен. Гаррисон вошел в него, не прибегая к средствам защиты, которые многие считают необходимыми при контакте с женщинами подобного рода, и выпустил еще одну порцию спермы.
Затем он поднялся, вытерся простыней, застегнул брюки (которые во время процедуры едва приспустил до бедер) и вышел из комнаты. Прежде чем закрыть за собой дверь, он бросил: «Все. Можешь подниматься». Забавно было видеть, как покойница тут же ожила и зашевелилась. В конце концов, думал Гаррисон, все это только игра. Игра, которая никому не приносит вреда. И ей в том числе. Похоже, она чувствует себя нормально. Потягивается, зевает, ищет глазами свой конверт с гонораром, который Гаррисон, как всегда, оставил на столике возле кровати. Она так и не узнает, кто он, этот неведомый насильник. (Эта мысль была особенно приятна Гаррисону. Женщинам строго приказывали во время сеанса держать глаза плотно закрытыми. К тем, кто пытался подглядывать, Плэтт применял весьма жестокие меры.)
Гаррисон вышел на улицу, сел в машину и тронулся с места. Всякий, кто увидел бы его в этот момент, сказал бы, что перед ним счастливый, довольный жизнью человек.
Но, как я уже говорил вам, в подобном блаженном состоянии Гаррисон пребывал недолго. На следующее утро он неизменно просыпался, терзаемый раскаянием и отвращением к самому себе. Но через день, максимум через два, все проходило, а желание вновь давало о себе знать. Через пару недель оно набирало полную силу, и Гаррисон уже не мог ему противиться. Тогда он набирал номер Плэтта и говорил, что необходимо как можно скорее устроить «нашу игру». И весь ритуал повторялся с точностью до мелочей.
До чего же странно быть Гаррисоном Гири, размышлял он. До чего странно владеть столь многим и в то же время до такой степени страдать от недостатка уважения к самому себе. Ведь именно поэтому он может проявлять свою мужскую силу лишь с женщиной, изображающей безгласный и бесчувственный труп. Да уж, он, несомненно, является более чем своеобразным экземпляром человеческой породы. Это своеобразие пробуждало в нем жгучий стыд, и в то же время какая-то часть его существа гордилась содеянным. Даже в этом городе, который, словно магнит, притягивал всевозможных извращенцев, его фантазии сочли бы чем-то из ряда вон выходящим, и это льстило его самолюбию. Господи, каких бы он дел натворил, если бы его могучее воображение не ограничивалось сексуальными играми. Стоит направить накопившуюся в нем энергию на цели более благородные, нежели совокупление с замороженными шлюхами, - и он перевернул бы мир.
Но зачем, зачем ему переворачивать мир? На этот вопрос Гаррисон не находил ответа. Может, он и рожден для благородных целей, но ему не дано их увидеть. Если его ждал достойный путь, почему он не сумел этот путь найти? Иногда Гаррисон ощущал себя атлетом, измучившим себя подготовкой к забегу, на который его забыли пригласить. Но если забег все же состоится, если он наконец поймет, куда и зачем надо бежать... победит ли он? Ведь его шансы на победу слабеют с каждым днем.
Ждать осталось недолго, твердил он себе, скоро я должен узнать, какова она, моя цель, иначе растрачу впустую все свои силы без остатка. Иначе я умру, так и не начав жить, и меня забудут, едва опустив мой гроб в землю.
Ждать осталось недолго...

Глава XVI

Вернувшись, Рэйчел первым делом предупредила мать, что будет лучше, если о ее приезде узнает как можно меньше людей, но в таком маленьком городе, как Дански, где люди привыкли знать о соседях все, трудно скрыть новость, да еще такую интересную. На следующее утро, стоило ей выйти к почтовому ящику, как она нос к носу столкнулась с миссис Бедросиан, вдовой, живущей в соседнем доме.
- Ну и ну, - изумленно протянула миссис Бедросиан. - Это вы, Рэйчел? Глазам не верю.
- Придется поверить. Это я.
На этом разговор закончился, однако сказанного оказалась вполне достаточно. Полчаса спустя в доме Шерри зазвонил телефон, и с тех пор от звонков не было отбоя. Самые дальние знакомые внезапно пожелали узнать, как дела у матери Рэйчел. Получив ответ на этот животрепещущий вопрос, они словно между прочим упоминали, что слышали, будто Рэйчел приехала домой на уик-энд, и с подчеркнутым равнодушием осведомлялись, приехал ли вместе с ней ее муж.
Шерри пустилась на откровенную ложь, сообщая всем и каждому, что чувствует себя неважно и именно поэтому попросила приехать Рэйчел. «Митчелл остался в Нью-Йорке, - неизменно сообщала она в конце разговора. - Так что если вы рассчитывали побывать на вечеринке с его участием, вынуждена вас разочаровать».
Подобная тактика принесла свои плоды. После полдюжины звонков все любопытствующие уяснили, что, несмотря на всю подозрительность ситуации, Шерри Палленберг не намерена подавать повода для сплетен.
- Конечно, рты людям все равно не заткнешь, - вздохнула Шерри. - Но тут уж мы ничего не можем поделать. В этом проклятом городишке нет других развлечений.
- А мне казалось, тебе здесь нравится, - удивилась Рэйчел.
Мать и дочь сидели на кухне и лакомились персиковым компотом.
- Когда твой отец был жив, все было иначе. Но сейчас я совсем одна. И мне остается довольствоваться компанией других вдов. - Шерри невесело улыбнулась. - Мы вместе завтракаем и играем в бридж, и все они просто душки. Да, все они милейшие создания, и я не хочу злословить на их счет. Но, знаешь ли, мне чертовски надоедает говорить о телесериалах, о том, как лучше стирать занавески, и о том, как редко они видят своих неблагодарных детей.
- Но ты ведь тоже можешь на это пожаловаться?
- Однако я не жалуюсь. У вас с сестрой своя жизнь. И я не хочу, чтобы вы чувствовали себя обязанными торчать около меня.
- Может, теперь мы с тобой будем видеться чаще, - осторожно заметила Рэйчел.
Шерри покачала головой.
- Уверена, все образуется. Сейчас у вас с Митчем выдалась темная полоса, но вскоре она закончится. И ты сама будешь потом удивляться, что придавала пустячной размолвке такое значение.
- Все не так просто, - возразила Рэйчел. - Мы с ним совершенно не подходим друг другу.
- Милая, на свете нет людей, которые подходили бы друг другу, - невозмутимо заявила Шерри.
- На самом деле ты же так не думаешь...
- Поверь, дорогая, я думаю именно так. Все мы не слишком похожи друг от друга. И для того, чтобы жить вместе, всем нам приходится идти на компромиссы. Иногда на очень серьезные компромиссы. Если хочешь знать, я постоянно уступала Хэнку, а Хэнк уступал мне. Будь он жив, он бы это подтвердил. Мы чувствовали, что иначе нельзя. - Грустная улыбка вновь тронула губы Шерри. - Думаю, мы оба с ним понимали, что ничего лучшего нам не найти - ни мне, ни ему. Конечно, звучит это не слишком романтично, но на самом деле именно так все и было. И знаешь, после того, как я перестала мечтать о прекрасном принце и смирилась с тем, что мой муж ничем не примечательный человек, который выпускает газы в постели и пялится на смазливых официанток, я почувствовала себя вполне счастливой.
- Но Митчелл не пялится на официанток.
- Что ж... тебе повезло. Тогда в чем проблема?
Рэйчел отложила ложку и уставилась в чашку с недоеденным компотом.
- Я знаю, я должна быть благодарна, - пробормотала она, словно произнося заученные слова молитвы. - Я это знаю. Господи, когда я думаю о том, как много Митчелл дал мне...
- Ты имеешь в виду его деньги и все, что с ними связано?
- Да, конечно.
- Все это ерунда, - махнула рукой Шерри. - Он мог подарить тебе пол-Нью-Йорка и в то же время быть скверным мужем.
- Нет, его нельзя назвать скверным мужем. Я просто понимаю, что он никогда не будет принадлежать мне всецело. Никогда не будет связан со мной так крепко, как папа был связан с тобой.
- И виной тому его семья?
Рэйчел кивнула.
- Бог свидетель, мне не хочется соперничать с ними из-за его внимания. Но это происходит постоянно. - Рэйчел вздохнула. - При этом мне совершенно не в чем их упрекнуть. И все же я чувствую себя чужой.
- Но почему, детка?
- Сама не знаю, - вновь вздохнула Рэйчел. - Чувствую, и все. - Она приложила ладони к разгоряченным щекам. - Возможно, вся проблема здесь, - она коснулась своей груди, - во мне. Я понимаю, что обязана быть счастливой. - Она устремила на мать затуманенные слезами глаза. - Ты ведь тоже так считаешь, правда? У меня нет права жаловаться. Когда я думаю о таких людях, как миссис Бедросиан...
Джудит Бедросиан потеряла в автомобильной катастрофе мужа и троих детей, когда Рэйчел было четырнадцать лет. Все, чем жила эта женщина, все, что придавало смысл ее существованию, было отнято у нее в одно страшное мгновение. И все же она находила в себе силы, чтобы вставать по утрам.
- Все мы слишком не похожи друг на друга, - повторила Шерри. - Не знаю, как несчастной Джудит удалось смириться со своей утратой. Может, она до сих пор с ней не смирилась. Люди скрывают, что творится у них в душе. И каждому из нас есть что скрывать. Каждому. Что до Джудит, я не сомневаюсь - после стольких лет она по-прежнему тоскует. Иногда я не вижу ее целыми днями, а потом замечаю, что у нее заплаканные глаза. Каждое Рождество она непременно отправляется к сестре в Висконсин. Они не слишком ладят, но в этот праздник Джудит не выносит одиночества. Воспоминания не дают ей покоя... - Шерри вздохнула, словно печаль Джудит придавила ее своей тяжестью. - Никто, кроме тебя, не сможет решить твоих проблем. Тебе самой придется искать выход. Я, например, спасаюсь при помощи валиума - в разумных пределах, конечно. Но тебе не советую.
Рэйчел улыбнулась. Она всегда знала, что у ее матери живой и острый, способный к неожиданным выводам ум. Но в последние годы склонность Шерри к парадоксальным рассуждениям заметно усилилась. Под покровом провинциальной добропорядочности таились независимость и ироничность. Рэйчел очень надеялась, что унаследовала эти черты.
- Ну и что теперь? - решила внести ясность Шерри. - Ты собираешься потребовать у него развод?
- Нет, - покачала головой Рэйчел.
- Почему же нет? Если ты его больше не любишь...
- Я этого не говорила.
- Ну, если ты не можешь с ним жить...
- И этого я не говорила. Господи боже, если бы я знала, что мне делать. Марджи тоже твердит, что мне необходимо получить развод. И хорошее пожизненное обеспечение. Но я боюсь остаться одна.
- Одна ты не останешься.
- Мама, похоже, ты тоже считаешь, что мне лучше от него уйти.
- Ничего я не считаю. Я сказала только то, что сказала, - одна ты не останешься. Так что у тебя нет причин сохранять брак, если он не дает тебе того, что ты хочешь.
- Ты меня удивляешь, - сказала Рэйчел. - Правда, правда, я меньше всего ожидала услышать от тебя что-нибудь в этом роде. Думала, ты станешь уговаривать меня немедленно вернуться к мужу и попытаться начать все сначала.
- Жизнь слишком коротка, - глубокомысленно изрекла Шерри. - Несколько лет назад я, наверное, отнеслась бы к твоему поступку иначе. Но с годами взгляды меняются. - Она протянула руку и коснулась щеки дочери. - Меньше всего мне хочется, чтобы моя красавица Рэйчел чувствовала себя несчастной.
- Мама...
- Так что если ты решила уйти от мужа, так и поступай. В конце концов, он далеко не единственный красивый миллионер на свете.

Глава XVII

В тот вечер сестра Динни пригласила Рэйчел на барбекю, она заверила, что люди соберутся исключительно приятные, незнакомых не будет и к тому же гости предупреждены, что Рэйчел не стоит докучать расспросами. Несмотря на это, Рэйчел не слишком хотелось идти. Но Динни недвусмысленно дала понять, что воспримет отказ как личное оскорбление. Так что Рэйчел все-таки пришлось принять приглашение, но потом она поняла, что совершила ошибку. Ее сестра, уверявшая, что все время будет поблизости, забыла о своем обещании и через пять минут скрылась в неизвестном направлении, оставив Рэйчел в толпе гостей. Рэйчел обнаружила, что не знает никого из этих людей, зато им она слишком хорошо известна.
- Несколько педель назад я видела вас с мужем по телевизору, - сообщила какая-то дама, представившаяся как Кимберли, вторая лучшая подруга Динни (Рэйчел было недосуг ломать голову над тем, что означает это странное звание). - Тогда как раз транслировали одно из этих чудных гала-шоу. Судя по вашим лицам, вы здорово веселились. Я сказала Фрэнки - это мой муж, вон, поглядите, он стоит с хот-догом в руках. Кстати, он работает вместе с мужем вашей сестры. Так вот, я сказала Фрэнки: этим людям можно позавидовать. Вокруг них все сверкает.
- Сверкает?
- Сверкает, - убежденно повторила Кимберли. - Сверкает и блестит. - Стоило Кимберли припомнить изумительное зрелище, глаза ее тоже засверкали восторгом. Рэйчел не хватило духу сказать ей о том, что на пресловутом гала-шоу была смертная тоска, угощение было несъедобным, речи - бесконечными, общество - надменным и скучным. Она сочла за благо не мешать своей новой знакомой в течение нескольких минут нести упоенный вздор, а сама лишь улыбалась или кивала головой в наиболее патетические моменты. От надоедливой собеседницы ее спас мужчина, который, судя по всему, отдал должное угощению - за ворот рубашки у него была заткнута салфетка, а лицо украшали пятна соуса.
- Простите за бесцеремонное вмешательство, - обратился он к любительнице светской жизни, - но я так давно не видел эту юную леди, что больше не в силах терпеть.
- Ты весь перемазался соусом, Нейл Уилкинс, - сообщила Кимберли.
- Неужели?
- Да. Вытри как следует рот, обжора.
Нейл Уилкинс вытащил из-за ворота салфетку и принялся вытираться, Рэйчел тем временем лихорадочно соображала, кто он такой. Наконец она поняла - перед ней выросший и даже постаревший мальчик, некогда похитивший и разбивший ее девичье сердце. Годы изрядно потрудились над его внешностью, наградив Нейла круглым пивным брюшком, заметными залысинами и рыжеватой бородой. Но когда он кончил наконец возиться с салфеткой, выяснилось, что его улыбка по-прежнему лучезарна.
- Ты меня узнала? - спросил он.
- Нейл.
- Он самый.
- Я так рада тебя видеть, А я думала, ты в Чикаго. Мне кажется, Динни говорила что-то такое.
- Он вернулся с поджатым хвостом, - бестактно вмешалась Кимберли.
Но, судя по всему, Нейлу трудно было испортить настроение.
- Все эти большие города не по мне, - заявил он, по-прежнему сияя улыбкой. - В глубине души я так и остался мальчишкой из захолустья. Поэтому я и вернулся сюда, в Дански, и начал небольшое дело вместе с Фрэнки...
- Фрэнки - это мой муж, - уточнила Кимберли на тот случай, если Рэйчел этого еще не уяснила.
- Мы занимаемся ремонтом домов. Чиним крыши, водопровод и все такое.
- Они вечно ссорятся, - вставила Кимберли.
- Неправда, - возразил Нейл.
- Ссоритесь, ссоритесь. То жить друг без друга не можете, то грызетесь, как кошка с собакой.
- Вся беда в том, что твой Фрэнки - закоренелый коммунист.
- Вот уж ерунда, - возмутилась Кимберли.
- Не отпирайся. А старина Джек и вовсе был завзятым комми. У него даже партийный билет был.
- Кто такой Джек? - спросила Рэйчел.
- Папаша Фрэнки. Он умер в прошлом году.
- От рака простаты, - пояснила Кимберли.
- Так вот, просматривая оставшиеся после старика бумаги, Фрэнки обнаружил членский билет коммунистической партии. И теперь носит его на груди и толкует о том, что пришло время восстать против темных сил капитализма.
- Он не это имеет в виду, - возразила Кимберли.
- А тебе откуда известно, что твой муженек имеет в виду?
- Просто я знаю его дурацкий юмор. Не сразу поймешь, когда он шутит, а когда говорит всерьез. А люди думают черт знает что, - кипятилась Кимберли.
Нейл поймал взгляд Рэйчел и едва заметно улыбнулся ей. Он явно поддразнивал Кимберли, чтобы повеселить Рэйчел.
- Конечно, ты выгораживаешь своего благоверного. А по-моему, раз у парня в кармане партийный билет, значит, он комми, и ничего с этим не поделаешь.
- Иногда ты ведешь себя как последний идиот, - обиделась Кимберли и, повернувшись, пошла прочь.
- Ну и потеха с ней, - усмехнулся Нейл. - Стоит хоть чуть-чуть задеть ее ненаглядного Фрэнки, сразу выходит из себя. А сама пилит его день и ночь. Когда он на ней женился, волос у него была целая копна, а теперь она проела ему хорошую плешь. Мне, правда, тоже нечем хвастать, - и он похлопал по своей лысеющей макушке.
- По-моему, лысина тебе даже идет, - улыбнулась Рэйчел.
- Правда? - просиял Нейл. - Слышала бы тебя Лайза. Она на мою лысину смотреть не могла без слез.
- Лайза - это твоя жена?
- Мать моих детей, и не более того, - с усмешкой уточнил Нейл.
- Так ты не женат?
- Я был женат. В глазах закона мы с Лайзой до сих пор женаты. Но она с детьми живет в Чикаго, а я... как видишь, здесь. Они собирались приехать ко мне, когда я устроюсь и встану на ноги, но похоже, нам уже не жить вместе. У Лайзы кто-то появился, а детям нравится в Чикаго. По крайней мере, она так говорит.
- Мне жаль, что у тебя не все сложилось.
- Мне тоже жаль, - вздохнул он. - Я знаю, такое случается сплошь и рядом, но когда это происходит именно с тобой, с этим трудно смириться.
И, словно застеснявшись собственных слов, он опустил голову и уставился на свои не слишком чистые ботинки.
- А я знала Лайзу? - спросила Рэйчел.
- Конечно, знала, - буркнул он, все еще не отрывая взгляда от ботинок. - Ее девичья фамилия Фроман. Лайза Анжела Фроман. Ровесница твоей сестры. Они вместе ходили в воскресную школу.
- О, я ее помню, - кивнула головой Рэйчел, представив себе хорошенькую белокурую девочку лет шестнадцати, в больших очках. - Она всегда была такой тихоней.
- Она и сейчас тихоня. Но голова у нее соображает как надо. Слава богу, дети пошли в нее, я-то звезд с неба не хватаю.
- Ты скучаешь по ним?
- Безумно. Все время. Все время... - Нейл произнес это так, будто сам не верил, что способен на столь сильное чувство. - Мне казалось, постепенно я привыкну, но... - Он покачал головой. - Слушай, а ты не хочешь пива или еще чего? У меня есть косяк.
- Ты так и не бросил курить?
- Ну, я стараюсь этим не злоупотреблять. Но, знаешь, иногда одолевает тоска и хочется отвлечься. Ни о чем не думать. Не травить себе душу воспоминаниями.
Они пересекли двор, потом перебрались через низкий забор и оказались на свалке старых автомобилей. Рэйчел все это казалось захватывающим приключением, которое становилось все более увлекательным по мере того, как заканчивалась сигарета Нейла.
- Вот этого мне и не хватало, - заявил Нейл, сделав несколько затяжек. - Надо было покурить до того, как являться на эту вечеринку. А то подобные развлечения нагоняют на меня скуку. Раньше все было по-другому. - Он вновь втянул в себя дым и передал сигарету Рэйчел. - Должен признаться...
- В чем?
- В том, что теперь все нагоняет на меня скуку. И ничто не радует. Похоже, я кончу, как мой отец. Ты его знала?
- Конечно. Его звали Эверетт.
- Надо же, ты помнишь.

Предыдущая страница 10 Следующая страница


11 Клайв Баркер

- Я еще слишком молода для склероза, - усмехнулась Рэйчел.
- Его звали Эверетт Хэнкок Уилкинс.
- Хэнкок?
- Да, и попрошу воздержаться от насмешек. Да будет тебе известно, мое второе имя тоже Хэнкок.
- Хэнкок, - сквозь смех повторила Рэйчел. Неожиданно это имя показалось ей чертовски забавным.
- Кто-нибудь зовет тебя Хэнкок? - хихикнула она.
- Только мама, - сообщил он и вдруг сам прыснул. - В детстве я всякий раз холодел от ужаса, стоило мне услышать, как она кричит...
Они дружно выкрикнули: «Хэнкок!» - и, словно испугавшись, обвели двор виноватыми взглядами. Несколько человек повернулись в их сторону.
- Люди подумают, что мы сошли с ума, - заметила Рэйчел, изо всех сил сдерживая новый приступ смеха.
- Мне не привыкать. Я всю жизнь хожу в дураках, - сказал Нейл, и, несмотря на нарочитую небрежность тона, в голосе его проскользнула обида. - Но меня это мало волнует.
Рэйчел отчаянным усилием согнала с лица улыбку.
- Мне очень жаль, если это так, - изрекла она и тут же снова согнулась пополам от хохота.
- Что тебя так забавляет? - осведомился Нейл.
- Хэнкок, - пробормотала она. - Ну до чего идиотское имя. - От смеха из глаз ее выступили слезы. - Ох, прости, - она с трудом перевела дух и достала носовой платок. - Так о чем ты говорил?
- О всякой ерунде, - махнул рукой Нейл. - Не стоит повторять.
Он тоже улыбался, но взгляд его неожиданно стал сосредоточенным и задумчивым.
- Что случилось? - насторожившись, спросила она.
- Ничего. Я просто подумал...
Она вдруг поняла, что он сейчас скажет. Сейчас все будет испорчено, а жаль... Но ее догадка оказалась неверной.
- Я был тогда ужасным идиотом...
- Нейл.
- Я имею в виду, когда решил расстаться с тобой.
- Нейл, не надо...
- Нет, пожалуйста, дай мне договорить. Мне вряд ли представится еще случай сказать тебе о том, что у меня на душе...
- А может, нам лучше просто сделать еще несколько затяжек?
- Все эти годы я думал о тебе.
- Что ж, приятно слышать.
- Я сказал это не ради красного словца. В своей жизни я наделал много ошибок. Сейчас мне бы так хотелось их исправить. И ты, Рэйчел, - моя главная ошибка. Всякий раз, когда я видел тебя по телевизору или натыкался на твою фотографию в журнале, я думал: она могла бы быть моей. И я сумел бы сделать ее счастливой. - Он взглянул ей прямо в глаза. - Ты веришь в это? В то, что я сделал бы тебя счастливой?
- Верю. Но мы с тобой пошли разными путями, - тихо сказала она.
- Не просто разными. Мы пошли неверными путями.
- Не думаю, что...
- Нет, я неточно выразился. Наверное, ты выбрала правильный путь. И не жалеешь, что вышла замуж за своего Гири. Я говорил только о себе. О собственной дурости.
Он отчаянно затряс головой, и Рэйчел с удивлением увидела, что на глазах его выступили слезы.
- Нейл, милый...
- Не утешай меня. Я понимаю, что сам испортил себе жизнь...
- Может, вернемся к гостям?
- Зачем?
- Думаю, нас уже хватились. Никто не знает, куда мы делись.
- Мне на них наплевать. На всех. Они мне осточертели. Весь этот провинциальный сброд.
- Ты недавно сказал, что в глубине души всегда останешься мальчишкой из захолустья, - с улыбкой заметила Рэйчел.
- Я сам не знаю, кто я такой, - пожал плечами Нейл. - Раньше я думал, что...
Взгляд его внезапно затуманился и устремился на темневшие в сумерках очертания машин.
- Знаешь, Рэйчел, раньше я умел мечтать...
- Думаю, ты и сейчас не разучился.
- Нет, - вздохнул он. - Разучился. Мое время ушло. Я упустил свой шанс. И больше он не вернется. Жизнь не слишком-то щедра к нам. Каждому дается один шанс, а тот, кто не сумел им воспользоваться, пусть пеняет на себя.
- Ты стал настоящим философом, но все же...
- Не надо ничего говорить. Я и так все знаю. Ты никогда меня не любила, так что от меня ничего не зависело. Но я все равно думал о тебе, Рэйчел. И буду думать о тебе до конца своих дней. Почему-то мне кажется, сложись все иначе, ты сумела бы меня полюбить. Если бы только я... - Губы его тронула грустная улыбка. - Все могло быть иначе.
На следующее утро Динни устроила сестре настоящий скандал. О чем только Рэйчел думала, уединившись с Нейлом Уилкинсом? Надо же, нашла себе компанию. Может, в Нью-Йорке подобное поведение считается хорошим тоном, но, да будет известно Рэйчел, у них в провинции так не принято. Рэйчел надоело ощущать себя нашкодившим ребенком, и она посоветовала Динни умерить свой пыл. Кроме того, что зазорного в том, что она поговорила с Нейлом Уилкинсом?
- Да он же законченный алкоголик, - заявила Динни. - И ужасно обращался с женой.
- Уверена, все это досужие выдумки.
- Это самая что ни на есть правда, - вновь повысила голос Динни. - Мне лучше знать. И прошу тебя, Рэйчел, держись от него подальше.
- Я вовсе не собиралась...
- Ты не можешь вытворять здесь все, что взбредет тебе в голову...
- Подожди, я не понимаю...
- Не можешь ни с кем не считаться...
- Ради бога, о чем ты говоришь?
Динни, которая мыла посуду, повернула к сестре пылающее от гнева лицо.
- Ты прекрасно все понимаешь.
- Ни черта я не понимаю.
- Ты поставила меня в дурацкое положение.
- Каким образом? И когда?
- Не надо притворяться! Вчера вечером ты куда-то смылась, а я должна была за тебя отдуваться. Меня буквально засыпали вопросами. И что мне было отвечать? Что моя сестра вспомнила детство и флиртует с Нейлом Уилкинсом?
- Я с ним не флиртовала.
- Да кого ты обманываешь? Я тебя прекрасно видела! И все видели, как вы с ним воркуете, причем ты хихикала, как школьница. Я чуть сквозь землю со стыда не провалилась.
- Мне очень жаль, что я поставила тебя в неловкое положение, - ледяным тоном произнесла Рэйчел. - Больше этого не повторится.
Вернувшись в дом матери, Рэйчел сразу стала собирать вещи. Слезы текли по ее лицу, пока она возилась с чемоданами. Причиной этих слез был не только обидный разговор с сестрой, Рэйчел была в смятении. Может, Динни права и Нейл Уилкинс действительно колотил свою жену? И все же вчера он затронул в ее душе какую-то нежную струну, хотя она не могла объяснить почему. Может, потому, что связь ее с прошлым не порвана до конца? Потому, что в ней по-прежнему живет девчонка, некогда влюбленная в Нейла? Девчонка, с трепетом ожидавшая первого поцелуя и мечтавшая о счастье? И сейчас она не может сдержать слез при мысли, что мечтам этим не суждено сбыться и их с Нейлом пути разошлись навсегда.
Как все это смешно и грустно... Впрочем, зная себя, она могла предвидеть, что возвращение домой приведет к таким последствиям. Рэйчел отправилась в ванную, вымыла холодной водой опухшее от слез лицо и попыталась собраться с мыслями. Разумеется, ее приезд сюда был ошибкой. Лучше бы она осталась в Нью-Йорке. Лучше бы она не сбегала от Митчелла, а откровенно выяснила с ним отношения.
С другой стороны, может, она и не зря приехала. Теперь она поняла, что стала чужой в городе своего детства. Она больше не станет утешаться сентиментальными мечтами о возращении в родные края - раз выбрав свой путь, она должна двигаться по нему, не сворачивая. И прежде всего ей необходимо вернуться в Нью-Йорк и поговорить с Митчеллом. Если они решат, что дальнейшая совместная жизнь невозможна, она потребует развода, и тогда придется пройти через все необходимые судебные процедуры. Марджи даст ей немало ценных советов относительно того, на что она может рассчитывать в качестве бывшей супруги миллионера. А потом? Потом увидим. Одно Рэйчел знала наверняка - жить в Дански она не будет никогда. Кем бы она ни была в глубине души (сейчас она не имела об этом ни малейшего понятия) - живущая в ней девочка не питала ни малейшей привязанности к захолустью.
В тот же день Рэйчел уехала, несмотря на уговоры матери.
- Останься хотя бы на пару дней, - упрашивала Шерри. - Ты же проделала такой длинный путь. Куда ты так спешишь?
- Мне правда надо вернуться, мама.
- Неужели все дело в этом Нейле Уилкинсе?
- К Нейлу Уилкинсу мой отъезд не имеет никакого отношения.
- Он что, приставал к тебе?
- Нет, что ты.
- Если он осмелился...
- Мама, Нейл ничего лишнего себе не позволил. Он держался, как подобает джентльмену.
- Скажешь тоже. Откуда этому парню знать, как подобает держаться джентльмену. - Шерри пристально взглянула на дочь. - Вот что я тебе скажу. Сотня Нейлов Уилкинсов не стоят одного Митчелла Гири.
Хлесткая фраза запала Рэйчел в душу, и на протяжении всего пути до Нью-Йорка она невольно сравнивала этих двух мужчин, словно сказочная принцесса, размышлявшая о достоинствах претендентов на свою руку. Один из них был богат и красив, но невыносимо скучен, другой успел обзавестись лысиной и брюшком, но ему ничего не стоило рассмешить ее и заставить позабыть обо всем на свете. Они были такие разные, но одно их сближало: в глазах обоих стояла печаль. Она пыталась представить их веселыми, но у нее ничего не получалось - перед ее мысленным взором вставали грустные, удрученные лица. Источник тоски Нейла был ей известен - он сам поведал ей о том, что его терзает. Но что отравляет жизнь Митчеллу, этому избраннику судьбы, столь щедро наделенному всем? Она не находила ответа на этот вопрос, и чем больше Рэйчел размышляла, тем крепче становилась ее уверенность в том, что, лишь узнав эту тайну, она сможет восстановить их отношения.

Часть четвертая
Возвращение блудного сына

Глава I

Вчера вечером ко мне заходила Мариетта с кокаином - по ее словам, его купили в Майами, высшего качества - и бутылкой «Бенедиктина», Она научила меня, как растворять порошок в алкоголе в оптимальных пропорциях. Мариетта сказала, что нам пора пойти поразвлечься вместе, а эта смесь создаст соответствующее настроение. Я ответил, что не хочу никуда идти. Меня переполняли идеи, и нужно было собраться с мыслями, чтобы нити моей истории не перепутались.
- Знаешь, как говорится: делу время - потехе час, - глубокомысленно изрекла Мариетта.
- Это точно. Но это не помешает мне отказаться.
- Да в чем дело? - не унималась Мариетта.
- Ну... - протянул я. - Как раз сегодня я собираюсь приступить к рассказу о Галили. И мне не хочется прерываться, пока я не передумал. Потом мне будет трудно снова решиться на это.
- Не понимаю, о чем ты, - пожала плечами Мариетта. - По-моему, рассказывать о нем чертовски занятно.
- А меня пугает предстоящая задача.
- Но почему?
- За свою жизнь он сменил слишком много обличий. И слишком многое он сделал. Я боюсь, что в моем описании он предстанет просто скопищем противоречий.
- Может, в этом и есть его суть, - заметила Мариетта.
- Так или иначе, если я изображу его таким, люди решат, что я искажаю истину, - возразил я.
- Эдди, это просто книга.
- Это не просто книга. Это моя книга. Мой шанс открыть миру то, о чем никто никогда не рассказывал.
- Хорошо, хорошо, - Мариетта вскинула руки, словно моля о пощаде. - Не выходи из себя. Я уверена, все у тебя получится превосходно.
- Это не то, что я хотел услышать. Ты меня только смущаешь.
- Господи, тогда не знаю, что тебе и сказать.
- Ничего. Ровным счетом ничего. Просто оставь меня и не мешай работать.
Я был не совсем откровенен с Мариеттой. Да, я боялся начинать писать о Галили и действительно опасался, что, прервав работу теперь, в преддверии его появления, не смогу с легкостью войти в плавный поток своего повествования. Но еще больший страх вселяла в меня перспектива прервать собственное затворничество и отправиться с Мариеттой в мир, бушующий за пределами нашего сада, мир, который я покинул много лет назад. У меня были все основания подозревать, что он нахлынет на меня, ошеломит, повергнет в смятение, и я почувствую себя заблудившимся ребенком, растерянным и несчастным. Как и положено ребенку, я задрожу, зальюсь слезами и намочу штаны. Бог свидетель, я отдаю себе отчет, насколько смешными все эти опасения могут показаться вам, тем, кто живет в самой гуще этого мира и с благодарностью принимает все его дары, но я не мог преодолеть свой страх. Если помните, я обрек себя на добровольное заточение так давно, что уподобился узнику, который большую часть своей жизни провел в тесной камере, мечтая увидеть небо, но, когда час долгожданной свободы наступил, несчастный, оставшись без защиты тюремных стен, сжимается в комок от страха.
Короче, Мариетта оставила меня в прескверном настроении, и я понимал, что этой ночью покоя мне не будет. Если я останусь дома, меня ждет встреча с Галили. Если выйду из этих стен, мне предстоит столкновение с миром.
Стремясь оттянуть момент, когда мне все же придется взяться за перо, я решил проверить, так ли уж хорош коктейль Мариетты. Я сделал все, как она учила, - плеснул в стакан немного «Бенедиктина», открыл крошечную коробочку - там был порошок и комочки, - осторожно подцепил немного содержимого, опустил в стакан и размешал карандашом. Кокаин растворился не полностью, жидкость получилась мутноватая. Я провозгласил тост за успешное завершение книги, лежавшей передо мной на столе, и одним глотком осушил стакан. Жидкость обожгла мне горло, и я понял, что совершил ошибку. Из глаз брызнули слезы, я ощущал мучительное жжение в пищеводе, а потом адским огнем вспыхнул и желудок.
- Мариетта... - простонал я. Ну зачем я послушал эту чертову куклу? Знал же, что хорошего она не посоветует. Но не успел я произнести ее имя, как наркотик подействовал. Приятная теплота разлилась по телу, сознание прояснилось, мысли рождались с поразительной быстротой.
Я встал из-за стола, ощущая прилив сил в своих нижних конечностях. Мне захотелось выйти из комнаты на воздух, насладиться свежестью вечера, прогуляться под кронами каштанов и вдохнуть благоуханную прохладу сумерек. А после этого, взбодрившись, можно было приступать к выполнению своей главной цели - рассказу о Галили.

Глава II

Прежде чем отправиться на прогулку, я приготовил себе еще порцию коктейля, немного увеличив дозу кокаина. Взяв стакан, я спустился по лестнице, открыл заднюю дверь и оказался на лужайке. Вечер стоял изумительный - спокойный и тихий. Комары, разумеется, немедленно возжелали отведать моей крови, но смесь кокаина и бренди сделала меня нечувствительным к их укусам. Пробираясь между деревьями, я добрался до места, где относительная ухоженность сада уступала место хаосу дикого болота. Сладкие ароматы садовых цветов сменились запахом гниения и стоячей воды.
Мои глаза постепенно привыкли к темноте, не столь уж кромешной благодаря усеявшим небо звездам; в свете этих далеких солнц я мог разглядеть открывшиеся за деревьями пространства. Я видел, как плещутся в тине и лежат на кочках крокодилы, как над головой проносятся и скрываются в густом переплетении ветвей летучие мыши.
Поверьте мне на слово - блаженство, которое я испытывал, когда наблюдал за ночными тварями и вдыхал гнилостные испарения болота, было вызвано отнюдь не кокаином. Мой взор и прежде нередко радовали предметы и явления, которые большинство людей сочло бы отталкивающими, даже очевидные проявления разложения и упадка подчас доставляют мне наслаждение. Отчасти это наслаждение имеет эстетическую природу, отчасти я обязан им тому чувству родства, которое испытываю ко всему неприглядному и уродливому. Ведь и сам я источаю отнюдь не благовонные ароматы и представляю собой образец вырождения, а не расцвета.
Так или иначе, я с удовольствием прогуливался по кромке лужайки, обозревал болота и не желал ничего лучшего. Из стакана, который я захватил с собой, я долго не отпивал ни капли (подчас именно предвкушение дарует нам самые приятные минуты, это справедливо не только в отношении наркотиков). Наконец я сделал первый глоток. На этот раз действие оказалось куда сильнее. Как только жидкость проникла мне в глотку, все мое существо затрепетало в ожидании: конечности налились силой, а мысли вновь потекли с почти пугающей быстротой. Мне доводилось слышать, что подобная ясность сознания - не более чем иллюзия, что кокаин играет с человеческим разумом злую шутку и откровения, пережитые под его влиянием, на поверку оказываются бредом. Но мой опыт свидетельствует об обратном. Белый порошок дарует моему интеллекту неведомое в обычном состоянии могущество, и сделанные с его помощью умозаключения стоят тех, что являются плодом долгих научных изысканий.
Но в ту ночь я не сумел бы поддержать ученую беседу, даже если бы от этого зависела моя собственная жизнь. Может, причиной тому была смесь кокаина и «Бенедиктина», может, окружавшие меня дикие просторы, а может, и мое внутреннее состояние - так или иначе, меня охватило сильнейшее возбуждение. Голова шла кругом, сердце бешено колотилось, а член, который в течение нескольких месяцев не подавал признаков жизни - за исключением той ночи, когда меня посетила Цезария, - натянул ткань моих широких штанов и терся о ширинку.
Позвольте уточнить, мое желание не было направлено на какой-либо конкретный объект, вымышленный или реальный. Наркотик разбудил дремавшие в моем теле возможности, и, очнувшись от забытья, организм первым делом осознал свою мужскую сущность, Я громко расхохотался, довольный собой и своей природой, в эту минуту у меня было все, что нужно для счастья, - звезды, болота, стакан с остатками чудесного коктейля, переполненное радостью сердце и твердый член. Это было восхитительно и чертовски забавно.
Наверное, мне стоит вернуться за стол, подумал я, может, мое возбуждение окажется плодотворным в творческом плане. Сейчас, пока я бесстрашен, я смогу наконец начать рассказ о Галили, хотя бы набросать его, прежде чем уверенность в собственных силах, вызванная кокаином, начнет слабеть. Позже я сумею придать объем эскизу. Но самое главное - начать. И разумеется, у меня есть возможность при необходимости подпитать свою храбрость новым коктейлем.
Желание взяться за перо всецело мной овладело; допив коктейль, я зашвырнул пустой стакан в гниющие воды болота и поспешил к дому. По крайней мере, мне казалось, что я направился к дому. После того как я проделал расстояние примерно в пятьдесят ярдов, выяснилось, что мой распаленный рассудок подвел меня, и, вместо того чтобы вступить на твердую садовую дорожку, я все глубже забредаю в болота. Уцелевшая во мне крупица здравого смысла призывала меня немедленно повернуть назад, но большая часть моего охваченного блаженным дурманом мозга уверенно заявляла, что по этому пути повела меня интуиция, а раз так, я должен следовать ее голосу и ничего не бояться. Почва под ногами становилась все более зыбкой, и каждый шаг сопровождался забавным хлюпаньем, ненадежную тропу освещали лишь слабые отсветы звезд, пробивавшиеся сквозь облака. Но моя интуиция по-прежнему влекла меня в глубь зарослей. Хотя в те минуты мне, как говорится, море было по колено, я отдавал себе отчет, что подвергаюсь смертельному риску. Болото было не слишком подходящим местом для прогулок даже днем, не говоря уже о том, что сейчас стояла глубокая ночь. Тропа могла в любую минуту уйти у меня из-под ног, и меня засосала бы зловонная, кишащая крокодилами жижа.
Но тогда мне было плевать на опасность. Если мне суждено умереть, говорил я себе, значит, такова Божья воля, значит, Всевышний накажет меня за то, что в гордыне своей я вообразил себя писателем, каковым вовсе не являюсь.
К тому же меня не оставляло странное ощущение, что я здесь вовсе не один, и уверенность в этом крепла с каждой секундой. Где-то поблизости находилось еще одно человеческое существо, я ощущал спиной его пристальный, любопытный взгляд. Резко остановившись, я оглянулся.
- Кто здесь? - едва слышно выдохнул я.
В сущности, я не рассчитывал на ответ (вряд ли тот, кто преследует в темноте бредущего по болотам сумасброда, назовется по первому требованию), но, к моему удивлению, невидимый спутник откликнулся на мои слова. То, что я услышал, не было человеческой речью, по крайне мере сначала. Звук напоминал шорох множества крыльев, словно тот, кто скрывался во мраке, подобно фокуснику внезапно выпустил из рукава множество птиц. Я вглядывался в темноту, пытаясь определить источник этого звука, и, хотя мгла оставалась непроглядной, я вдруг понял, кто это. После многолетних скитаний блудный сын «L'Enfant», Галили, вернулся домой.

Глава III

Я прошептал его имя.
Вновь до меня донесся звук, подобный шуму крыльев, но так как образ Галили стоял перед моим внутренним взором, я сумел различить его в темноте. В этом мне помог вовсе не слабый свет звезд - во мраке Галили предстал сгустком тени, он казался чернее самой черноты. И все же, вне всяких сомнений, это был он. Во всей вселенной не найти другого столь же прекрасного лица. Мне жаль, что это так. Мне жаль, что красота его остается непревзойденной. Но тут я ничего не могу изменить. Галили исключительное создание, и нам, всем прочим, остается утешаться лишь тем, что он, подобно простым смертным, не ведает счастья.
- Это действительно ты? - вновь подал я голос.
Задавать такой вопрос обыкновенному человеку было бы сущей бессмыслицей, но Галили унаследовал от матери способность посылать собственный образ в любое место по своему усмотрению. Поначалу я решил, что он предстал передо мной во плоти, но в следующее мгновение заподозрил, что это всего лишь призрачное воплощение.
Ответом мне вновь послужил тихий шелест, однако на этот раз я сумел различить в нем слова.
- Нет, - донеслось до меня. - Я далеко отсюда.
- По-прежнему в море?
- По-прежнему в море.
- Чем обязан подобной честью? Ты что, подумываешь вернуться домой?
Шелест превратился в смех, но в смехе слышалась горечь.
- Домой? - переспросил он. - Зачем мне возвращаться домой? Мне там никто не будет рад.
- Я буду тебе рад, - возразил я. - И Мариетта тоже.
Кажется, Галили усмехнулся. Мои слова явно не убедили его.
- Мне хотелось бы рассмотреть тебя получше, - сказал я.
- Если ты меня плохо видишь, это твоя вина, а не моя.
- Что ты имеешь в виду? - с некоторой обидой спросил я.
- Брат, я предстал перед тобой с той ясностью, какую ты сможешь вынести, - последовал ответ. - Ни больше, ни меньше.
Я не сомневался в том, что он говорит правду. У него не было причин вводить меня в заблуждение.
- Скоро я действительно окажусь поближе к дому.
- А где ты сейчас?
- У побережья Мадагаскара. Море дышит покоем, в воздухе ни ветерка. Вокруг моей яхты то и дело выскакивают из воды рыбы. Я подставил кастрюлю, и они прыгают прямо в нее...
Глаза его блеснули в темноте, словно бы отразили блики яркого солнца, на которые он смотрел.
- Наверное, это очень странно?
- О чем ты?
- Находиться одновременно в двух местах?
- Я к этому привык, - ответил он. - Я позволяю своему сознанию разгуливать по всему миру.
- А вдруг, пока твое сознание странствует, что-нибудь случится с твоей яхтой?
- Я сразу об этом узнаю, - откликнулся он. - Мы отлично понимаем друг друга, мой «Самарканд» и я. Смею тебя заверить, сейчас моя лодка в полной безопасности. Волны на море не больше, чем в ванне для купания младенцев. Да, Мэддокс, тебе тоже надо вырваться из дома. Здесь все воспринимаешь по-иному. Тобой завладеют мечты, ты забудешь про зло, которое совершил, тебя перестанут мучить загадки вселенной и мысли о неотвратимости смерти...
- А любовь? Ты забыл о любви, - перебил я.
- Ах да, любовь... Любовь - это совсем другое, - даже в темноте я сумел различить, что взгляд Галили, прежде устремленный на меня, уперся в пустоту. - Как бы далеко ты ни заплыл, от любви не убежишь. Она всегда будет идти за тобой по пятам.
- Судя по твоему унылому голосу, это обстоятельство тебя не слишком радует.
- Знаешь, брат, радует это меня или нет, тут ничего уже не изменишь. Правда в том, что от любви не скрыться. - Галили протянул руку. - У тебя случайно нет сигареты?
- Нет.
- Черт. Стоит заговорить о любви, и мне сразу хочется курить.
- Я совершенно сбился с толку, - признал я. - Предположим, у меня была бы с собой сигарета. Ты что, смог бы...
- Взять ее у тебя и закурить? - подхватил Галили. - Ты об этом хотел спросить?
- Именно.
- Нет. Не смог бы. Но я смотрел бы, как куришь ты, и разделял твое удовольствие. Ты же знаешь, как много я испытал, проникая в чувства других людей.
Галили опять рассмеялся, но на этот раз в его смехе не было горечи. Способность, которой он обладал, искренне радовала его.
- Поверь, брат, чем старше я становлюсь - а я чувствую себя очень, очень старым, - тем больше убеждаюсь, что любой опыт становится приятнее, когда получаешь его, так сказать, из вторых рук. А то и из третьих. Рассказывать и слушать истории о любви куда приятнее, чем самому влюбляться.
- А смотреть, как кто-то другой курит сигарету, приятнее, чем курить самому, да?
- Нет, - вздохнул он. - Но разница не слишком велика. Ну, брат, перейдем к делу. Зачем ты меня вызвал?
- Я тебя не вызывал.
- Ну да...
- Это правда. Я тебя не вызывал. Я понятия не имею, как тебя можно вызвать.
- Мэддокс, - произнес Галили, и в голосе его послышалась обидная снисходительность. - Ты меня не слушаешь...
- Черт побери, я только и делаю, что слушаю тебя...
- Не кричи.
- А я и не кричу.
- Нет, кричишь.
- Потому что ты говоришь, что я тебя не слушаю, - сказал я как можно спокойнее, хотя и не ощущал этого спокойствия. Я никогда не чувствовал себя спокойным в присутствии Галили. Даже в благословенные времена до войны, до того как Галили отправился странствовать по свету, до всех треволнений, связанных с его возвращением, до того как я потерял свою обожаемую жену, а Никодим оставил этот мир - словом, в те времена, когда жизнь наша со стороны могла показаться раем, - мы с Галили вступали в жестокие споры по самым незначительным поводам. Стоило мне различить в его голосе насмешливые нотки или ему узреть подвох в моих словах - и мы готовы были вцепиться друг другу в глотки. Хотя причины, вызывавшие подобные вспышки ярости, и яйца выеденного не стоили. Мы набрасывались друг на друга по малейшему поводу, ибо ощущали, что на каком-то глубинном уровне сущности наши непримиримы. С годами, кажется, ничего не изменилось. Стоило нам обменяться несколькими фразами, и мы вновь ощетинились, исполненные взаимной неприязни.
- Давай сменим тему, - предложил я.
- Давай. Как там Люмен?
- Все такой же чокнутый.
- А Мариетта? У нее все хорошо?
- Замечательно.
- Она, как обычно, влюблена?
- Сейчас нет.
- Передай ей, что я про нее спрашивал.
- Всенепременно передам.
- Я всегда был к ней привязан. Знаешь, во сне я частенько вижу ее лицо.
- Она будет польщена, когда я скажу ей об этом.
- Тебя я тоже вижу во сне, - сообщил Галили.
- И просыпаешься, скрежеща зубами и изрыгая проклятия, - подсказал я.
- Нет, брат, - покачал он головой. - Это приятные сны. В них мы все вместе, а этой ерунды словно и не бывало.
Слово «ерунда» странно прозвучало в его устах, к тому же в нарочитой пренебрежительности подобного определения было что-то оскорбительное. Я не смог удержаться от комментариев.
- Может, для тебя это и ерунда, но для всех нас это слишком серьезно.
- Я не хотел...
- Все, что ты хотел, Галили, - это отправиться на поиски приключений. И я уверен, ты пережил немало увлекательных минут. И даже часов.
- Меньше, чем ты думаешь.
- Ты пренебрег своими обязанностями, - не унимался я. - Обязанностями старшего сына. Ты должен был показать пример остальным, но тебя волновали только собственные удовольствия.
- С каких это пор жить в свое удовольствие стало преступлением? - поинтересовался Галили. - К тому же, брат, это у меня в крови. Такая уж мы сластолюбивая семейка. Все чересчур охочи до наслаждений.
Мне нечего было возразить. Наш отец с ранних лет стремился всеми возможными способами ублажить свою чувственность. В одном исследовании по антропологии я обнаружил историю его первого сексуального подвига, изложенную курдскими пастухами. Они утверждают, что все семнадцать старейшин, от которых ведет свое начало их племя, были зачаты моим отцом в то время, когда он еще не умел толком ходить.
Галили продолжал:
- Моя мать...
- Что ты хочешь узнать о ней?
- Она здорова?
- Трудно сказать, - пожал я плечами. - Я ее слишком редко вижу.
- Это она тебя исцелила? - спросил Галили, взглядом указывая на мои ноги. Во время нашей последней встречи я был прикованным к креслу калекой, что, правда, не помешало мне обрушить на него всю свою ярость.
- Она сказала бы, что мое выздоровление - наша общая заслуга.
- На нее непохоже.
- Она стала мягче.
- И даже может простить меня?
Я не стал отвечать на этот вопрос.
- Твое молчание означает «нет», так надо понимать?
- Возможно, будет лучше, если ты сам спросишь у нее об этом, - осторожно предложил я. - Если хочешь, я могу ее подготовить. Рассказать, что видел тебя. Передать наш разговор.
В первый раз за время всей нашей встречи призрачный образ Галили несколько изменил свою консистенцию. Изнутри его наполнило свечение, сделавшее его темный силуэт ярким и отчетливым. Теперь я мог различить каждый изгиб его тела, пульсирующую на шее жилку и очертания рта.
- Ты мне поможешь? - спросил он.
- Конечно.
- Я думал, ты меня ненавидишь. У тебя на это немало причин.
- Я никогда не испытывал ненависти к тебе, Галили. Клянусь.
Теперь свет излучали и его глаза, потоки света струились по его щекам.
- Господи, брат... - тихо сказал он. - Как давно я не плакал.
- Неужели возвращение домой так много для тебя значит?
- Я хочу, чтобы она меня простила, - признался Галили. - Больше всего на свете мне нужно ее прощение.
- Я не могу просить этого за тебя.
- Знаю.
- Все, чем я могу тебе помочь, - это сказать Цезарии, что ты хочешь с ней встретиться, и потом передать тебе ее ответ.
- Это больше, чем я мог ожидать, - сказал Галили, вытирая слезы тыльной стороной ладони. - Не думай, что я забыл о своей вине перед тобой. Забыл о том, что и у тебя мне следует просить прощения. Твоя прекрасная Чийодзё...

Предыдущая страница 11 Следующая страница


Галили 12

Я вскинул руки, останавливая его.
- Будет лучше, если мы не...
- Прости.
- В любом случае, тебе не за что просить прощения, - сказал я. - Мы оба виноваты. И, поверь мне, я совершил не меньше ошибок, чем ты.
- Я в этом не уверен, - пробормотал Галили, и в словах его мне вновь послышалась печаль, которую я различил в самые первые минуты нашей встречи. Он себя ненавидел. Бог свидетель, как он себя ненавидел!
- О чем ты думаешь? - неожиданно спросил Галили.
Вопрос застал меня врасплох.
- Так, - пробормотал я. - О всяких пустяках.
- Ты думал о том, что я смешон.
- Что?
- Ты прекрасно слышал, что я сказал. Ты думал, что я смешон. Воображал, как я шатаюсь по миру черт знает сколько лет и трахаюсь со всеми подряд. Что еще? Ах да, что я так и не повзрослел, что у меня нет сердца и что я тупица. - Он уперся в меня своими источающими холодное сверкание глазами. - Что же ты молчишь? Я все сказал за тебя. Тебе осталось лишь признать мою правоту.
- Хорошо, кое-что ты угадал. Я действительно считал тебя равнодушным. Я даже собирался написать, что ты был бессердечным...
- Написать? - перебил он. - Где?
- В книге.
- В какой книге?
- Я пишу книгу, - сообщил я, почувствовав прилив гордости.
- Книгу обо мне?
- Обо всех нас, - уточнил я. - О тебе, обо мне, о Мариетте, о Забрине и Люмене...
- И о матери с отцом?
- Конечно.
- А они знают, что ты о них пишешь? - Я молча кивнул. - Ты собираешься рассказать всю правду?
- Моя книга - это не роман, так что вымыслу там не место, - сказал я. - И по мере своих скромных возможностей я буду придерживаться истины.
Галили замолчал, размышляя над услышанным. Моя новость его здорово обеспокоила. Вероятно, он опасался, что я сниму покров с некоторых его тайн или уже сделал это.
- Предугадывая твой следующий вопрос, сразу сообщаю, что моя книга посвящена не только нашей семье, - сказал я.
Судя по выражению лица Галили, я угадал причину его беспокойства.
- Так вот почему я оказался здесь.
- Возможно, - кивнул я. - Я много думал о тебе, и мои мысли...
- Как она называется? - резко перебил Галили. Я устремил на него недоумевающий взгляд. - Как называется твоя книга, придурок?
- О... я уже перебрал великое множество названий, - тоном завзятого литератора изрек я. - Но пока что ни на одном не остановился.
- Мне ведь известны многие подробности, которые пригодились бы тебе.
- Я в этом не сомневаюсь.
- И без этих подробностей тебе никак не обойтись. Иначе твоя книга не будет правдивой.
- Без каких подробностей? Например?
- А что я с этого буду иметь? - лукаво улыбнулся он. В первый раз за всю нашу беседу он напомнил мне прежнего Галили, самовлюбленное создание, чья уверенность в собственном обаянии была воистину безграничной.
- Я собираюсь поговорить про тебя с мамой, забыл?
- И ты думаешь этой небольшой услугой отплатить мне за все бесценные сведения, которыми я располагаю? - ухмыльнулся он. - Нет уж, братец. Моя помощь стоит большего.
- Чего же ты хочешь?
- Обещай мне, что сделаешь то, о чем я попрошу.
- А о чем ты попросишь?
- Просто обещай, и все.
- Как я могу давать обещания вслепую?
Галили равнодушно пожал плечами.
- Что ж, не буду тебя неволить. Не хочешь, как хочешь. Но, повторяю, если ты не узнаешь того, что знаю я, твоя книга будет неполной.
- Думаю, настала пора прервать нашу приятную беседу, - заметил я. - Иначе мы опять наговорим друг другу гадостей, а это вряд ли послужит к взаимной пользе.
Галили нахмурился и замолчал.
- Ты прав. Я слишком много себе позволил, - наконец произнес он.
- Я тоже.
- Я так увлекся, что уже не отдавал себе отчета в своих словах.
- Я тоже.
- Нет, нет, ты тут ни при чем. Это я виноват. За эти годы я совершенно отвык общаться с людьми. Слишком много времени провожу в одиночестве. И конечно, это сказывается на моем характере. Я не пытаюсь оправдаться, но... - Оборвав себя на полуслове, он сменил тему. - Слушай, может, мы с тобой договоримся встретиться еще раз?
- С удовольствием.
- Давай завтра, примерно в это же время. Ты успеешь поговорить с мамой?
- Постараюсь. Но обещать не могу.
- Спасибо, - едва слышно произнес Галили. - Ты знаешь, я много думал о ней. А в последнее время думаю о ней постоянно. О ней и о доме.
- Неужели за все это время ты ни разу не заходил в дом?
- Каким образом?
- Ну, ты ведь мог проникнуть туда незаметно, так чтобы никто не узнал.
- Она бы узнала, - возразил Галили.
«Точно, узнала бы», - подумал я.
- Так что я ни разу не был дома, - продолжал он. - Я не посмел.
- Там мало что изменилось.
- Это хорошо, - сказал он, и губы его вновь тронула неуверенная улыбка. - В этом мире происходит слишком много перемен. Везде, повсюду, где бы я ни побывал, все меняется. И эти перемены никогда не бывают к лучшему. Места, которые я некогда любил, теперь не узнать. А ведь то были самые потаенные уголки мира. Совсем недавно туда еще не ступала нога человека. А теперь там стоят дурацкие розовые отели и снуют толпы туристов. Несколько раз я пытался их вспугнуть, да все без толку.
Словно мелкая рябь пробежала по его призрачному образу, и сквозь прекрасные очертания проступили другие. На месте глаз Галили возникли серебряные пуговицы, а за губами, которые стали толстыми и мясистыми, появились ряды острых, как иглы, зубов. И хотя я отлично знал, что это мерзкое создание не причинит мне ни малейшего вреда, смотреть на него было выше моих сил. Я отвернулся.
- Гляди-ка, сработало, - не без гордости сказал Галили. - Они поначалу тоже пугались. Но стоило мне отлучиться, вновь принимались за свое. Возвращаешься, а вся эта гадость...
- Розовые отели?
- Да, розовые отели, рестораны и туристы - все на месте, - горестно вздохнул Галили.
Я наконец отважился посмотреть на него. Он снова стал, как прежде.
- В конце концов я махнул на это рукой и позволил им портить мои заветные уголки. - Галили поднял взор к светлеющим небесам. - Пожалуй, пора расставаться. Скоро утро, и тебе надо отдохнуть. Завтра тебе предстоит тяжелый день.
- А тебе не нужен отдых?
- О, у меня нет потребности много спать. Я вообще могу обходиться без сна. Как и все существа божественного происхождения.
- Значит, ты божественного происхождения?
Галили пожал плечами, словно сам не знал ответа на этот вопрос.
- Думаю, да. Ты ведь сам знаешь, мои дражайшие родители - чистой воды божества. Из чего следует, что и ты полубог. Хотя не уверен, что этому следует радоваться, - со смехом заключил он. - Пока, братец. Приятных сновидений. Надеюсь, завтра встретимся.
С этими словами Галили отвернулся от меня и стал тускнеть и растворяться в воздухе.
- Погоди, - окликнул я.
- Что?
- Я знаю, что ты хотел, чтобы я тебе обещал.
- Подумать только, какой догадливый, - улыбнулся он. - И что же?
- Ты сообщил бы мне некоторые сведения в обмен на право держать мою работу под контролем. Направлять ее по собственному усмотрению.
- Ничего подобного, брат, - покачал он головой и вновь начал растворяться. - На этот раз ты не угадал. Я просто хотел, чтобы ты назвал книгу «Галили». - Глаза его сверкнули в темноте. - Впрочем, ты все равно именно так ее и назовешь. Правда?
И он исчез, вернулся к морю, отблески которого сверкали в его глазах.

Глава IV

Стоит ли говорить, что Галили не выполнил своего обещания и не явился на следующую ночь? В отличие от него, я сдержал свое слово и весь день искал встречи с Цезарией, чтобы поговорить о ее блудном сыне. Впрочем, найти ее мне так и не удалось (думаю, она знала о моих намерениях и избегала меня). Так или иначе, Галили не появился, что, если честно, меня ничуть не удивило. На него никогда нельзя было положиться, за исключением сердечных дел, хотя именно в этой сфере, как известно, вообще не стоит на кого-либо полагаться. Однако, как это ни парадоксально, тут Галили проявлял обязательность, достойную удивления.
Я рассказал Мариетте о событиях минувшей ночи, но ей уже было обо всем известно. Оказывается, Люмен видел меня на болоте и стал свидетелем моего разговора с тенью, а по тому, как стремительно менялось выражение моего лица, понял, кто был моим собеседником.
- Значит, он угадал, что я разговаривал с Галили? - спросил я.
- Нет, не угадал, - возразила Мариетта. - Он знал об этом. Видишь ли, он и сам с ним разговаривал.
- Ты хочешь сказать, что Галили уже бывал здесь?
- Похоже на то, - кивнула головой Мариетта. - И много раз.
- По приглашению Люмена?
- Думаю, да. От Люмена ведь все равно не добьешься правды. Ты же знаешь, если у него хотят что-то выведать, он это сразу чувствует и становится нем как могила. В любом случае, не так важно, Люмен его приглашал или нет. Главное, он здесь бывал.
- В саду, но не в доме, - уточнил я. - Он слишком боится мамы, чтобы заходить в дом.
- Это он сказал?
- А ты ему не веришь?
- Думаю, он наблюдал за нами все эти годы, а мы и знать не знали. Наш братец - полное дерьмо.
- Он не согласился бы с подобным определением. Ему больше нравиться считать себя божеством.
- Хорошо, пусть будет божественным дерьмом, - ухмыльнулась Мариетта.
- Ты и в самом деле так его ненавидишь?
- Если бы я его ненавидела, все было бы слишком просто. Но мы с тобой оба прекрасно понимаем: своим появлением той ночью он испортил жизнь и тебе, и мне.
Та ночь, та памятная ночь. Пора о ней рассказать. Откладывать больше нет смысла. Вы уже поняли, что я отнюдь не желаю что-либо утаивать. Но это нелегко. Я не уверен, что знаю действительно обо всем, что случилось в ту ночь, когда Галили вернулся домой. Все видения, призраки, галлюцинации, обитавшие на этом континенте со времен первых колонистов, ожили тогда, получив полную свободу, и я не могу провести грань между событиями реальными и иллюзорными.
Хотя нет, это не так. Кое-что не вызывает у меня ни малейших сомнений. Например, я знаю наверняка, для кого эта ночь стала последней: для тех несчастных, что на беду свою решились сопровождать Галили и заплатили жизнью за вторжение на эту священную землю. Я знаю, где их могилы, хотя в течение последних ста тридцати лет не приближался к ним. (Сейчас, когда я пишу эти строки, лицо одного из этих людей, некоего капитана Холта, стоит перед моим мысленным взором. Помню, как он лежал в могиле, искалеченный, изуродованный, казалось, что все его кости, вплоть до самых мелких, раздроблены.)
Что еще мне известно? То, что этой ночью я утратил единственную любовь всей моей жизни. Я застал ее в объятиях собственного отца. Господи, сколько раз я умолял Тебя стереть это из моей памяти, но кто станет слушать мольбы человека, против которого согрешил сам Бог? В последний момент она взглянула на меня, и я понял, что она меня по-прежнему любит, но никогда мне больше не удастся пробудить в ней столь сильное чувство. Такова истинная правда, которую я знаю. Если хотите - история.
Но все остальное? Как я уже сказал, я не в силах определить, происходило это в реальности или в мире видений. В ту ночь наш дом захлестнули чувства, а в такие мгновения ярость, гнев, любовь и печаль не могут оставаться невидимыми. Эти первородные силы вновь обретают осязаемость, как в дни сотворения мира, когда они придавали форму и смысл всему сущему.
В ту ночь все мы словно лишились кожи, таким острыми и пронзительными стали наши ощущения, - мы вступили в поток зримых эмоций, который на наших глазах принимал тысячи причудливых обличий. Понимаю, что более мне не суждено стать свидетелем подобного зрелища, впрочем, я того и не хочу. Да, я сын своего отца, и хаос сам по себе способен доставить мне наслаждение, но я и сын своей матери, и какая-то часть моего существа жаждет покоя, стремится предаваться размышлениям в тишине и мечтать о небесном блаженстве. (Упоминал ли я о том, что мать моя писала стихи? По-моему, нет. Я непременно должен процитировать некоторые из ее творений.)
Увы, несмотря на все мои притязания, у меня не хватает мужества описать события той ночи, я могу лишь передать ее поразительную атмосферу. Мне еще многое надо рассказать, и я готов сделать это со временем. Но не сейчас. К подобным темам необходимо приближаться постепенно, шаг за шагом.
Доверьтесь мне и не упрекайте в излишней медлительности. Когда вы все узнаете, то немало удивитесь, что я вообще нашел в себе смелость взяться за перо.

Глава V

1

Где я оставил Рэйчел? Если мне не изменяет память, на дороге, за рулем автомобиля. Она держит путь на Манхэттен и мысленно сравнивает достоинства собственного мужа и Нейла Уилкинса.
Да, размышляя об этих двух мужчинах, она пришла к выводу, что оба они в глубине души очень несчастны, и Рэйчел не могла понять почему. (Согласно моей теории, ничего удивительного в этом нет. Да, и Митчелл, и Нейл несчастны, но большинство людей в глубине души ощущают себя несчастными. Таков наш удел. Даже сгорая, мы не способны разогнать тьму, именно это сводит нас с ума и делает столь печальными.)
Как бы то ни было, Рэйчел приближалась к Манхэттену, исполненная решимости откровенно поговорить с мужем и прямо заявить ему о своем намерении получить развод. Впрочем, она не заготавливала никаких специальных фраз, собираясь действовать по обстоятельствам.
Но вскоре выяснилось, что разговор придется отложить. Элен, одна из многочисленных секретарш Митчелла, сказала Рэйчел, что мистер Гири вчера вечером уехал в Бостон. Узнав об этом, Рэйчел жутко разозлилась - и совершенно неоправданно, особенно если учесть, что несколькими днями раньше она сама поступила точно так же. Она позвонила в Бостон, в отель «Риц-Карлтон», в котором Митчелл обычно останавливался. Ей сообщили, что мистер Гири действительно снял один из номеров, но в данный момент его там нет. Рэйчел оставила ему короткое послание, в котором говорилось, что она вернулась и находится в своей квартире. Рэйчел знала, что Митчелл крайне трепетно относится к сообщениям и каждый час непременно осведомляется, не поступили ли новые. И если спустя несколько часов он так и не позвонил ей, это могло означать лишь одно: он решил наказать ее, демонстрируя откровенное пренебрежение. Рэйчел подавила желание позвонить ему еще раз. Она понимала: если он догадается, что она ждет у телефона его звонка, у него будет повод позлорадствовать, а это не входило в ее планы.
Около двух часов ночи, когда сон все же сморил Рэйчел, Митчелл наконец позвонил. Голос его был слишком радостным для покинутого мужа.
- Ты что, на вечеринке? - удивилась Рэйчел.
- Да, встретился со старыми друзьями, - ответил он. - Ты их не знаешь. Парни, с которыми я учился в Гарварде.
- И когда ты собираешься домой?
- Пока не знаю. Наверное, в четверг или в пятницу.
- А Гаррисон с тобой?
- Нет. Почему он должен быть со мной?
- Я просто спросила.
- Я прекрасно провожу время, если ты это пытаешься узнать, - сказал Митчелл, и голос его утратил напускное добродушие и веселость. - Мне осточертело быть рабочей лошадью и пахать ради того, чтобы все вы купались в деньгах, а потом...
- Мы? Извини, но я тут совершенно ни при чем, - перебила Рэйчел.
- Не надо опять начинать...
- Нет, надо. Уясни себе наконец, что я...
- Была счастлива, когда у тебя ничего не было, - пропищал он, передразнивая Рэйчел.
- Именно.
- Боже мой, Рэйчел, неужели ты не можешь обойтись без упреков? Я всего лишь сказал, что слишком много работал...
- Нет, ты сказал, что пахал как проклятый, чтобы все мы купались в деньгах.
- Ах, какие мы чувствительные!
- Не разговаривай со мной в таком тоне.
- Господи...
- Ты пьян, да?
- Я же сказал тебе, я на вечеринке, и мне не за что извиняться. Слушай, мне надоел этот разговор. Поговорим, когда я вернусь.
- Возвращайся завтра.
- Я сказал, что вернусь в четверг или в пятницу.
- Нам необходимо кое-что обсудить, Митч. И чем скорее, тем лучше.
- Что обсудить?
- Наше будущее. То, как нам лучше поступить. Так дальше продолжаться не может.
Последовало очень долгое молчание.
- Хорошо, я вернусь завтра, - наконец раздалось в трубке.

2

Помимо семейной драмы Рэйчел и Митчелла происходили и другие события, и, хотя ни одно из них на первый взгляд не выглядело столь же значительным, как расставание еще недавно любящих друг друга людей, некоторые из этих событий повлекли за собой куда более трагические последствия.
Помните, я упоминал об астрологе Лоретты? Не возьмусь обвинять этого субъекта в шарлатанстве (хотя, мне кажется, человек, предсказывающий судьбу богатым дамам, слишком практичен, чтобы являться истинным пророком). Я знаю лишь, что его предсказания - после целого ряда взаимосвязанных событий, которым посвящены следующие главы, - сбылись. Осуществились бы его пророчества, если бы он никому не сообщил о них? Или же появление астролога и его пугающие прозрения были частью некоего заговора, который судьба замыслила против семьи Гири? Мне не дано судить об этом. Все, что я могу сделать, - просто поведать о случившемся, а остальное оставляю на ваш суд, мои читатели.
Позвольте же начать с Кадма. Неделя, когда Рэйчел вернулась из Дански, принесла старику много радостей. Он совершил автомобильную прогулку на Лонг-Айленд и несколько часов провел на берегу, любуясь океаном. Через два дня пришло известие о том, что заклятый враг Кадма, конгрессмен Эшфилд, пытавшийся в сороковых годах выявить некоторые темные стороны бизнеса Гири, скончался от пневмонии. Эта новость здорово развеселила старика, к тому же достоверные источники сообщали, что болезнь протекала мучительно, и последние часы стали для Эшфилда настоящей пыткой. Узнав об этом, Кадм громко рассмеялся. На следующий день он объявил Лоретте, что собирается составить список людей, которые некогда перешли ему дорогу, а ныне покоятся в могиле, в то время как он, Кадм, жив и здравствует, и Лоретта должна будет послать этот список в «Таймс». Пусть коллективный некролог тем, кто уже никогда не будет досаждать Кадму, станет всеобщим достоянием. Правда, через час он уже забыл о своем намерении, но по-прежнему пребывал в хорошем расположении духа. Около десяти, когда Кадм обычно отправлялся в постель, он был бодр, свеж и не желал ложиться. Более того, в качестве снотворного он потребовал стаканчик мартини. Сидя в своем кресле на колесах, он любовался из окна панорамой города и потягивал вермут.
- До меня тут дошли слухи, - неожиданно произнес он.
- Какие слухи? - спросила Лоретта.
- Насчет твоего астролога. Ты ведь с ним недавно виделась?
- Да.
- И что он сказал?
- Кадм, ты уверен, что тебе стоит допивать мартини? Лекарства, которые ты принимаешь, плохо сочетаются с алкоголем.
- Может быть, именно поэтому выпивка и доставляет мне такое удовольствие, - едва слышно пробормотал Кадм. - Да, так мы говорили об астрологе. Насколько я понял, он предсказал что-то не слишком для нас приятное.
- Ты же все равно в это не веришь, - махнула рукой Лоретта. - Какое тебе дело до его предсказаний?
- Что, все так плохо? - не отставал Кадм. Он не без труда сфокусировал взгляд на лице жены. - Скажи наконец, что же нам предрек твой оракул?
Лоретта вздохнула.
- Не думаю, что...
- Говори! - взревел Кадм.
Лоретта уставилась на своего мужа, пораженная тем, насколько мощный звук вырвался из такого дряхлого тела.
- Он сказал, что нас ожидают серьезные перемены, - наконец произнесла она. - И что нам следует готовиться к худшему.
- А он объяснил, что понимать под худшим?
- Я думаю, смерть.
- Мою?
- Он не сказал чью.
- Если речь идет о моей смерти, - Кадм сжал руку Лоретты, - это вовсе не конец света. Я готов... отправиться наконец на заслуженный отдых. - Он поднял пальцы и коснулся ее щеки. - Единственное, что меня тревожит, - это ты. Я знаю, ты не переносишь одиночества.
- Жить одной мне придется недолго. Я скоро последую за тобой, - прошептала Лоретта.
- Замолчи. Не хочу об этом слышать. Тебе еще жить и жить.
- Я не хочу жить без тебя.
- Тебе не о чем беспокоиться. Я все устроил так, что в денежном отношении ты не пострадаешь. И никогда не будешь ни в чем нуждаться.
- Дело не в деньгах.
- А в чем?
Лоретта потянулась за сигаретами и несколько мгновений молчала, открывая пачку.
- В твоей семье... Ты ведь не все рассказал мне о ней? - наконец спросила она.
- О, в этом можешь не сомневаться. Я не рассказал тебе о тысяче разных обстоятельств, - усмехнулся Кадм. - Поведать обо всем - никакой жизни не хватит. Даже такой длинной, как моя.
- Я говорю не о тысяче разных обстоятельств, Кадм, меня интересует лишь одно. Которое ты утаил от меня. Прошу тебя, Кадм, открой мне всю правду. Сейчас не время лгать.
- Я не лгу тебе и никогда не лгал, - спокойно возразил Кадм - И я могу лишь повторить то, что уже сказал: есть тысяча связанных с нашей семьей обстоятельств, в которые я не счел нужным тебя посвятить. Но клянусь, дорогая, ни одно из них не является ужасной тайной, о которой ты, видимо, подозреваешь. - Улыбаясь и поглаживая руку жены, Кадм говорил твердо и уверенно. - Разумеется, у нас, как и у всякой семьи, были свои несчастья. Например, моя мать умерла в клинике для душевнобольных. Но тебе об этом известно. Во времена Депрессии я занимался делами, которые, возможно, не делают мне большой чести. Но, - Кадм пожал плечами, - судя по всему, Господь Бог простил меня за это. Он подарил мне прекрасных детей и внуков, крепкое здоровье и такую долгую жизнь, на какую я и надеяться не смел. А самое главное, он послал мне тебя. - Кадм нежно коснулся губами руки Лоретта. - И поверь мне, дорогая, не проходит и дня, чтобы я не благодарил Всевышнего за его милость.
На этом их разговор закончился. Но последствия тревожных пророчеств астролога только начались.
На следующий день, когда Лоретта отправилась на Манхэттен, на ежемесячный обед в обществе дам-благотворительниц, Кадм вкатился в своем кресле в библиотеку, запер дверь и из тайника между рядами переплетенных в кожу увесистых томов, вряд ли способных возбудить чье-либо любопытство, извлек маленькую металлическую коробочку, перевязанную тонкой кожаной тесьмой. Его пальцы были слишком слабы, чтобы развязать узел, так что ему пришлось воспользоваться ножницами. Покончив с тесьмой, он осторожно поднял крышку. Если бы кто-нибудь наблюдал за Кадмом в эту минуту, то непременно решил бы, что в коробочке находятся бесценные сокровища - настолько благоговейно обращался с ней старик. Впрочем, наблюдателя ожидало бы разочарование. В коробочке не оказалось ничего примечательного. Там была лишь небольшая, потемневшая от времени тетрадь, ветхую обложку которой покрывали коричневые пятна. Листы тетради были сплошь исписаны от руки, но с годами чернила выцвели и прочесть написанное было нелегко. Между страницами лежали какие-то письма, столь же древние, как и сама тетрадь, лоскутки голубой ткани и истлевший листок какого-то дерева - как только Кадм взял его в руку, листок этот превратился в пыль.
Кадм не менее полудюжины раз пролистал тетрадь от начала до конца, иногда он останавливался, разбирая тот или иной фрагмент, но потом вновь, принимался осторожно переворачивать страницы.
Затем он отложил тетрадь, взял одно из писем и развернул его так бережно, словно перед ним была бабочка, крылышками которой он хотел полюбоваться, не причинив ей при этом вреда.
Письмо было написано изящным, аккуратным почерком и отличалось такой поэтичностью выражений и емкостью мыслей, что казалось стихотворением в прозе.
«Дорогой брат, - говорилось в письме, -бесчисленные, печали дня остались позади, и сумерки, окрашенные позолотой и багрянцем, навевают на меня пленительную музыку сна.
Я пришел к выводу, что философы глубоко заблуждаются, утверждая, будто бы сон подобен смерти. Скорее его можно уподобить ночному странствию, возвращающему нас в материнские объятия, где в дни благословенного детства мы наслаждались нежными мелодиями колыбельных песен.
Сейчас, когда я пишу тебе, я вновь слышу звуки этих песен. И хотя наша милая матушка оставила этот мир много лет назад, я ощущаю ее близость, и мир вновь представляется мне обителью блаженства.
Завтра нам предстоит сражение при Бентонвиле, и войска противника столь превосходят нас численно, что у нас нет ни малейшей надежды на победу. Прости, что не говорю, что надеюсь скоро обнять тебя, ибо знаю: моему желанию не суждено осуществиться, по крайней мере в этом мире.
Молись за меня, брат, поскольку худшее еще впереди. И да будут твои молитвы услышаны.
Я всегда любил тебя».
Внизу стояла подпись - Чарльз.
Кадм перечел это письмо, несколько раз возвращаясь к последнему абзацу. Написанное заставило его содрогнуться. «Молись за меня, ибо худшее еще впереди». В огромной библиотеке, где хранились величайшие создания литературы, подчас исполненные самых мрачных пророчеств, не нашлось бы книги, способной тронуть Кадма так сильно, как эта строка, выведенная выцветшими чернилами. Разумеется, Кадм не мог знать лично автора письма - битва при Бентонвиле состоялась в 1865 году, - но он пронзительно сочувствовал этому человеку. Читая письмо, он представлял себе, как этот офицер сидит в палатке накануне кровавой битвы, прислушивается к шелесту дождя на полотняной крыше, к далеким песням кавалеристов, сгрудившихся вокруг дымных костров, и думает о схватке с могущественным противником, которая ожидает его утром.
Давным-давно, впервые познакомившись с содержанием дневника, и в особенности с этим письмом, Кадм сделал все возможное, чтобы прояснить обстоятельства, при которых оно было написано. Ему удалось узнать следующее: в марте 1865 года понесшие тяжелые потери войска повстанцев во главе с генералами Джонстоном и Брэггом под напором сил противника пересекли Северную Каролину - и наконец укрепились в местечке под названием Бентонвиль; голодные и отчаявшиеся, они собирались встретить здесь мощную армию северян. Шерман уже ощущал аромат близкой победы, он прекрасно понимал, что противник не сумеет долго сопротивляться. В ноябре прошлого года он наблюдал за сожжением Атланты, и падение осажденного Чарльстона - отважного, несгибаемого Чарльстона - было не за горами. У южан не осталось ни малейших надежд на победу, и, несомненно, об этом знал каждый солдат двух армий, сошедшихся в Бентонвиле.
Битва продолжалась три дня, и по меркам той войны повлекла за собой не столь уж значительные человеческие жертвы. Союз потерял более тысячи убитых, Конфедерация - более двух тысяч. Но для солдат, умиравших на поле сражения, эти цифры ничего не значили, у каждого из них была всего одна жизнь, и им приходилось с ней расстаться.
Кадм даже собирался посетить поле битвы, которое, как его заверяли, в течение всех этих лет сохранилось в относительной неприкосновенности. Дом Харпера - скромное жилище, расположенное поблизости от поля и во время сражения служившее временным лазаретом, - по-прежнему стоял на своем месте. На поле даже сохранились окопы, в которых солдаты Конфедерации ожидали атаки северян. Приложив некоторые усилия, Кадм, возможно, сумел бы выяснить, где находились палатки офицеров, и посидеть на том самом клочке земли, на котором было написано столь занимавшее его воображение письмо.
Почему Кадм так и не осуществил свое намерение? Возможно, из опасения, что нить, связывающая его судьбу с печальной судьбой капитана Чарльза Холта, окрепнет в результате этого визита? Если так, то предосторожность оказалась тщетной - сейчас он ощущал, что эта нить крепка, как никогда. Он чувствовал, как она обвивает его все теснее, словно стремится связать в единый узел его судьбу с судьбой злополучного капитана. Тревога Кадма не была бы так велика, если бы речь шла лишь о его собственной затянувшейся жизни, но опасность нависла не только над ним. Этому проклятому астрологу, намекавшему на мрачные тайны семейства Гири и предрекавшему им неисчислимые горести, открыто даже то, что недоступно его ограниченному пониманию. Сто сорок лет, протекших с той поры, не могут защитить от беды, предчувствие которой витает в воздухе. С далекого поля битвы словно прилетел запах гниющих тел и пропитал все вокруг.
«Молись за меня, брат, - просил несчастный капитан, - ибо худшее еще впереди».
Без сомнения, слова эти были весьма справедливы в тот день, когда вышли из-под пера капитана, подумал Кадм, но со временем они стали еще более справедливыми. Несколько поколений погрязли в грехах и преступлениях, и Бог помогал им всем - членам семьи Гири, и их потомкам, и женам, и любовницам, и слугам. А теперь близится час расплаты.

Глава VI

Как ни удивительно, объяснение между Рэйчел и Митчеллом прошло на редкость цивилизованно. Никто из них не повышал голоса, не плакал и не упрекал. В течение часа они по очереди излагали друг другу перечни претензий и разочарований и в результате пришли к заключению, что, раз им не удалось сделать друг друга счастливыми, расставание будет наилучшим выходом. Впрочем, в этом вопросе они несколько разошлись во мнениях: Рэйчел полагала, что у их брака больше нет шансов, и поэтому процедуру развода следует начать немедленно. Митчелл же считал, что им обоим необходимо подумать несколько недель и убедиться в правильности этого шага. Впрочем, после непродолжительного спора Рэйчел с ним согласилась. В конце концов, что такое несколько недель? В течение этого периода они решили обсуждать все связанные с разводом темы лишь в узком семейном кругу и воздерживаться от консультаций с юристами. Когда на сцену выходит адвокат, с надеждами на примирение можно проститься, утверждал Митчелл. Что до жилья, тут дело решилось просто. Рэйчел останется в квартире с видом на Центральный парк, а Митчелл вернется в особняк Гири или снимет номер в отеле.
На прощание они обнялись так осторожно и неуверенно, словно оба были из стекла.
На следующий день Рэйчел позвонила Марджи. Она предложила позавтракать вместе, причем заявила, что в ресторане необходимо потратить неприлично большую сумму и заказать такой огромный десерт, чтобы с ним нельзя было управиться и за несколько часов. Тогда они прямо от завтрака смогут перейти к коктейлю.
- Только уговор - за десертом ни слова о Митче, - заявила Рэйчел.
- Заметано, - хмыкнула Марджи и добавила заговорщицким голосом: - Есть темы куда интереснее.
Ресторан, который выбрала Марджи, открылся всего несколько месяцев назад, но уже успел завоевать популярность. Внутри яблоку было некуда упасть, а перед входом толпилась очередь жаждущих получить столик. Разумеется, метрдотель оказался закадычным приятелем Марджи (оказалось, что на заре своей блистательной карьеры он служил барменом в одном из притонов в Сохо, куда Марджи частенько наведывалась). Он встретил их с Рэйчел так, словно они были особами королевской крови, и проводил к лучшему столику, откуда можно было обозревать весь зал.
- О, сколько народу, о котором можно посплетничать, - сказала Марджи, рассматривая посетителей.
Но Рэйчел лишь немногих знала в лицо и всего двоих-троих - по имени.
- Что будете пить? - осведомился официант.
- Как у вас с мартини?
- Шестнадцать сортов, - гордо сообщил официант, протягивая карту вин. - Но если вы хотите чего-то особенного...
- Так, для начала принесите нам два сухих мартини. Сразу. И без всяких оливок. А мы пока посмотрим вашу карту.
- Я и не знала, что на свете существует столько видов мартини, - заметила Рэйчел. - Хочешь перепробовать их все?
- Уверяю тебя, после третьего-четвертого стакана перестаешь замечать разницу, - усмехнулась Марджи. - Погляди-ка вон на тот столик, у окна. Там случайно не Сесил сидит?
- Да, он.
Сесил, адвокат Гири, мужчина шестидесяти с лишним дет, пожирал глазами свою спутницу - весьма эффектную блондинку, которая была моложе его раза в три.
- Я так понимаю, это не его жена? - осведомилась Рэйчел.
- Правильно понимаешь. Его жена - как же ее зовут? - по-моему, Филис... Так вот, наряди нашего метрдотеля в самое страшное платье, получится копия она. А эта - одна из его любовниц.
- У него их что, несколько?
Марджи округлила глаза.
- Еще бы. Когда старик Сесил отойдет в лучший мир, у могилы будет рыдать больше женщин, чем сейчас прогуливается по Пятой авеню.
- Вот уж не думала, - пожала плечами Рэйчел. - По-моему, он такой... непривлекательный. На что тут можно позариться?
Марджи слегка вскинула голову.
- Не такой уж он и урод, - возразила она. - Для своих лет неплохо сохранился. И потом, он чертовски богат, а для куколок вроде этой данное обстоятельство имеет решающее значение. Наверняка она рассчитывает получить маленький подарочек - какую-нибудь блестящую вещицу - еще до того, как им подадут десерт. Понаблюдай за ней. Она считает минуты. А стоит ему коснуться кармана, начинает глотать слюну.

Предыдущая страница 12 Следующая страница


13 Клайв Баркер

- Если он так богат, зачем он работает? - спросила Рэйчел. - Неужели ему не хочется отдохнуть?
- Не хочет бросать своих обожаемых клиентов на произвол судьбы. Нет, без шуток, я думаю, он не уходит на пенсию из уважения к старику. Гаррисон говорит, что Сесил умен, как дьявол. И мог бы многого добиться.
- Что же ему помешало?
- С ним произошла та же штука, что и с нами, - он по уши увяз в семействе Гири. А кто попал к ним в плен, тот живым не уйдет.
- Марджи, ни слова о Митчелле. Помни, ты обещала.
- Я и не собиралась говорить о твоем дражайшем Митчелле. Ты меня спросила про Сесила. Я тебе ответила.
Вернулся официант со стаканами на подносе. Марджи пожелала узнать, что представляет из себя «Каджун-Мартини», который значился в списке под номером тринадцать. Официант принялся витиевато описывать бесподобный вкус этого напитка, но Марджи прервала его на полуслове.
- Лучше один раз попробовать, чем сто раз услышать, - заявила она. - Принесите нам по стаканчику.
- Боюсь, ты меня напоишь, - покачала головой Рэйчел.
- Честно говоря, это входит в мои планы, - кивнула Марджи. - Если будешь навеселе, ты легче воспримешь то, что я собираюсь тебе предложить.
- Господи, посмотри только на них! - воскликнула Рэйчел, пропустившая последние слова Марджи мимо ушей.
- На кого?
- На этих голубков - Сесила и его даму. Ты как в воду глядела.
Действительно, как и предсказывала Марджи, адвокат извлек из кармана изящную коробочку и открыл ее, чтобы блондинка смогла полюбоваться ожидающей ее наградой.
- Вот и маленькая блестящая вещица, - промурлыкала Марджи. - В таких делах я редко ошибаюсь.
- Мне это тоже знакомо. То есть я видела, как покупают подобные подарки.
- Ах да, ты ведь работала в Бостоне в ювелирном магазине.
- Да, и такие вот респектабельные джентльмены приходили туда и просили меня помочь выбрать подарок для жены. Так они говорили - для жены, но я скоро поняла, что жены этих подарков не увидят. Мужчины обычно были пожилые - за сорок, а то и за пятьдесят, - но покупали украшения для молодых женщин. Поэтому и спрашивали моего совета. Они только что не говорили: если бы ты была моей любовницей, какую из этих очаровательных безделушек тебе хотелось бы получить? С Митчеллом я ведь познакомилась тоже в магазине.
- Кто это тут осмелился произнести имя Митчелла? Я думала, это табу и нарушившего его ожидает суровая кара.
Рэйчел одним глотком осушила свой стакан.
- Табу снимается. Знаешь, я вдруг поняла, что вовсе не прочь поговорить о нем.
- Вот как?
- Не притворяйся, будто ты очень удивлена.
- А что о нем говорить, - вздохнула Марджи. - Он твой муж, вот и все. Если ты его любишь, тем лучше для тебя. Если не любишь, в этом тоже нет ничего ужасного. Устройся так, чтобы ни в чем от него не зависеть. Живи собственной жизнью. И он не сможет тебе ни в чем помешать. О, гляди-ка, что за чудное явление.
Официант, который приближался к ним с очередной порцией мартини на подносе, решил, что Марджи имеет в виду его, и расплылся в ослепительной улыбке.
- Это я про выпивку, детка, - уточнила Марджи. Улыбка несколько померкла. - Но ты тоже очень мил. Как тебя зовут?
- Стефано.
- Стефано, - повторила Марджи. - Что ты нам посоветуешь заказать из здешней стряпни, Стефанов. Только помни, Рэйчел голодна как волк, а я на диете.
- Коронное блюдо нашего повара - морской окунь, слегка потушенный в оливковом масле, с соусом из...
- Хорошо, уговорил. Принеси мне ваше коронное блюдо. Ты как насчет окуня, Рэйчел?
- Я предпочла бы мясо.
- О, - многозначительно вздернула бровь Марджи. - У леди кровожадное настроение. Какие будут предложения, Стефано?
С официанта неожиданно слетела вся самоуверенность.
- Ну... не знаю... кажется, у нас есть... - забормотал он.
- Может, остановишься на обычном бифштексе? - предложила Марджи.
Это окончательно убило Стефано.
- Боюсь, мы не сможем быстро подать вам бифштекс, - выдавил он из себя, заливаясь краской. - Бифштексы в меню не указаны.
- Бог ты мой! - с притворным возмущением воскликнула Марджи, явно забавляясь смущением молодого человека. - Чтобы в нью-йоркском ресторане не подавали простого бифштекса? Куда катится этот мир?!
- Да не хочу я бифштекс, - перебила ее Рэйчел.
- Дело не в том, хочешь ты или не хочешь, - не унималась Марджи. - Тут вопрос принципа. Ну, если бифштекса от вас не дождешься, предлагай что-нибудь другое. Не оставаться же бедняжке Рэйчел голодной.
- У нас есть котлеты из ягненка с миндально-имбирным соусом, - выпалил официант.
- Ладно, котлеты так котлеты. Конечно, Рэйчел предпочла бы кусок мяса с кровью, но что с вас возьмешь.
Официант, довольный тем, что проблема наконец разрешилась, торопливо удалился.
- Ну и вредная ты, - сказала Рэйчел, когда он скрылся из виду.
- Уверяю тебя, этот малый получил огромное удовольствие. Большинство мужчин в глубине души обожает, когда над ними издеваются.
- По-моему, тебе стоит это записать.
- Что именно?
- Свои содержательные наблюдения над человеческой природой.
- Увы, при ближайшем рассмотрении они кажутся вовсе не такими уж содержательными, - тяжело вздохнула Марджи. - Как и я сама. Я способна произвести впечатление, но только на приличном расстоянии. - Она невесело рассмеялась. - А почему ты не пьешь? Номер тринадцатый вовсе не плох.
- С меня хватит, - сказала Рэйчел. - И так голова кружится. Марджи, хватит подогревать мое любопытство, что ты хотела мне сказать?
- Хорошо... хотя ничего особенного я и не собиралась говорить. Дело в том, лапочка, что тебе надо устроить себе небольшие каникулы.
- Я только что их устроила.
- Боже, поездка домой - это совсем не то. Это не каникулы, а наказание. Тебе надо поехать туда, где ты сможешь быть собой. В кругу семьи это невозможно.
- Я вижу, ты что-то придумала?
- Ты была на Гавайях?
- По пути в Австралию мы с Митчем останавливались в Гонолулу.
- Кошмар, - изрекла Марджи.
- Ты имеешь в виду Австралию или Гонолулу?
- И то и другое. Нет, в Гонолулу ты не поедешь. Ты поедешь на Кауаи. На Остров Садов.
- Никогда о нем не слышала.
- Детка, это самое прекрасное место на земле. Настоящий рай. Клянусь тебе. Иначе, как рай, его не назовешь. - Марджи сделала глоток мартини. - И мне известно про один уютный домик, что стоит в маленькой бухте на Северном берегу, в пятидесяти ярдах от воды. Изумительный домик. Ты даже представить себе не можешь, до чего он чудесный. Правда, никакой фантазии не хватит, чтобы представить, как там хорошо. Ты думаешь я преувеличиваю, рисуя какую-то идиллию, но... действительность лучше всяких слов.
- Неужели?
Как только Марджи начала рассказывать о домике на берегу, голос ее упал до хриплого шепота, и теперь она говорила так тихо, что Рэйчел пришлось наклониться вперед.
- Знаю, это звучит глупо... и не слишком убедительно. Но это место, где... черт побери, даже не знаю, как точнее сказать... место, где до сих пор иногда происходит... нечто чудесное.
- Все это очень заманчиво, - улыбнулась Рэйчел.
Никогда прежде она не видела Марджи в таком волнении и теперь была тронута. Ее циничная приятельница, любительница выпить, неожиданно превратилась в маленькую девочку, которая, захлебываясь от восторга, рассказывает о сказочной стране. Восторг Марджи был столь искренним, что почти убедил Рэйчел в существовании этой страны.
- А кому принадлежит сей дивный домик?
- А, вот это самое интересное, - расплылась в улыбке Марджи и подняла указательный палец, словно призывая Рэйчел ко вниманию. - Он принадлежит нам.
- Кому это - нам?
- Женщинам Гири.
- Как это?
- Очень просто. Мужчинам запрещено даже приближаться к этому месту. Такова древняя семейная традиция.
- Откуда же она пошла?
- Я думаю, этот обычай завела мамочка Кадма. Она, кажется, была закоренелой феминисткой. А может, дом появился еще до нее. Честно говоря, я не знаю точно. Как бы то ни было, сейчас там никто не живет. Парочка местных жителей иногда приходит, чтобы вытереть пыль, подстричь лужайку и все такое, но дом стоит пустой.
- А Лоретта? Она туда не ездит?
- Она была там вскоре после того, как вышла замуж за Кадма. По крайней мере, она так говорит. Но сейчас она не оставляет своего ненаглядного муженька ни днем, ни ночью. Думаю, боится, что стоит ей отвернуться, как он немедленно изменит свое завещание. О, кстати... раз мы вспомнили о юридических вопросах... - И она указала взглядом на столик Сесила. Адвокат и его спутница как раз вставали. - Ему предстоит несколько занятных часов. Судя по виду, в постели эта штучка весьма изобретательна.
- Внешность бывает обманчива, - возразила Рэйчел. - Может, она будет лежать как бревно.
- Может, и так, - согласилась Марджи.
- Надеюсь, он нас не заметит, - сказала Рэйчел, провожая глазами идущего к дверям Сесила.
- А я, наоборот, надеюсь, что заметит, - злорадно ухмыльнулась Марджи.
И тут Сесил, словно услышав ее слова, оглядел ресторан и наткнулся на них взглядом. Рэйчел потупилась, от души желая, чтобы он их не узнал. Марджи, напротив, тихонько пробормотала «вот это здорово» и радостно помахала рукой.
- Что ты наделала? - укоризненно вздохнула Рэйчел. - Они идут к нам. И зачем тебе это?
- Только не упоминай про Кауаи, - торопливо прошептала Марджи. - Это наш маленький секрет.
- Здравствуйте, милые дамы, - расплылся в улыбке Сесил. Блондинку он оставил у дверей. - Вы так спрятались в этом уголке, что я едва вас увидел.
- О, вы же нас знаете, - улыбнулась в ответ Марджи. - Мы с Рэйчел - сама скромность и застенчивость. Не любим быть на виду. В отличие от... - и она выразительно взглянула на подругу Сесила. - Как, кстати, ее зовут?
- Амброзина.
- Слишком длинное имя для такого маленького бриллианта, - заметила Марджи.
- О да, она - настоящая драгоценность, - с неожиданным пылом заявил Сесил.
- И похоже, настоящая блондинка, - без всякого намека на иронию сказала Марджи. - Она актриса?
- Фотомодель.
- Ну конечно. И вы помогаете ей сделать первые шаги. Как это мило с вашей стороны, Сесил.
Улыбка сползла с лица адвоката.
- Я должен идти. Нехорошо заставлять ее ждать, - сказал он и добавил, обращаясь к Рэйчел: - Я утром видел Митчелла. Мне искренне жаль, что дела складываются подобным образом. - Он протянул руку и слегка коснулся запястья Рэйчел. - Но, будем надеяться, все еще наладится. И если вам потребуется помощь... - Рэйчел с подчеркнутым недоумением посмотрела на руку Сесила, и он оставил ее запястье в покое. В тоне его неожиданно зазвучали уже не игривые, а отеческие нотки. - Я всегда к вашим услугам, Рэйчел. И сделаю все, что от меня зависит, чтобы разрешить возникшие проблемы к взаимному удовлетворению сторон.
- Надеюсь, Сесил, нам удастся прийти к согласию.
- Иначе и быть не может, - изрек он. Теперь он скорее напоминал врача, который успокаивает умирающего пациента. - Все будет прекрасно, Рэйчел. Если хотите...
- Я думаю, Рэйчел поняла, что может на вас рассчитывать, - прервала его Марджи.
- Да, конечно... Было очень приятно встретить вас, Рэйчел. И Марджи тоже... Я всегда рад видеть вас, Марджи...
- В самом деле?
- В самом деле, - повторил Сесил и наконец направился к своей подружке, которой затянувшееся ожидание явно начинало надоедать.
- Похоже, спиртное действует, - с удовлетворением сказала Марджи, наблюдая, как Сесил, обняв блондинку за талию, выходит из ресторана.
- Да?
- Сейчас я рассматривала лицо Сесила и размышляла - интересно, как он будет смотреться в гробу.
- Это нехорошо, Марджи.
- А потом подумала - надеюсь, у меня будет возможность убедиться в этом лично.

Глава VII

1

Вечером того же дня Рэйчел позвонила Митчеллу и сообщила, что случайно встретила Сесила и узнала, что Митчелл нарушил их соглашение и консультировался с адвокатом. Митчелл пытался оправдаться тем, что это была не консультация, а разговор по душам. Сесил для него все равно что второй отец. Они говорили о жизни, о любви, а не о юридических тонкостях развода. Тут Рэйчел не удержалась и заметила, что, по ее мнению, Сесил вряд ли что-то смыслит в любви.
- Прошу тебя, не злись на меня, - взмолился Митчелл. - Я был не прав. Ну прости. Понимаю, это выглядит так, словно я попытался устроить дело без твоего ведома. Но, честное слово, у меня и в мыслях этого не было.
Его беспомощные извинения только вывели Рэйчел из себя. Подавив искушение послать ко всем чертям самого Митчелла, его семью и его адвоката, она неожиданно для себя заявила:
- Я собираюсь уехать на некоторое время.
Сообщать об этом Митчу вовсе не входило в ее планы, более того, она до сих пор не была уверена, что поедет. Поэтому собственные слова удивили ее почти так же, как и Митчелла.
Митчелл осведомился, не собирается ли она вновь поехать в Дански. Нет, последовал ответ. Так куда же она едет? Ей надо сменить обстановку, вот и все. Она хочет уехать подальше от него, так это надо понимать? Нет, он здесь ни при чем. Она не собирается от него убегать.
- Так куда же ты едешь, черт побери? - не отставал Митчелл.
На языке у Рэйчел вертелся ответ, но на сей раз она сдержалась и промолчала. Повесив трубку, она вышла на балкон и устроилась в кресле, глядя на раскинувшийся внизу парк и думая обо всем сразу и ни о чем в отдельности. Лишь тогда слова, которые она не сказала Митчу, сорвались с ее губ.
- Я не убегаю, - едва слышно прошептала она. - Я бегу навстречу... сама не знаю чему.
Этой мыслью Рэйчел не поделилась ни с кем, даже с Марджи. Все это выглядело глупо. По совету женщины, чья кровь на семьдесят процентов состоит из алкоголя, она отправляется на какой-то неведомый остров, о котором прежде даже не слышала. Для ее внезапного отъезда не было никаких причин, и с точки зрения здравого смысла ее поездка казалась абсолютно бесцельной. И все же она ощущала, что едет не зря, и сознание этого дарило ей радость. Рэйчел сама не знала, что порождало подобную уверенность, но охватившее ее воодушевление ничуть не ослабевало. Впервые за долгие месяцы на душе у нее было легко, и она благодарно наслаждалась этим чувством, так как знала по горькому опыту - подобно любви, оно может исчезнуть без предупреждения.
Марджи взяла на себя все хлопоты, связанные с поездкой. Все, что требовалось от Рэйчел, - к следующему четвергу собрать вещи и уладить дела в Нью-Йорке. Марджи предупредила, что, оказавшись на острове, Рэйчел сразу же возненавидит телефон. Ей и вспоминать не захочется о городе и об оставшихся там друзьях. На острове совсем иной ритм жизни, иные заботы и цели.
- Наверное, мне стоит попрощаться с прежней Рэйчел, - сказала Марджи. - Потому что, поверь мне, ты вернешься совсем другим человеком.
- Думаю, ты преувеличиваешь, - ответила Рэйчел.
- Ничуть, - в голосе Марджи звучала твердая уверенность. - Впрочем, что спорить, скоро сама убедишься. В первые дни с непривычки может показаться скучновато. Как же, ведь там нечем заняться, не о ком посплетничать. Но потом поймешь, что ничего этого тебе больше не надо. Ни развлечений, ни разговоров. Будешь сидеть целыми днями и наблюдать за плывущими по небу тучами или за набегающими на песок волнами. А если пойдет дождь, будешь слушать, как он стучит по крыше. Господи, Рэйчел, это так приятно - слушать, как дождь стучит по крыше, и думать: мне ничего не надо, кроме того, что у меня уже есть.
Стоило Марджи заговорить об острове, она менялась на глазах, и восторг, пробуждаемый в ней воспоминаниями об этом чудесном месте, казалось, все усиливался.
- А сколько раз ты сама бывала на этом острове? - спросила Рэйчел.
- Всего два рада, - вздохнула Марджи. - Да и то во второй раз зря я приехала. Не стоило этого делать. Хотя были веские причины. Но это было ошибкой.
- Ты говоришь загадками.
- Просто все это слишком долгая история, - отмахнулась Марджи. - И не очень интересная. Ты-то едешь туда в первый раз, а это - самое главное.
- Тебя послушать, на этом острове я вновь стану неискушенной девственницей, ждущей приобщения к великой тайне, - улыбнулась Рэйчел.
- Знаешь, детка, похоже, ты права. С тобой произойдет нечто в этом роде.

2

Если у Рэйчел оставались какие-то сомнения по поводу своей опрометчивой авантюры, они улетучились без следа, как только она откинулась на спинку кресла в салоне первого класса и пригубила принесенное стюардессой шампанское. В конце концов, даже если восторги Марджи преувеличены и на самом деле остров вовсе не покажется ей раем земным, побывать в новом месте все равно чертовски увлекательно, к тому же Марджи права - сейчас Рэйчел необходимо вновь стать собой, а на острове никто не помешает ей сделать это.
Первый этап путешествия, перелет до Лос-Анджелеса, был ничем не примечателен. Благодаря нескольким порциям спиртного Рэйчел погрузилась в приятную дрему, в которой и пребывала большую часть полета. В Лос-Анджелесе предстояла двухчасовая стоянка, и она вышла из самолета, чтобы размять ноги и выпить чашку кофе. В аэропорту царила невероятная толчея, и Рэйчел наблюдала за суетящимися людьми - разгоряченными, потными, плачущими и смеющимися - со спокойной отстраненностью жительницы другой планеты. Когда она вернулась в самолет, выяснилось, что рейс задерживается. Капитан объяснил, что причиной задержки послужила незначительная техническая неполадка, и заверил, что вскоре она будет исправлена. И действительно, через двадцать, самое большее через двадцать пять минут было объявлено, что самолет готов к отправлению. Во время второго перелета Рэйчел уже не спала. В душе ее начали пробиваться ростки беспокойства. Она пыталась вспомнить, что говорила Марджи о чудесном острове и о загадочном доме. Вроде бы о том, что там по-прежнему случаются чудеса...
«Да, сейчас мне не помешало бы чудо», - вздохнула Рэйчел. Вот если бы начать все сначала, вновь стать прежней девочкой, не знающей ни боли, ни разочарований. Впрочем, была ли она такой когда-нибудь? Где она, беззаботная, наивная Рэйчел, верившая, что в этом прекрасном мире царит доброта и все, что происходит - только к лучшему? С тех пор как она последний раз увидела в зеркале это жизнерадостное, самонадеянное создание, кажется, минула вечность. Годы, проведенные в Дански - в особенности после смерти отца, - пригвоздили ее к земле и мешали взлететь вновь. Со временем ее надежды на свободную, счастливую, беспечную жизнь таяли. Даже после встречи с Митчеллом, превратившим ее в сказочную принцессу, надежды эти не спешили возвращаться. В первые месяцы знакомства с Митчеллом она постоянно ожидала, что он скажет ей держать выше нос и не смотреть на мир так мрачно. Но он, похоже, не замечал грусти в ее взгляде. А может, и замечал, но думал, что богатства Гири - надежное лекарство от самой черной меланхолии.
Мысли о Митчелле вновь заставили Рэйчел загрустить. Бедный Митчелл, он так хотел быть оптимистом. Разлука пойдет на благо им обоим.
Аэропорт Гонолулу, в котором ей уже случалось бывать, не изменился. В бесчисленных магазинах по-прежнему продавались фигурки, грубо вырезанные из скорлупы кокоса, бары предлагали тропические коктейли, толпы туристов в пестрой одежде сновали туда-сюда под предводительством гидов, несущих таблички с объявлениями. Повсюду мелькали цветастые рубашки, без которых не обходится ни один американец, побывавший на Гавайях. Неужели рай земной, который с таким упоением описывала Марджи, расположен на расстоянии двадцатиминутного перелета отсюда, с недоумением спрашивала себя Рэйчел. В это ей верилось с трудом.
Но сомнения ее стали слабеть, как только она вышла из аэропорта, и очаровательный неуклюжий вагончик повез ее в терминал, откуда должен был отправиться ее самолет. В знойном воздухе царило благоухание, и нежная свежесть океана смешивалась с ароматом экзотических цветов.
Самолет оказался совсем маленьким, но больше половины кресел в салоне пустовало. Хороший признак, удовлетворенно отметила про себя Рэйчел. Судя по всему, общество туристов в гавайских рубашках ей не угрожает. Миниатюрный самолет оторвался от земли более резко, чем его громоздкий собрат, и стремительно набрал высоту. Через несколько секунд взгляду Рэйчел открылась лазурная гладь океана, а небоскребы Гонолулу исчезли из виду.

Глава VIII

Перелет из суетного и шумного Гонолулу до Острова Садов длится недолго, не более двадцати пяти минут. Но пока Рэйчел находится в воздухе, позвольте мне рассказать об одном событии, которое произошло примерно за две недели до этого.
Это случилось в маленьком невзрачном городишке Пуэрто-Буэно. Из всех городов, упомянутых в этой книге, Пуэрто-Буэно, пожалуй, самый захолустный и находится на одном из отдаленных островов чилийской провинции Магаланес. Эта провинция отнюдь не относится к числу райских уголков, где люди стремятся провести отпуск; пейзаж на овеваемых знойными ветрами островах никак не назовешь живописным, и некоторые из них совершенно пустынны. Неудивительно, что Пуэрто-Буэно, насчитывающий семь сотен жителей, считается здесь крупным городом, но обитатели близлежащих островов не часто поминают его в своих разговорах. Этот город с течением лет стал пристанищем для разного сброда, людей, не привыкших жить в ладах с законом. Его жители - в основном преступники, скрывающиеся от правосудия и кочующие в поисках надежного убежища, и те, кого страшит не закон, а людская месть. Некоторые из тех, кто избрал для себя этот захудалый городок, в свое время весьма печально прославились. Так, один из местных жителей до поры довольно успешно отмывал деньги для Ватикана, другая жестоко расправилась со своим мужем в Аделаиде и до сих пор как самую дорогую реликвию хранит фотографию мертвого тела. Но в большинстве своем жители Пуэрто-Буэно - ничем не примечательные злоумышленники, воры и фальшивомонетчики, поимка которых не принесет большой чести их преследователям.
Учитывая своеобразные особенности здешнего населения, трудно предположить, что в Пуэрто-Буэно может царить порядок и безмятежность, но это именно так. Кажется, никто здесь не знает, что такое преступления - их не совершают, о них не говорят и не вспоминают. Обитатели города предпочитают забыть о собственном бурном прошлом и провести остаток дней в тишине и покое. Конечно, Пуэрто-Буэно не обременен избытком комфорта (здесь всего два магазина, и электричество порой поступает с перебоями), но город этот, бесспорно, уютнее, чем тюрьма или могила. А в погожие деньки местные жители прогуливаются по обшарпанной набережной, любуются чистым небом, где никогда не увидишь следа пролетевшего самолета, и думают о том, что называть этот городок забытой богом дырой не так уж и справедливо.
Как вы понимаете, корабли редко бросают якорь в здешней гавани. Иногда рыболовное судно, снующее вдоль побережья, находит тут защиту от шторма, порой вдали появляется белоснежный круизный лайнер, капитан которого явно сбился с курса, - впрочем, это видение из другого мира исчезает за горизонтом так быстро, что пассажиры его вряд ли успевают рассмотреть домики Пуэрто-Буэно. Обычно гавань служит пристанищем нескольким утлым лодчонкам, столь потрепанным, что самый отчаянный смельчак не решился бы выйти на них в море. Зимой некоторые из них уходят под воду, где и сгнивают.
Но пришел день, когда у здешних берегов пришвартовалось судно, которое никак нельзя было отнести ни к одной из перечисленных категорий. Судно это, носившее имя «Самарканд», многократно превосходило по красоте и изяществу любой из круизных лайнеров, а по легкости и маневренности - любой из рыбачьих катеров. То была яхта, обшитая некрашеным мореным деревом, которое покрывал блестящий лак. Рубка, штурвал и обе мачты яхты тоже были из мореного дерева, и при определенном освещении древесные прожилки складывались в причудливый узор, словно яхта была расписана искусным рисовальщиком. Что до парусов, то они, как и положено, были белые, но штопанные множество раз, и теперь контуры бесчисленных заплат, имевших более светлый или более темный оттенок, также составляли замысловатый рисунок.
Впрочем, допускаю, что избалованный взор не счел бы яхту столь уж примечательной. Во Флориде и Сан-Диего, где швартуются самые роскошные суда в мире, она вряд ли привлекла бы внимание. Иное дело Пуэрто-Буэно - здешним жителям чудесная яхта, вошедшая в гавань в серый, холодный день, казалась ожившим сновидением. И хотя впервые капитан (который был единственным человеком на борту) привел свою Красавину в гавань Пуэрто-Буэно так давно, что никто из местных старожилов не помнил этого события, всякий раз, стоило яхте показаться на горизонте, десятки людей устремлялись к берегу, чтобы полюбоваться ее прибытием. В появлении яхты была какая-то высшая справедливость, подобная приходу весны после тоскливой холодной зимы, и это смягчало даже суровые сердца жителей Пуэрто-Буэно.
Но стоило судну войти в гавань, зрители сразу покидали набережную. Они знали, что за швартовкой и сходом на берег единственного темнокожего человека, приведшего свой корабль к их берегам, наблюдать не стоит. Согласно легенде, тот, кто увидит, как нога капитана «Самарканда» ступит на твердую землю, поплатится за собственное любопытство жизнью - много лет назад именно так случилось с одним несчастным зевакой, который умер прежде, чем минул год после того, как яхта вошла в гавань. Поэтому все взоры устремлялись прочь, когда капитан, сойдя по трапу, поднимался на вершину нависавшего над бухтой холма, где был его дом. Ни один из обитателей города не знал об этом человеке ничего, кроме имени. Имя это известно и вам. Галили.
Вы, наверное, хотите узнать, зачем моему сводному брату понадобилось жилище в городе, население которого сплошь состоит из бывших преступников. Все просто - Галили приобрел дом в Пуэрто-Буэно случайно. Он шел под парусом вдоль побережья - подобно тем рыбачьим суденышкам, о которых я вскользь упомянул, - как вдруг внезапно налетевший шторм поставил его перед выбором - искать убежища в ближайшей гавани или пойти ко дну. Галили принял решение не без колебаний. В то время его терзали отчаяние и неудовлетворенность, и поднявшаяся буря навела его на мысль отдаться на волю разъяренных волн. Но он все же отказался от этого убийственного намерения - не ради собственного спасения, но ради яхты, которую считал своим единственным другом. Столь благородное судно не заслуживало такого бесславного конца; Галили представил, как останки «Самарканда» будут выброшены на берег, и крестьяне пустят их на растопку. Давным-давно он пообещал своему другу, что, когда придет время, обеспечит ему достойный конец далеко, очень далеко от земли.
Итак, Галили взял курс на Пуэрто-Буэно - который в ту пору был раза в четыре меньше, чем теперь, ну а что касается недавно построенной гавани, то в нее вряд ли успело войти хотя бы одно судно. Кстати, возведена гавань была под руководством некоего Артуро Хиггинса, по происхождению англичанина, - он истратил на строительство все свои деньги и за год до появления Галили свел счеты с жизнью. Его опустевший дом возвышался на холме, и Галили, влекомый странным желанием увидеть место, где свершилось самоубийство, поднялся на холм и открыл дверь заброшенного жилища. Со дня смерти Хиггинса в доме никто не бывал, в спальне свили гнезда чайки, а в камине обосновались крысы. Но путешественнику царившее здесь запустение пришлось по душе. На следующий день он встретился с дочерью Хиггинса, не торгуясь, приобрел у нее дом и перенес туда свои пожитки. В ясные дни с вершины холма открывался восхитительный вид, и Галили стал считать этот одинокий дом своим вторым надежным пристанищем; первым, разумеется, была яхта, стоявшая на якоре в мирных водах гавани.
Проведя в Пуэрто-Буэно около двух недель, Галили запер дом и недвусмысленно дал понять, что всякий, кто рискнет переступить его порог, горько в этом раскается, после чего отбыл в неизвестном направлении.
Его не было больше года, но все же он вернулся, и с тех пор Галили навещал Пуэрто-Буэно постоянно; иногда от визита к визиту проходило несколько месяцев, иногда - несколько лет. Все, связанное с ним, было окружено тайной; в городе считали, что многие беглые преступники выбрали Пуэрто-Буэно именно потому, что до них дошли слухи о Галили. Если это так, спросите вы, почему истории об удивительном путешественнике, человеке, в жилах которого течет божественная кровь, не привлекли в город более возвышенные души? Законный вопрос. Почему в Пуэрто-Буэно не пожаловали святые? Почему честь, оказанная этому захолустью Галили, превратила город в прибежище воров и убийц?
Ответ прост: дух самого Галили был слаб и немощен. Как мог тот, кто не способен исцелить собственный духовный недуг, привлечь животворящие силы?
Теперь вам известно, как обстояли дела примерно за неделю до прибытия Рэйчел на Гавайи.
Так случилось, что Галили в это время был не в море, а в своем доме на вершине холма. Он привел «Самарканд» в Пуэрто-Буэно, так как яхта нуждалась в ремонте, и в течение нескольких недель делил время между гаванью и своим одиноким жилищем. От рассвета до заката он трудился над починкой судна, а после наступления темноты садился у окна в доме Хиггинса и смотрел на расстилавшийся внизу Тихий океан. Никому из местных жителей он не позволял ступить на палубу «Самарканда» и помочь ему в работе. Он считал, что лишь его собственные руки способны должным образом все залатать и исправить все поломки. Иногда какой-нибудь не в меру любопытный смельчак решался прогуляться по набережной, исподтишка наблюдая за Галили, но одного яростного взгляда, брошенного владельцем яхты, было достаточно, чтобы с зеваки слетела вся напускная отвага. Лишь однажды Галили удостоил жителей города своим обществом - это случилось в ветреную ночь за несколько дней до его отплытия. Галили неожиданно явился в маленький бар на холме, где неизменно собиралась половина местных обывателей, и выпил такое количество бренди, какое неминуемо свалило бы с ног самого крепкого из городских пьяниц. А он лишь слегка оживился, и у него, если можно так выразиться, слегка развязался язык - по крайней мере, в сравнении с его прежним непроницаемым молчанием. Все те, кому в ту ночь выпало удовольствие поговорить с Галили, унесли с собой лестное чувство, будто бы он распахнул перед ними свою душу, рассказав о самом сокровенном. Но когда на следующее утро они попытались повторить услышанное от него, выяснилось, что слова Галили ускользнули из их памяти. Галили предпочитал не говорить, но слушать; когда же ему самому хотелось поведать историю, он рассказывал о чужой жизни.
Дня через два он, по каким-то причинам, заметно ускорил работы по ремонту яхты. В течение трех суток он трудился без отдыха, по ночам расставляя на яхте фонари-«молнии». Казалось, он внезапно получил приказ об отплытии и вынужден выйти в море раньше, чем рассчитывал.
По свидетельствам очевидцев, на третий день он появился в самом крупном из двух городских магазинов, чтобы пополнить запасы провизии. Он говорил отрывисто и резко, выражение лица его было мрачным, и никто не отважился спросить его, куда он направляется. Продукты доставил на яхту Хернандес, сын владельца магазина. Галили щедро расплатился с юношей и передал через него свои извинения Хернандесу-старшему, попросив простить его за проявленную в магазине грубость и заверив, что он не хотел никого оскорбить.
Больше ни с кем из жителей Пуэрто-Буэно Галили не перемолвился ни словом. В сумерках он снялся с якоря, и «Самарканд», оставив крошечную гавань, вышел в открытое море и устремился к неведомой и загадочной цели.

Глава IX

1

Как я уже не раз имел случай заметить, Никодим был наделен воистину невероятной мужской мощью. Его привлекало все, связанное с эротикой (за исключением книг), полагаю, что и пары минут не проходило, чтобы он не подумал о сексе. При этом объектами его интереса служили отнюдь не только люди и создания, имеющие сверхчеловеческую природу. Ему нравилось любое открытое проявление либидо. Особым его расположением пользовались лошади. Он обожал наблюдать, как они совокупляются. Нередко он подходил к ним и, сам покрываясь от возбуждения испариной, на ухо шептал слова ободрения то жеребцу, то кобыле. Порой, когда дело не ладилось, он пускал в ход собственные руки, приходя на помощь неумелым любовникам. При необходимости он возбуждал член жеребца и направлял его куда следует, а кобылу поглаживал с такой нежностью, что она успокаивалась и становилась покладистой.
Один из таких случаев запечатлелся в моей памяти с особой ясностью, и произошел он примерно года за два до кончины Никодима. У него была лошадь по имени Думуцци, которой он чрезвычайно гордился. И, надо признать, на то были все основания. Уверен, этот изумительный жеребец каким-то сверхъестественным образом был связан с отцом кровными узами, ибо ни прежде, ни потом я не встречал столь дивного создания. Забудьте все восторги по адресу арабских скакунов или боевых казачьих коней. Думуцци относился к иному, более высокому разряду, чем эти животные, он обладал не только восхитительно пропорциональным, поражавшим изысканностью форм телом, но и выдающимся умом. Дойди до нас его родословная, она наверняка изменила бы наши представления о самом понятии «лошадь». Иногда мне казалось, что отец мой собственноручно изваял это чудо и вдохнул в него жизнь, чтобы настроить людей на более возвышенный лад, - каждый, кто имел счастье любоваться непревзойденной красотой жеребца, его силой, быстротой и грацией, не мог не задуматься о величии мироздания. (Хотя, может, все было иначе, и отец просто тешил свое самолюбие, намереваясь украсить потомством Думуцци свои конюшни в «L'Enfant», я не знаю.)
Так или иначе, ночью, о которой идет речь, разыгралась чудовищная буря. Погода стала портиться еще вечером, внезапно сгустилась темнота, и свинцовые тучи закрыли заходящее солнце. Раскаты грома, раздававшиеся вдали, были столь глубоки, что земля содрогалась.
Лошади запаниковали, перепутанным животным было не до спаривания. Особенно нервничал Думуцци; единственным его недостатком была повышенная нервность, он словно чувствовал, что, будучи исключительным созданием, имеет право на некоторые капризы. В ту ночь его беспокойство возросло до крайних пределов, и мой отец, придя в конюшню, чтобы подготовить своего любимца к совокуплению, обнаружил, что Думуцци бьет копытами в стойле, ржет и брыкается. Все попытки успокоить жеребца оказались тщетными. Помню, я предложил Никодиму отложить дело до утра, когда гроза стихнет, но дело было в столкновении двух характеров, и, разумеется, Никодим не мог пойти на попятную и пропустил мои слова мимо ушей. Он попытался образумить Думуцци, словно захмелевшего лучшего друга, потом заявил, что не время показывать свой норов и чем скорее Думуцци успокоится и приступит к выполнению своих обязанностей, тем лучше будет для всех. Но Думуцци остался глух к уговорам, напротив, он дал полную волю своим расходившимся нервам. Жеребец разнес в щепки кормушку, а после принялся за стену конюшни и пробил в ней внушительных размеров дыру, выломав дюжину кирпичей так легко, словно они были из папье-маше. За отца я не боялся, ибо в ту пору считал, его неуязвимым, но я всерьез стал беспокоиться о себе. По поручению Никодима я много путешествовал по свету в поисках выдающихся лошадей и знал, что разъяренный конь может не только изувечить, но и убить человека. Я своими глазами видел в Лиможе могилу коннозаводчика, которому за два дня до моего приезда вышибла мозги лошадь (кстати, именно та, что была целью моего приезда), а на Тянь-Шане я познакомился с бедолагой, которому откусила руку разгневанная кобыла. К тому же я был свидетелем лошадиных сражений и знал, что эти животные не знают ни усталости, ни снисхождения и дерутся до тех пор, пока земля под их копытами не закипает от крови. Итак, я стоял поодаль, трепеща за свою жизнь и сохранность своих членов, и все же был не в состоянии отвести взгляд от разыгрывавшегося передо мной жуткого зрелища. Раскаты грома грохотали теперь прямо над нашими головами, и Думуцци пришел в полное неистовство. По его блестящей гриве пробегали искры статического электричества, копытами он тоже выбивал искры, а его ржание порой заглушало гром.
Никодим был невозмутим. За свою жизнь он имел дело с бесчисленным множеством норовистых животных, и Думуцци, несмотря на всю свою непревзойдённую красоту и неимоверную силу, был лишь одним из них. После непродолжительной борьбы отцу удалось накинуть на коня уздечку и вытащить его из конюшни на открытую площадку, где томилась на привязи кобыла. Даже сейчас эта картина так живо стоит у меня перед глазами, что воспоминания заставляют мое сердце биться быстрее. Я вновь вижу зигзаги молний, разрезающих пелену туч, дрожащих лошадей, их рты, все в пене, оскаленные желтые зубы. Никодим орал на своих красавцев, перекрикивая бурю, и, стоило бросить взгляд ниже его пояса, становилось понятно, как сильно его все это возбуждало.
Клянусь, в свете молний он сам казался полузверем - длинные, до пояса, волосы развевались на ветру, лицо исказила дикая улыбка, кожа переливалась всеми цветами радуги. Если бы он внезапно превратился в иное существо (в лошадь, в бурю, может, и в то и в другое одновременно), я бы ничуть не удивился. Меня, скорее, поражало, что он сдерживается и не утрачивает человеческий облик. Наверное, ему казалось занятным ограничивать собственное неистовство тесными рамками человеческого тела, ему нравилось напрягать мышцы и обливаться потом.
И вот он - человек, божественная сущность которого в эти минуты была предельно близка сущности животной, - тащил упиравшегося жеребца к испуганно перебиравшей ногами кобыле. Мне казалось, что ни одна кобыла в мире не могла в тот момент пробудить желание у Думуцци, но я ошибался. Никодим встал между лошадьми и стал возбуждать их обоих, он поглаживал их бока, животы и морды и что-то им говорил не переставая. Несмотря на испуг, Думуцци наконец вспомнил о собственном естестве. Его огромный член встал, и он, больше не теряя времени, устремился к кобыле. Отец, по-прежнему подбадривая, похлопывая и поглаживая обоих, взял в руки могучий жезл жеребца и направил его в отверстие кобылы. В дальнейшей помощи Думуцци не нуждался. Он покрыл кобылу с ловкостью, вполне достойной такого красавца.
Отец отошел в сторону, чтобы не мешать животным. На всем его теле волосы встали дыбом - клянусь, это было именно так, ибо я взял на себя смелость коснуться его руки. Он уже не смеялся. Опустив голову и плечи, отец теперь напоминал хищника перед броском, готового разорвать глотки лошадям, если они подведут его.
Но лошади оказались на высоте. Несмотря на продолжавшуюся грозу, сверкавшие молнии, превращавшие сумрак ночи в призрачный день, и гром, который гремел так, что в доме треснули несколько оконных стекол, - животные совокуплялись, и совокуплялись, и совокуплялись, позабыв в любовном экстазе обо всех своих страхах.
Вследствие этого соития на свет появился жеребенок мужского пола. Никодим назвал его Темутчин - именно это имя получил при рождении Чингисхан. Что до Думуцци, то привязанность его к моему отцу с той ночи возросла многократно, казалось, они стали братьями. Я употребил слово «казалось», потому что, по моему глубокому убеждению, преданность животного была притворной. Что заставляет меня так думать? Дело в том, что в ночь гибели моего отца именно Думуцци предводительствовал обезумевшим стадом, затоптавшим Никодима до смерти, и клянусь, я различил во взгляде жеребца огонь мести.
Я привел эту историю отчасти для того, чтобы у вас создалось более отчетливое представление о моем отце, чье присутствие в этой книге поневоле ограничивается подобными случаями, а отчасти для того, чтобы напомнить самому себе о неких способностях, дремлющих в глубинах моей натуры.
В начале этой главы я уже признавал, что мои собственные мужские свершения - ничто в сравнении с сексуальными аппетитами Никодима. Моя жизнь, увы, никогда не могла считаться ни насыщенной, ни увлекательной - за исключением короткого периода, проведенного в Японии. Там, в полном соответствии с традиционным этикетом, я ухаживал за Чийодзё, женщиной, которая впоследствии стала моей женой, и при этом каждую ночь делил постель с ее братом Такеда, довольно известным актером театра кабуки (амплуа его называлось онагатта, это означало, что играл он исключительно женщин). Помимо этого, моя сексуальная жизнь настолько бедна любопытными эпизодами, что рассказа о них не хватило бы даже на тоненькую брошюрку.
И теперь, когда я готовлюсь перейти к той части своего повествования, что посвящена акту любви, я невольно задаюсь вопросом - неужели я не унаследовал хотя бы искорки того огня, что горел в моем отце? Может, во мне скрывается выдающийся любовник, который ждет лишь случая, чтобы проявить свое могучее естество? Или же сексуальная энергия Никодима, перейдя ко мне, обратилась в иную, более спокойную сферу? Может, это именно она заставляет меня исписывать страницу за страницей? Может, бешеные соки отцовского вожделения превратились в чернила для моей ручки?
Но вижу, что аналогии завели меня слишком далеко. Что ж, я все равно не собираюсь вычеркивать написанное, ибо каждая фраза стоила мне слишком больших усилий.
Однако надо продолжать. Пора оставить воспоминания об отце, грозовой ночи и взбесившихся лошадях. Я льщу себя надеждой, что страсть, приковавшая меня к письменному столу (а сейчас я воистину одержим этой страстью и каждую минуту либо пишу, либо обдумываю написанное), не будет столь слепа, как может быть слепа любовь. Мне необходима ясность. О господи, как мне необходима ясность!
Вы, несомненно, заметили - нередко мне самому это кажется, - что нить повествования безнадежно утрачена. Я раскладываю перед собой разрозненные фрагменты будущей книги и не знаю, как собрать их воедино. Порой они представляются мне совершенно не связанными между собой: рыбаки в Атве, повешенные монахи, Зелим в Самарканде, письмо офицера, нашедшего свою смерть на полях Гражданской войны, звезда немого кино, которую полюбил человек слишком богатый и потому не знающий своей истинной цены, убитый Джордж Гири в своем автомобиле на Лонг-Айленде, мрачные пророчества астролога Лоретты, Рэйчел Палленберг, разочаровавшаяся в любви, и Галили Барбаросса, разочаровавшийся в жизни. Неужели все эти звенья каким-то образом сложатся в единую цепь?
Не исключено, впрочем, что этого не случится (данная мысль пугает меня до тошноты, но я не могу от нее избавиться).
Возможно, я заблудился в лабиринте событий и сейчас тщетно пытаюсь сложить кусочки разных мозаик, каждый из которых по-своему ярок и красочен, но вовсе не является частью общей картины.
Что ж, если это и так, я уже не в состоянии исправить положение. Перо мое настолько разогналось, что остановить его выше моих сил. Волей-неволей я вынужден двигаться вперед и, используя ту малую толику отцовского дара, что досталась мне по наследству, осмыслять открывшиеся передо мной картины человеческих горестей и несчастий. Надеюсь, в процессе этого осмысления я сумею постичь значение того, что написал в этой книге.

2

И последнее отступление. Я не могу начать новую главу, не примирившись с Люменом.
Не хочу, чтобы у вас создалось впечатление, будто я труслив и малодушен, это не так. Я отдаю себе отчет в том, что обвинения, брошенные мне Люменом, во многом справедливы. Наедине с собой (то есть на страницах своей книги) мне легче это признать, чем в беседе с ним. Он заявил, что моя преданность Никодиму стала причиной гибели моей жены, что, будь я действительно любящим мужем, я не стал бы притворяться слепым, когда отец мой начал обольщать Чийодзё. Я, по его мнению, должен был прямо заявить Никодиму, что эта женщина принадлежит мне, и только мне, и ему следует умерить собственную похоть. Я этого не сделал. Я позволил ему заманить ее в сети, и за мое попустительство она заплатила жизнью.
Да, я виноват.
Признаю это. Но что с того? Чийодзё мертва, и поздно просить у нее прощения. По крайней мере, здесь я не могу этого сделать, ибо, если призрак моей покойной жены до сих пор не покинул земной юдоли - а мне кажется, это именно так, - то он обитает на родных холмах над Ичиносеки, в ожидании, пока зацветет вишня.
Здесь, в «L'Enfant», я могу примириться только с Люменом, ибо не сомневаюсь в том, что тот разговор, из-за которого и возникла между нами ссора, он начал из самых лучших побуждений. Люмен не из тех людей, что умеют скрывать свои мысли. Он привык прямо выражать свое мнение. К тому же все, что он сказал, абсолютно справедливо, хотя признать это мне и не легко. Мне следует пойти в коптильню (в качестве примирительной дани захватив с собой сигары), попросить у Люмена прощения за свою вспышку и сказать, что я хочу, чтобы мы опять стали друг с другом разговаривать.
Но сама мысль о том, чтобы направиться в сторону коптильни по заросшей тропинке, вызывает у меня головную боль, мне не заставить себя это сделать. По крайней мере, пока. Уверен, настанет время, когда я не смогу придумать для себя никаких оправданий, когда надо мной не будет довлеть необходимость немедленно взяться за перо, и тогда я непременно принесу Люмену свои извинения.
Может, завтра, может, послезавтра. Я отправлюсь к Люмену, когда опишу события, случившиеся на острове. Да, именно так я и поступлю. Ну а сейчас мысли мои слишком заняты островом и тем, что ожидает там Рэйчел. Закончив, я сумею спокойно поговорить с Люменом. Ведь он заслуживает внимания, а в данный момент все мое внимание без остатка поглощает книга.
Как ни странно, я несколько воспрял духом. Признание собственной вины успокоило меня. Не буду же нарушать этого спокойствия попытками оправдать свои поступки. Да, я проявил непростительную слабость и слишком хотел угодить отцу. Завершая эту главу, я вновь вижу Никодима таким, каким он был в ту грозовую ночь. Отец мой был исключительным созданием, и, полагаю, многие сыновья, стремясь угодить такому отцу, пренебрегли бы супружескими обязанностями. В этом и парадокс: пытаясь быть ближе к отцу, я безропотно уступил ему Чийодзё, так как надеялся, заслужить его одобрение, и этим нанес себе непоправимый ущерб. В одну страшную ночь я потерял своего идола, жену и - необходимо признать это раз и навсегда - самого себя. Та жалкая часть моего существа, что не желала угождать отцу, была растоптана лошадиными копытами, унесшими жизнь Никодима. Лишь в последние несколько недель, уже взявшись за книгу, я выяснил, что душа по имени Мэддокс по-прежнему живет в моем теле. Думаю, я воскрес в ту минуту, когда встал на ноги, оттолкнув инвалидное кресло.
Еще один парадокс: силы, позволившие мне встать, я обрел благодаря своей мачехе, именно она даровала мне возрождение. Даже если ей и не нужно от меня иной благодарности помимо книги, которую я пишу, - я знаю, что долги надо возвращать. И с каждым новым словом, с каждой новой фразой я все более отчетливо представляю себе, как велик мой долг.
Думая о себе, я вижу человека, который раскаивается в собственных грехах и надеется на прощение, когда придет время. Человека, который обожает рассказывать истории и мечтает понять, когда придет время, есть ли в этих историях смысл. Человека, который способен любить и надеется полюбить вновь, - молю тебя, Господи, даруй мне это счастье, когда придет время.

Глава Х

Первое впечатление, которое остров Кауаи произвел на Рэйчел, было дразнящим и мимолетным. Из иллюминатора ей удалось разглядеть лишь цепочку причудливо изогнутых песчаных бухт и покрытые буйной зеленью холмы. Затем самолет резко пошел на снижение, и через несколько мгновений состоялась отнюдь не мягкая посадка. В маленьком аэропорту «Лихуи» царила сонная тишина. Рэйчел пошла за багажом, высматривая управляющего дома, где ей предстояло остановиться. Вскоре она его увидела - он стоял с тележкой у багажной карусели. Они одновременно догадались, кто есть кто.
- Миссис Гири, - произнес он и, бросив свою тележку, поспешил навстречу Рэйчел. - Я Джимми Хорнбек.
- Я вас сразу узнала. Марджи сказала, что на всем Кауаи только вы носите хорошо выглаженную одежду.
- Тогда у меня не самая плохая репутация, - рассмеялся Джимми.
В ожидании багажа они обменялись несколькими фразами относительно путешествия, затем Джимми погрузил чемоданы Рэйчел на тележку и они вышли на солнечный свет.
- Если хотите, подождите здесь, пока я схожу на стоянку и подгоню машину, - предложил Джимми.
Рэйчел не возражала, ей нравилось стоять на солнце, ощущая нежное дыхание океанского бриза. Казалось, этот ласковый теплый ветерок уносит прочь все тревоги и заботы, которые она привезла с собой из Нью-Йорка. Стоило здешнему воздуху наполнить легкие Рэйчел, и она почувствовала себя обновленной.
Через две или три минуты Хорнбек вернулся на несколько потрепанном джипе, который явно предназначался для поездок по джунглям. Он быстро погрузил багаж Рэйчел, и, слегка попетляв в лабиринте окружавших аэропорт подъездных дорожек, они выехали на дорогу, которая по меркам острова считалась автострадой.
- Прошу прощения за транспорт, - сказал Джимми. - Я бы встретил вас на более элегантном автомобиле, но за последние два месяца дорога к дому превратилась в настоящее месиво.
- А что случилось?
- Дожди шли практически беспрерывно. Поэтому остров, как видите, утопает в зелени.
Вокруг действительно царило буйство зелени и прочих красок. С левой стороны шоссе тянулись красные плодородные земли и плантации сахарного тростника. За ними виднелись бархатистые холмы, которые постепенно, словно соревнуясь друг с другом, становились все выше и выше, пока не превращались в остроконечные пики, за вершины которых порой цеплялись легкие кружевные облака.
- Проблема в том, что только основные дороги здесь содержатся в порядке, а все прочие, мягко говоря, оставляют желать лучшего, - пояснил Хорнбек. - К тому же сейчас как раз идет спор о том, кто должен заботиться о дороге, ведущей к дому. Местные власти утверждают, что эта дорога - частная собственность вашей семьи и, значит, деньги на ее ремонт должны выложить именно Гири. Но все это полная чушь. На самом деле это общественная дорога. И выбоины на ней должны заделывать за государственный счет.
Рэйчел слушала его не слишком внимательно. Красота полей, гор и лазурных океанских волн, набегавших на берег справа от дороги, захватила ее полностью.
- Этот спор тянется уже почти два года, - продолжал Хорнбек. - Два года. И пока он не закончится, никто и пальцем не пошевелит, чтобы починить дорогу. А это значит, в сезон дождей она неизбежно будет превращаться в кашу. Так что поездка будет не слишком приятной, и я заранее приношу свои извинения.
- Не надо, - сказала погруженная в сладкую истому Рэйчел. - Все просто замечательно.
- И за машину я тоже должен извиниться. Конечно, это настоящий монстр.
- Да что вы, - возразила она. - Замечательная машина.
- Надеюсь, вы с пониманием отнесетесь к нашим проблемам, и у вас не создастся впечатления, будто я пренебрегаю своими обязанностями.
- Что, простите?
- Когда вы увидите дорогу, то можете решить...
Тревога, звучавшая в голосе Хорнбека, заставила Рэйчел отвести взгляд от живописных окрестностей и посмотреть на своего спутника. Судя по напряженному выражению его лица и побелевшим костяшкам пальцев, бедняга всерьез опасался, что она может его уволить. Похоже, он считал, что она прибыла в свои владения с ревизией, и боялся сделать что-нибудь не то.
- Вам не о чем беспокоиться, Джеймс. Кстати, как вас обычно называют - Джеймс или Джим?
- Чаще Джимми, - ответил он.
- Вы англичанин?
- Я родился и вырос в Лондоне. Но еще в юности перебрался сюда. В ноябре будет тридцать лет, как я здесь. Когда я сюда попал, то сразу понял - лучшего места мне не найти. И решил никогда не возвращаться в Англию.
- И теперь, через тридцать лет, вы по-прежнему считаете этот остров лучшим местом на земле?
- Иногда меня тянет куда-то прочь, - признался Джимми. - Но в такие дни, как сегодня, я всегда думаю - где еще найдешь подобную красоту? Посмотрите только.
И он указал рукой в направлении гор. Над вершинами клубились легкие тучи, сквозь завесу которых пробивались золотистые солнечные лучи.
- Видите водопады? - спросил Джимми.
Рэйчел кивнула. Она и в самом деле различала сверкание струи, низвергающихся из горных расщелин.

Предыдущая страница 13 Следующая страница


Галили 14

- А вот там, высоко, самое влажное место на земном шаре, - сообщил Джимми. - На горе Вайалиль в год выпадает до сорока футов осадков. Там и сейчас идет дождь.
- А вы там бывали?
- Пару раз поднимался на вертолете. Впечатляющее зрелище, доложу я вам. Если хотите, могу организовать для вас вертолет. У одного из моих приятелей их несколько. Они с братом сами летают на этих стрекозах.
- Почему-то я боюсь вертолетов.
- Напрасно. Прогулка на вертолете - самый лучший способ осмотреть остров. А еще можно попросить Тома, чтобы он полетал над океаном. Если повезет, увидите китов.
- О, это было бы здорово.
- Вы любите китов?
- Я никогда не видела их близко.
- Я вам это устрою, - пообещал Джимми. - А если захотите совершить прогулку на яхте, с этим тоже не будет проблем.
- Спасибо, Джимми. Вы так любезны.
- Это моя работа. Если вам что-нибудь понадобится, только скажите.
Они въехали в небольшой городок - Джимми сообщил, что он называется Капаа, - где Рэйчел с сожалением увидела признаки цивилизации. Среди маленьких деревянных магазинчиков торчал вездесущий «Макдональдс», чье безобразие, хотя и несколько смягченное особенностями местного колорита, все равно казалось вопиющим.
- Тут есть изумительный ресторан, - сказал Джимми. - Народу там всегда полно, и все столики вечно заняты. Но...
- Дайте-ка я догадаюсь. У вас есть друг, который...
Джимми рассмеялся.
- Вы правы. Они обычно придерживают для почетных гостей лучший столик. Кстати, если не ошибаюсь, супруга вашего дедушки... то есть дедушки вашего мужа... вложила в этот ресторан довольно значительную сумму.
- Вы имеете в виду Лоретту?
- Да.
- А когда она была здесь в последний раз?
- О, очень давно. Думаю, лет десять назад, не меньше.
- Она приезжала вместе с Кадмом?
- Нет, одна. Она... настоящая леди.
- Да, разумеется.
Джимми пристально поглядел на Рэйчел. Он явно хотел что-то добавить, но боялся показаться бестактным.
- Продолжайте, прошу вас, - ободрила его Рэйчел.
- Я просто подумал, что... ну, что вы не похожи на других леди, которые сюда приезжали. Я имею в виду - на других членов вашей семьи.
- И в чем же отличие?
- Наверное, в том, что вы не такая... - он замялся, подыскивая подходящее слово.
- Высокомерная, - подсказала Рэйчел.
- Да, именно, - усмехнулся Джимми. - Не такая высокомерная. Вы очень точно сказали.
Капаа уже остался позади, и дорога, по-прежнему идущая вдоль берега, стала более узкой и извилистой. Машин на ней было мало. Навстречу попались лишь несколько потрепанных грузовиков местных жителей да небольшая группа взмокших от пота велосипедистов. Несколько раз, правда, их обогнали более проворные автомобили - туристы, не без презрения заметил Джимми. Но порой довольно долго дорога оставалась пустой.
Вдоль дороги Рэйчел почти не замечала следов пребывания человека. Изредка между деревьями мелькал дом, еще реже церковь (столь крошечная, что едва вместила бы десяток прихожан), а на берегу иногда можно было увидеть рыбака.
- Здесь всегда так тихо? - поинтересовалась она.
- Нет, только сейчас, когда сезон закончился, - пояснил Джимми. - К тому же недавний ураган натворил здесь немало бед и жизнь только-только входит в свою колею. Многие отели пришлось закрыть.
- Но они откроются?
- Разумеется. Маммона всегда возьмет свое.
- Кто, простите?
- Маммона. Демон стяжательства. То есть коммерции. Я имею в виду, что люди используют этот остров, чтобы извлекать из него выгоду.
Рэйчел оглянулась на горы. За те десять минут, что она не смотрела в этом направлении, очертания их изменились до неузнаваемости.
- Очень жаль, - задумчиво произнесла она, вспомнив толпы туристов в гавайских рубашках, самоуверенных пришельцев, нагло вторгающихся в этот земной рай и оставляющих за собой груды недоеденных гамбургеров и жестянок из-под кока-колы.
- Конечно, Маммона не всегда был демоном, - продолжал Джимми. - Думаю, поначалу он был женщиной, и звали ее Мамметун, мать желаний. Шумерско-вавилонская богиня. Судя по имени, у нее было множество грудей. Оно ведь того же корня, как и латинское «mamma» - грудь. И конечно, всем известное слово «мама», - он говорил негромко, словно разговаривал сам с собой. - Простите, я вам, наверное, надоел, - тряхнул он головой.
- Нет, что вы, - возразила Рэйчел. - Мне интересно.
- Когда-то я занимался сравнительным изучением разных религий.
- А почему такой выбор?
- Сам не знаю. Меня тревожили загадки бытия. Явления, перед которыми бессилен разум. Их здесь так много.
Рэйчел вновь оглянулась на горы, тонущие в кружевной пене облаков.
- Наверное, поэтому здесь так красиво, - заметила она.
- О да, - улыбнулся Джимми. - Красоты не бывает без загадки. Мне эта мысль прежде не приходила в голову, но она мне нравится. Звучит элегантно.
- Как, простите?
- Я хотел сказать, ваша мысль кажется мне элегантной.
Некоторое время они ехали молча. Рэйчел размышляла о том, может ли мысль быть элегантной. Подобное определение казалось ей не слишком подходящим. Элегантными могут быть люди, одежда, мебель, еще бывает элегантный возраст. Но элегантная мысль? Джимми прервал поток ее рассуждений.
- Видите скалистый утес вон там, впереди? Ваш дом находится в полумиле от него.
- Марджи сказала, он стоит прямо на берегу.
- В пятидесяти ярдах от океана, если быть точным. Вы сможете забрасывать удочку из окна спальни.
Но дорога свернула от океана в сторону и, петляя, спустилась к мосту через небольшую реку. Теперь над ними нависла тень утеса, на который недавно указывал Джимми; с возвышавшейся над дорогой скалы каскадом низвергались потоки воды. Этот водопад и давал начало реке, к которой они приблизились.
- Держитесь крепче, - предупредил Джимми, когда мост остался позади. - Сейчас начнется тот кошмар, о котором я вас предупреждал.
Они свернули направо, и, как и говорил Джимми, ровный асфальт шоссе сменился выбоинами и ухабами размокшей от дождей дороги. Она вилась между деревьями, чьи не знающие садовых ножниц ветви, покрытые пышной листвой и диковинными цветами, касались крыши машины.
- Осторожнее, собака! - воскликнула Рэйчел, перекрикивая шум мотора.
- Вижу, - отозвался Джимми и, высунувшись из окна, заорал, чтобы отогнать рыжего пса неопределенной породы, безмятежно развалившегося посреди дороги. Лишь в самую последнюю минуту пес соизволил оторвать от земли свой блохастый зад и лениво отошел в сторону.
Все дорожное движение здесь составляли животные: вскоре путь преградил дикий петух, гордый красавец, окруженный целым гаремом кур, копавшихся в дорожной пыли. На этот раз Джимми не понадобилось кричать. Неуклюже помахивая своими коротенькими крылышками, птицы слегка поднялись над землей и скрылись в густых зарослях, некогда бывших живой изгородью. Там, где изгородь прерывалась, Рэйчел замечала признаки того, что здесь обитают или обитали люди. Так, она увидела маленький, обветшалый дом, брошенный комбайн, проржавевший до основания, заросшее сорняками поле.
- А в здешних краях живет кто-нибудь? - спросила она.
- Людей мало, - откликнулся Джимми. - Четыре года назад тут случилось страшное наводнение. Таких дождей старожилы не припомнят - просто кара небесная, да и только. Трех часов хватило, чтобы река смыла мост, по которому мы с вами проезжали, вышла из берегов и затопила множество домов. После этого мало кто вернулся сюда, чтобы отстроиться заново. В большинстве своем люди предпочли перебраться в менее опасные места.
- Кто-нибудь погиб?
- Да, несколько человек утонули, и среди них маленькие дети. Но вам бояться нечего, никакие дожди не заставят реку разлиться так, чтобы затопить дом Гири.
Тем временем дорога становилась все хуже и хуже, хотя казалось, это уже невозможно, заросли по обеим сторонам теперь были так густы, что угрожали полностью захватить проезжую часть. То и дело на дороге появлялись уже не дикие куры, но птицы, которых Рэйчел никогда прежде не видела, - крылья их переливались поразительно яркими оттенками синего и малинового цветов.
- Почти приехали, - сообщил Джимми после того, как машина подпрыгнула на очередном ухабе. - Надеюсь, в ваших чемоданах нет фарфора и хрусталя.
Меж тем зловредная дорога подготовила им очередной ухаб, который Джимми заметил слишком поздно. Машину швырнуло в сторону, и в какой-то момент показалось, что они вот-вот перевернутся. Рэйчел испуганно вскрикнула.
- Простите, - пробормотал Джимми, когда автомобиль, пронзительно скрежеща, принял устойчивое положение. Джимми нажал на тормоз и остановился примерно в десяти ярдах от больших деревянных ворот.
- Прибыли, - объявил он.
Теперь, когда мотор стих, до слуха Рэйчел внезапно донеслась музыка листвы, ветвей и птиц, к которой примешивался глухой шум невидимого, но близкого океана.
- Вы хотите войти в дом одна или мне проводить вас?
- Я бы не возражала против того, чтобы несколько минут побыть в одиночестве и как следует осмотреться.
- Конечно, - кивнул Джимми. - Осваивайтесь. А я пока займусь багажом и выкурю сигарету.
Рэйчел вышла из машины.
- Я бы тоже не прочь покурить, - сказала она, когда Джимми извлек из кармана пачку сигарет.
Он протянул ей пачку.
- Извините, я должен был предложить вам сам. Просто не думал, что вы курите. В последнее время большинство людей отошло от этой вредной привычки.
- Я курю очень редко. По особым случаям. И сейчас как раз такой случай.
Она взяла сигарету, и Джимми поднес ей зажигалку. Рэйчел вдохнула табачный дым. Она и правда давным-давно не курила и после первой же затяжки ощутила приятное головокружение - вполне подходящее состояние для знакомства с неведомым домом.
Осторожно обходя лягушек, притаившихся в высокой влажной траве, Рэйчел подошла к воротам и подняла щеколду. Ворота гостеприимно распахнулись, ей даже не понадобилось их толкать. Прежде чем войти, она оглянулась на Хорнбека. Он стоял к ней спиной и смотрел в небо. Убедившись, что ее спутник пребывает в полной гармонии с окружающим миром и не будет мешать ей, Рэйчел шагнула за ворота.

Глава XI

1

Открывшееся ей зрелище отнюдь не поражало ни взгляда, ни воображения. Дом представлял собой вполне современное сооружение, выдержанное в канонах колониального стиля, - со всех сторон его окружала веранда, на окнах были ставни, а стены выкрашены в бледно-розовый цвет. Притулившаяся сверху небольшая надстройка придавала зданию какой-то кособокий вид. К тому же крыша этой надстройки была покрыта ярко-оранжевой, а не коричневой плиткой, как повсюду, а окна и по форме, и по размеру отличались от окон первого этажа. Но все эти мелочи не лишали дом очарования. Даже наоборот. Рэйчел настолько привыкла к безупречным, лощеным, грандиозным зданиям, созданным по проектам знаменитых архитекторов, что некоторая несуразность дома пришлась ей по душе.
Он понравился бы ей, даже если бы стоял посреди пустыни. А дом буквально утопал в зелени и цветах. Его крыши касались резные листья пальм, а веранду и карнизы обвивал плющ.
Рэйчел немного постояла у ворот, оценивая картину в целом. Затем сделала последнюю затяжку, раздавила каблуком окурок и двинулась по дорожке, ведущей к дверям. Шустрые зеленые ящерицы носились по обеим сторонам дорожки, словно взволнованные члены приветственной делегации, встречающей новую владелицу.
Рэйчел открыла дверь и замерла от неожиданности. Оказалось, что все внутренние двери дома распахнуты - по замыслу архитектора они находились на одной линии, так что перед всяким, кто переступал порог, открывалась не только перспектива дома, но и вид на океан, волны которого поблескивали в непосредственной близости от задней двери. В комнатах царил полумрак - особенно ощутимый после залитого солнцем сада, - и в первые мгновения Рэйчел показалось, будто она очутилась в темном лабиринте, где вместе с ней заблудились сверкающие кусочки неба и моря.
Она помедлила у порога, наслаждаясь этой волшебной иллюзией, а затем продолжила свое исследование. Первое впечатление - согласно которому дом этот и не пытался соперничать в роскоши с прочей недвижимостью Гири - не обмануло ее. Здание было пропитано ощутимым, но отнюдь не вызывающим отвращения ароматом плесени, впрочем, запах этот свидетельствовал не о запустении, а о близости океана, чье соленое дыхание насытило сыростью стены, и о высокой влажности воздуха. Рэйчел переходила из комнаты в комнату, пытаясь составить общее представление о планировке дома. Обставлен он был весьма разномастной мебелью, у Рэйчел даже мелькнула мысль, что в былые времена он, возможно, служил пристанищем вещей, вызывающих у кого-то приятные воспоминания.
Малейшие притязания на единство стиля отсутствовали. Вокруг обеденного стола - покрытого многочисленными пятнами, зарубками и царапинами - стояли пять абсолютно не похожих друг на друга стульев и два парных. Среди кастрюль и сковородок, выстроившихся на полках в просторной кухне, не найти было двух вещей из одного набора. Даже подушки, в уютном изобилии теснившиеся на диване, удивляли разнообразием форм и расцветок. Лишь подбор картин, украшавших стены, говорил об определенном вкусе. В отличие от квартиры Рэйчел, для которой Митчелл выбрал строгие работы модернистов, и от особняка Кадма, предпочитавшего грандиозные произведения художников американского Запада (в его коллекции была картина Бьерстадта, занимавшая целую стену), здесь преобладали небольшие изящные акварели и карандашные рисунки. На всех были запечатлены красоты острова - пляжи и яхты, цветы и бабочки. На лестнице висели несколько рисунков, изображавших дом, и, хотя Рэйчел не нашла на них ни даты, ни подписи, она поняла, что они были сделаны много лет назад - бумага успела пожелтеть, а само изображение выцвело.
Наверху обстановка оказалась столь же эклектичной, как и внизу. В одной из комнат с узкой, спартанского вида кроватью, вполне годившейся для казармы, соседствовал изящный шезлонг, который сделал бы честь самому роскошному будуару. В большой спальне стояла старинная резная мебель. На обивке красовались увитые цветами беседки, в которых спали блаженным сном обнаженные мужчины и женщины. Но несмотря на то, что от старости обивка вытерлась и утратила яркость, а резьба была довольно грубой, присутствие этой диковинной мебели придавало комнате какой-то мистический колорит.
Рэйчел вновь вспомнила Марджи, похоже, ее взбалмошная приятельница не ошиблась. Прошло всего два часа с тех пор, как Рэйчел оказалась на этом острове, а она уже всецело во власти его очарования.
Подойдя к окну, Рэйчел увидела небольшую заросшую лужайку, окруженную низкорослым кустарником, а чуть дальше - сверкающий на солнце песок пляжа и искрящуюся синюю ширь океана.
Она сразу поняла, что выберет именно эту комнату, и с размаху бросилась на кровать, точно десятилетняя девчонка. «Господи, - прошептала она, устремив глаза к потолку. - Спасибо тебе за этот подарок. Спасибо тебе за твою щедрость».

2

Спустившись, Рэйчел обнаружила, что Джимми уже сложил ее багаж у дверей и дожидается дальнейших распоряжений, покуривая сигарету.
- Внесите чемоданы в дом, пожалуйста, - сказала Рэйчел. Джимми хотел бросить сигарету, но она остановила его.
- Не надо. Можете курить в доме.
- Вы уверены?
- Конечно. Тем более что я тоже буду здесь курить. Курить, выпивать и... - Рэйчел помедлила, сама не зная, что еще придумать. - И поедать всякие вредные вкусности в громадных количествах.
- Кстати, раз вы заговорили о еде, сообщаю следующее - здешнюю кухарку зовут Хейди, и живет она в паре миль отсюда. Четыре раза в неделю приходит ее сестра, чтобы сделать уборку. Впрочем, если хотите, она будет приходить каждый день. Кровать можно заменить...
- Нет, нет, она мне очень нравится.
- Я взял на себя смелость набить продуктами холодильник и морозилку. А в одном из кухонных шкафов вы найдете несколько бутылок вина и все прочее. Если вам что-нибудь понадобится, посылайте Хейди в Капаа. Я так понимаю, вы решили занять самую большую спальню.
- Да.
- Я отнесу туда багаж.
И он поднялся наверх, предоставив Рэйчел возможность закончить знакомство с домом. Она подошла к стеклянным дверям, сквозь которые впервые увидела океан, открыла их и вышла на веранду. Там были несколько потрепанных стульев, железный столик, а также множество лиан, цветов, ящериц и бабочек. На ступеньках, ведущих на лужайку, лежала высохшая пальмовая ветвь, наверное, сломанная ветром. Переступив через нее, Рэйчел устремилась навстречу манящему блеску воды. Легкие кружевные волны, с мягким шелестом набегавшие на берег, казалось, приглашали пройтись босиком по кромке прибоя.
- Миссис Гири?
Рэйчел слышала голос Джимми, и все же ему пришлось окликнуть ее три раза, прежде чем она, сбросив блаженное оцепенение, поняла, что он обращается к ней. Повернувшись, она поспешила к дому. Теперь он предстал перед ней в новом ракурсе и показался еще привлекательнее. С этой стороны дожди и морские ветры потрепали его сильнее, зато растительность, словно пытаясь возместить нанесенный погодой урон, обвивала стены особенно густо. «Я могла бы прожить здесь всю жизнь», - подумала Рэйчел.
- Простите, миссис Гири, что помешал вам, но...
- Пожалуйста, зовите меня Рэйчел.
- Хорошо, Рэйчел. Так вот, я отнес багаж в вашу спальню и оставил на кухонном столе листок со своим телефонным номером и номером Хейди. О, чуть было не забыл - в гараже стоит джип. Если хотите другую машину, я возьму для вас напрокат. Извините, что оставляю вас, но мне нужно бежать на церковное собрание...
- Вам незачем извиняться, Джимми, - улыбнулась Рэйчел. - Вы и так очень много для меня сделали.
- Мне нужно бежать, - повторил он, направляясь к дверям. - Если вам что-нибудь понадобится... обязательно позвоните мне.
- Спасибо. Я уверена, все будет прекрасно. Мне здесь очень нравится.
- Тогда до скорой встречи. - С этими словами он, махнув рукой на прощание, скрылся за дверями.
Она слышала, как он сбежал по ступенькам, потом до нее донеслись рев мотора и шум отъезжающей машины. А после воцарилась тишина, нарушаемая лишь птичьим щебетанием и мерными ударами волн.
- Изумительно, - сказала она вслух, подражая слегка гнусавому английскому выговору Джимми. Раньше ей не часто приходилось произносить это слово, для этого не было повода.
Но отыщется ли на всей земле место, которому это определение подходит больше, чем райскому уголку, где она оказалась сейчас?
Нет, конечно, нет, это было самое изумительное место на свете.

Глава XII

1

Теперь, когда Джимми уехал, оставив дом в ее полном распоряжении, Рэйчел решила сначала принять душ и выпить, а потом прогуляться на пляж. Джимми набил кухню припасами с достойной восхищения основательностью. Смыв с себя дорожную пыль и переодевшись в легкое летнее платье, Рэйчел отправилась на поиски ингредиентов для Кровавой Мэри и, к великому своему удовольствию, быстро нашла все, что требовалось. Бутылка водки, томатный сок, соус табаско, немного хрена, в холодильнике обнаружился даже сельдерей. Со стаканом в руке она набрала номер Марджи, чтобы сообщить, что добралась вполне благополучно, но той не оказалось дома, и Рэйчел, оставив сообщение на автоответчике, отправилась наконец к морю.
Тем временем благоуханный день превратился в прелестный вечер, последние блики заходящего солнца играли на верхушках пальм и золотили плывущие на юг облака. Примерно в ста ярдах от берега трое местных мальчишек-серфингистов катались на волнах прибоя, до Рэйчел доносились их громкие возгласы. Помимо них, огромный полумесяц пляжа был совершенно пуст. Рэйчел поставила стакан на песок, скинула туфли и пошла бродить по мелководью. Нагретая солнцем вода была теплой, а песок, по которому ступала Рэйчел, - мягким и ласковым. Она с наслаждением ощущала, как волны разбиваются у ее ног и соленые брызги освежают ее тело, лицо и руки.
Мальчишки тем временем вытащили на берег свои доски и, натаскав плавника, разложили в дальнем конце пляжа костер. Рэйчел слегка замерзла и, выйдя из воды, уселась на песке и отпила из своего стакана. С тех пор как она покинула дом, прошло не больше двадцати минут, но короткие тропические сумерки успели закончиться. Золотые блики, переливавшиеся в облаках и на вершинах деревьев, погасли, и на небе зажглись первые звезды.
Рэйчел одним глотком допила свой коктейль и направилась к дому. Торопясь на берег, она не подумала о том, чтобы включить свет, и теперь она пробиралась сквозь заросли кустарника почти в полной темноте. Дом выглядел замечательно даже в сгущавшемся сумраке ночи, его светлые стены, казалось, светились. Рэйчел забыла, что такое кромешная темнота, не разгоняемая ни уличными фонарями, ни фарами автомобилей, даже отсветы далекого города не отражались на черном бархате неба. Это заставило ее по-новому воспринимать мир, точнее, вернуло остроту восприятия, казалось утраченную безвозвратно. Она ощущала, малейшее дуновение ветерка, слышала едва уловимые звуки, прислушивалась к кваканью лягушек и голосам ночных птиц, к нежному шелесту листвы и чувствовала десятки различных запахов, от аромата влажной земли под ногами до благоухания ночных цветов, таящихся в зарослях.
Рэйчел вошла в дом, пошарила по стенам в поисках выключателя, зажгла свет и отправилась в спальню, чтобы переодеться. Сбросив насквозь пропитавшееся морской водой платье, она случайно увидела собственное отражение в большом зеркале. Это зрелище заставило ее рассмеяться: нескольких минут, проведенных на берегу, хватило, чтобы солнце, ветер и море превратили ее в настоящую дикарку - волосы растрепались, щеки горели румянцем, все претензии на элегантность улетучились бесследно. Впрочем, ее это ничуть не опечалило, ей нравился свой новый облик. Похоже, с радостью отметила она, выпавшим на ее долю горестям и семейству Гири не удалось изменить ее до неузнаваемости. Видимо, в ней все еще живет прежняя Рэйчел - та, кем она была до смерти папы, до первого разочарования, пережитого в Цинциннати, и прочих разочаровании, последовавших за ним. Ну конечно, вот она! Улыбается из зеркала, полная юной самоуверенности и задора. Вот она, девчонка, обожавшая совершать ошибки, непоседа и проказница, которую школьные учителя считали божьей карой.
- Где же ты была так долго? - спросила она у собственного отражения.
«Я никуда не исчезала, - ответила ей улыбка прежней Рэйчел. - Я просто ждала, когда придет время показаться вновь».

2

Рэйчел приготовила себе легкий ужин, состоявший из холодной ветчины и сыра, и открыла бутылку вина - для разнообразия красного, а не белого, и довольно крепкого. Устроившись с ногами на диване, она принялась за еду. В гостиной стоял небольшой телевизор, но у нее не было ни малейшего желания его включать. Пусть на фондовой бирже произошел грандиозный обвал, а Белый дом уничтожен пожаром - ей до этого нет никакого дела. Пусть мир со своими проблемами катится ко всем чертям, по крайней мере сейчас.
Не успела Рэйчел закончить свою трапезу, как зазвонил телефон. Ей не хотелось брать трубку, но потом она все же подняла ее, решив, что это, наверное, Джимми Хорнбек, хочет удостовериться, все ли у нее в порядке. Но это оказалась Марджи, получившая ее сообщение. Голос Марджи звучал устало.
- Сколько сейчас времени в Нью-Йорке?
- Не знаю точно, около двух, - ответила Марджи. - Ну, как впечатления?
- Здесь восхитительно, - с удовольствием протянула Рэйчел. - Даже лучше, чем ты описывала.
- Это только начало, детка. Вот увидишь, когда ты втянешься в тамошний ритм жизни, начнут твориться настоящие чудеса. Какую спальню ты выбрала? Надеюсь, самую большую?
- С резной мебелью.
- Отличная комната, правда?
- Здесь все замечательно. Я ощутила себя дома, едва переступив порог. А как у тебя дела?
- Ты ни за что не угадаешь, где я сегодня была, - многозначительно произнесла Марджи.
- И где же?
- Встречалась с Кадмом.
- Лоретта давала званый обед?
- Нет, мы были вдвоем.
- И с какой стати старик захотел твоего общества?
- О, это потрясающая история. Он сообщил мне один любопытный секрет. Но когда ты вернешься, я, так и быть, с тобой поделюсь. - Марджи приглушенно рассмеялась. - Ох, ну и дела творятся в этой семейке.
- А что такое?
- Они там все чокнутые. А мы с тобой и вовсе из ума выжили, потому что вышли замуж за таких гаденышей. - Голос ее перешел в хриплый шепот. - Ладно, детка, пока. Кажется, Гаррисон явился. До встречи...
И, не дожидаясь ответа, Марджи повесила трубку.
Телефонный разговор несколько нарушил внутреннюю гармонию Рэйчел, заставив ее вспомнить об одном обстоятельстве, которое она пыталась забыть, - пока они с Митчеллом не разведутся, она остается членом семейства Гири.
Но она так устала, что всколыхнувшаяся в душе тревога никак не могла помешать ей уснуть. Забравшись на кровать, она вновь ощутила приступ радости - подушки оказались мягкими, а от простыней исходил приятный запах. Едва успев натянуть на себя простыню, она унеслась в мир, где не было места Гири - их сумасшедшим мужчинам, их несчастным женщинам, их секретам и тайнам.

Глава XIII

1

Рэйчел проснулась с первыми лучами солнца, подошла к окну, полюбовалась открывшейся ей картиной пробуждения природы, а затем юркнула в постель и вновь погрузилась в сладкий сон. Проспав еще около трех часов, она наконец рассталась с кроватью и спустилась вниз, чтобы приготовить себе чашку кофе. Нахлынувшее на нее минувшим вечером чувство обновления и обострение восприятия не исчезли, она по-прежнему ощущала присутствие юной дерзкой Рэйчел, смотревшей на нее вчера из зеркала, а яркое утреннее освещение ничуть не умалило очарования дома. Вновь осматривая свое жилище, Рэйчел радовалась не меньше, чем накануне, каждая полка, каждый закуток возбуждали ее интерес и казались необычными. Вчера, при первом знакомстве, она пропустила две комнаты и теперь внимательно осмотрела их. Одна из них представляла собой небольшой кабинет, выходивший окнами на задний двор, обстановка здесь состояла из письменного стола, нескольких удобных стульев и полок, уставленных потрепанными книгами. Вторая, совсем маленькая комната служила вместилищем различных предметов, найденных на берегу: здесь хранилась целая коллекция раковин и кораллов, а также куски дерева, отполированные прибоем до блеска, обрывки снастей и картонная коробка, набитая гладкими морскими камешками. Однако наиболее занимательное открытие Рэйчел совершила, изучая содержимое одного из шкафов в гостиной. Там обнаружилось целое собрание старых грампластинок в аккуратных конвертах, а на верхней полке - проигрыватель. Последний раз Рэйчел видела старые пластинки в Калебс-Крик, хотя эти, судя по виду, были куда старше, чем экспонаты драгоценной коллекции Джорджа. Рэйчел решила непременно отобрать несколько пластинок и попробовать их завести. Других планов на день у нее не было.
Около полудня, приготовив себе завтрак и проглотив его с удивившим ее саму аппетитом (собственная прожорливость казалась Рэйчел особенно странной, так как она пребывала в состоянии блаженного безделья), она отправилась к океану, на этот раз намереваясь прогуляться вдоль берега. На тропинке почти из-под ног Рэйчел вспорхнула коричневая дикая курочка и в испуге бросилась к своим цыплятам, поджидавшим на обочине. Встревоженно квохча, мамаша увела драгоценный выводок в заросли, туда, где землю покрывали сухие ветви пальм и скорлупа кокосов.
На этот раз на пляже не оказалось ни души. Волны были не такими высокими, как прошлым вечером, и не могли соблазнить даже самого осторожного любителя серфинга. Как и собиралась, Рэйчел двинулась вдоль берега, но через несколько минут ей пришлось пожалеть, что шляпу с широкими полями она оставила дома, - в разгаре дня солнце палило куда жарче, чем вчера. Вскоре Рэйчел дошла до места, где с нависающей над морем скалы низвергались каскады красно-коричневых от речного ила струй. Вокруг водопада стояло радужное марево брызг, и, хотя он отнюдь не выглядел опасным, Рэйчел не решилась промокнуть насквозь и повернула назад. На обратном пути она не отводила взгляда от горизонта. Джимми сказал, что сейчас наступил сезон, когда киты подходят близко к берегу, и если повезет, она увидит вдали вздымающуюся горой спину гигантского животного. Но надежды не оправдались - ей не удалось обнаружить ни малейших признаков китов. Все, что она разглядела, - несколько рыбачьих лодок, качающихся на волнах неподалеку от берега, а почти на самом горизонте - белый парус. Она даже остановилась, чтобы рассмотреть его, но, в последний раз блеснув на фоне синего неба, парус исчез из поля ее зрения. Наконец ее глаза устали от царившего повсюду ослепительного блеска, ей захотелось пить, к тому же она чувствовала, что слегка обгорела на солнце. Все это заставило ее поспешить домой.
У входной двери ее ожидал темнокожий широкоплечий человек лет тридцати пяти. Он сообщил, что его зовут Ниолопуа.
- Я выполняю кой-какую работу по дому, - сказал он.
- Какую именно? - осведомилась Рэйчел.
Она не могла припомнить, чтобы Джимми упоминал об этом человеке; вид у него был наивный и простодушный, но в Нью-Йорке Рэйчел привыкла не доверять незнакомцам.
- Лужайка, - пояснил он, сделав широкий жест рукой. - И растения. Я за ними ухаживаю.
- О, значит, вы работаете в саду?
- Да.
- Прекрасно, - улыбнулась Рэйчел и сделала шаг в сторону, чтобы дать ему пройти.
- Сегодня я подстригу лужайку, - изрек он, на этот раз взглянув на нее более внимательно. - А сейчас зашел представиться.
- Это очень любезно с вашей стороны, - вновь улыбнулась Рэйчел.
Его внимательный взгляд вновь возбудил в ней подозрения, но, судя по манерам Ниолопуа, он вряд ли что-нибудь замышлял, - держался он на почтительном расстоянии от Рэйчел и, спрятав руки за спину, буквально пожирал ее глазами. Она тоже взглянула ему в лицо, надеясь, что он отведет глаза, но он продолжал таращиться на нее с почти детской откровенностью.
- Что-нибудь еще? - не выдержала Рэйчел.
- Нет, - покачал он головой. - Все хорошо. Все очень хорошо, - повторил он несколько раз, словно пытаясь убедить в этом Рэйчел.
- Тогда не буду вам мешать. - С этими словами она захлопнула дверь, оставив слугу в саду.
Через несколько минут она услышала жужжание газонокосилки и выглянула в окно, чтобы посмотреть на Ниолопуа. Он снял рубашку, обнажив мускулистую спину такого же красно-коричневого цвета, как и воды здешней илистой реки. Если бы она, подобно Марджи, была любительницей романов с подобными крепкими парнями, не обремененными интеллектом, случай был бы весьма подходящий, подумала Рэйчел. Достаточно пригласить его выпить стакан воды со льдом, и он не растеряется - мигом обхватит ее своими ручищами и раздвинет ее губы языком. Собственные нечистые мысли заставили Рэйчел усмехнуться. Возможно, через пару дней она так и сделает, любопытно проверить, насколько ее фантазии отвечают реальности.
Позднее, пытаясь завести допотопный проигрыватель, она заметила, что шум косилки стих. Подойдя к окну, она увидела, что Ниолопуа, бросив свое орудие труда, стоит на дальнем краю лужайки и, козырьком приложив ладонь ко лбу, неотрывно смотрит в сторону моря.
Проследив за направлением его взгляда, она увидела яхту с белым парусом, которая двигалась к берегу. Теперь уже можно было разглядеть, что у нее не один парус, а по меньшей мере два. Некоторое время Рэйчел наблюдала, как изящное судно подпрыгивает вверх-вниз на темно-синих волнах. В этом зрелище было что-то завораживающее - столь же неодолимо притягивает взор колебание маятника часов. Яхта шла так медленно, что на первый взгляд трудно было сказать, двигается ли она вообще, но за те несколько минут, что Рэйчел стояла у окна, расстояние между судном и берегом заметно сократилось.
Пронзительный крик, внезапно раздавшийся в зарослях пальм, заставил Рэйчел отвести взгляд от моря. В ветвях несколько небольших птиц затеяли бурную ссору, пух и перья летели в разные стороны. Когда драчуны успокоились и Рэйчел посмотрела на лужайку, Ниолопуа уже снова взялся за газонокосилку. Что до яхты, то она исчезла из виду, должно быть, ветер и прибой отнесли ее в сторону. Рэйчел ощутила легкий укол разочарования. Ей так хотелось понаблюдать за медленным приближением яхты - лежать, лениво потягивая коктейль, и смотреть... Ничего, успокоила она себя. Наверняка в ближайшие дни ей еще не раз представится возможность полюбоваться идущими по морю судами.

2

Во второй половине дня ветер усилился, он раскачивал пальмы и поднял высокие волны в океане, который утром казался таким спокойным и безмятежным. Ветер пробудил в душе Рэйчел смутное беспокойство, впрочем, так было всегда. Еще девочкой в ветреные дни она становилась нервной и раздражительной, в завываниях ветра ей чудились неведомые голоса, иногда всхлипыванья и рыданья. Бабушка как-то сказала ей, что это рыдают души грешников, - естественно, подобное объяснение только усилило смятение Рэйчел.
Она решила, что не стоит сидеть дома, прислушиваясь к тревожным звукам, а лучше взять джип и прокатиться вдоль берега. Эта идея ей понравилась. Проехав некоторое расстояние, Рэйчел попала на узкую полосу земли, в конце которой виднелась крошечная белая церковь, окруженная несколькими десятками могил. Подъехав ближе, она увидела, что здание серьезно разрушено, наверное, пострадало во время урагана, о котором упоминал Джимми Хорнбек. На крыше почти не осталось черепицы, да и многие потолочные перекрытия рухнули. Из четырех стен устояли лишь три - та, что смотрела на море, лежала в развалинах. Алтарь тоже превратился в груду обломков. Внутри остались лишь несколько грубых деревянных стульев, на которые не позарился никто из местных жителей.
Рэйчел прошлась между могилами. В большинстве своем захоронения были сделаны тридцать - сорок лет назад, а некоторые, судя по стершимся надписям и покосившимся надгробьям, гораздо раньше. Лишь немногие из выбитых на памятниках имен - Робертсон, Монтгомери, Шмутц - были привычны, прочие показались совершенно непроизносимыми. Она представить не могла, как звучит имя, запечатленное таким набором букв, как Каохелаулии или, еще того хуже, Хокунохаоупуни.
Проведя на кладбище около десяти минут, Рэйчел почувствовала, что одета отнюдь не по погоде. Хотя солнце все еще проглядывало между несущихся по небу туч, холодный ветер пробирал ее до костей. Но ей не хотелось садиться в машину и возвращаться домой, и она решила укрыться от ветра в развалинах церкви. Деревянные стены жалобно скрипели при каждом новом порыве. Этой церкви долго не простоять: еще один ураган - и она совсем рухнет, подумала Рэйчел. Но пока что Рэйчел ничто не угрожало, обломки здания служили ей неплохой защитой и в то же время позволяли любоваться небом и морем.
Устроившись на одном из дряхлых стульев, она вслушивалась в заунывное пение ветра, который свистел и стонал между досками потрепанной крыши. Возможно, когда-то бабушка сказала ей правду. В таком месте, как это, не надо напрягать воображение, чтобы услышать в реве непогоды скорбные голоса усопших. Очень может быть, души людей, похороненных здесь - всех этих Монтгомери и Каохелаулии, - явились сейчас сюда, к месту погребения своих бренных останков. То была не слишком веселая мысль, но, как ни странно, она ничуть не испугала Рэйчел. Каковы бы ни были намерения этих душ, увидев, что она мирно сидит здесь, в церкви, и без страха внимает их горестным стенаниям, они наверняка вернутся в безбрежные просторы океана, где теперь обитают.
Вскоре ей на лицо упали капли дождя. Выйдя из своего укрытия, она увидела, что на остров стремительно надвигается огромная свинцовая туча, которая уже послала впереди себя гонцов. Первые капли, пролившиеся на землю, предвещали бурный ливень. Надо было спешить. Подняв воротник блузки, Рэйчел, лавируя между могилами, бросилась к машине. Но дождь ее опередил - не успела она пробежать и полпути, он хлынул как из ведра, и с каждой секундой извергаемые небесами потоки все усиливались. Струи были такими холодными, что у Рэйчел перехватило дыхание.
Забравшись наконец в машину, она повернула ключ зажигания. Дождь изо всех сил колотил по крыше, его ровный шум заглушал завывания ветра. Дав задний ход, Рэйчел оглянулась на океан и сквозь дождевую пелену увидела, белый парус на фоне темных волн. Она включила дворники, желая убедиться, что зрение ее не обмануло.
Да, вне всяких сомнений, это была та самая яхта, которую она уже видела, сегодня, двухмачтовое судно, приковавшее к себе взор Ниолопуа. Выходить из машины, чтобы разглядеть яхту получше, было чистой воды безумием, но Рэйчел поступила именно так.
В мгновение ока Рэйчел промокла до нитки, но это ее мало заботило. Она увидела, как яхта отважно борется со стихией, как паруса ее раздувает ветер, как нос ее разрезает потемневшие пенные волны, и это зрелище стоило того, чтобы промокнуть насквозь. Окончательно убедившись, что яхта и в самом деле та, что так ее заинтересовала, и что судну и его команде не угрожает опасность, довольная Рэйчел юркнула в машину и захлопнула дверцу.

Глава XIV

В последнее время, когда я пишу, пальцы мои против воли сжимают перо так крепко, что суставы белеют от напряжения. День ото дня хватка моя становится все более отчаянной. Клянусь, умри я сейчас, пока я пишу эти слова, для того чтобы извлечь перо из моей окоченевшей руки, потребуется приложить немало усилий.
Вы помните, еще за несколько глав до этой я признался, что потерял нить повествования - я чувствовал, что история моя распадается на разрозненные фрагменты и я не в состоянии собрать их воедино. Но в последние несколько ночей затруднения мои улетучились сами собой. Возможно, я пребываю во власти самообмана, но связи между отдельными эпизодами моей книги видятся мне как никогда ясно: все написанное постепенно подчиняется некоей стройной схеме, очертания которой я вижу все отчетливее. И по мере того как замысел моего творения становится для меня более очевидным, история, которую я пытаюсь изложить на бумаге, забирает все мое существо без остатка. Я подобен верующему, припадающему к ступеням алтаря, и, да простится мне это сравнение, я одержим тем же чувством. Как и верующий, я жажду откровения, как и верующий, надеюсь обрести его.
За время, проведенное мною в обществе героев моей книги, они стали для меня самыми близкими друзьями. Стоит мне закрыть глаза, и я вижу их с потрясающей отчетливостью.
Возьмем, к примеру, Рэйчел. Образ ее постоянно возникает перед моим внутренним взором, я вижу, как перед тем, как отправиться спать, она потягивает Кровавую Мэри - она и не подозревает, что грядущая ночь полностью изменит ее жизнь. Я представляю себе и Кадма. Он сидит в своем кресле на колесах перед экраном телевизора. Его глаза подернулись пеленой, ибо перед ними встают картины событий, произошедших много лет назад, - эти события для него ближе, чем собственная рука, покрытая желтоватыми старческими пятнами. А вот Гаррисон, неприкаянный, не знающий покоя Гаррисон, истерзанный сознанием своей ущербности, и Марджи со своим неизменным стаканом, вот Лоретта, полная хитроумных замыслов, а вот жена моего отца, чьи замыслы еще более сложны и грандиозны, рядом с ней Люмен, Мариетта и Галили.
О, Галили, мой Галили, сегодня ночью я вижу его так ясно, как не видел ни разу в жизни, даже когда он, во плоти, находился рядом. Как ни парадоксально это звучит, мое внутреннее зрение оказалось более острым и проницательным, чем физическое. Но тем не менее это так. Предаваясь размышлениям о Галили, представляя его не существом из плоти и крови, но героем мифа, я проник в его суть глубже, чем прежде, когда общение наше ограничивалось узкими рамками семейных отношений.
Вы можете возразить, что все это чушь. Все мы созданы из плоти и крови, скажете вы, и именно в этом обличье наиболее реальны. На это я отвечу, что плоть скрывает наш дух, пока мы живы, и освобождает его после смерти. Даже когда речь идет о созданиях, подобных Галили, оковы плоти мешают постичь их божественную природу. Поэтому, представляя различные мистические олицетворения его духа - стремясь увидеть в нем воплощение любви, жестокости и жажды странствий, - я приближаюсь к тому Галили, с которым моя бессмертная душа соседствует в вечности.
Собственные философские мысли наполнили меня такой гордостью, что я не удержался и прочел вышеприведенные строки Мариетте. Разумеется, это было ошибкой. Выслушав меня, она презрительно фыркнула и назвала мои рассуждения «занудной трескотней» (привожу здесь наиболее мягкое из всех ее высказываний), после чего заявила, что мне надо избавиться от несносной привычки переливать из пустого в порожнее и переходить к сути. По ее твердому убеждению, суть заключается в том, чтобы по возможности беспристрастно, четко и немногословно изложить на бумаге историю семейств Барбароссов и Гири.
После этого я решил больше не знакомить Мариетту с плодами своего труда. Если она желает получить книгу о расцвете и падении династии Гири, пусть пишет ее сама. У меня иные цели. Льщу себя надеждой, что мое творение, собранное из столь разных и на первый взгляд не сочетающихся частей, в итоге окажется стройным и гармоничным и превратится в изящный правдивый роман.
Как бы то ни было, два замечания Мариетты заслуживают упоминания, так как в обоих содержится некоторая толика истины. Во-первых, она упрекнула меня в том, что я питаю особое пристрастие к некоторым словам исключительно вследствие их благозвучности. Я смиренно признался в этом грехе, чем привел ее в бешенство. «Красота для тебя важнее смысла!» - презрительно бросила она. (Последний злобный выпад я никак не могу признать справедливым, ибо никогда не пренебрегаю смыслом. Но мне кажется, что смысл произведения мы постигаем в последнюю очередь. Прежде всего нас пленяют его красота и музыкальность, и лишь затем, словно устыдившись этого, мы начинаем выискивать значение в том, что пробудило наши чувства.)
После того как я попытался объяснить это Мариетте, она заявила, что я немногим отличаюсь от деревенского сказочника. В ответ я расплылся в улыбке и поблагодарил ее за лестный отзыв. Обладай я, подобно народному сказителю, способностью слагать истории на ходу и делиться ими с восхищенными слушателями, я счел бы это величайшим счастьем. Тогда я, словно фокусник из мешка, извлекал бы из запасников своего сознания истории на любой вкус. Вам наскучил мой рассказ, любезная публика? Не беспокойтесь, у меня приготовлен для вас другой, более занимательный. Вы не любите скандалов? Тогда, возможно, вам будет приятно послушать о Боге. Ах, и Бога не жалуете? А как насчет любовной сцены? О, здесь собрались пуритане. Немного терпения - вскоре любящие будут страдать. Любовь и страдание, как известно, неразделимы.
Выслушав мой монолог, Мариетта произнесла с нескрываемой горечью:
- Значит, ты сам признаешь, что хотел бы писать на потребу толпе? Что твой идеал - потворствовать низменным вкусам? Тогда тебе следует начинить свою тягомотину огромным количеством скабрезных постельных сцен. А то у тебя их явно не хватает.
- Ты закончила?
- Еще нет.
- В таком случае мне придется попросить тебя уйти. Ты, насколько понимаю, не успокоишься, пока не затеешь ссору, а у меня нет ни малейшего желания тратить время на словесные баталии.
- Ха-ха! - нарочито расхохоталась она и схватила с моего стола один из исписанных листков. - Немного же стоят твои откровения. Послушайте только, какая глубина, какой слог!
И она принялась читать с идиотскими подвывающими интонациями:
- Все мы созданы из плоти и крови, скажете вы, и именно в этом обличье...
Я вырвал листок у нее из рук, не дав ей закончить.
- Убирайся, - рявкнул я. - Я не намерен вести беседу на таком примитивном уровне.
- Ах, значит, я слишком глупа для того, чтобы оценить твой гений?
- Что ж, если ты так жаждешь получить ответ на этот вопрос, да, ты слишком недалека.
- Превосходно. Рада, что мы откровенно поговорили. Теперь ты знаешь, что я считаю твою писанину полной чепухой. А я знаю, что ты считаешь меня полной дурой.
- Ты верно подытожила наш содержательный разговор.
- Да, ты сказал, что я дура, - повторила Мариетта, словно давая мне возможность исправиться и заявить, что я отнюдь не имел этого в виду. (Зря надеялась, я не привык отказываться от своих слов.) - И теперь между нами все кончено.
- Я рад, милая Мариетта.
- Я больше сюда не приду, - изрекла она.
- Вот и отлично.
- И больше не жди от меня помощи.
- Тем лучше для меня. И для моей книги.
Мариетта побагровела от ярости.
- Это не пустые угрозы, Мэддокс, - произнесла она, буравя меня глазами.
- Мне известно, драгоценная моя Мариетта, что ты слов на ветер не бросаешь, - невозмутимо заметил я. - И поверь, ты буквально разбила мне сердце. Я не подаю виду, но душа моя рыдает. - Завершив эту тираду, я эффектным жестом указал на дверь: - Прошу!
- Что ж, будь по-твоему, Мэддокс, - прошипела Мариетта. - Если кто из нас действительно глуп, так это ты.
На этом, если мне не изменяет память, наша беседа завершилась. С тех пор я Мариетту не видел. Разумеется, рано или поздно она смирит гордыню и явится - может, повинится, а может, сделает вид, что никакой ссоры между нами не было вовсе. Пока же никто не отвлекает меня от работы, и я весьма рад этому обстоятельству. Сейчас мне предстоит написать самые важные, самые ответственные страницы. И я хочу без помех сосредоточить на книге все свое внимание.

Предыдущая страница 14 Следующая страница


15 Клайв Баркер

Однако несколько фраз из нашего разговора никак не выходят у меня из головы, я постоянно возвращаюсь к словам Мариетты о деревенском сказочнике. Повторяю, в ее устах это определение звучало упреком, но я ничего не имел бы против подобного удела. Признаюсь, я много раз воображал, как, сидя в тени дерева на площади какого-нибудь древнего города - скорее всего, Самарканда, - рассказываю эпизоды из своего эпоса, а благодарные слушатели дарят мне хлеб и опиум. О, это было бы замечательно: день ото дня я становился бы все толще и все вдохновеннее. Люди внимали бы мне, затаив дыхание, каждый вечер они усаживались бы в тени у моих ног, умоляя поведать еще одну историю из нашей семейной саги.
Отец мой был непревзойденным рассказчиком. С его рассказами у меня связаны самые сладостные воспоминания. В детстве я часами мог слушать изумительные истории, которые он для меня придумывал. Нередко услышанное от отца вселяло в меня ужас, ибо он вспоминал о кровавых, жестоких событиях, происходивших в мире в давно минувшие времена. Во времена его молодости, если только он был когда-нибудь молод.
Позднее, когда я стоял уже на пороге взрослой жизни и стремился на поиски женского общества, отец поведал мне великое множество историй, посвященных искусству обольщения. Между прочим, он сообщил, что завоевать мою мать ему помогли отнюдь не поцелуи и не комплименты (и, разумеется, не стоит принимать на веру слова Цезарии, будто бы он предпочел действовать наиболее простым и грубым способом, напоив ее допьяна и овладев ею, когда она пребывала в беспамятстве), нет, она оказалась в его объятиях, а потом и в его постели после того, как он околдовал ее рассказами.
Именно это обстоятельство (сейчас вы еще не видите связи, но вскоре она станет для вас очевидна) заставляет нас вернуться на Кауаи, к позабытой на время Рэйчел.

Часть пятая
Любовное соитие

Глава I

Ранним вечером ветер отнес дождевые тучи к горе Вайалиль, где они извергли на землю потоки воды. Небеса над Северным берегом посветлели, и примерно в четверть восьмого ветер стих совсем, издав на прощание несколько грустных стенаний. Рэйчел в это время обедала - кухарка Хейди пришла, чтобы запечь цыпленка, и снова отбыла восвояси. Подняв голову от тарелки, Рэйчел увидела, что пальмы больше не качаются, а море снова стало спокойным.
Тишина немного действовала на нервы, и она решила послушать музыку, выбрав джазовую мелодию. Но музыка только расстроила Рэйчел, напомнив об одном далеком вечере, когда Митчелл только начинал за ней ухаживать. Тогда они отправились в чрезвычайно дорогой и шикарный зал, где маленький оркестр играл мелодии сороковых годов, а парочки танцевали щека к щеке. О, в ту ночь она была от него без ума, словно пятнадцатилетняя девчонка, которой выпало счастье пойти на танцы с лучшим защитником школьной футбольной команды. А он, изрядно накачав Рэйчел шампанским, сказал, что любит ее и всегда будет любить.
- Все обман, - еле слышно пробормотала она, не отводя глаз от моря. Иногда, вспоминая его слова - нежные обещания, которые потом оказались ложью, и язвительные упреки, которыми он пытался причинить ей боль, - Рэйчел хотела, чтобы он оказался сейчас здесь, рядом с ней. Хотела взглянуть ему прямо в глаза и спросить: зачем ты это говорил? Митчелл, мой сказочный принц, зачем ты лгал, зачем ты так бессовестно лгал?
Но она не стала выключать музыку, - удобно устроившись в кресле, Рэйчел позволила грустной мелодии бередить ее душу. Нельзя бежать от боли; только встретив ее лицом к лицу, можно справиться с ней. Если этот земной рай и не изменит жизнь Рэйчел полностью, то, по крайней мере, даст ей возможность без помех предаться воспоминаниям и трезво оценить все, что с ней случилось. Лишь после этого она сможет жить дальше. Митчелл и все, что с ним связано, останутся в прошлом, а она начнет новую жизнь.
Да, ей необходимо начать новую жизнь. В этой мысли было что-то пугающее. Не в первый раз Рэйчел задумывалась о том, что с ней будет дальше, но здесь, на острове, все вопросы, связанные с ее будущим, казались ей особенно насущными. Многие приезжали сюда, чтобы начать эту самую пресловутую новую жизнь. Джимми Хорнбек, например. И наверное, все эти Монтгомери и Робертсоны, что спят вечным сном на мысу у разрушенной церкви. По каким-то причинам они пожелали укрыться здесь от большого мира. Может, как и Рэйчел, они хотели спастись от разочарований и обид. Что ж, не так уж и плохо убежать от мира, забыть о тревогах и заботах в этом раю и найти последнее пристанище на заброшенном кладбище, куда никто не придет, чтобы поплакать над твоей могилой, и память о тебе исчезнет бесследно.
В десять Рэйчел отправилась спать и, как и прошлой ночью, заснула, едва коснувшись головой подушки. Но на этот раз сон ее прервался задолго до рассвета. Она открыла глаза после полуночи. У нее было такое чувство, словно ее что-то разбудило, но она не могла сказать, что именно. До ее слуха доносились лишь негромкое кваканье лягушек и мерное стрекотание сверчков. Между штор проникал луч лунного света, и Рэйчел не обнаружила ничего, что могло потревожить ее сон.
Наконец она поняла - ее разбудил запах. Приторно-сладкий запах дыма. С большой неохотой она сказала себе, что необходимо встать и проверить, не горит ли что-нибудь в доме. Тело Рэйчел было полно сонной истомы, но все же она заставила себя подняться. Натянув футболку и сунув ноги в шлепанцы, она отправилась вниз на разведку. Спустившись в гостиную и выглянув в окно, она обнаружила источник дыма - на пляже ярко полыхал костер. Скорее всего, его развели юные любители серфинга, которых она видела на берегу, и сейчас они сидят у огня и покуривают марихуану. Только на этот раз они не пожалели плавника и разожгли костер побольше, чем вчера, - Рэйчел отсюда видела, как желтые языки пламени лижут бревна и доски. Тем не менее запах, дразнящий ее ноздри, не могло издавать только горящее дерево. В нем ощущалась примесь какого-то терпкого аромата, пряного и экзотического.
Рэйчел открыла стеклянную дверь и вышла на веранду, чтобы разглядеть на берегу мальчишек. Однако она никого не увидела. В темном небе сияло множество звезд, но луны не было. Рэйчел вернулась в дом, отыскала пачку сигарет, купленную в аэропорту Гонолулу, закурила и вышла вновь. На этот раз она спустилась с веранды на влажную от росы траву и направилась по лужайке в сторону океана.
Хотя от сверкающего на берегу костра ее теперь отделяло не более десяти-двенадцати ярдов, она по-прежнему не видела у огня ни одной живой души. А неведомый аромат усилился, он исходил из пламени, словно фимиам из гигантской кадильницы. Вблизи запах показался ей приятнее, чем издали. Он был сладким и одновременно пьянящим, именно так, наверное, пахнет мед в ульях.
Миновав заросли кустарника, Рэйчел вышла на песок и пошла к огню, с наслаждением ощущая, как горячий воздух касается ее лица и обнаженных ног. По всей видимости, мальчишки отправились по домам, не потрудившись погасить костер, на сооружение которого потратили столько усилий. Не слишком похвальный поступок, подумала Рэйчел. Стоит вновь подняться ветру, и он в два счета разметает куски горящего дерева, подпалит заросли и, чего доброго, дом.
Но что же делать? Подождать, пока костер догорит, или попытаться засыпать его песком? Нет, решила она, вряд ли получится. Костер слишком велик и слишком умело сложен. А если ждать, пока пламя погаснет, то придется провести на берегу всю ночь.
Возможно, ей не стоит волноваться, ведь вероятность того, что костер станет причиной пожара, ничтожно мала.
И самое разумное, что она может сделать, - это вернуться домой и уснуть. Утром костер превратится в груду почерневших дымящихся головешек, и все ночные страхи покажутся ей смешными и ничтожными. Но конечно, увидев мальчишек-серфингистов, она обязательно попросит их не разводить впредь таких огромных костров, да еще вблизи от деревьев. Рассуждая так, Рэйчел двинулась к дому.
Запах преследовал ее. Он пропитал ее одежду, волосы, кожу, проник даже в рот. И, как ни абсурдно, Рэйчел казалось, что чем дальше она отходит от костра, тем сильнее становится аромат, словно прохладный ночной воздух был для него проводником. Войдя в дом, она плотно закрыла за собой дверь, однако запах не отставал - казалось, его испускают все поры ее кожи.
Рэйчел даже решила принять душ, но потом передумала - она слишком устала и к тому же чувствовала нечто вроде опьянения, вызванного назойливым ароматом. Голова слегка кружилась, движения утратили уверенность (ей, например, долго не удавалось выключить стоявшую у изголовья лампу, и собственная неуклюжесть ее даже позабавила). Наконец Рэйчел нащупала выключатель и комната погрузилась в темноту. Она смежила веки, но перед глазами у нее все равно расплывались радужные круги, подобные тем, что играют на пузырьках мыльной пены. Возможно, слегка обожгла сетчатку глаз, глядя на огонь, лениво подумала Рэйчел. Потом ей пришло в голову, что разноцветные круги и аромат теперь останутся с ней навсегда и она станет их пленницей, с которой они вольны будут делать все, что угодно. Радужные круги больше не позволят ей смотреть на мир, а сладкий запах костра не даст ощущать все прочие запахи.
Рэйчел торопливо открыла глаза, словно желая убедиться, что мир все еще существует и она способна его видеть. Впрочем, она не испытывала ни беспокойства, ни страха, напротив, в голове ее царил приятный туман, и она чувствовала, что сегодня ночью с ней не может случиться ничего плохого.
Комната оказалась на месте, все было так же, как и несколько мгновений назад, - открытое окно, отблески света на потолке, шторы, колыхаемые легким бризом, широкая резная кровать, на которой лежала Рэйчел, дверь, ведущая в коридор-Взгляд Рэйчел послушно следовал за мыслями, то проникая в темноту, царившую на лестничной площадке за открытой дверью, то упираясь в вытертый ногами плетеный коврик.
И когда Рэйчел мысленно обошла весь дом, в душу ее проникла уверенность - она здесь не одна. Кто-то скрывается в темноте. Он бесшумен, как дым костра, и не опасен, иначе и быть не может, ведь в такую ночь никто не способен замыслить зло. Но все же он пробрался в дом и притаился у подножия лестницы.
Это ничуть не встревожило Рэйчел. Она чувствовала, что каким-то непостижимым образом приобрела неуязвимость, словно не просто постояла у костра, но взошла на него и вышла, не тронутая пламенем.
Надеясь увидеть пришельца, Рэйчел устремила взгляд в лестничный пролет, и в темноте ей удалось различить силуэт крупного, широкоплечего мужчины. Каким-то образом она поняла, что он темнокожий. Незнакомец начал медленно подниматься по лестнице. Рэйчел ощущала, как по мере его приближения воздух начинал трепетать. Взгляд ее в последний раз скользнул по площадке и вернулся в спальню, к распростертому на кровати телу. Она решила притвориться спящей. Пусть он подойдет к ней и разбудит ее своим прикосновением. Пусть коснется ладонью ее губ, груди и, если у него возникнет желание, скользнет пальцами по ее животу и ниже, между ног. Она не будет возражать. Ведь все это не реально, так о чем же волноваться? Он не может причинить ей ни малейшего вреда. По крайней мере здесь, на этой резной кровати. Здесь ее ждет только радость, только блаженство.
Несмотря на все эти отважные мысли, где-то в уголке ее сознания зазвенел предостерегающий колокольчик.
«Ты совершенно утратила рассудок, - повторяла некая осторожная часть ее существа. - Всему виной этот дым. Дым и остров. Они свели тебя с ума».
«Может, так и есть, - безмятежно откликнулась другая, не знающая страха Рэйчел. - Ну и что с того?»
«Ты понятия не имеешь, кто он такой, - не унималась трусиха. - И он черный. В городе Дански, штат Огайо, черных не было. А если и были, ты с ними не зналась. Они не такие, как ты».
«Теперь я тоже совсем не та, что прежде, - ответила Рэйчел, дерзкая и бесстрашная. - Я лучше, чем была прежде. Пусть этот магический остров свел меня с ума. Мне это на пользу. И я готова ко всему. О господи, пусть случится то, что должно случиться».
Она вновь смежила веки, все еще намереваясь притвориться спящей. Но, едва ощутив на лице легкое дуновение, возвещающее о его приходе, она открыла глаза и едва слышным шепотом спросила, кто он такой.
- Меня зовут Галили, - раздался в темноте его голос.

Глава II

В это самое время на затянутую тучами вершину горы Вайалиль с неба извергались сплошные потоки дождя. В узких расщелинах, куда никогда не ступала человеческая нога, безымянные растения поникали под холодными струями, насекомые, ни разу не видевшие человека и не знавшие, что он одним движением способен положить конец их хрупкому существованию, прятались под мокрыми листьями. То были неведомые людям места, неведомые людям травы, неведомые людям букашки. Редкость на этой планете, почти все обитатели которой, сколь бы ни были они неуловимы, осторожны или редки, не избегают общей участи - утыканной булавками коробки, гербария или банки со спиртом.
А в погруженном во мрак океане меж островами плыли киты, детеныши бок о бок с матерями; молодняк играл, выскакивая из воды и вздымая тучи брызг, юным китам словно хотелось поближе взглянуть на звезды, прежде чем снова погрузиться в темные волны. А в коралловых рифах, скрытых под водой, в пещерах и впадинах, столь же девственных, как и вершины Вайалиль, тоже бурлила невидимая жизнь; теплый прилив нес мириады живых существ, которые, несмотря на свои крошечные размеры, служили пищей резвившимся наверху громадным китам.
Но что происходило между горными вершинами и подводными рифами? Здесь тоже жила своя тайна. Правда, формы протекающей здесь жизни невозможно было отнести к какому-либо виду или отряду, ибо речь идет о том, что происходило в человеческом сознании, в человеческом сердце. Эта тайная жизнь проявляет себя редко, лишь при стечении особых обстоятельств, но когда она выходит наружу, это становится истинным откровением. Близость любви и близость смерти побуждают то, что скрывается в глубинах человеческого существа, заявить о себе, а порой это случается под воздействием простых, незамысловатых вещей, таких как грустная песня или приятная мысль. Однако самым мощным катализатором этих загадочных внутренних процессов является стремление познать иную, божественную сущность, мечта эта освещает потаенные уголки человеческого сознания, подобно вспышке пламени, негасимого пламени...
- Кто бы ты ни был, - прошептала Рэйчел, - войди и покажи свое лицо.
Мужчина вошел в открытую дверь. Несмотря на просьбу Рэйчел, он не спешил поворачиваться к ней лицом, но тело его она могла рассмотреть во всех подробностях. Как она и ожидала, оно было прекрасным, стройным и мускулистым.
- Кто ты? - спросила она, но ответа не последовало. - Это ты развел костер?
- Да, - голос незнакомца был глубоким и мягким.
- А дым...
- Он преследовал тебя.
- Да.
- Я приказал ему сделать это.
- Ты приказал дыму, - медленно повторила она. Это утверждение отнюдь не показалось ей абсурдным.
- Я хотел, чтобы дым рассказал тебе обо мне, - заявил он. На этот раз Рэйчел уловила в его голосе нотки иронии, словно он и не рассчитывал, что она ему поверит. Точнее, предполагал, что поверит ровно наполовину.
- Почему? - спросила она.
- Почему я хотел увидеть тебя?
- Да.
- Я очень любопытен, - пояснил он. - И ты тоже.
- Разве я любопытна? Я даже не догадывалась, что ты за мной следишь.
- Но ты вышла из дому посмотреть на огонь, - напомнил он.
- Да, потому что боялась... - начала Рэйчел и осеклась, так как продолжение собственной мысли ускользнуло от нее. А в самом деле, чего она боялась?
- Ты боялась, что ветер разнесет поленья и устроит пожар...
- Да, - пробормотала она, смутно припоминая причины давно затихшей тревоги.
- Я бы никогда этого не допустил, - заверил ее Галили. - Разве Ниолопуа не рассказал тебе почему?
- Нет...
- Еще расскажет, - пообещал Галили. И добавил нежно и задумчиво: - Бедный мой Ниолопуа. Он тебе понравился?
Рэйчел несколько замешкалась, она не задумывалась о впечатлении, произведенном на нее немногословным садовником.
- На вид он вежливый и тихий, - наконец сказала она. - Но по-моему, он притворяется. Думаю, на самом деле он злой. И очень скрытный.
- У него есть на это причины, - заметил Галили.
- Конечно. Все ненавидят членов семьи Гири.
- Все мы делаем то, к чему вынуждает нас жизнь.
- А чем занимается Ниолопуа? Помимо того, что подстригает лужайку?
- Он доставляет меня сюда, когда мне это нужно.
- И каким образом?
- О, у нас есть способы сообщения, о которых трудно рассказать в двух словах, - произнес Галили. - Но, как видишь, я здесь.
- Вижу, - кивнула она головой. - Ты здесь. И что теперь?
В голосе ее звучал отнюдь не праздный интерес. Хотя язык ее шевелился с трудом и слова медленно слетали с ее губ, она прекрасно знала, что хочет услышать, знала, что вызывает его на этот ответ. Теперь он должен был сказать, что явился, чтобы разделить с ней постель, чтобы развеять ее мечтательную истому и слиться с ней в любовном экстазе. Чтобы поцелуем пробудить ее к жизни, новой жизни, где нет места печалям и разочарованиям.
Но услышала она совсем другое.
- Я пришел рассказать тебе историю, - сказал он. - Чудесную историю.
- А я не слишком взрослая, чтобы слушать сказки? - улыбнулась она.
- Слушать сказки можно всю жизнь, - ответил он. - Всю жизнь.
Он был прав. А она была готова услышать из его уст любую повесть, любую сказку, хотела отдаться музыке его нежного голоса, наблюдая при этом за игрой цветных кругов перед глазами. Она чувствовала, что голос его придаст этой радужной круговерти форму и содержание.
- А ты не мог бы выйти на свет, так чтобы я видела твое лицо? - попросила Рэйчел.
- Нет, лицо рассказчика должно быть в тени, - покачал он головой. - Это необходимое условие.
Она не поняла, в чем смысл этого условия, но спорить не стала, чувствуя, что нынешней ночью ей следует принимать на веру все его слова.
- Рассказывай, - только и произнесла она.
- С удовольствием, - откликнулся он. - С чего бы начать?
Он немного помедлил, словно собираясь с мыслями. Когда же голос его зазвучал вновь, Рэйчел уловила в нем некоторую перемену, слова его теперь подчинялись определенному ритму, и говорил он слегка нараспев, подчеркивая мелодию каждой фразы.
- Представь далекую, далекую страну. Представь давние благословенные времена, когда богатые были исполнены доброты, и милосердия, а бедные несли Бога в сердцах своих. В стране этой жила юная девушка по имени Джеруша, о которой и пойдет речь в моей истории. В ту пору, о которой я собираюсь рассказать тебе, Джеруше минуло пятнадцать лет, и во всем подлунном мире не сыскать было девушки счастливее. Почему? - спросишь ты. Она была счастлива, ибо была любима. Отец ее владел огромным, домом, наполненным сокровищами, которые были доставлены из самых отдаленных уголков бескрайней империи. Но дочь свою он любил больше, чем самое драгоценное из всех своих сокровищ, больше, чем те сокровища, которыми он обладал в самых заветных мечтах. И не проходило дня, чтобы он не сказал своей Джеруше о том, как велика его любовь. Как-то раз на исходе лета Джеруша отправилась на прогулку; извилистая тропа, вьющаяся между лесными деревьями, привела ее в заветный уголок, который она особенно любила. То был склон на берегу реки Зон, а река эта была южной границей владений отца Джеруши.
Порою, приходя на берег реки по утрам, Джеруша видела, как местные женщины стирают свою одежду, а потом раскладывают ее на скалах, под горячими лучами солнца. Но девушка предпочитала одиночество, поэтому обычно приходила к реке позднее, в разгаре дня. Так она поступила и в тот раз, но, хотя солнце уже стояло в зените, сквозь переплетения веток Джеруша увидела, что у кромки воды кто-то сидит. Это была не деревенская женщина. То был мужчина или некто, подобный мужчине. Он неотрывно смотрел на собственное отражение в речной глади. Я сказал, что незнакомец, был подобен мужчине, ибо, хотя очертания его фигуры, несомненно, были мужскими, в ярком солнечном свете тело его чудесно сияло. То оно казалось серебристым, то мгновение спустя темнело.
Князь Лорент, так звали отца Джеруши, приучил ее не бояться никого и ничего. Он был разумным человеком, не верил в дьявола и столь сурово наказывал каждого, кто дерзнул совершить злодеяние на его землях, что даже самые отпетые преступники больше не решались нарушать границы его владений. Он не только воспитал в дочери отвагу, но и объяснил ей, что на свете встречается множество диковинных вещей, о которых не упоминается в ее школьных учебниках, впрочем, отец Джеруши утверждал, что все чудеса, как бы они ни поражали воображение, можно объяснить с точки зрения, здравого смысла и придет время, когда наука сумеет сделать это.
Поэтому, увидев незнакомца, Джеруша не убежала прочь, но подошла к воде и поздоровалась с ним. Мужчина, услышав ее голос, отвел взгляд от своего отражения. На голове его не было ни единого волоса, ни бровей, ни ресниц, однако, несмотря на это, в его облике была какая-то жутковатая красота, пробудившая в душе девушки чувства, до той поры ей неведомые. Незнакомец, устремил на нее взор своих сверкающих глаз, улыбнулся, но не произнес ни слова.
- Кто ты? - спросила Джеруша.
- У меня нет имени.
- Имя есть у всех, - возразила девушка.
- А у меня нет. Клянусь, это так, - сказал незнакомец.
- Значит, тебя не крестили? - удивилась Джеруша.
- Я не помню этого, - ответил он. - А тебя крестили?
- Да. Разумеется.
- В реке?
- Нет. В церкви. Так хотела моя мать. Она уже умерла.
- Крещение в церкви нельзя назвать истинным, - заявил незнакомец. - Ты должна вместе со мной войти в реку. Я дам тебе новое имя.
- Но мне нравится имя, которое я ношу.
- Как же тебя зовут?
- Джеруша.
- Хорошо, Джеруша. Войди же в воду вместе со мной.
С этими словам он встал, и, взглянув на его чресла, Джеруша увидела, что из того места, где у мужчин находится член, у познакомила бьет струя воды, чрезвычайно плотная на вид, искрящаяся и переливающаяся в лучах солнца...
До этого момента Рэйчел внимала рассказчику, затаив дыхание, благодаря магии его слов она словно воочию видела яркий солнечный день и юную девушку на речном берегу. Но теперь она слегка приподнялась на кровати и устремила взгляд на темный силуэт на пороге. Что за историю он собирается ей поведать? Похоже, это отнюдь не сказка.
Смущение Рэйчел не ускользнуло от Галили.
- Тебе не о чем волноваться, - сказал он. - Мой рассказ не оскорбит твоей стыдливости.
- Ты в этом уверен?
- А почему ты спрашиваешь? Или предпочитаешь услышать что-нибудь непристойное?
- Нет, я просто хочу быть готова ко всему.
- Не бойся...
- Ничего я не боюсь...
- Войди в воду, - больше не обращая на нее внимания, продолжал он.
Рэйчел поняла, что он продолжает свою историю, и затихла.
- Что это? - спросила Джеруша, указывая на чресла незнакомца.
- У тебя нет братьев?
- Они ушли на войну, - пояснила Джеруша. - Мы ждем их домой, но всякий раз, когда я спрашиваю отца, скоро ли они вернутся, он целует меня и просит быть терпеливой.
- И что же ты об этом думаешь?
- Я думаю, что они, должно быть, мертвы, - призналась Джеруша.
Незнакомец рассмеялся.
- Я хотел спросить, что ты думаешь вот об этом, - и он указал на струю, бьющую из его тела. - Как это тебе нравится?
Джеруша пожала плечами. Струя не произвела на нее сильного впечатления, но она не считала возможным в этом признаться.
- Вежливая девушка, - улыбнулась Рэйчел.
- А ты в подобных обстоятельствах не была бы вежлива? - осведомился Галили.
- Пожалуй, была бы. Я тоже не люблю говорить мужчинам правду.
- И в чем же она состоит, твоя правда?
- В том, что сокровище того или иного мужчины не так привлекательно, как...
- Как тебе хотелось бы?
Рэйчел промолчала.
- Ты имела в виду что-то другое, не так ли? - спросил он.
Рэйчел опять не ответила.
- Прошу тебя, - настаивал Галили. - Скажи то, что ты хотела сказать.
- Сначала я хочу увидеть твое лицо.
Воцарилась тишина, ни один из них не двигался и не произносил ни звука. Наконец Галили вздохнул, словно выражая свою покорность, и сделал шаг по направлению к кровати. Лунный блик упал ему на лицо, но свет этот был так слаб, что Рэйчел сумела составить лишь самое приблизительное представление о его внешности. Кожа Галили была шоколадно-коричневой, а щеки поросли щетиной, еще более темной, чем его кожа. Голова же была выбрита наголо. Глаз ночного гостя Рэйчел не удалось рассмотреть, лунный свет не проникал в его глубокие глазницы. Рот, похоже, был красивым, скулы высоки и хорошо очерчены, Рэйчел показалось, что лоб его пересекает шрам, но она не была уверена.
Что до его одежды, то она состояла из грязной белой футболки, слишком широких линялых джинсов и потрепанных сандалий. Как и предполагала Рэйчел, у него была великолепная фигура - широкая сильная грудь, мощные руки и ноги, мускулистый живот чуть выдавался под легкой тканью.
Внезапно она поняла, что он так долго скрывался в тени вовсе не потому, что хотел ее подразнить, просто он не любил, когда его разглядывали. И теперь, ощущая на себе оценивающий взгляд Рэйчел, он смущенно потупился, переминаясь с ноги на ногу и с явным нетерпением ожидая, когда Рэйчел закончит свой осмотр и он сможет вновь удалиться в тень. Ей даже показалось, что он сейчас спросит: «Мне можно идти?» Но вместо этого он сказал:
- Прошу тебя, закончи свою мысль.
Она уже успела забыть, о чем шла речь. Облик ночного гостя, странное и привлекательное сочетание врожденной властности и желания оставаться в тени, телесной красоты и небрежности в одежде - все это произвело на Рэйчел необыкновенное впечатление, вытеснившее из ее головы все прежние мысли.
- Ты говорила о том, что сокровище того или иного мужчины не так привлекательно, как... - напомнил Галили.
Наконец она вспомнила.
- ...Как то, что находится там у нас, - закончила она.
- О, с этим я целиком и полностью согласен, - откликнулся Галили. И добавил так тихо, что она догадалась о сказанном лишь по движению его губ: - Нет ничего прекраснее этого.
Произнося эти слова, он чуть приподнял голову, и лунный луч выхватил из темноты его глаза. Большие, глубоко посаженные, они были полны чувства - сила, исходившая из этих глаз, казалось, была осязаема, и Рэйчел, словно зачарованная, в течение нескольких секунд не могла отвести от них взгляда.
- Мне продолжать историю? - наконец спросил он.
- Да, прошу тебя, - кивнула она.
Он потупил глаза, словно знал по опыту, сколь силен эффект от его взора, и не желал приводить Рэйчел в замешательство.
- Так вот, я остановился на том, как незнакомец спросил Джерушу, понравился ли ей его член. - Это пошлое слово, неожиданное в его устах, заставило Рэйчел содрогнуться. - И Джеруша сочла за благо промолчать.
- Но она не могла побороть желания войти в воду и приблизиться к нему. Ей хотелось узнать, что она почувствует, когда щека его коснется ее щеки, его тело - ее тела, когда пальцы его скользнут по ее грудям и животу вниз, в ложбинку между ног.
Судя по всему, незнакомец, прочел мысли девушки, ибо он произнес:
- Ты покажешь мне то, что у тебя под юбкой?
Джеруша сделала вид, что эти слова возмутили ее до глубины души. Впрочем, нет, она и в самом деле была возмущена, но отнюдь не так сильно, как можно было подумать.
Не следует забывать, что в те давние времена женщины носили глухие одежды, закрывавшие их тела от шеи до лодыжек. Естественно, юная девушка растерялась, когда мужчина таким обыденным тоном попросил ее показать ему самый укромный уголок своего тела.
- И что же она ответила? - спросила Рэйчел.
- Сначала она молчала. Но, как я уже упоминал, благодаря своему отцу Джеруша выросла бесстрашной девушкой. Разумеется, окажись здесь ее отец, он пришел бы в ужас, увидав, к каким последствиям привели его уроки и его нежные родительские поцелуи, но его не было рядом. Джеруше оставалось лишь внимать голосу своей интуиции, а голос этот говорил: почему бы нет? Почему бы не показать ему то, что он хочет?
И она ответила:
- Лучше я лягу на траву, так будет удобнее. Если хочешь, можешь подойти и посмотреть.
- Только не подходи близко к деревьям, - предупредил он.
- Почему?
- Потому что в лесу водится немало ядовитых тварей, - пояснил он. - Тех, что питаются гниющей плотью покойников.
Этому Джеруша никак не могла поверить.
- Я лягу в древесной тени, - заявила она. - Если хочешь, подойди ко мне. А если боишься, сиди здесь, на берегу.
И она поднялась, чтобы уйти. Но мужчина окликнул ее.
- Подожди, - сказал он. - Есть еще причина.
- Какая же? - осведомилась она.
- Я не могу отходить далеко от воды. Это опасно для меня.
Джеруша расхохоталась, сочтя его слова весьма неловким оправданием.
- Ты просто слаб и малодушен, - презрительно бросила она.
- Нет. Я...
- Ты слаб и малодушен! - перебила она. - Мужчина, который вынужден всю жизнь сидеть у реки? Что за жалкое созданье!
И Джеруша ушла, не дав ему возможности ответить. По выражению лица незнакомца она видела, что задела его за живое. Но она гордо повернулась к нему спиной и направилась в самую гущу зарослей - там она обнаружила небольшую полянку, где трава казалась особенно мягкой и словно манила прилечь. Джеруша растянулась на спине, ногами к реке, так что незнакомец, вздумай он и впрямь последовать за ней, сразу увидел бы сокровище, которое скрывалось между ее ног.
Про себя Рэйчел отметила, что собственная ее поза на кровати, стоявшей как раз напротив Галили, весьма напоминает позу Джеруши.
- О чем ты думаешь? - спросил он.
- О том, что будет дальше.
- Если хочешь, можешь закончить историю сама, - предложил он.
- Нет, - покачала она головой. - Я хочу услышать продолжение от тебя.
- Но может, твой вариант будет лучше, - заметил он. - Может, он будет не таким печальным.
- Значит, это сказка с плохим концом?
Галили повернул голову к окну, и в первый раз луна полностью осветила его лицо. Рэйчел увидела, что первое впечатление ее не обмануло - лоб его и в самом деле пересекал шрам, глубокий шрам, идущий от середины левой брови чуть не до самого темени, крупный рот с полными губами свидетельствовал о чувственности, если только выражение «чувственный рот» вообще имеет смысл. Но не это больше всего поразило Рэйчел. Никогда прежде - ни на фотографиях, ни на картинах, ни в жизни - не доводилось ей встречать лица, на котором столь отчетливо просматривались мельчайшие изгибы и выемки костей, узоры покрывающих эти кости тканей и нервов. Казалось, плоть не маскирует череп, но, напротив, делает его более видимым. Конечно, при рождении Галили глаза его не были полны той печалью, что изливалась из них сейчас, но, вероятно, мозг его еще в материнской утробе знал о неизбежном приближении этой печали, и потому голова Галили приняла соответствующую форму.
- Разумеется, это сказка с плохим концом, - вздохнул Галили. - Иначе и быть не может.
- Но почему?
- Позволь мне закончить, - произнес он, пристально глядя на нее. - А если ты знаешь хороший конец, прошу тебя, расскажи его мне.
И он вновь заговорил, повторив сцену, которую описал, прежде чем прерваться, - как видно, он желал удостовериться, что Рэйчел ничего не забыла.
- Джеруша лежала на мягкой траве между деревьями, неподалеку от реки. Она знала, что незнакомец непременно явится, и, чтобы подготовиться к его приходу, сбросила башмаки и чулки, а потом приподняла бедра, чтобы, снять белье. Обе юбки - и верхнюю, и нижнюю - она спустила до колен. У нее не было нужды прикасаться к собственному телу, чтобы усилить охватившее ее возбуждение. Стоило ей обнажиться, как теплый ветерок, подобно свежему дыханию, обвеял нежный розовый цветок между ее ног, стебли травы, игриво и ласково щекотали ее бедра. Джеруша сладостно застонала. Охватившее ее наслаждение было столь велико, что она не смогла бы молчать, даже если бы от этого зависела ее жизнь.
А потом она услышала его шаги...
- Он был речным богом, - вставила Рэйчел.
- Ты что, уже слышала эту историю?
Рэйчел рассмеялась.
- Так я угадала?
- Почти. Хотя назвать его богом - это некоторое преувеличение. Но все же он не чужд божественности.
- Он старый?
- Не старый, а древний.
- Но не слишком мудрый.
- Почему ты так решила?
- С его стороны глупо было уходить от реки. Ведь это его дом, его обитель.
- Иногда трудно противиться желанию покинуть свой дом, - вздохнул Галили. - Ты знаешь это по собственному опыту.
Несколько секунд Рэйчел молчала, не сводя с него глаз.
- Тебе известно обо мне все, - наконец прошептала она.
- Ты моя Джеруша, - ответил он, и это имя прозвучало в его устах, как величайшая ласка. - Мое дитя, моя невеста.
Услышав это, Рэйчел откинула простыню, скрывавшую нижнюю часть ее тела.
- Раз так, ты должен меня увидеть, - сказала она.
Она лежала, чуть приподняв колени, пространство меж ними тонуло в тени. Но взгляд Галили устремился туда, словно глаза его способны были видеть в темноте, не только видеть, но и проникать в ее тело, в самые сокровенные, самые заветные его места.
Она ощутила его взгляд внутри себя, однако это ее не смутило, скорее наоборот. Ей хотелось, чтобы он никогда не отводил от нее глаз. Да, она ощущала себя его Джерушей, его юной невестой, она лежала на мягкой траве, охваченная неведомым ей прежде волнением. Тело ее сотрясала сладостная дрожь, предчувствие еще большего, почти невыносимого наслаждения томило ее, и это предчувствие дарил ей он - его лицо, его слова, его близость. Сознание того, что он смотрит на нее, было истинным блаженством. Никогда прежде она не испытывала ничего, даже отдаленно подобного этому блаженству. За свою жизнь она познала семерых мужчин, включая первый робкий опыт с Нейлом Уилкинсом. Нет, она не являлась искусной любовницей, но и новичком она не была. Она умела получать и доставлять удовольствие в постели. Однако никогда прежде она не ощущала столь сильного возбуждения, не чувствовала, что взгляд мужчины снимает с нее все покровы.
Господи, они еще не прикоснулись друг к другу, а она уже дрожит. Тело ее источает влагу, и простыня между ног мокра насквозь. Соски ее стали твердыми и напряженными.
- Продолжай свой рассказ... - сорвалось с ее губ.
- Джеруша...
- Лежала на траве и ожидала, когда придет речной бог... - подхватила Рэйчел.
- Она подняла голову и увидела его...
- Да...
- Здесь, между деревьями, он представлял собой печальное зрелище. Каждый шаг давался ему с мучительным, усилием, и голова его опускалась все ниже и ниже.
- Она не пожалела о том, что заставила его оставить реку? - прошептала Рэйчел.
- Нет, - усмехнулся Галили.- В ту минуту ей было не до сожалений, возбуждение заставило ее забыть обо всем. Она хотела лишь одного - чтобы он ее увидел. Никогда в жизни она не испытывала столь сильного желания.
Он подходил к ней все ближе и ближе. Иногда на его сверкающее тело падал солнечный луч, и тогда между деревьями вспыхивала радуга.
Джеруша хотела спросить, нравится ли ему то, что он видит. Но тут она услышала жужжание крыльев и увидела огромное насекомое - размером с птичку колибри, но черное и гнусное, - которое назойливо кружилось над ее головой. Тогда Джеруша вспомнила, как речной человек предостерегал ее...
- Он говорил о ядовитых тварях, - кивнула головой Рэйчел.- О тех, кто питается трупами.
- Да, и насекомое, кружившееся над Джерушей, было самой мерзкой из всех этих тварей. Оно питалось трупами людей, умерших от различных болезней. Не было гибельной заразы, которую оно не несло бы с собой.
Рэйчел застонала от отвращения.
- А ты не можешь заставить эту гадость улететь прочь? - взмолилась она.
- Я тебе уже говорил - если хочешь, можешь завершить рассказ сама.
- Нет, - возразила Рэйчел. - Я хочу дослушать твою историю.
- Насекомое совершило еще один круг... и внезапно опустилось на тело Джеруши.

Предыдущая страница 15 Следующая страница


Галили 16

- Куда именно?
- Может, мне лучше показать? - спросил Галили и, не дожидаясь ответа, подошел к изножью кровати и раздвинул рукой ноги Рэйчел. С замиранием сердца она ожидала, что он коснется ее клитора, но он всего лишь слегка ущипнул внутреннюю сторону ее бедра.
- Насекомое укусило девушку, - сообщил он. - Укусило весьма чувствительно.
Рэйчел вскрикнула.
- Джеруша вскрикнула, скорее от неожиданности, чем от боли, и одним ударом убила гадкое насекомое, размазав его по своей белоснежной коже, - продолжал Галили.
Рэйчел ощущала, как отвратительное месиво стекает по ее бедрам, она протянула руку, словно хотела стереть остатки насекомого, но пальцы ее встретились с пальцами Галили.
- Не продолжай, не надо, - попросила она.
- Но я еще не закончил, - возразил он и мягко высвободил свою руку.
Рэйчел инстинктивно натянула простыню, словно пытаясь защититься. То, что ей предстояло услышать, пугало ее. Если Галили и заметил ее испуг, то не подал виду и продолжал свой рассказ:
- Убив насекомое, Джеруша мгновенно разрушила блаженную истому, в которой пребывала. Она взглянула на свое обнаженное тело с ужасом и растерянностью, словно не понимая, что она здесь делает. Слезы, обожгли ей глаза, и она попыталась подняться.
- Куда ты? - донесся до нее чей-то голос, и, оглянувшись, она увидела, что речной человек стоит от нее всего в нескольких ярдах.
Выглядел он ужасно. Тело, совсем недавно сверкающее и полное силы, истончилось и стало тусклым. Зубы его выбивали дробь. Глаза глубоко провалились в потемневшие глазницы. И как только ей могло показаться, что он красив, недоумевала Джеруша.
Она резко отвернулась от него, вышла на лесную тропу и отправилась домой.
- А он последовал за ней?
- Нет. Он был совершенно сбит с толку. Он не видел, как Джеруша убила насекомое, и решил, что она передумала и не захотела связываться со столь диковинным созданием. Женщины отвергали его далеко не в первый раз. Он спустился к реке, погрузился в воду и исчез из виду.
- А Джеруша? Что случилось с ней?
- Нечто весьма прискорбное.
Едва добравшись до отцовского дома, она заболела. Насекомое успело отравить ее своим ядом, и к закату девушка впала в беспамятство. Разумеется, ее отец послал за докторами, их прибыло множество, но ни один не осмелился заглянуть между ее ног, тем более, отец, девушки стоял рядом и твердил, что его дочь - воплощение чистоты, и невинности. Доктора применили все средства против лихорадки - холодные примочки, пиявки и прочее, - но ничто не приносило облегчения. С каждой минутой жар усиливался, а к исходу ночи на лице, шее и груди девушки появились язвы - так проявлял себя проникший в ее тело яд.
Наконец, отец Джеруши убедился, что от докторов нет никакого толку, и прогнал их прочь. Оставшись наедине с дочерью, распростертой на постели, он опустился перед ней на колени и заговорил, почти касаясь губами ее уха.
- Ты слышишь меня, дитя мое? - прошептал он. - Прошу тебя, моя единственная радость, если ты меня слышишь, скажи, в чем причина твоего недуга, дабы я мог тебя излечить.
Сначала девушка хранила молчание. Отец не знал, слышала ли она его. Но отчаяние придавало ему настойчивости. Он повторял и повторял свою просьбу. И наконец, уже на рассвете, губы Джеруши шевельнулись, и она прошептала одно-единственное слово...
- Река, - подсказала Рэйчел.
- Да. То было слово «река».
Отец Джеруши тотчас позвал дворецкого и велел ему без промедления послать всех слуг - горничных, поваров и лакеев - на берег реки, где они должны выяснить, что случилось с его ненаглядной дочерью.
Дворецкий поднял на ноги весь дом, и слуги, вплоть до мальчугана, чистившего камины, отправились к реке. А Джеруша и ее отец остались одни в огромном доме, куда уже проникали лучи восходящего солнца.
Ожидание тянулось бесконечно, слезы текли по лицу отцу Джеруши. Он то сжимал руку дочери, то укачивал ее в объятиях и говорил о безграничности своей любви, то, позабыв о том, что всю жизнь уповал лишь на разум, опускался на колени и молил Господа совершить чудо. Слова молитвы впервые сорвались с его языка с тех самых пор, как он, маленьким мальчиком, молился над гробом матери и думал про себя: «Господи, если ты не воскресишь ее, я не буду больше в тебя верить». Разумеется, мать его не восстала из гроба, и мальчик утратил веру.
Но теперь разум уже не казался ему столь всесильным, и он просил Бога совершить чудо, вкладывая в слова молитвы больше страсти, чем сам Папа Римский.
А на берегу реки слуги тоже плакали и молились о выздоровлении Джеруши.
Мальчик, который чистил камины, первым заметил в реке диковинного человека. Он громко закричал, призывая, остальных.
Подбежав на крик мальчика, дворецкий и прочие слуги увидели мужчину, стоявшего по пояс в воде. Кучи утреннего солнца отражались от его сверкающего тела и превращались в искрящиеся разноцветные блики. Люди, столпившиеся на берегу, не знали, восторг или ужас пробуждает в их душах это зрелище. Все они словно приросли к земле и молча наблюдали, как странное создание выходит из реки. Некоторые женщины потупили взоры, дабы не видеть его наготы, но в большинстве своем они не сводили с незнакомца глаз, затуманенных слезами.
- Я слышал, здесь молятся о выздоровлении Джеруши, - изрек речной человек. - Она больна?
- Она при смерти, - ответил мальчик.
- Ты отведешь меня к ней? - обратился к ребенку незнакомец.
Мальчик бесстрашно протянул неведомому существу руку, и они двинулись по тропинке между деревьями.
- И никто не попытался их остановить? - спросила Рэйчел.
- Дворецкий подумывал сделать это. Но суеверия были ему чужды. Он разделял убеждение своего господина в том, что в этом мире все подлежит разумному объяснению и настанет день, когда наука сумеет это объяснение дать. Поэтому он решил не вмешиваться, но следовать за мальчиком и речным человеком на некотором расстоянии.
Тем временем смерть подошла к Джеруше вплотную. Жар, терзавший ее, был так силен, что казалось, вот-вот испепелит девушку дотла.
Тут до слуха обезумевшего от горя отца донесся какой-то шум, словно кто-то протирал мокрой тряпкой ступени лестницы, делал шаг вверх и вновь принимался елозить тряпкой по мрамору. Отец Джеруши выпустил пылающую руку дочери и распахнул дверь. Лестница была залита мерцающими отблесками, подобными солнечным лучам, что играют на поверхности воды. А речной человек поднимался по ступенькам, и каждый шаг для него был мукой. С каждой ступенькой тело его становилось все тоньше. Чем дальше он отходил от своей реки, тем больше жизненной силы терял.
Разумеется, отец Джеруши пожелал узнать, что за странное создание осмелилось войти в его дом. Но у речного человека уже не осталось сил на разговоры. Тогда мальчик взял на себя смелость ответить своему господину.
- Он пришел, чтобы помочь молодой госпоже, - сказал он.
Отек, Джеруши не знал, как к этому отнестись. Разумная часть его сознания твердила: пусть раньше ты не видел ничего подобного, тебе нечего бояться. Но другая часть, та, что недавно просила всевышнего о заступничестве, шептала: вот она, помощь, ниспосланная в ответ на его молитву. И эта часть была исполнена страха, ибо не знала, какой бог направил сюда своего посланника - диковинное серебристое существо, покачивающееся от слабости. И каким образом это загадочное создание сумеет спасти Джерушу?
Пребывая в растерянности, отец Джеруши преградил речному человеку путь в спальню. Но тут он услышал слабый голос дочери:
- Прошу тебя... отец... позволь ему... войти...
Потрясенный тем, что дочь его, лежавшая в глубоком забытьи, заговорила, отец отошел в сторону, и с неожиданной стремительностью, подобно потоку, снесшему плотину, речной человек ворвался в спальню и остановился у постели Джеруши.
Глаза девушки по-прежнему были закрыты, но она знала - спасение близко. Она поспешно стала срывать с себя рубашку, перепачканную кровью и гноем. И хотя руки Джеруши были слабы, через несколько мгновений она избавилась от одежды, и взорам отца и речного человека открылось се обнаженное тело, покрытое жуткими язвами.
Потом Джеруша подняла руки, словно приглашая возлюбленного разделить с ней ложе...
Галили немного помедлил и закончил более тихим голосом:
- Впрочем, не «словно приглашая». Джеруша и в самом деле звала к себе речного человека.
В комнате повисла напряженная тишина. Джеруша лежала воздев руки, речной человек замер у изножья кровати, а отец не сводил с них глаз, по-прежнему не зная, правильно ли он поступил, допустив к дочери этот странное существо.
Потом, не произнося ни слова, речной человек устремился к девушке. И, едва коснувшись ее, он утратил человеческие очертания, превратился в подобие волны, омывшей лицо и руки, груди и бедра Джеруши. Джеруша закричала от боли и страха, когда вода зашипела и забурлила, точно попав на огонь. От тела девушки повалил пар, и комната наполнилась зловонием.
Но когда пар развеялся...
- Девушка была здорова? - догадалась Рэйчел.
- Девушка была здорова.
- Совершенно?
- Да, все язвы до единой исчезли бесследно. На теле Джеруши не осталось ни пятен, ни шрамов. Кожа ее вновь сияла белизной. Пропал даже след от первого укуса.
- А речной человек?
- Разумеется, он тоже исчез, - беззаботно заметил Галили, словно это обстоятельство представлялось ему не стоящим упоминания.
Но Рэйчел думала иначе.
- Так он принес себя в жертву, - вздохнула она.
- Думаю, именно это он и сделал, - подтвердил Галили. И продолжил свою историю:
- Отец Джеруши решил, что Бог хотел преподать ему урок, наказать за недостаток веры и поэтому послал страдания и муки его обожаемой дочери. Так Господь заставил вольнодумца понять, что никто из нас не может обойтись без помощи свыше.
- Иными словами, отец Джеруши считал, что Бог хочет заставить его молиться.
- Ты права.
И если намерение всевышнего воистину было таково, оно исполнилось, ибо отец Джеруши стал весьма набожным человеком. Он потратил все свои деньги на возведение храма у реки, на том самом месте, где Джеруша встретилась с речным человеком. Замечательный получался храм, не знающий равных. Он по праву считался бы восьмым чудом света, если бы строительство было завершено...
- Так храм был не закончен? Но почему?
- Видишь ли... у этой сказки несколько странный конец, - сказал Галили.
- Более странный, чем все остальное?
- Полагаю, да.
Дело в том, что отцом Джеруши овладела странная идея - он считал, что купель нового храма должна непременно наполняться речной водой. Местные церковные власти были против этого, ибо полагали, что воды реки не являются священными и не могут служить для крещения младенцев. На это отец Джеруши ответил... ты догадываешься, что он ответил. Он сказал, что нет более священных вод, чем эти. Именно эти воды испилили его дочь, и нет надобности шептать над ними молитвы по-латыни, дабы они обрели священную силу. Епископы не замедлили пожаловаться в Рим, и Папа пообещал лично разобраться в этом вопросе.
Тем временем в соборе кипели работы по проведению труб в неф, где стояла великолепная купель флорентийской работы.
Надо заметить, дело происходило ранней весной. Той зимой в горах выпало много снега, и, когда наступила пора таяния, вода в реке поднялась небывало высоко, старожилы, не помнили, чтобы она бурлила так сильно. Шум реки заглушал голоса людей, работавших в храме, так что им приходилось кричать что есть мочи. Все эти обстоятельства объясняют то, что произошло...
- И что же произошло?
- Как-то раз отец Джеруши осматривал собор и приблизился к купели, именно в тот момент, когда кто-то из рабочих - как видно, позабыв о полученных распоряжениях, - впервые попробовал наполнить ее речной водой через трубы.
Гул стоял такой, словно разразилось землетрясение. Весь собор содрогался от основания до шпиля. Каменные плиты, скрывавшие, трубы, - а каждая из этих плит весила не меньше тонны, - под мощным напором воды взлетели, точно игральные карты.
Перед глазами Рэйчел с изумительной ясностью встала эта кошмарная сцена, в ушах ее раздавался оглушительный грохот. Она видела, как сотрясаются стены, слышала отчаянные крики людей, метавшихся по храму в поисках спасения. Еще до того, как Галили заговорил вновь, она знала, что спастись не удалось никому. Все эти люди были обречены на смерть.
- А когда вода наконец достигла купели, она обрушилась в нее с такой силой, с такой яростью, что купель тут же разлетелась на куски, - продолжал Галили. -Тысячи каменных кусков наполнили воздух...
Об этом Рэйчел не подумала...
- ...Точно пули. А некоторые из них не уступали по величине пушечным ядрам.
Рэйчел воображала, что обвалится крыша, что рухнувшие стены погребут людей под обломками, но она не догадывалась, что основная опасность таится именно в купели...
- И подобно смертоносным пулям, эти осколки крушили черепа, пронзали сердца, ломали руки и ноги. Все это произошло в течение нескольких секунд.
Отец Джеруши стоял ближе всех к купели. Ему повезло - он умер первым. Огромный осколок, на котором был вырезан херувим, увлек его в реку. Тело его так и не нашли.
- А остальные?
- Ты сама можешь представить, какая участь их ожидала.
- Они погибли.
- Все до единого. Для всех, кто работал на строительстве собора, этот день стал последним.
- А где была в это время Джеруша?
- В доме отца. Кстати, с тех пор как началось возведение собора, дом этот впал в величайшее запустение.
- Значит, она не погибла.
- Да, она и несколько слуг остались жить. Среди слуг, между прочим, был мальчик, в обязанности которого входило чистить камины.
Тот самый, что некогда привел речного человека к постели умирающей Джеруши.
Тут, к разочарованию Рэйчел, Галили смолк.
- И что же дальше? - нетерпеливо спросила она.
- Это все. Случилось то, что должно было случиться. А чего ожидала ты?
- Не знаю... чего-то еще... - в замешательстве протянула Рэйчел. - По-моему, это сказка без конца.
- Мне очень жаль, но я ничего не могу изменить, - пожал плечами Галили. - Я рассказал все, что знал.
Рэйчел чувствовала себя слегка обманутой, он умело разжигал ее любопытство, искушал загадками и намеками, но вот история его завершена - по крайней мере, сам он утверждает, что это так, - а таящийся в ней смысл до сих пор не ясен.
- Это всего лишь сказка, - заметил Галили.
- Но у каждой сказки должен быть конец.
- Я лишь повторю то, что уже сказал: если хочешь, можешь придумать конец сама.
- Я тоже повторю то, что уже сказала: я хочу услышать ее конец от тебя.
- Но мне он неизвестен, - покачал головой Галили и бросил взгляд в окно. - Думаю, мне пора.
- Куда?
- Надо возвращаться на яхту. Она называется «Самарканд». Стоит на якоре у берега.
Рэйчел не стала допытываться, что заставляет его спешить; во-первых, она рассердилась, что его рассказ обманул ее ожидания, а во-вторых, не хотела подавать виду, что нуждается в нем. Однако она все-таки не удержалась и спросила:
- Но ты вернешься?
- Это зависит от тебя, - откликнулся он. - Если ты хочешь, я непременно вернусь.
Он сказал это так просто, так доверчиво, что все раздражение Рэйчел улетучилось без следа.
- Конечно, я хочу, чтобы ты вернулся, - сказала она.
- Значит, так и будет, - ответил он и скрылся за дверью.
Она напрягла слух, чтобы услышать звук его шагов по лестнице, но ей не удалось разобрать ни малейшего шума. Тогда она вскочила с кровати и бросилась к окну. В эту минуту луну и звезды скрыла плотная завеса туч, лужайка потонула во мраке. И все же она сумела разглядеть его стремительно удалявшийся к берегу силуэт. Она провожала его глазами, пока он не растаял в темноте. Потом она вернулась в постель и в течение часа лежала без сна, прислушиваясь к мерному рокоту волн, к учащенным ударам собственного сердца и задаваясь праздным вопросом, не сошла ли она с ума.

Глава III

1

Проснувшись с первым проблеском рассвета, Рэйчел поспешила на берег. Она рассчитывала увидеть стоящий на якоре «Самарканд» и, если повезет, разглядеть на палубе Галили, но ее надежды не оправдались. Бухта была пуста. Сколько Рэйчел ни вглядывалась в горизонт, она не увидела ни единого паруса, ни единого суденышка. Черт побери, куда же он делся? Ведь она недвусмысленно дала ему понять, что ждет новой встречи, и он обещал вернуться. Неужели он обманул ее лишь для того, чтобы избавить себя от ненужного прощания? Если так, то он трус.
Повернувшись к океану спиной, Рэйчел побрела по песку в сторону дома. Пройдя несколько ярдов, она наткнулась на остатки ночного костра - груду обгоревших головешек и пепла, разносимого по берегу легким ветерком. Она присела на корточки около черного круга, все еще проклиная непостоянство кострового. От тлеющих в золе уголков исходил горьковато-сладкий аромат: едкий запах дыма смешивался с остатками того благовония, что минувшей ночью преследовало ее до самого дома, от которого кружилась голова и возникали странные видения.
Может ли быть, спрашивала она себя, что ее первое впечатление оказалось верным и Галили - не более чем галлюцинация, оживший сон, порождение одурманенного дымом сознания?
Рэйчел встала и вновь окинула взглядом пустынную бухту. Все воспоминания, связанные с Галили, были отчетливы и осязаемы: она помнила, как он появился, помнила звук его голоса и все подробности рассказанной им истории - девушка у воды, сияющий речной бог, ядовитое насекомое. Пожалуй, эта история - единственное реальное доказательство того, что встреча их состоялась не во сне. Рэйчел не могла придумать такую историю, значит, кто-то поселил в ее сознании все эти образы и события.
Нет, Галили - не плод ее воображения. Он просто еще один мужчина, на которого нельзя положиться.
Рэйчел заварила себе крепкий кофе и выпила его, положив в чашку тошнотворное количество сахара. Потом приняла душ, приготовила легкий завтрак, выпила еще кофе и набрала номер Марджи.
- Который там у вас час? - первым делом осведомилась она, когда Марджи подняла трубку. - Надеюсь, я выбрала подходящее время?
- Мы с тобой можем поболтать только десять минут, - сообщила Марджи. - А потом я должна бежать. Сегодня мне нельзя опаздывать.
Рэйчел удивилась - пунктуальность отнюдь не входила в число добродетелей Марджи.
- Да что с тобой такое? - поинтересовалась она.
- Ты лучше спроси, не что со мной, а кто со мной, - хихикнула Марджи.
- А... мистер Великий Трахальщик.
- Дэнни, - уточнила Марджи. - Мне с ним чертовски хорошо, детка. И поверишь ли, он на меня благотворно влияет. На прошлой неделе он, например, заявил, что когда я пьяна, у него нет настроения заниматься со мной любовью. И представь себе, я не пью уже два вечера подряд. Вместо этого мы трахаемся, как сумасшедшие. Боже, как мы трахаемся! У меня пропало всякое желание пить, честное слово. Все, что я хочу, - это засыпать в его объятиях. О господи, да ты меня слушаешь?
- Это замечательно, Марджи!
- Так замечательно, что даже страшно. Ладно, времени нет... Скажи мне, как ты там поживаешь?
- Превосходно. Ты была права - это волшебное место.
Рэйчел так хотелось поделиться с Марджи впечатлениями о ночном госте, но она предпочла не комкать свой рассказ и решила отложить это до следующего раза.
- Когда ты была здесь в последний раз?
- Дай бог памяти... шестнадцать или семнадцать лет назад. Я была там счастлива... хотя и недолго. Я нашла на этом острове утешение. - Странность последнего признания не ускользнула от внимания Рэйчел. - Увидела всю свою жизнь удивительно ясно. Понимаешь, о чем я?
- Не совсем.
- Тем не менее... Я увидела всю свою жизнь. И вместо того, чтобы попытаться изменить что-нибудь, пошла по пути наименьшего сопротивления. О господи, я правда должна бежать. Не хочу заставлять своего сладкого мальчика томиться в ожидании.
- Конечно, беги.
- Давай завтра поговорим.
- Разумеется. Но все же скажи мне напоследок...
- Да?
- Когда ты жила здесь, с тобой происходило нечто необычное?
Повисла тишина. Наконец Марджи сказала:
- Поговорим об этом, когда будет больше времени. Но скажу сразу: да, там происходили странные вещи.
- И что ты сделала?
- Я уже сказала. Пошла по пути наименьшего сопротивления. И до сих пор жалею об этом. Поверь, лапочка, другого такого случая тебе больше не представится. Счастливый шанс выпадает один только раз, и если ты готова им воспользоваться, не оглядывайся назад, не думай о том, что скажут люди, и не думай о последствиях. Просто делай то, что хочешь. - Голос Марджи перешел в хриплый шепот. - Разумеется, все мы будем чертовски ревновать. Проклинать тебя за то, что ты оказалась решительнее и сделала то, на что у нас не хватило духу. Но в глубине души все мы будем за тебя счастливы.
- Кто мы? - спросила окончательно сбитая с толку Рэйчел.
- Женщины семейства Гири, кто же еще, - ответила Марджи. - Все мы, несчастные, неудовлетворенные и печальные женщины семейства Гири.

2

После ланча Рэйчел отправилась погулять, на этот раз не вдоль берега, а в глубь острова. Свежий ветерок, поднявшийся утром, стих после полудня, горячий воздух был неподвижен. Такое состояние атмосферы вполне отвечало настроению Рэйчел: мысли ее были подобны стоячей воде и не желали отвлекаться от ночного гостя и его сказки. Она не хотела отходить далеко от дома, боясь разминуться с Галили.
Как нарочно, в воздухе сегодня кружились многочисленные жуки весьма внушительных размеров. Стоило Рэйчел посмотреть на них, она вспоминала, как ядовитое насекомое впилось в нежное бедро Джеруши, вспоминала, как Галили изобразил этот укус. Кажется, то было его единственное прикосновение? Легкий щипок, и все. Никаких нежностей. Но потом, когда она схватила его руку, как приятно было ощущать тепло его могучей ладони, шероховатость кожи.
Скоро она вновь прикоснется к его телу, но в этот раз они не только подержатся за руки. Она заставит его прижаться губами к тому месту, которое он ущипнул. И пусть этот поцелуй длится долго, очень долго - до тех пор, пока она не простит его за причиненную боль. В том, что все будет именно так, Рэйчел не сомневалась. Его сказка была лишь игрой, при помощи которой он стремился продлить сладкое ожидание. Но всякой игре приходит конец, и момент, когда тела их сольются друг с другом, неизбежен.
Рэйчел уселась на обочине дороги, обмахиваясь, как веером, огромным листом какого-то незнакомого растения. Образ Галили по-прежнему стоял у нее перед глазами. Она вспоминала, как футболка обтягивала его мускулистое тело, как сверкали в темноте его глубоко посаженные глаза, как лицо его время от времени освещала неуверенная, почти робкая улыбка. Вот и все, кроме имени, что она знала о нем. Почему же, спрашивала себя Рэйчел, мысль о том, что они могут больше не увидеться, повергает ее в отчаяние? Если ей просто нужна близость с мужчиной, это легко уладить - и здесь, на острове, и в Нью-Йорке. Нет, она не просто тоскует по мужскому телу, ей нужен именно он, Галили. Но чем он так пленил ее? Конечно, он хорош собой, но ей доводилось встречать мужчин и красивее. А его душа оставалась для нее тайной. Так почему же она сидит здесь и томится, словно школьница в ожидании первого свидания?
Рэйчел отбросила свой импровизированный веер и поднялась на ноги. Каковы бы ни были причины овладевших ею переживаний, чувства эти захватили ее всю без остатка, и уж конечно, они не улетучатся лишь потому, что она сочтет их безосновательными. Она хочет Галили, и ничего тут не поделаешь. Стоит ей вспомнить, что он ушел в море на своей яхте и что она не знает, где его искать, как сердце ее пронзает острая печаль.
Вернувшись домой, она обнаружила, что на ступеньках крыльца сидит Ниолопуа и потягивает пиво из банки. К стене дома была прислонена садовая лестница, а на лужайке высилась огромная куча срезанных лиан. Ниолопуа потрудился на славу и теперь мог позволить себе понежиться на солнышке и выпить пива. При появлении Рэйчел он ничуть не смутился, даже не счел нужным встать. Он лишь поднял к ней мокрое от пота лицо, прищурился и изрек:
- А вот и вы...
- Вы меня искали?
- Я просто удивился, что вы ушли, вот и все.
Ниолопуа поставил банку на ступеньку, и Рэйчел заметила, что он уже успел разделаться еще с тремя. Неудивительно, что теперь он был не таким робким и застенчивым, как при первой встрече.
- Вы выглядите так, будто ночью спали не очень хорошо, - заметил Ниолопуа.
- Так оно и было.
Ниолопуа сунул руку в сумку и извлек еще одну банку с пивом.
- Хотите? - предложил он.
- Нет, спасибо.
- Обычно я не пью на работе, - сообщил Ниолопуа. - Но сегодня особый случай.
- Да? - удивилась Рэйчел. - И что же случилось?
- Догадайтесь.
Рэйчел надоело изображать из себя любезную хозяйку - развязность этого малого начала ее раздражать.
- Слушайте, если вы сегодня закончили работу, вам стоит собрать свои инструменты и отправляться домой, - процедила она.
- Домой? - переспросил он, постукивая пальцами по пивной банке. - А что, если я скажу, что мой дом здесь?
- Не понимаю, о чем вы, - отрезала Рэйчел и взялась за ручку двери.
- Моя мать проработала тут всю жизнь. Я приходил сюда с ней, еще когда был совсем маленьким.
- И что?
- Я знаю этот дом так, как вы никогда не узнаете, - сказал он, отвернувшись от Рэйчел, словно не сомневался, что она в любом случае не пропустит его слова мимо ушей. - Я люблю этот дом. А вы приезжаете и уезжаете одна за другой и ведете себя так, будто этот дом ваш.
- Этот дом не мой. Он принадлежит семье Гири.
- Не совсем, - возразил Ниолопуа. - Он принадлежит женщинам Гири. Ни один мужчина ни разу не приезжал сюда. Только женщины. - В глазах его мелькнуло откровенное презрение. - Что у вас там за мужья, не понимаю? Почему вам надо приезжать сюда и... - выражение лица Ниолопуа стало еще более презрительным, даже брезгливым, - и... все... все здесь портить.
- Черт побери, я не понимаю, о чем вы говорите.
Рэйчел выпустила ручку двери и повернулась к Ниолопуа. Но тот не отвел взгляда. Он смотрел на нее почти с ненавистью.
- Ведь вы не думаете о том, что делаете с ним, правда?
- С ним? С кем?
- Вы знаете, кого я имею в виду. Всем вам здесь нужен только один человек.
- Он.
- Да. Он.
- Галили?
- Да кто же еще! - воскликнул Ниолопуа с таким видом, словно задать подобный вопрос мог лишь полный идиот. - Кто же еще это может быть? - На глазах у него выступили слезы, слезы ярости и обиды. - Из всех женщин только моя мать любила его. Только она! - Он отвернулся от Рэйчел, но она заметила, как несколько соленых капель упало на деревянные ступеньки. - Этот дом он построил для нее.
- Этот дом построил Галили? - изумилась Рэйчел.
Ниолопуа, по-прежнему отвернувшись, кивнул головой.
- Но когда?
- Не знаю точно, - буркнул Ниолопуа. - Давно, очень давно. Это был первый дом, построенный на побережье.
- Но этого не может быть, - возразила Рэйчел. - Галили слишком молод. Сколько ему лет, сорок? Да наверное, меньше.
- Вы о нем ничего не знаете, - сказал Ниолопуа. В его голосе послышались нотки сожаления, словно он думал, что неосведомленность Рэйчел обусловливалась не только недостатком информации.
- Так расскажите мне о нем, - попросила Рэйчел. - Помогите мне понять, кто он такой.
Ниолопуа смотрел в землю и ничего не отвечал, лишь сосредоточенно пил пиво.
- Пожалуйста.
- Все вы хотите одного - использовать его, - последовал ответ.
- Боюсь, у вас обо мне создалось неверное представление, - сказала Рэйчел. Он молчал, словно не понял ее слов. Тогда она решила пояснить: - Я не такая, как те, кто был здесь прежде, Ниолопуа. Я не Гири. То есть... конечно... я ношу это имя... В общем, дело в том, что я вышла замуж за человека, которого любила... то есть думала, что люблю. И оказалось, что он Гири. Тогда я понятия не имела, что это означает.
- Все равно, мой отец всех вас ненавидит. В душе.
- Твой отец? А при чем здесь он? - Она осеклась, потрясенная внезапно пришедшей ей в голову догадкой. - Господи боже, ты хочешь сказать, что Галили...
- Да. Я его сын.
Рэйчел опустила голову и закрыла лицо ладонями. На этом острове было слишком много тайн, которые были выше ее понимания, тут сосредоточилось слишком много горечи, обид и печали. Лишь одно она поняла - даже здесь, в этом раю, Гири сумели многое испортить. Неудивительно, что Галили ненавидит их. Она вполне разделяла его чувства. В этот момент Рэйчел желала смерти всем Гири. Какая-то часть ее существа желала смерти даже самой себе, ибо не видела иного пути выбраться из ловушки, в которую завлек ее брак с представителем проклятой династии.
- Он вернется? - прервала Рэйчел затянувшееся молчание.
- Да, - бесстрастно откликнулся Ниолопуа. - Он хорошо знает свои обязанности.
- Обязанности по отношению к кому?
- К вам. Вы - женщина Гири, нравится вам это или нет. Поэтому он с вами. Иначе он никогда бы не пришел. - Ниолопуа смерил Рэйчел пренебрежительным взглядом. - У вас нет ничего, что ему нужно.
Собственная грубость явно доставляла ему удовольствие, и Рэйчел не смогла скрыть, что слова его задели ее за живое.
- Не желаю тебя слушать, - отрезала она и вошла в дом, оставив Ниолопуа на ступеньках допивать теплое пиво.

Глава IV

1

Отнюдь не случайно важные события, как правило, следуют одно за другим, такова природа вещей. Будучи в юности весьма азартным игроком, я на собственном опыте знаю, как подобная закономерность проявляется, например, в казино. Неожиданно фортуна поворачивается к вам лицом - выигрыш следует за выигрышем. Все, что для этого нужно, - оказаться в нужное время за нужным столом, где шансы внезапно складываются в вашу пользу. (Проницательный игрок умеет почувствовать момент, когда фортуна собирается от него отвернуться, и не станет пытаться ее переупрямить, в противном случае можно уйти без рубашки.) Ученые, ведущие наблюдение за большими и малыми природными явлениями, от движения планет до жизни насекомых, скажут вам то же самое. В течение длительных отрезков времени - применительно к планетам эти отрезки измеряются в миллионах лет, применительно к бабочкам в минутах - тянется полоса полного, ничем не нарушаемого затишья. А потом наступает череда судьбоносных событий - катаклизмов, преображений, потрясений.
Разумеется, существуют и периоды обманчивого спокойствия, которые вводят нас в заблуждение. Хотя мы порой бессильны постичь направление и смысл происходящих процессов, они не становятся менее значительными. И звезды, и букашки, и колесо фортуны пребывают в состоянии трепетного ожидания, пока некий невидимый механизм не даст им понять, что пришло время действовать: тогда звезды взрываются, колесо фортуны возносит безвестного бедняка к вершинам богатства и славы, а бабочки спариваются, производят на свет потомство и умирают.
Если считать семейство Гири единым целым, первое событие из череды тех, что в корне изменят судьбу этого целого, уже свершилось - Рэйчел и Галили встретились. И хотя многое из того, что произошло в последующие за этим событием несколько дней, на первый взгляд никак не было связано с их встречей, сейчас, по прошествии времени, связь эта становится очевидной.
Я ничуть не преувеличиваю влияния этого эпизода на последующий ход семейной истории. Чувство столь глубокое (и столь глубоко иррациональное), как страсть, охватившая этих двоих, испускает мощные флюиды, а значит, не может не породить последствий, которые непременно запустят процессы, внешне не имеющие даже отдаленного отношения к любви, что пробудилась в двух сердцах.
В этом смысле любовь существенно отличается от любого другого явления, ибо, будучи событием, она одновременно служит признаком - возможно, самым определенным и убедительным признаком того, что невидимый механизм, о котором я говорил выше, пришел в действие. И нам, тем, кто ощущает это действие на себе, уже не нужно ни удачи, ни ловкости. Мы - колесо фортуны и люди, которых оно возносит. Мы - звезды и тьма, которую они разгоняют. Мы - прелестные бабочки, живущие одним днем.

2

Для всякого, кто хорошо знал Кадма Гири, признаки его резкого одряхления были очевидны. Хотя после того, как Кадму перевалило за восемьдесят, его несокрушимое здоровье стало ухудшаться и порой он в течение довольно длительных периодов чувствовал себя отнюдь не лучшим образом, старик неизменно следил за своим внешним видом и придавал немалое значение одежде. Надо отметить, что элегантность всю жизнь была его коньком. Сохранилась фотография, запечатлевшая Кадма в возрасте четырех лет, на ней он выглядит настоящим денди и явно гордится своей безупречно отглаженной рубашкой и до блеска начищенными ботинками. Щегольство Кадма не раз служило причиной того, что его принимали за гомосексуалиста; это обстоятельство, впрочем, его ничуть не тревожило, подобная слава лишь привлекала к нему женщин.
Но настал день, когда Кадм отказался переодеться в сияющий свежестью костюм и предпочел остаться в пижаме. Когда Селеста, его сиделка, деликатно заметила, что ночью он испачкал пижамные брюки, старик заявил, что не имеет ничего против собственного дерьма. Потом он потребовал, чтобы его отвезли на первый этаж и посадили перед телевизором. Сиделка, выполнив его распоряжение, послала за доктором. Но Кадм не пожелал, чтобы его осматривали. Он велел Ваксману убираться прочь и оставить его в покое. В противном случае, предупредил он, доктору придется горько пожалеть, потому что Кадм не только лишит его пенсии, но и изымет все средства, которые семейство Гири когда-либо вложило в медицинские исследования.
- В этот момент он так напомнил мне прежнего Кадма, - поделился доктор с обеспокоенной Лореттой. - Может, мне стоит сделать еще одну попытку осмотреть его?
Но Лоретта сочла за благо не раздражать старика и отпустила доктора, пообещав непременно позвонить, если в состоянии ее мужа наступит ухудшение. Доктор выслушал ее с явным облегчением и отбыл восвояси, оставив Кадма смотреть бейсбол по телевизору. Примерно через час Лоретта принесла ему завтрак: суп, рогалик и немного сливочного сыра. Он приказал ей поставить поднос на стол и пообещал, что поест позднее. Сейчас ему не до еды, он хочет посмотреть игру.
- Ты себя хорошо чувствуешь? - осторожно осведомилась Лоретта.
- Превосходно, - ответил Кадм, не отводя глаз от экрана, впрочем, судя по каменному выражению его лица, происходившее на бейсбольном поле не вызывало у него ни малейшего интереса.
Лоретта послушно опустила поднос на стол.

Предыдущая страница 16 Следующая страница


17 Клайв Баркер

- Может, ты хочешь чего-нибудь другого? - спросила она. - Например, фруктов?
- Не беспокойся, милая, мне хватит и этого дерьма, - любезно ответил Кадм.
- А может, принести шоколадный пудинг?
- Лоретта, я не малое дитя, - отрезал Кадм. - Хотя я прекрасно понимаю - с тех пор, как я в последний раз доказал тебе, что я мужчина, прошло чертовски много времени. Не сомневаюсь, все это время ты не скучала и отлично трахалась на стороне...
- Кадм, прошу тебя!
- Думаю, тот, кто тебя трахал, оценил все твои достоинства - и сиськи, и задницу, и живот. И понял, что ты потратила немало моих денег, чтобы все это не отвисало, а имело вполне приемлемый вид.
- Кадм, прекрати!
- Слушай, а как насчет маленькой пушистой киски, что у тебя между ног? - осведомился он светским тоном - Ее ты тоже привела в порядок? Думаю, годы не прошли даром и для этого милого создания.
- Мне противно все это слушать, - простонала Лоретта.
- Значит, я прав, - ухмыльнулся Кадм.
- Если ты сейчас же не прекратишь...
- То что? Ты меня накажешь, да, дорогая? - с прежней любезностью спросил Кадм, и улыбка тронула его пергаментные губы. - Перебросишь через колено и хорошенько отшлепаешь по заднице? Помнишь, любовь моя, как я проделывал это с тобой? Помнишь ту лакированную щетку для волос, которая служила нам обоим знаком того, что ты нуждаешься в небольшом наказании? Всякий раз, когда твоя задница начинала тосковать по взбучке, ты дарила мне эту щетку, а я уж знал, что делать.
Этого Лоретта уже не могла вынести. Громко стуча каблучками, она направилась к двери.
- Как ты считаешь, все эти годы я был нем как рыба? - бросил ей в спину Кадм. - Или все-таки кой-кому рассказал о твоих маленьких причудах?
Лоретта остановилась как вкопанная.
- Нет, ты не мог... - прошептала она.
- Дорогая, ты меня смешишь, - заявил Кадм. - С какой стати мне держать рот на замке? Конечно, я не трепался направо и налево, а сообщал о твоих милых прихотях лишь избранным. Например, Сесилу. И некоторым членам нашего достойного семейства.
- Ты мерзкий, отвратительный, гнусный старикашка...
- Ты совершенно права, прелесть моя. Прошу тебя, продолжай. Возможно, нам больше не представится случая наговорить друг другу нежностей.
- У тебя никогда не было ни стыда, ни совести.
- Полностью с тобой согласен. В противном случае я бы на тебе ни за что не женился.
- Что ты имеешь в виду?
- Если помнишь, претендентов на твою руку было немного. На женщинах с такой репутацией не принято жениться. Знаешь, когда я впервые увидел тебя голой, я подумал: наверняка на этом теле не осталось ни единого нетронутого места, каждый его дюйм целовали, сосали, щипали, кусали. И эта мысль возбудила меня донельзя. Мне твердили со всех сторон: зачем ты женишься на этой шлюхе, она переспала со всем Вашингтоном, но я отвечал: ну и что, все равно я могу научить ее кое-каким штучкам, которых она не знает. - Кадм смолк и услышал, как Лоретта тихонько всхлипывает. - Какого черта ты плачешь? - возмутился старик. - Когда я наконец сдохну, ты сможешь рассказать всем и каждому, что я был грубой скотиной. А еще лучше - напиши книгу и поведай всему миру о страданиях, которые ты испытала, живя с грязным, развратным старым козлом Мне на это наплевать. Думаю, скоро мне будет не до ваших делишек. Придется платить за свои грехи. А счетов накопилось немало.
В течение всего разговора Кадм не отрываясь смотрел на экран, но тут он с трудом повернул голову и устремил на Лоретту пронзительный взгляд.
- Как известно, богатым заказан путь в царствие небесное, - заметил он. - А в аду им уготованы особые муки. Так что не забудь помолиться обо мне, хорошо? - Лоретта не ответила, глаза ее застилали слезы. - О чем ты думаешь? - не оставлял ее в покое Кадм.
- Я думаю... думаю о том, любил ли ты меня когда-нибудь?
- Ах ты, моя прелесть, - усмехнулся старик. - По-моему, нам уже пора забыть о подобных сантиментах.
Лоретта вышла из комнаты, не сказав больше ни слова. Спорить с Кадмом не имело смысла - несомненно, лекарства оказывали угнетающее действие на его рассудок. Может, доза была слишком велика, об этом стоило поговорить с Ваксманом. Лоретта поднялась к себе и переоделась, выбрав платье, сшитое еще к прошлому сезону, но до сих пор у нее ни разу не было настроения его надеть. Ей казалось, что это простое белое платье ее бледнит. Однако теперь, рассматривая себя в зеркале, она сочла, что строгий стиль ей к лицу, он придавал ее облику холодность и неприступность.
Кадм назвал ее шлюхой, и это было несправедливо. Конечно, в ее жизни были веселые времена, все, что он наговорил о ее теле, на котором не осталось нетронутых уголков, чистая правда. Но в чем ее вина? В том, что она использовала красоту, которой наградил ее Господь? В том, что она стремилась использовать любую возможность получить удовольствие - везде, всегда и со многими? В этом нет ничего постыдного. И Кадм, как это ни странно, в начале их романа даже гордился ее репутацией. Ему всегда нравилось, когда за объектом его ухаживаний тянулся шлейф сплетен и слухов. Спору нет, несколько раз она, поддавшись тщеславным побуждениям, прибегала к искусству пластических хирургов. Но, опять-таки, что с того? Разве плохо, что она выглядит на десять лет моложе своего возраста, при неярком освещении ей никак не дашь больше пятидесяти лет. И у нее не было ни малейшего желания использовать свою красоту для того, о чем говорил Кадм. С тех пор как она стала его женой, у нее был только один любовник, и роман их длился всего неделю. Вспоминая о нем, было бы приятно думать, что она разбила его сердце, но Лоретта не питала подобных иллюзий.
Тот человек был неуязвим. Это он, насытившись ею, сел на свою яхту и вышел в море, оставив ее на берегу с разбитым сердцем.
Лоретта в белом платье вышла из дома, а Кадм остался сидеть у экрана телевизора, где по-прежнему шел его любимый бейсбол. С тех пор как он в последний раз смотрел игру, прошло немало месяцев. Он чувствовал, что это занятие каким-то образом помогает ему отвлечься от нынешнего состояния, забыть о дряхлой, унизительной старости и унестись мыслями в прошлое. А ему предстояла большая работа, многое требовалось привести в порядок до того, как смерть придет за ним и унесет в особый, специально оборудованный ад для богатеев.
Католик по вероисповеданию и атеист по убеждению, Кадм верил и не верил в существование этого ада, верил и не верил в то, что ему предстоит терпеть если не вечные, то долгие, очень долгие муки в унылом месте, где богатство будет бессильно обеспечить ему хотя бы минимум удобств. Не говоря уже о роскоши и комфорте. Впрочем, о роскоши Кадм никогда особенно не заботился, так что без шелковых пижам, итальянской обуви и шампанского по тысяче долларов за бутылку он вполне обойдется. По чему он и впрямь будет тосковать, так это по власти. Ему будет мучительно не хватать сознания того, что достаточно снять телефонную трубку, поговорить пять минут - и он может сместить любого политика, даже с самого высокого поста. Там, куда ему предстоит отправиться, никто не собирается ловить каждое его слово и пытаться угадать его желания, и с этим тоже трудно смириться. Ни для кого он не будет идолом. И никто не будет его ненавидеть. Жизнь его лишится смысла. Вот в этом и заключается истинный ад - в признании собственного бессилия, в вечной праздности ума и воли.
Вчера стоило Кадму подумать об этом, и на глазах у него выступали слезы. Сегодня слез уже не осталось. Голова его превратилась в выгребную яму, наполненную гнусной бранью; теперь, когда эта сука, его жена, спаслась бегством, теснившиеся в мозгу Кадма грязные ругательства не находили применения. Наверняка эта тварь отправилась на свидание со своим любовником и сейчас раздвигает ноги перед каким-нибудь вонючим альфонсом.
Последние слова Кадм произнес вслух, но едва ли заметил это. Он сидел в своем собственном засохшем дерьме, бормотал под нос непристойности, а в голове его возникали видения столь расплывчатые, что он сам не мог понять, то ли это эротика, то ли экскременты.
В эту неразбериху порой вплетались новые заботы - Кадм вспоминал о незавершенных делах, о людях, с которыми не успел попрощаться. Но слабеющий рассудок был не в состоянии долго задерживаться на каком-либо предмете, за исключением дерьма и грязи.
Тут явилась сиделка, чтобы узнать, как он себя чувствует. Кадму стоило огромных усилий не обрушить на нее поток грязных ругательств, но он собрал в кулак остатки воли и всего-навсего приказал ей убираться. Селеста повиновалась, сказав, что через десять минут вернется, так как скоро полдень и ему пора принимать лекарство.
Прислушиваясь к ее шагам в коридоре, Кадм ощутил в голове какое-то непонятное жужжание. Судя по всему, источник жужжания гнездился где-то в его затылке, и с каждой минутой этот мерзкий раздражающий звук усиливался. Кадм затряс головой, точно собака, которой в ухо попала блоха, но это не помогло. Жужжание становилось все громче, все назойливее и пронзительнее. Кадм отчаянно вцепился в подлокотники кресла, словно собирался встать на ноги. Он не мог этого выносить. Ощущать, как все твои мысли тонут в болоте сквернословия, тоже было не слишком приятно, но это отвратительное жужжание было настоящей пыткой. Кадму удалось встать, но ноги его тут же подогнулись, пальцы, вцепившиеся в подлокотник, разжались, и он упал, завалившись на бок. Он закричал и сам не услышал своего голоса. Проклятое жужжание заглушало все остальные звуки - хруст его хрупких костей, грохот упавшей с низкого столика лампы, которую он задел рукой.
Несколько минут после падения Кадм лежал без сознания; будь этот мир менее жесток, старик никогда бы вновь не пришел в себя. Но судьба не желала быть к нему милосердной. Блаженная темнота, в которой Кадм пребывал, рассеялась, перед глазами его вновь забрезжил свет, а в голове опять раздалось жужжание - непрерывное, оглушительное, мучительное жужжание, от которого череп Кадма готов был расколоться на части.
Но даже подобная смерть была для него недостижимой роскошью. Ему пришлось лежать на полу, не в силах пошевелиться, и ждать, пока кто-нибудь придет на помощь.
Мысли его - если обрывки, кружившиеся в гаснувшем сознании, можно было назвать мыслями - пришли в полный хаос. В голове старика все еще клокотала злобная брань, но слова распадались на отдельные слоги, которые в бессильной ярости бились о стенки раздираемого жужжанием черепа.
Селеста вернулась через несколько минут, и ей пришлось проявить недюжинное самообладание и профессионализм. Она быстро очистила глотку Кадма от остатков рвоты, удостоверилась в том, что он дышит, и вызвала скорую помощь. После чего вышла в коридор, сообщила прислуге о случившемся, приказала отыскать Лоретту и передать ей, что Кадма отправят в клинику «Маунт-Синай». Затем она вернулась в комнату, где обнаружила, что Кадм приоткрыл глаза и пытается повернуть голову.
- Вы меня слышите, мистер Гири? - ласково спросила Селеста.
Кадм не ответил, но его глаза приоткрылись чуть шире. Сиделка с удивлением заметила, что он пытается сосредоточиться на картине, висевшей на дальней стене. В живописи Селеста совершенно не разбиралась, но это гигантское полотно отчего-то завораживало ее; однажды она набралась смелости и спросила у Кадма, что это за картина. Он ответил, что это шедевр кисти Альберта Бьерстадта, он прославляет многообразие и безбрежность дикой природы Америки. По словам Кадма, рассматривать эту картину - все равно что путешествовать; переводя взгляд от одной ее части к другой, всегда обнаружишь что-то новое. Кадм даже свернул журнал в трубочку, наподобие подзорной трубы, и показал Селесте, с какого ракурса лучше разглядывать картину. Слева на полотне был изображен водопад, низвергающийся в небольшое озеро, к которому пришли на водопой бизоны, за ними, во всю ширь полотна, раскинулась долина, испещренная солнечными бликами, а дальше, на заднем плане, виднелись сверкающие, убеленные снегом горы. Самая высокая из них тонула в молочно-белой пене облаков, и лишь ее блестящая ледяная вершина вырисовывалась на фоне ярко-голубого неба. Единственным человеческим существом, запечатленным на картине, был одинокий переселенец на гнедой лошади, любующийся исполненным величия пейзажем.
- Это парень - наш предок. Он тоже Гири, - сообщил Кадм.
Селеста не поняла, шутит он или нет, и не стала уточнять, чтобы не рассердить его. Но сейчас, проследив за его тусклым взглядом, она поняла, что смотрит он именно на переселенца. Не на бизонов, не на горную гряду, а на человека, который обозревал все это, готовый сразиться с дикими силами природы. Наконец Кадм сдался, напряжение окончательно лишило его сил. Он вздохнул и слегка изогнул верхнюю губу, словно насмехаясь над собственным бессилием.
- Все будет хорошо, - твердила сиделка, поглаживая его изборожденный морщинами лоб и серебристо-седые волосы. - Сейчас вам помогут. Я слышу, они уже здесь.
Селеста не обманывала своего пациента. Она действительно слышала шаги врачей в коридоре. Через минуту они уже хлопотали вокруг Кадма, без конца повторяя те же успокоительные слова, что и Селеста, затем уложили старика на носилки и укутали одеялом.
Когда санитары с носилками направились к двери, взгляд Кадма вновь обратился на картину. Селеста надеялась, что его слабеющему взору удалось различить то, что он так хотел увидеть. Она понимала, что у Кадма вряд ли будет возможность вернуться в эту комнату и спокойно рассмотреть изображенного на полотне переселенца.

Глава V

С тех пор как Рэйчел узнала, что этот дом - творение рук Галили, она смотрела на все иными глазами. Построить дом в одиночку - нелегкий труд, должно быть, Галили потратил немало сил, копая котлован, заливая фундамент, возводя стены, устанавливая окна и двери, крася их, покрывая крышу черепицей. Наверняка каждая доска здесь пропитана его потом, каждая половица не раз слышала его отчаянные ругательства, этому дому Галили отдал частичку себя, и именно поэтому дом заворожил Рэйчел с первого взгляда. Неудивительно, что мать Ниолопуа была так привязана к этому месту. Она не могла удержать возле себя того, кто этот дом возвел, но мечтала владеть хотя бы его творением.
Вспоминая недавний разговор на веранде, у Рэйчел все больше крепла уверенность, что Галили непременно вернется, но день подходил к концу, и Рэйчел, обдумывая то немногое, что она знала об этом человеке, постепенно впадала в уныние. Может, вообразив, что минувшей ночью между ними возникло неодолимое влечение, она обманывала себя, а может, он в самом деле вернется, но лишь из-за того странного обязательства, которое связывает его с семьей Гири. В конце концов, для него она - лишь очередная представительница этого проклятого рода, еще одна скучающая дамочка, желающая урвать свой маленький кусочек рая. Откуда ему знать, что он обворожил Рэйчел? И если он презирает ее, его нельзя в этом упрекнуть - ведь она, не спрашивая позволения, поселилась в доме его мечты и, подобно жене плантатора, нежилась в тени, пока Ниолопуа, обливаясь потом, подстригал лужайку.
А если этого мало, минувшей ночью она сделала все, чтобы укрепить его презрение. Стоило ей вспомнить, как она себя вела, и щеки ее заливались румянцем стыда и смущения. Нечего сказать, она показала себя с лучшей стороны - черт возьми, о чем только она думала? Любую другую женщину, которая вела бы себя подобным образом, Рэйчел без колебаний назвала бы потаскухой, и это было бы верно. Как только она поняла, к чему ведет его история, ей следовало его остановить. Надо было строго сказать, что она не намерена все это выслушивать, и тоном, не терпящим возражений, попросить его удалиться. Тогда у него точно возникло бы желание вернуться, а теперь...
- Господи Боже... - сорвалось с губ Рэйчел.
Он стоял на берегу.
Галили стоял на берегу, и сердце Рэйчел внезапно застучало так громко, что эхо его ударов отдавалось у нее в голове, руки ее стали влажными, а желудок болезненно сжался. Галили стоял на берегу, и Рэйчел отчаянно хотелось броситься к нему и сказать, что она порвала с семейством Гири и больше не имеет к ним отношения, что она стала женой одного из них вследствие заблуждения, за которое он должен ее простить. Простить и забыть об их первой встрече, сделать вид, будто только что ее увидел, и тогда здесь, на берегу, они начнут все сначала.
Конечно, ничего такого Рэйчел не сделала. Словно окаменев, она наблюдала, как он приближается к дому. Он заметил ее, улыбнулся и помахал рукой. Тогда она кинулась к стеклянной двери, распахнула ее и выбежала на веранду. Он наполовину пересек лужайку, и улыбка по-прежнему светилась на его лице. Рэйчел заметила, что до колен его брюки мокры насквозь, а вся остальная одежда забрызгана водой, и влажная футболка прилипла к животу и груди. Он протянул к ней руки.
- Ты пойдешь со мной? - услышала Рэйчел его голос.
- Куда? - только и спросила она.
- Я хочу кое-что тебе показать.
- Мне надо обуться.
- Ты можешь идти босиком. Мы просто прогуляемся вдоль берега.
Рэйчел плотно закрыла дверь, чтобы не напустить в дом комаров, и спустилась на лужайку. Галили взял ее за руку столь привычным жестом, словно делал это сотни раз - приходил на лужайку, звал ее, улыбался ей и сжимал ее руку в своей.
- Я хочу показать тебе свою яхту, - объяснил он, когда они шли по тропинке меж зарослей на песчаный пляж. - Она стоит на якоре в соседней бухте.
- Замечательно... - выдохнула Рэйчел. - Знаешь... кстати... я хотела сказать... хотела извиниться... за прошлую ночь. Обычно я никогда не веду себя подобным образом.
- Вот как? - улыбнулся он.
Рэйчел не поняла, были ли в его голосе нотки иронии. Но лицо его сияло улыбкой, и эта улыбка казалась искренней.
- Прошлая ночь была изумительной, - сообщил он. - Так что, если ты и впредь будешь вести себя подобным образом, я буду счастлив.
Рэйчел смущенно улыбнулась.
- Не хочешь пройтись по воде? - спросил он, давая понять, что не стоит больше говорить на эту тему. - Она не холодная.
- Я не боюсь холодной воды, - откликнулась Рэйчел. - Там, откуда я родом, зимы обычно суровые.
- И откуда ты родом?
- Дански, штат Огайо.
- Дански, штат Огайо, - повторил он, словно пробуя эти слова на вкус. - Однажды я был в Огайо. Еще до того, как отдался морю. В Беллефонтейне. Я пробыл там недолго.
- Что значит отдался морю?
- То и значит. Мне надоела земля. И люди, на ней живущие. На самом деле мне захотелось расстаться не с землей, а с людьми.
- Ты не любишь людей?
- Некоторых, - сказал он, искоса взглянув на нее. - Но не многих.
- Однако Гири ты не любишь.
Улыбка, игравшая на его губах, погасла.
- Кто тебе это сказал?
- Ниолопуа.
- Понятно. Этому парню лучше держать рот на замке.
- Не ругай его. Он был очень расстроен. И судя по тому, что он мне рассказал, Гири успели насолить всем и каждому.
Галили покачал головой.
- Я их ни в чем не упрекаю, - произнес он. - Это жестокий мир, и он заставляет людей играть по своим правилам. Порой вынуждает их быть жестокими. И Гири - это далеко не самое худшее, что есть в нашем мире. К тому же... ты тоже Гири. - Галили опять улыбнулся. - И, мне кажется, ты не так уж плоха.
- Я развожусь, - сообщила Рэйчел.
- Вот как? Ты больше не любишь своего мужа?
- Нет.
- А когда-нибудь любила?
- Не знаю. Когда встречаешь такого, как Митчелл, трудно разобраться в собственных чувствах. Особенно если ты - ничем не примечательная девушка со Среднего Запада, которая запуталась в жизни и сама не знает, чего хочет. А он говорит, что больше тебе ни о чем не придется волноваться и что он сам обо всем позаботится.
- Но он не выполнил своих обещаний?
Рэйчел задумалась, прежде чем ответить.
- Он очень старался, - признала она наконец. - Но со временем...
- У тебя появились иные желания.
- Да, наверное.
- И в конце концов пришлось понять, что люди не могут дать тебе того, что ты желаешь, - продолжал Галили.
Рэйчел догадалась, что он говорит сейчас не о ней, но размышляет о себе, о своих отношениях с Гири, которые до сих пор оставались для нее загадкой.
- Ты поступила правильно, - сказал Галили. - Если бы ты осталась с ним, то начала бы себя ненавидеть.
Хотя он обращался к Рэйчел, она подозревала, что он по-прежнему имеет в виду себя, и это ее радовало. Приятно было сознавать, что он видит параллели между их судьбами. Страхи, терзавшие ее так недавно, не имели под собой никаких оснований. Если он так глубоко понимает ситуацию, в которой оказалась Рэйчел, если он считает, что пережитые разочарования роднят их, им есть на чем строить дальнейшие отношения.
Конечно, ей хотелось узнать о нем как можно больше, но Галили внезапно замолчал, а она воздерживалась от расспросов, чтобы не показаться навязчивой. Впрочем, в разговорах нет особой необходимости, решила она. Что толку терзаться, вспоминая прошлое, когда все вокруг дарит ей наслаждение: закатное солнце, бросающее на небо алые блики, море, спокойное и умиротворенное, как никогда, вода, ласкающая ее ноги, горячая рука Галили, сжимающая ее руку.
Мысли ее спутника текли в том же направлении.
- Иногда разговоры лишь портят настроение, - сказал он. - И тогда я думаю: к чему все эти сетования и жалобы? - Он устремил взгляд вверх, в небеса, где проплывали окрашенные закатным солнцем облака. - Что с того, что мне неизвестны законы, по которым живет этот мир? Я свободный человек. По крайней мере, я свободен большую часть своей жизни. Я волен идти, куда захочу. И куда бы я ни пошел... - Он перевел взгляд с неба на Рэйчел. - Повсюду я нахожу красоту. - Наклонившись к Рэйчел, он слегка коснулся губами ее волос. - И за это следует быть благодарным. - Они остановились, по-прежнему не разнимая рук. - Иногда я не в силах поверить, что подобная красота существует.
Она вновь ощутила его губы на своей коже, но на этот раз прикосновение оказалось более чувственным и глубоким. А потом они заключили друг друга в объятия, и уста их слились воедино. Едва увидев друг друга, они знали, что им предначертано стать любовниками, и это был их первый поцелуй.
Что, если это только сон, - пронеслось в голове у Рэйчел. Происходящее казалось ей слишком прекрасным, чтобы быть явью. При всем желании она не могла бы вообразить ничего прекраснее. Небо, море, облака, его губы. Его глаза, неотрывно смотрящие на нее. Его руки, ласкающие ее волосы, ее шею, ее спину.
- Прости меня... - прошептал он.
- За что?
- За то, что я не нашел тебя раньше. Я должен был тебя искать.
- Не понимаю, о чем ты.
- Я проводил время в праздности. Любовался лишь морем, в то время как мне следовало искать тебя на земле. Если бы я нашел тебя раньше, ты не вышла бы за него замуж.
- Если бы я не вышла за него замуж, мы бы с тобой никогда не встретились.
- Нет, встретились бы, - возразил он. - Если бы я вовремя отвел взгляд от моря, я узнал бы, что на земле есть ты. И пришел бы за тобой.
Обнявшись, они вновь двинулись вдоль берега. Галили вел Рэйчел в дальний конец пляжа, где высилась скалистая гряда, служившая границей между бухтами. Пробравшись по узкой расщелине между камнями, они оказались на песчаной полосе, по длине примерно в два раза уступавшей пляжу, который остался за их спинами. Посреди бухты Рэйчел увидела небольшую, очень старую деревянную пристань, ее дощатый настил посерел от дождей и ветров, а опорные столбы сплошь покрывали мохнатые зеленые водоросли. На якоре здесь стояло лишь одно судно - «Самарканд». Паруса яхты были спущены, и она плавно покачивалась на волнах - воплощение покоя и безмятежности.
- Ты сам ее построил? - спросила Рэйчел.
- Не совсем. Я купил на Маврикии старую развалину, разобрал почти до основания и переделал на свой вкус. Работал я без помощников, так что потратил на это целых два года.
- Дом ты тоже построил своими руками.
- Да, я предпочитаю работать в одиночку. Я быстро устаю от людей. Когда-то все было иначе, но потом...
- Что случилось потом?
- Мне надоело притворяться.
- Притворяться?
- Да, притворяться, что люди мне нравятся, - усмехнулся он. - Что мне с ними хорошо. Что я обожаю болтать о... - Тут он пренебрежительно пожал плечами. - Ну, о чем там обычно болтают люди.
- Больше всего они любят говорить о себе, - подсказала Рэйчел.
- А, вот оно что, - сказал Галили. Судя по выражению его лица, он так давно не бывал среди людей, что успел забыть все их привычки и обычаи.
- Да ты меня дурачишь, - рассмеялась Рэйчел.
- И не думаю, - возразил он. - Знаешь, если бы люди говорили о том, что действительно проникает в их души, я не имел бы ничего против их общества. Я бы с радостью внимал их рассказам. Но обычно приходится выслушивать совсем другое. Всякую чушь о том, что жены их ужасно растолстели, мужья - полные идиоты, а с детьми нет никакого сладу. Разве это можно вынести? Нет, подобным разговорам я предпочитаю тишину.
- А как насчет увлекательных историй?
- О да, история порой бывает лучше тишины, - согласился он, оценив ее мысль по достоинству. - Но не всякая история. Лишь та, что несет в себе истину.

- История, которую ты рассказал мне вчера, несла в себе истину?
- А как же иначе? Клянусь, никогда в жизни я не рассказывал истории правдивее, - воскликнул он и добавил, заметив ее недоверчивый взгляд: - Ты скоро убедишься в этом сама. Если эта история еще не стала правдой, она непременно станет ею.
- Так можно сказать про любую выдумку, - усмехнулась она.
- Нет, вовсе не про любую, - возразил он. - Да я и не стал бы тратить время на выдумки. - Он нежно провел ладонью по лицу Рэйчел. - Скоро настанет твой черед рассказать мне историю. Столь же правдивую, как и моя.
- Но я не знаю таких историй.
- Каких?
- Ты понимаешь, о чем я. Историй, способных заворожить тебя так, как твоя заворожила меня.
- О, так, значит, мой рассказ тебя увлек?
- Ты это знаешь.
- Если так, значит, моя история правдива. Увлечь может только истина.
На это Рэйчел не нашлась, что ответить. Но не потому, что утверждение Галили показалось ей несправедливым, наоборот, после некоторых размышлений она решила, что он прав. Разумеется, в понятие истины он вкладывает смысл, явно отличный от общепринятого, но, так или иначе, ход его мысли был ей понятен.
- Пойдем? - предложил он. - Думаю, яхта нас заждалась.

Глава VI

1

Когда они шли по отчаянно скрипевшим доскам настила, Рэйчел спросила у Галили, почему он назвал яхту «Самарканд». Тот ответил, что это название древнего города.
- Я никогда не слышала о таком городе, - сказала Рэйчел.
- В этом нет ничего удивительного. Он расположен далеко, очень далеко от штата Огайо.
- А ты жил там?
- Нет. Но мне доводилось там бывать. Проездом. За свою жизнь я посетил множество мест, но мало где задерживался.
- Значит, ты много путешествовал?
- Больше, чем хотелось бы.
- Но раз тебе надоели путешествия, почему бы не выбрать место по душе и не обосноваться там?
- Это долгая история. Однако ответ на твой вопрос довольно прост - я нигде не чувствую себя дома. Только там, - и он бросил взгляд в море. - И даже когда...
Он осекся, не договорив. Впервые за время их разговора Рэйчел ощутила, что мысли Галили ускользают прочь, словно, вспомнив о неких далеких местах, он затосковал по ним. Возможно, сейчас он унесся в неведомый Самарканд, а может, в иные дали. Рэйчел мягко коснулась его руки.
- Возвращайся ко мне, - попросила она.
- Прости, - тряхнул он головой. - Я снова здесь.
Они дошли до конца пристани. Яхта мягко покачивалась перед ними, словно море укачивало ее на руках.
- Мы поднимемся на борт? - спросила Рэйчел.
- Непременно.
Он отступил, пропуская ее вперед, и Рэйчел шагнула на узкий трап, переброшенный на палубу. Галили следовал за ней.
- Добро пожаловать на мой «Самарканд», - произнес он с гордостью.
Осмотр яхты не занял много времени, во многих отношениях это было ничем не примечательное судно. Галили обратил внимание Рэйчел на некоторые детали отделки, давшиеся ему с наибольшим трудом или особенно искусно выполненные, но лишь оказавшись на нижней палубе, Рэйчел и в самом деле поразилась его мастерству. Стены узкой каюты были обшиты деревом, причем цвет и рисунок древесины, вплоть до малейших сучков, были подобраны так умело, что узоры складывались в диковинные образы и картины.
- Это игра воображения или я и впрямь вижу на стенах рисунки? - спросила потрясенная Рэйчел.
- А что именно ты видишь?
- Ну... нечто вроде пейзажа... какие-то развалины и, кажется, деревья... несколько деревьев. И еще какую-то фигуру... может, это тоже дерево, а может, человек.
- Думаю, человек.
- Значит, ты выложил все это специально?
- Нет, Отделывая стены, я всего-навсего тщательно подбирал куски дерева. А потом вышел в море и через неделю увидел вокруг себя рисунки.
- Вот эти разводы похожи на чернильные пятна, - заметила Рэйчел.
- Или на тучи...
- Да, на тучи. Чем дольше смотришь, тем больше замечаешь.
- Во время долгих путешествий эти рисунки - моя отрада, - сказал Галили. - Иногда надоедает смотреть на волны и выпрыгивающих из воды рыб. Тогда я прихожу сюда и разглядываю стены. И всякий раз нахожу то, чего не видел прежде. - Он мягко положил руки на плечи Рэйчел и развернул ее. - Видишь? - И он указал на дверь в дальнем конце каюты, тоже выложенную деревом.
- Узоры на дверях?
- Да. Они ни о чем тебе не напоминают?
Рэйчел подошла поближе. Галили, по-прежнему обнимая ее за плечи, не отставал от нее ни на шаг.
- Я подскажу тебе, - сказал он, и голос его перешел в шепот. - Трава кажется такой мягкой и словно манит прилечь...
- Трава?
Она остановилась примерно в ярде от двери и вгляделась в древесный узор. В верхней части дерево было темнее, а посередине она различила горизонтальную серебристую полосу и разбросанные здесь и там силуэты, не вызвавшие у нее определенных ассоциаций. Но где же трава? И кому она кажется такой мягкой и манящей?
- Ничего не понимаю, - призналась Рэйчел.
- Тогда попытайся найти здесь девственницу.
- Какую еще девственницу? - недоуменно протянула Рэйчел.
Галили уже открыл рот, чтобы подсказать ей, но тут ее осенило:
- Джерушу? Ты ее имеешь в виду?
Галили спрятал в ее волосах свою улыбку, но не произнес ни слова.
Рэйчел внимательно посмотрела на дверь, и у нее перед глазами начала вырисовываться целая картина. Кусок испещренного мелкими пятнышками дерева в самом центре - это и есть трава, мягкое ложе, на котором лежала Джеруша. А эти темные разводы сверху, о значении которых она никак не могла догадаться, - это, конечно же, дремучие лесные заросли. Ну а широкая серебристая полоса? Разумеется, это река, сверкающая на солнце.
Теперь улыбалась Рэйчел - она была рада, что сумела разгадать загадку, но ее занимал один вопрос:
- А где же люди?
- Людей тебе придется вообразить самой, - ответил Галили. - Хотя... - Он указал пальцем на узкую и длинную прожилку. - Может, это речной человек?
- Вряд ли. По-моему, он намного красивее, чем эта загогулина.
Галили рассмеялся.
- А может, это вообще не тот лес, где встретились речной человек и Джеруша? - предположил он. - Надо будет придумать новую историю.
- Тебе нравится рассказывать истории?
- Мне нравится впечатление, которое они производят на людей, - ответил он и усмехнулся с видом заговорщика. - Слушая меня, они забывают о своих заботах.
- Потому что отправляются в твою страну? Где богатые исполнены доброты и милосердия, а бедняки несут Бога в сердцах своих...
- Ты права, это именно моя страна. Хотя раньше я об этом не думал.
Похоже, это соображение вызвало у него легкое беспокойство. На несколько мгновений лицо его стало печальным, но лишь на несколько мгновений. Потом он тряхнул головой, словно отгоняя тревогу, и спросил:
- Ты голодна?
- Немного.
- Отлично. Тогда я что-нибудь приготовлю. Это займет пару часов. Надеюсь, за это время ты не умрешь с голоду?
- Пару часов? - удивилась Рэйчел. - Что за кулинарный шедевр ты намерен сотворить?
- Сначала ведь надо поймать рыбу.

2

Последние отблески заката давно погасли, когда «Самарканд» покинул дощатую пристань, а потом наступила полночь. Бриллиантовая россыпь звезд сверкала на темном бархате неба. Рэйчел сидела на палубе, а яхта стремительно отдалялась от острова. По мере того как они уходили все дальше в открытое море, звезды становились все ярче, по крайней мере, именно так казалось Рэйчел. Она никогда не видела такого множества звезд, никогда не видела Млечный Путь так отчетливо и теперь то и дело бросала взгляд на широкую светлую полосу, усеянную блестящими точками.
- О чем ты думаешь? - донесся до нее голос Галили.
- Когда-то я работала в ювелирном магазине в Бостоне, - откликнулась Рэйчел. - И у нас там продавалось ожерелье, которое называлась «Млечный Путь». Предполагалось, что оно похоже на это. - И она указала рукой на небо. - Если мне не изменяет память, стоило ожерелье восемьсот пятьдесят тысяч долларов. Такая куча бриллиантов! Даже представить себе трудно.
- Тебе, наверное, жутко хотелось его украсть?
- Скажешь тоже! Кто я, по-твоему, воровка?
- И все же тебе хотелось его украсть?
Рэйчел смущенно хихикнула.
- Украсть не украсть, но как-то раз, когда поблизости никого не было, я его примерила. И оно смотрелось на мне чертовски красиво. Но настоящий Млечный Путь красивее в тысячу раз.
- Я бы украл для тебя это ожерелье, - пообещал Галили. - Для меня это сущий пустяк. Теперь, если тебе что-то понравится, стоит только сказать мне: хочу это. И оно будет твоим.
- Думаешь, тебя не поймают?
- Никогда.
- И что же ты украл?
- Дай бог памяти... Уже не помню, когда я взялся за это дело в первый раз.
- Ты шутишь, я так понимаю?
- И не думаю. Я отношусь к кражам очень серьезно.
- И все же ты шутишь.
- Уверяю тебя, нет. Например, эту яхту я тоже украл.
- Не верю.
- А откуда она у меня, по-твоему?
- Ты ее купил.

Предыдущая страница 17 Следующая страница


Галили 18

- Знаешь, сколько стоят яхты вроде этой?
Окончательно сбитая с толку Рэйчел даже не представляла, как относиться к его словам.
- Я должен был или украсть деньги на покупку яхты, или украсть яхту. Второй путь показался мне проще. Всегда предпочтительнее обходиться без посредников. - При этих словах Рэйчел не смогла сдержать смеха. - К тому же парень, которому принадлежала яхта, относился к ней наплевательски. Почти все время она торчала на якоре у пристани. А я окружил ее заботой, показал ей мир.
- Послушать тебя, ты говоришь не о яхте, а о своей жене, - хихикнула Рэйчел.
- Ну, я не настолько безумен, - покачал головой Галили. - И я понимаю разницу между яхтами и женщинами. Я люблю странствовать по морю, но трахаться я люблю больше.
Грубое слово удивило Рэйчел, и, должно быть, это отразилось у нее на лице, потому что Галили торопливо поправился:
- Прости. Не знаю, как у меня это вырвалось. Я только хотел сказать...
- Не надо оправдываться, - перебила Рэйчел. - Ты сказал именно то, что хотел.
Галили отвел взгляд, глаза его поблескивали в свете лампы. Несмотря на многократные заверения в неколебимости собственного душевного здоровья, в эту минуту он казался воплощением изысканного и надменного безумия.
- Ты знаешь, что ты соблазнительна?
- Нет.
- Позволь мне объяснить, что я имею в виду. Ты зовешь меня, я это чувствую. И это опасный зов.
- Что ж, значит, я иду на риск.
- Будь по-твоему, - пожал он плечами. - Но помни...
- Да, я сама этого захотела.
Он не сводил с нее глаз.
- Я привел тебя на яхту, потому что хочу заняться с тобой любовью.
- Теперь ты называешь это «заняться любовью»?
- Нет, я хочу трахнуть тебя.
- Ты всегда так поступаешь? - спросила Рэйчел. - Увозишь женщин в открытое море, где у них нет выбора?
- У тебя есть выбор, - без тени улыбки возразил Галили. - Ты можешь добраться до берега вплавь.
- Полагаю, я в состоянии это сделать.
- Но знаешь, что говорят на островах: улиули каи холо ка мано.
- Что это значит?
- Когда морские воды темны, акулы выходят на промысел.
- О, звучит очень убедительно, - заметила Рэйчел, устремив взгляд на волны, разрезаемые носом яхты. Они в самом деле были темны как ночь.
- Ты приняла верное решение. Лучше оставаться здесь, в безопасности. Со мной. И получить то, что ты хочешь.
- Откуда ты знаешь, что я решила? Я еще ничего не сказала...
- Когда ты рядом со мной, тебе не надо говорить. Я могу по запаху угадать все твои желания и намерения.
Если бы нечто подобное заявил Митчелл, вся любовная прелюдия была бы безнадежно испорчена. Но этому человеку она сама дала понять - он может говорить все, что взбредет в голову. Изображать из себя пуританку уже не имело смысла. Кроме того, его признание показалось ей чрезвычайно занятным. Подумать только, он способен угадывать ее желания по запаху.
Интересно, по какому - по запаху пота, или дыхания, или какому-то другому, который ощущает лишь он один. Он рядом с ней, он впитывает аромат ее тела. Попрекая его за излишнюю прямоту и откровенность, она только даром теряет драгоценное время.
И она сказала:
- Мне казалось, мы собирались ловить рыбу?
- Тебя нравятся мужчины, которые держат свои обещания? - усмехнулся он.
- Именно так.
- Сейчас я поймаю рыбу.
С этими словами он встал, стянул футболку, расстегнул ремень брюк, и они упали к его ногам; все это он проделал так быстро, что она даже не успела понять, что последует дальше. И тут он бросился в воду. Прыжок получился отнюдь не изящным, но мощным и тяжелым, Рэйчел осыпал целый дождь брызг. Но не это заставило ее вскочить и пронзительно закричать. Она вспомнила о темной воде и акулах.
- Не делай этого! - закричала она. В темноте она едва различала очертания его головы. - Возвращайся, возвращайся немедленно!
- Я скоро вернусь. Вот только поймаю рыбу.
- Галили, ты же сам сказал, в море полно акул.
- Чем больше времени я потрачу на болтовню с тобой, тем больше вероятность, что они доберутся до моей задницы. Так что, если не возражаешь, я займусь ловлей.
- Мне не надо никакой рыбы. Я уже не хочу есть.
- Но ты еще захочешь, - возразил он, и она поняла по голосу, что он улыбается. Потом она увидела, как он взмахнул руками и погрузился в воду.
- Сукин сын, - пробормотала она себе под нос. В голове ее теснились тревожные вопросы. Как долго он способен сдерживать дыхание? Сможет ли она понять, что ему угрожает опасность? И что делать, если она вдруг увидит акулу? Попытаться отвлечь внимание хищницы, поднять крик или забить кулаками в борт яхты? Не слишком удачная идея, особенно если учесть, что вода скрадывает все звуки. Если она перегнется за борт, акула может наброситься на нее прежде, чем она поймет, что происходит. Чего доброго, откусит ей руку или утащит в море.
Одно Рэйчел знала точно - как только Галили вернется, она потребует, чтобы он повернул к берегу и доставил ее домой, сукин сын, вот сукин сын, оставил ее одну, в темноте, с бешено бьющимся от страха сердцем...
Тут с другой стороны яхты до нее донесся какой-то всплеск.
- Это ты? - крикнула Рэйчел.
Ответа не последовало. Тогда она, натыкаясь в темноте на какие-то предметы, торопливо пересекла палубу.
- Галили, черт возьми! Ответь мне!
Она вновь услышала всплеск и уставилась в воду, пытаясь разглядеть источник звука, моля про себя, чтобы это был Галили, а не морская хищница.
- Господи, прошу тебя, сделай так, чтобы с ним ничего не случилось, - повторяла она, сама того не замечая. - Господи, сделай так, чтобы он остался цел и невредим.
- Ты молишься в точности как жительница этого острова, - раздалось во мраке.
Повернувшись на голос, Рэйчел увидела в воде нечто вроде большого черного буя. А вокруг него серебрились в свете звезд плавники бесчисленных рыб.
- А, это ты? - как можно спокойнее произнесла она, решив ни за что не выдавать своего страха и тем самым не подстрекать его к дальнейшим выходкам. - Поймал рыбу? Замечательно!
- Жил-был акулий бог, и звали его Кахолиа-Кане...
- Я не желаю этого слушать!
- Но ты только что молилась...
- Ничего я не молилась!
- Ну как же! Ты говорила: «Господи, прошу тебя!»
- Я молилась вовсе не твоим проклятым акулам! - закричала она, уже не в силах скрывать ярости и страха.
- А напрасно. Акулы все слышат. По крайней мере, акулий бог. И здешние женщины обычно молятся ему, когда их мужчины уходят в море.
- Галили!
- Да?
- Твоя шутка слишком затянулась. Прошу тебя, возвращайся на яхту.
- Сейчас. Вот только выберу себе подходящую жертву. - И она увидела, как он рукой схватил одну из рыбин, сновавших в воде. - Вот так! Отлично. Теперь можно и возвращаться.
И он, мощно загребая руками, поплыл к яхте. Рэйчел не сводила глаз с воды, опасаясь, что в темноте вот-вот блеснет акулий плавник. Но Галили без приключений достиг яхты.
- Возьми, - сказал он и протянул ей свою добычу. То была огромная рыбина, полная решимости вернуться в родную стихию; она так отчаянно билась, что Рэйчел с трудом удерживала ее обеими руками.
К тому времени, как Рэйчел положила рыбину на палубу, удостоверившись, что та не сможет перепрыгнуть через борт, Галили уже стоял в двух шагах от нее, и с него ручьями стекала вода.
- Прости, - сказал он, предупреждая ее упреки. - Я не подумал о том, что ты испугаешься. Мне казалось, ты понимаешь, что это всего лишь шутка.
- Шутка? Так ты врал насчет акул?
- О нет. Акулы здесь и правда водятся. И островитяне действительно говорят: «Улиули каи холо ка мано». Но не думаю, что они имеют в виду зубастых рыб с плавниками.
- Тогда кого же?
- Людей.
- Понимаю, - кивнула Рэйчел. - В темноте выходят на промысел всякие хищники. И самые опасные из них - люди.
- Им тоже нужно добывать себе пропитание, - согласился Галили.
- Но ты все равно ужасно рисковал, - заметила она. - Ведь здесь водятся и настоящие акулы.
- Они бы меня не тронули.
- Почему? Ты такой невкусный?
Он схватил ее за руку, привлек к себе и прижал ее ладонь к своей могучей груди. Сердце его колотилось, точно молот. Ей казалось, что лишь тонкий слой кожи отделяет ее ладонь от этого сердца, стоит ей захотеть, и она проникнет в его грудь и коснется бешено бьющейся мышцы. Сейчас она тоже ощущала его запах - от него пахло дымом, жареным кофе и соленой морской водой.
- Я знаю немало историй об акулах, людях и богах, - сообщил он.
- И все они правдивы?
- Абсолютно. Клянусь тебе.
- И что это за истории?
- О, существует четыре разновидности. Во-первых, легенды о людях, способных оборачиваться акулами. По ночам эти твари выходят на берег и похищают человеческие души, а иногда пожирают детей.
Рэйчел скорчила гримасу.
- Звучит не слишком забавно.
- А еще есть истории о людях, которые решили уйти в море и превратиться в акул.
- Почему?
- По тем же причинам, что я добыл себе яхту и покинул землю, - они устали притворяться. Им хотелось всегда находиться в воде, всегда пребывать в движении. Ты знаешь, что акулы умирают, как только перестают двигаться?
- Нет.
- А это правда.
- Значит, истории о таких людях - это вторая разновидность.
- Да. Есть еще истории о Кахолиа-Кане, его братьях и сестрах.
- Об богах акул?
- Да, они защищают моряков и корабли. Одна из акульих богинь живет в Перл-Харборе, охраняет покой мертвых. Ее имя Каахупахау. А самый великий из акульих богов носит имя Кухуаимуана. Длина его составляет тридцать саженей...
Рэйчел покачала головой.
- Мне очень жаль, но все эти истории мне не по вкусу.
- Подожди, осталась еще одна разновидность.
- Наверное, о людях, ставших богами? - предположила Рэйчел.
Галили молча кивнул.
- Нет, боюсь, эти мне тоже не понравятся, - вздохнула Рэйчел.
- Не спеши делать выводы, - возразил Галили. - Может, тебе просто встречались не те люди.
Рэйчел рассмеялась.
- А может, все это только сказки. Слушай, завтра я с удовольствием поговорю с тобой об акулах, богах и оборотнях. А сейчас давай будем самыми обычными людьми.
- Послушать тебя, это так просто, - произнес Галили.
- Вообще-то, да, - отозвалась Рэйчел.
Она приблизилась к нему вплотную, по-прежнему не снимая ладони с его груди. Казалось, удары его сердца стали еще сильнее.
- Не знаю, что происходит между нами, - сказала Рэйчел. Лица их почти соприкасались, и она ощущала на своей щеке его горячее дыхание. - И, честно говоря, что бы ни случилось, мне все равно.
Она коснулась губами его губ. Он смотрел на нее не отрываясь, не мигая и, не отводя глаз, вернул ей поцелуй.
- Чего ты хочешь? - едва слышно спросил он.
Рэйчел скользнула рукой по его мускулистому животу вниз, туда, где напряглась и затвердела его плоть.
- Того же, что и ты, - шепнула она.
По телу Галили пробежала дрожь.
- Мне надо многое тебе рассказать, - пробормотал он.
- Потом.
- Ты должна кое-что узнать обо мне.
- Потом.
- Не говори после, что я не пытался тебя предупредить, - вздохнул он, и взгляд его был серьезен, почти суров.
- Не буду, - пообещала она.
- Тогда давай спустимся в каюту и на время станем обычными людьми.
Рэйчел направилась к лестнице. Галили, прежде чем последовать за ней, подошел к лежавшей на палубе рыбе, присел на корточки и поднял ее, запустив пальцы в жабры. Рэйчел любовалась его телом, выхваченным из темноты светом лампы, - рельефными мускулами спины и ягодиц, мощными выпуклыми бедрами и тем, что виднелось меж его ног. Как он прекрасен, пронеслось у нее в голове, ей никогда прежде не доводилось видеть столь совершенного мужского тела.
Галили выпрямился, не замечая, что она наблюдает за ним, и, прошептав над мертвой рыбой несколько слов, бросил ее за борт.
- Зачем ты сделал это? - спросила удивленная Рэйчел.
- Это жертва, - ответил он. - Жертва акульему богу.

Глава VII

1

В конце концов мой сводный брат Галили, как он сам признался Рэйчел, «устал притворяться», что для человека столь нетерпимого нрава было совсем неудивительно, но воистину достойным удивления мне казалось то, что, предаваясь своей старой как мир игре, он в очередной раз не сумел угадать обычного ее завершения.
А может, и угадал, причем с самого начала. Основательнее поразмыслив над его разговором с Рэйчел, я обнаружил в поведении моего героя некоторые противоречия. С одной стороны, нельзя отрицать столь очевидный факт, что эта молодая особа вскружила ему голову, о чем свидетельствуют его сентиментальные речи о море и звездах, едва он останавливал на ней свой взор; а с другой стороны - в его отношении к ней явственно прослеживалась некоторая снисходительность. «Самарканд очень далеко от Огайо», - говорил он ей тоном сухих наставлений, будто ограниченные возможности ума не дозволяли ей постичь истину, выходящую за пределы непосредственного восприятия. Странно, что после этих слов она не столкнула его с пристани.
Но тогда я решил, что присущая Рэйчел терпимость к некоторым необычным и бурным проявлениям его натуры объяснялась ее более глубоким пониманием движений души Галили, что, по всей вероятности, не обошлось без действия его чар, которые ей довелось ощутить на себе в гораздо большей степени, нежели мне. Словом, я всячески стараюсь дать вам почувствовать силу его обаяния, которым он умел столь сильно пленять людей. Что же касается голоса и прочих физических особенностей, то, смею надеяться, портрет моего героя мне неплохо удался, чего, впрочем, не могу сказать об описании его чисто мужских достоинств, отразить которые в словах, поверьте, мне куда сложнее. И хотя лично мне описание любовного соития собственного брата с Рэйчел представляется некой формой литературного инцеста, обойти молчанием этот вопрос было бы несправедливо по отношении к Галили. Ибо когда еще может представиться случай упомянуть о том, как восхитительно было его мужское достоинство? А оно было восхитительным. Но пощадим мою скромность и двинемся дальше.

2

Как я уже упоминал, в семье Гири случилось еще одно, более страшное событие, но прежде, чем поведать о нем, мне хотелось бы рассказать о небольшом драматическом эпизоде, что разыгрался недавно у нас, в доме Барбароссов.
Прошлой ночью, как раз в самый разгар моего описания свидания Рэйчел и Галили на «Самарканде», из другого крыла дома до меня донесся столь сильный шум, что от этой какофонии крика и грохота в моей комнате с полок свалились несколько небольших книг. Подстрекаемый любопытством и не в силах более сосредоточиться на работе, я вышел в коридор разузнать причину ночного безумия. Это не составило большого труда, поскольку было вполне очевидно, что отчасти тому виной была Мариетта - когда она злится, то оглашает своим пронзительным криком дом, и у меня начинает звенеть в ушах. Судя по всему, она и сейчас вошла в раж или, сказать вернее, принялась метать гром и молнии, перемещаясь из одной комнаты в другую и сопровождая свой монолог, суть которого я не сумел постичь, ибо не видел в ее воплях никакого здравого смысла, громким хлопаньем дверей. Но это отнюдь не исчерпывало ночного кошмара, поскольку в том диком шуме слышалось и нечто более настораживающее, нечто, напоминающее ночные джунгли, - безумная смесь рева, воя и стона.
Ну конечно же, это была моя мать, вернее, прошу прощения, жена моего отца. (Как ни странно, изображая мирные проявления ее натуры, я всегда думаю о ней как о своей матери, хотя, может статься, все это происходит неспроста. Словом, воинствующая Цезария Яос - это жена моего отца.) Так или иначе, это была она, поскольку одновременно выразить ярость бабуина, леопарда и гиппопотама могла только одна женщина на свете.
Любопытно, что же ее так разозлило? Не скажу, что мне не терпелось это выяснить, скорее наоборот, я счел за благо удалиться, но не успел приблизиться к своим покоям, как по коридору промчалась Мариетта, едва одетая, если то немногое, что прикрывало ее прелести, вообще можно было назвать одеждой. Надеюсь, вы не забыли не слишком одобрительного отзыва сестры о моей работе, о чем она не преминула заявить в нашей последней беседе, после которой мы расстались почти врагами, но будь мы с ней неразлучными друзьями, полагаю, в тот миг столь незначительный факт вряд ли смог бы ее остановить. Вдруг звериная ария Цезарии перешла на более высокий тон.
Когда Мариетта скрылась из виду, я вознамерился сделать то, что собирался несколько секунд назад, а именно - вернуться к себе. Но было слишком поздно: не успел я переступить порог своей комнаты, как весь шум полностью прекратился, уступив место человеческому голосу Цезарии, который, как я уже наверняка упоминал, мог ласкать слух.
- Мэддокс, - позвала она.
Проклятье, подумал я.
- Куда ты?
(Вы не находите странным: сколько бы люди ни жили на свете, все равно в душе они остаются нашкодившими детьми? Хотя я по всем меркам человек зрелый, но, будучи застигнутым врасплох, всякий раз ощущаю себя виноватым ребенком, пойманным на месте преступления.)
- Хочу немного поработать, - ответил я, после чего масляным тоном добавил: - Мама.
Должно быть, мое обращение несколько ее смягчило.
- Как продвигается работа? Хорошо? - осведомилась она.
Повинуясь желанию узреть ее воочию, я обернулся, но она оставалась невидимой для меня. Дальний конец коридора, еще мгновение назад залитый светом, погрузился в плотную тьму, чему в глубине души я был рад, ибо прежде, мне никогда не доводилось видеть тех форм, которые принимала моя мачеха во время приступов гнева и которые, могу вас заверить, способны даже святого сбить с пути истинного.
- Да, хорошо, - ответил я. - Случалось, что...
- Мариетта побежала во двор? - перебила меня Цезария.
- Я... да. Кажется, она вышла.
- Сейчас же ее верни.
- Что?
- Не оглох ли ты, Мэддокс? Я сказала: отыщи свою сестру и верни ее в дом.
- А в чем, собственно, дело?
- Я просто прошу тебя привести ее домой.
(А вот еще одна человеческая странность, о которой надлежит здесь упомянуть. Равно, как во всяком человеке кроется виноватый ребенок, так же в нем живет и бунтарь; едва заслышав обращенные к себе повелительные нотки, он рвется в бой, и, уж поверьте мне, не так-то просто его удержать в узде. Как бы это ни было глупо, но мятежный дух в тот миг овладел мной и бросил Цезарии вызов.)
- А почему бы тебе самой не пойти ее поискать? - услышал я собственный голос.
Я уже знал, что пожалею о сказанном прежде, чем произнесу эти слова, но отступать было поздно, ибо тень Цезарии, придя в движение, неторопливо, с неизбежностью рока приближалась ко мне. Хотя потолки коридора были не слишком высоки, вдруг его внутреннее пространство словно бы раздвинулось и заполнилось грозовой тучей, а ваш покорный слуга в то же самое мгновение будто обратился в щепку, в крошечную пылинку...
Остановившись напротив меня, она заговорила. Каждое ее слово, казалось, рассыпалось на части, превращаясь в ту дикую какофонию звуков, которую я уже слышал, - каждый из них срывался с ее языка с прытью столь непокорного зверя, что удерживать их в повиновении ей удавалось ценой немалых усилий.
- Ты, - начала она, - напоминаешь мне (я уже знал, что услышу дальше) своего отца.
Кажется, я не мог выдавить из себя ни звука в ответ, поскольку, честно говоря, оцепенел от страха, но попытайся я что-либо сказать, вряд ли мне удалось бы пошевелить языком. Поэтому, смирившись со своей жалкой участью, я молча глядел на вулкан, извергающий неподражаемый звериный рев и с каждым мгновением все больше устрашающий меня своей жестокостью.
На этот раз мне пришлось увидеть нечто, приоткрывшееся мне из-под мрачной пелены грозовой тучи, буквально вылепившееся из нее. К счастью, это продолжалось всего один миг, но меж тем у меня не осталось сомнений, что Цезария не столько хочет использовать меня в роли посыльного, сколько готовит меня к чему-то большему, о чем мне надлежало узнать в скором будущем. Впрочем, какие бы цели при этом ни преследовала мачеха, увиденного мною оказалось достаточно, чтобы на три-четыре секунды лишиться рассудка.
Что же все-таки мне привиделось? Боюсь, рассказывать вам об этом не имеет смысла, поскольку тому еще не придумано слов, хотя, конечно, слова существуют, вернее, их всегда можно подобрать, но вопрос в другом: смогу ли я воспользоваться ими достаточно умело, чтобы воссоздать увиденный мною образ? Именно это меня более всего ныне заботит. Да простит читатель мои жалкие потуги, но я все же дерзну это сделать.
Пожалуй, можно сказать, передо мной предстала особа женского пола, изрыгающая каждым отверстием, каждой порой своего существа некие грубые образы, причем испускала, или, вернее сказать, порождала, она не одно, не два, а тысячи, десятки тысяч подобных созданий. Но тут и подстерегает меня основная сложность описания, ибо оно не вмещает в себя тот необыкновенный факт, что сия, с позволения сказать, дама одновременно начала - как бы это лучше выразиться? - сгущаться. Я как-то читал, что некоторые звезды, разрушаясь, вбирают внутрь весь свой свет и материю, из которой состоят. Нечто подобное происходило и с ней. Как могло одно и то же существо совершать одновременно два противоречащих друг другу действия, никоим образом не укладывалось у меня в голове. Поэтому видение и произвело на меня такой эффект - я упал на пол, как от сильного удара, и закрыл голову руками, будто опасался, что оно может проникнуть в нее через макушку.
Однако Цезария решила меня пощадить. Тихо всхлипывая, я какое-то время полежал на полу в мокрых штанах, пока ко мне окончательно не вернулось присутствие духа. Когда же я наконец набрался храбрости поднять голову и посмотреть в ее сторону, оказалось, что опасность миновала, а Цезария, скрыв свое гневное обличье, удалилась от меня на значительное расстояние.
- Прошу прощения... - то были первые слова, которые сорвались с моих уст.
- Нет, - в ее голосе поубавилось и силы, и музыки. - Это моя вина. Ты не из тех детей, которым можно указывать. Просто я вдруг явственно увидела в тебе твоего отца.
- Можно... я... спрошу?
- Спрашивай, что хочешь, - вздохнув, ответила она.
- Тот облик, в котором ты только что предстала предо мной...
- Ну?
- Его когда-нибудь видел Никодим?
Слегка утомленное, ее лицо внезапно просияло, а в прозвучавший ответ вмешалась легкая усмешка:
- Ты хочешь спросить, не напугала ли я его?
Я кивнул.
- Вот что я тебе скажу: именно этот облик, как ты изволил его назвать, он больше всего во мне любил.
- Не может быть, - должно быть, мой голос звучал потрясенно, что, впрочем, соответствовало истине.
- Он и сам был не менее страшен.
- Да, знаю.
- Конечно, знаешь. Сам видел, на что он порой был способен.
- Но то было твое истинное обличье, да?
В другой ситуации я ни за что не дерзнул бы так настойчиво допытываться у нее ответа, но я знал, что возможность поговорить с ней откровенно, скорее всего, мне не скоро представится. Поэтому и решил, что уж если мне суждено выяснить, кем же на самом деле является Цезария Яос, прежде чем дом Барбароссов потерпит крах, я сделаю это сейчас или никогда.
- Истинное обличье? - спросила она. - Нет, не думаю. Нельзя сказать, что какой-то из моих обликов присущ мне в большей степени, нежели другие. Ты же знаешь, меня боготворили в десятках разных храмов.
- Знаю.
- Правда, теперь они превратились в груду камней. Никто уже и не помнит, как меня прежде любили... - она прервалась на полуслове, очевидно потеряв нить рассуждения. - О чем я только что говорила?
- О короткой человеческой памяти.
- А до того?
- О храмах...
- Ну да. Сколько было храмов, сколько статуй и прочих украшений, и все они изображали меня. И все были разные, не похожие друг на друга.
- Откуда ты знаешь?
- Я видела их, - ответила она. - Однажды, когда у нас с твоим отцом случился раздор, наши пути на время разошлись. Он пустился в романтическое приключение и соблазнил одну бедную женщину. А я отправилась в путешествие по святым местам. Когда ты подавлен, это иногда помогает примириться с действительностью.
- С трудом могу себе представить.
- Что именно? Что я была подавлена? О, порой я жалею себя, как и все.
- Нет, я о другом. Не могу представить, как чувствуешь себя в храме, в котором тебе поклоняются.
- Честно говоря, блуждать среди своих почитателей весьма упоительное занятие.
- А у тебя ни разу не возникло искушения рассказать им, кто ты такая?
- Я говорила. Много, много раз. Обычно я посвящала в это людей, не внушающих доверия у своих соплеменников. Глубоких стариков. Или очень молодых. Тех, у кого не вполне здоровая психика, или святош, что зачастую одно и то же.
- Но почему? Почему ты не могла открыться людям умным и образованным? Тем, кто мог бы распространить твои знания?
- То есть таким, как ты?
- Ну, например.
- Так вот зачем ты задумал писать книгу? Последняя попытка водрузить нас с отцом на пьедестал?
Интересно, какой ответ она ожидает услышать? И не вскипит ли в очередной раз от гнева, если он окажется неправильным?
- Я угадала, Мэддокс? Это твоя цель?
Опасаясь в очередной раз возбудить ее ярость, я все же предпочел сказать правду.
- Нет,- сказал я. - Я просто хочу честно и подробно описать все, что было.
- И в том числе нынешний разговор? Он тоже будет в твоей книге?
- Да, если того потребует повествование.
Ненадолго воцарилась тишина.
- Ладно, - прервав затянувшееся молчание, произнесла она. - Впрочем, мне все равно, как ты поступишь. Книги, храмы... Кому сейчас есть до этого дело? У твоей книги будет еще меньше читателей, чем молящихся в моих храмах, Мэддокс.
- Чтобы быть писателем, не нужно, чтобы тебя читали.
- А чтобы быть богиней, не нужно, чтобы тебя почитали. Но все-таки без почитания жить гораздо труднее. Поверь, Мэддокс, оно оказывает нам неоценимую услугу и помощь. - На ее лице мелькнула легкая улыбка, и я, на удивление, улыбнулся ей в ответ, ибо в тот миг нас, как никогда прежде, сближало взаимное понимание. - Итак... вернемся к Мариетте.
- Еще один вопрос, - взмолился я.
- Нет, хватит вопросов.
- Всего один. Прошу, мама. Это для книги.
- Только один. Не больше.
- У моего отца тоже были свои храмы?
- Разумеется, были.
- И где?
- Это уже второй вопрос, Мэддокс. Ну ладно, коль ты такой любопытный... Лучший из храмов, на мой взгляд, был в Париже.
- Не может быть. Неужели в Париже? Мне казалось, Никодим всегда ненавидел Париж.
- Да, он в самом деле не питал к этому городу особой приязни, но так было не всегда. А лишь после того, как я познакомилась там с мистером Джефферсоном.

Предыдущая страница 18 Следующая страница


19 Клайв Баркер

- Неужели? Я этого не знал.
- Ты еще многого не знаешь об этом славном человеке. О нем вообще мало что известно миру. А я могу порассказать о нем столько, что хватит на пять книг. Невероятного обаяния был человек. Такой кроткий... и такой тихий, что, когда он говорил, стоило больших усилий его услышать. Помнится, во время нашей первой встречи его угостили абрикосом, он никогда прежде не пробовал этот фрукт. О, видел бы ты его! Глядя на блаженство, написанное на его лице, мне так захотелось, чтобы он занялся со мной любовью.
- И он, должно быть, не воспротивился?
- О нет. Мне пришлось его завоевывать. Тогда пассией его была одна английская актриса. Столь жалкое сочетание даже трудно себе представить - англичанка, да к тому же еще и актриса. Меж тем Томаса забавляла моя привязанность, длившаяся долгие недели. В те времена Франция погрязла в революции. Каждый час чья-то голова слетала с плеч. А я, точно влюбленная девчонка, витала в облаках и не замечала вокруг ничего, кроме маленького и щупленького американского дипломата, которому, как говорят, не давала проходу, пытаясь изыскать способ пробудить в нем ответное чувство.
- И как тебе это удалось?
- Полагаю, вряд ли у меня это получилось. Подними я его сейчас из могилы в Монтичелло и задай ему вопрос: любил ли ты меня... Думаю, в лучшем случае, я услышала бы в ответ: день или два, час или два, а то и вовсе - только в тот достопамятный день, когда я привела его в храм. Любая женщина знает: если не удается завоевать мужчину с помощью слов, следует отправиться с ним в священное место, - усмехнулась она. - Зачастую оно находится между ног. Ну, не делай такие круглые глаза, Мэддокс. Надо уметь смотреть правде в глаза. Чтобы поставить мужчину на колени, женщина должна предоставить ему предмет поклонения. Но той святыней, что у меня под юбкой, я знала, его не пленишь. Ибо эту приманку он уже видел у своей смазливой актрисы, мисс Косвэй. Мне требовалось показать ему нечто такое, чего она никогда не смогла бы дать. Поэтому я отправилась с ним в храм твоего отца.
- И что произошло?
- Это произвело на него неизгладимое впечатление. Он спросил, откуда мне известно об этом месте, ведь в те времена подобные культы были в строжайшей тайне. К ним допускались преимущественно члены благородных семей. Но в те времена часть из этих людей казнили, а оставшиеся пустились в бега. Поэтому храм был абсолютно пуст. Расхаживая по нему, мы слышали за стенами шум толпы, воюющей на улицах города. Внутри же было пустынно и тихо, и на какой-то миг мне даже показалось, что Томас воспылал любовью ко мне.
Помнится, он спросил меня, кто был архитектором храма, и я подвела его к алтарю, где под красным бархатным покрывалом возвышалась статуя твоего отца. Но прежде чем показать ему главное сокровище храма, я взяла с него обещание выполнить мою просьбу. Он согласился при условии, если то будет в пределах его возможностей. Тогда я попросила его построить мне дом, который одним напоминанием о нем, о Джефферсоне, послужит мне залогом счастливой жизни.
- Так вот, значит, как ты заставила его взяться за строительство этого дома?
- Да, я взяла с него клятву. И он поклялся. Поклялся своей женой. Своими мечтами о Монтичелло. Дорогими его сердцу идеями о демократии. Всем, что для него было значимо, я заставила его поклясться.
- Неужели ты не доверяла ему?
- Не совсем.
- Итак, он поклялся...
- И я открыла ему каменное изваяние твоего отца. То, в котором Никодим предстал во всей полноте своей славы, - она вновь засмеялась. - О да, Томасу стало не по себе. Но, надо отдать ему должное, он не растерялся и с преисполненной достоинства серьезностью спросил, с какой достоверностью относительно оригинала были воспроизведены пропорции статуи. Я заверила его, что они, разумеется, преувеличены, хотя и незначительно. И знаешь, что он сказал мне в ответ? Это я помню слово в слово. «Тогда, мэм, вы наверняка самая удовлетворенная жена на свете». Ха! «Самая удовлетворенная жена». Там же, невзирая на устремленный на нас каменный взор твоего отца, я тотчас доказала Джефферсону, насколько далеки его слова от истины и как мало меня в тот миг заботили брачные узы. Это был первый и последний раз в жизни. Не только мне не слишком хотелось повторить, но и у него, уверена, больше не возникало подобного желания. В скором времени его роман с английской актрисой подошел к своему печальному завершению, и Джефферсон вернулся к жене.
- Тем не менее он исполнил свое обещание и построил тебе дом?
- О, не только построил этот дом, - ответила она, - а даже воссоздал точную копию того храма.
- Но зачем?
- А вот это еще один вопрос, который можно обратить разве что к его духу. Лично я ответа не знаю, ибо для меня этот факт до сих пор остается загадкой. Могу лишь сказать, что ему всегда нравились красивые вещи. А тот храм был поистине красив.
- Он даже предусмотрел в нем алтарь?
- Хочешь сказать, статую твоего отца? Что же в этом удивительного?
- Но где находилось это место?
- Вернее, хочешь сказать, где находится оно сейчас?
- Неужели оно сохранилось?
- Надеюсь, что да... Оно в Вашингтоне и содержится в строжайшей тайне.
- В Вашингтоне... - То, что священное место фаллического культа отца оказалось в самом сердце Соединенных Штатов, меня здорово удивило. - Пожалуй, я был бы не прочь на него взглянуть, - наконец произнес я.
- Я напишу рекомендательное письмо, - сказала Цезария.
- Кому?
- Самой важной особе государства, - улыбнулась она. - Меня еще не совсем забыли. Джефферсон не раз убеждал меня в том, что недостатка во влиятельных знакомствах у меня никогда не будет.
- Стало быть, он знал, что ты его переживешь?
- Да, он прекрасно это понимал. Но, не имея обыкновения говорить вслух обо всем, что было у него на уме, никогда не решался в том признаться. Наверное, это было выше его сил.
- Мама... ты поражаешь меня до глубины души.
- В самом деле? - В ее голосе появилось некое подобие нежности. - Что ж, приятно слышать, - и, встряхнув головой, добавила: - Ну, хватит об этом. Я и так слишком разоткровенничалась. А ты, - при этом она указала на меня пальцем, - если вздумаешь ссылаться на мои слова, не смей ничего изменять. Не хочу, чтобы кто-либо искажал мое прошлое, пусть даже его книгу никто не станет читать.
С этими словами она обратилась ко мне спиной и, кликнув дикобраза, отправилась прочь.
- Так что мне передать Мариетте? - крикнул ей вслед я.
- Ничего, - отрезала она. - Пускай гуляет. Она еще пожалеет о том, что сделала. Если не сейчас, то очень скоро.
Освобожденный от необходимости искать Мариетту, я почувствовал огромное облегчение, но теперь меня разбирало любопытство: мне не терпелось узнать, в каком таком преступлении была уличена моя сестра. Искушение узнать обо всем из первых уст было слишком велико, и я непременно пустился бы на поиски сестры, но откровения Цезарии меня так поразили, что я боялся что-нибудь из них упустить и потому поспешил в свои покои, зажег ночник и, плеснув в бокал немного джина, сел записывать разговор с мачехой. Остановился я только раз, когда речь зашла о возведении близнеца-храма моего отца. Что могло подвигнуть Томаса Джефферсона, отца американской демократии, подарившего миру Декларацию Независимости, в точности повторить этот архитектурный шедевр? Вряд ли он взвалил на себя столько труда и обязанностей исключительно из любви к прекрасному - во всяком случае, подобная версия мне казалась маловероятной. Поэтому неразрешенными оставались два вопроса. Первый: зачем он это сделал? И второй: если была иная причина, то знал ли о ней кто-нибудь на Капитолийском холме?

Глава VIII

1

Смею вас заверить, что к краже Мариетты мы еще вернемся, и вы увидите, что в ее преступлении соткались воедино несколько нитей повествования, что, разумеется, не могло обойтись без последствий, о которых меня предупреждала Цезария.
Но прежде хочу предложить вам вернуться на «Самарканд», на борту которого небезызвестная нам пара пребывала в безмятежном покое ночного сна.
Когда Рэйчел проснулась, за окном маленькой каюты едва брезжил рассвет, осветив робкими лучами спящего Галили, правая рука которого покоилась у него на лице, а левая лежала поперек ее тела. Умиротворенная этим зрелищем, она смежила веки, вновь отдавшись власти сна, и пробудилась лишь от его нежных ласк и поцелуев, которыми он щедро одаривал ее лицо и грудь. Рэйчел провела рукой вниз меж их слипшихся тел, слегка приподняв бедро, что нельзя было воспринять иначе, как приглашение, и его губы прошептали что-то невнятное, что-то нежно щекотавшее ей щеку, но, не желая выходить из упоительной дремоты, она не стала просить его повторить. Ее томило желание слиться с ним простейшим, завещанным природой образом, ощутить его в себе во всей полноте, она всецело отдалась его интимным прикосновениям и огню его поцелуев, которыми он осыпал ее веки, лишая возможности видеть его лицо, что ей было совсем ни к чему, ибо она созерцала его внутренним взором. Непревзойденный любовник, он подарил ей за одну ночь столько блаженства, сколько ей не приходилось испытывать за всю свою жизнь. Ее рука нежно ласкала его грудь, соски, подмышку, а затем взобралась на плечо и почувствовала, как упругие мышцы заиграли под ее пальцами. А он поглаживал внешней стороной пальцев ее лицо, а другой рукой ласкал ее лоно, чтобы она потекла и ему было легче войти в нее.
Едва он проник в нее, она застонала от удовольствия и молила его не покидать своего пристанища как можно дольше. Он не двигался, и ей показалось, что их тела срослись и его сердце теперь билось внутри ее тела. Наконец она начала двигаться, поначалу едва заметно, но этого было достаточно, чтобы по его телу прокатилась дрожь.
- Тебе хорошо? - прошептала она.
Вместо ответа издав хриплый звук, похожий на стон, он почти покинул ее упоительные недра, однако она не протестовала, ибо опустошенность показалась ей сладостной, поскольку была временной.
Слегка подавшись вперед и скрестив пальцы у него на затылке, она очень медленно двинулась ему навстречу, упреждая его движение обратно, и он снова застонал от наслаждения. Она различила слова:
- О господи...
Медленно, очень медленно она вобрала его в себя, - после ночи любви они оба были полны нежности, а грань между неловкостью и блаженством становилась безудержно хороша. Она возбуждалась все больше, и он начал двигаться ей навстречу, его образ, который она представляла мысленным взором, растворился в потоке блаженства. Сияющая чернота его тела нависла над ее закрытыми веками и заполнила собой все ее мысли. Он ускорил движения. Она попросила его двигаться еще быстрее, хотя не произнесла ни слова, но это было и не нужно - он понял. Ей не нужно было ни о чем просить его, он выполнял ее желания прежде, чем она успевала их осознать. А когда она чувствовала, что он вот-вот потеряет контроль и кончит, она сама замедляла движения, чтобы затянуть удовольствие.
Это длилось больше двух часов, почти около трех: они то впадали в неистовство и кричали и стонали, то затихали, и со стороны могло показаться, что они засыпают в объятиях друг друга. В этой поэме плоти не было места для признаний в любви, во всяком случае, слов они почти не произносили, даже не называли друг друга по имени, но не от недостатка чувств, а наоборот: окунувшись в сладостный до боли мир, который на некий священный миг превратил их в одно целое, они не могли даже помыслить о том, чтобы отделить себя друг от друга.

2

Но все это было временно.
Подобная иллюзия исчезла, едва любовники, насытившись друг другом и обмякнув от изнеможения, вернулись в свои покрытые мелкой дрожью вспотевшие тела.
- Я хочу есть, - сказала Рэйчел.
Сказать, что с начала их путешествия на борту «Самарканда» у них во рту не было ни крошки, пожалуй, нельзя; хотя Галили и в самом деле вернул рыбу в море в качестве жертвоприношения Кухаимуане, на лодке нашлись консервы с очищенными устрицами и персиками в коньяке, которые наши любовники принялись уплетать посреди ночи, слизывая их с тел друг друга, что утолило их голод, но разожгло аппетит иного рода.
Но уже наступило утро, о чем не преминул напомнить пустой желудок Рэйчел.
- Можно вернуться на остров. Если хочешь, через час мы причалим к берегу, - ответил Галили.
- Не хочу уезжать, - сказала Рэйчел. - Будь моя воля, осталась бы здесь навсегда. Вдвоем с тобой, ты и я.
- Тебя не оставят в покое, - возразил Галили, - и вскоре объявят поиски. Не забывай, ты все еще Гири.
- Можно было бы где-нибудь спрятаться, - продолжала она. - Люди подчас исчезают, и никому не удается их найти.
- У меня есть небольшой дом...
- Правда?
- В Пуэрто-Буэно. Это такая деревушка в Чили. Он стоит на вершине холма. С видом на пристань. Представляешь, там на деревьях сидят длиннохвостые попугаи.
- Поедем туда, - предложила она, на что Галили лишь рассмеялся, - Я серьезно.
- Ну, конечно.
- Заведем детей.
- А вот это мне кажется неразумным, - его веселости как не бывало.
- Почему?
- Потому, что на роль отца я не гожусь.
- Откуда тебе знать? - Она положила руку ему на кисть. - Не исключено, что тебе это понравится.
- В нашей семье плохие отцы, - сказал Галили. - Точнее, один отец, и он не достоин подражания.
- По ведь плохой отец был только один. А сколько их было всего?
- Всего один.
Немного поразмыслив и заключив, что ее слова были неправильно поняты, Рэйчел решила пояснить:
- Нет, я имела в виду дедушек и прадедушек.
- Их у нас не было.
- Хочешь сказать, они умерли.
- Нет, я хочу сказать, они никогда не существовали. Понимаешь, никогда.
- Не говори глупостей, - рассмеялась она. - Должны же у твоих матери и отца быть родители. Может, к тому времени, как ты появился на свет, их и не было в живых, тем не менее...
- У них не было родителей. - Галили отвел глаза в сторону. - Поверь мне.
Было что-то странное в том, как он произнес «поверь мне». Это была не просьба, это был приказ. Его не интересовало, поверит она ему или нет. Галили встал и начал одеваться.
- Пора возвращаться, - сказал он. - Пока тебя не хватились и не начали искать.
- Мне все равно, пусть ищут, - произнесла она, обвив его сзади руками и прижимая к себе. - Нельзя же нам так сразу уехать. Я хочу поговорить. Хочу узнать тебя лучше.
- Для этого у нас с тобой еще будет время. - Освобождаясь из ее объятий, он потянулся за сорочкой.
- Будет ли? - усомнилась она.
- Разумеется, - не оборачиваясь, отрезал он.
- Что тебя так задело?
- Ничего, - уклонился от ответа он, - просто я понял, что пора возвращаться, вот и все.
- А как же эта ночь...
- Она была прекрасна, - на миг его пальцы замерли на пуговицах сорочки.
- Тогда перестань быть таким, - в ее голос закралось раздражение, - Прости меня, если я что-нибудь ляпнула невпопад. Мало ли что мне взбредет в голову. Пошутить, что ли, нельзя?
- Это была не шутка, - вздохнув, сказал он. - Пусть ты всерьез об этом не думала, но все равно сказала правду. Ты и правда хочешь иметь детей.
- Да, - откровенно признала она, - от тебя.
- Мы едва знакомы, - бросил он, поднимаясь по лестнице на палубу.
Охваченная негодованием, она кинулась за ним вслед.
- Зачем тогда все это было? - не унималась она. - К чему были возвышенные речи, которые ты, глядя на меня, произносил на берегу? Помнишь, как ты говорил о море? Чего ты добивался? Может, тебе просто хотелось затащить меня сюда? - Поднявшись на палубу, она обнаружила, что он сидит на скамейке напротив штурвала, закрыв лицо руками. - Значит, все было устроено только ради одной ночи? И теперь, когда она позади, тебе больше от меня ничего не нужно?
- Я ничего не преследовал, - заупокойным голосом проговорил он, не отрывая головы от рук. - Ты ловишь меня на слове. Это несправедливо с твоей стороны. Несправедливо. Мне казалось, ты понимаешь...
- Понимаю что?
- ...что это другая история, - закончил он.
- Посмотри на меня, - сказала она, но он даже не шелохнулся, чтобы открыть лицо. - Посмотри на меня и скажи это еще раз! - требовала она.
С большой неохотой он поднял на нее мрачный взгляд, в котором ныне читалась безысходность, его лицо посерело.
- Ничего подобного у меня на уме не было, - твердо повторил он. - Я думал, ты понимаешь, что это другая история.
В глазах у нее защипало, в ушах застучало от хлынувшей к голове крови, и выступившие слезы скрыли от нее мир. Как мог он такое сказать? Как мог так просто заявить, что случившееся прошлой ночью было не более чем игра, меж тем как они оба знали, они несомненно знали, что произошло нечто необыкновенное?
- Ты лжец!
- Может быть.
- Ты знаешь, это неправда.
- Это правда. Как и все, что я говорил прежде, - заверил ее он, глядя в пол.
По части правды и лжи Рэйчел хотела было напомнить ему о его собственных рассуждениях, но, в смятении чувств начисто позабыв все доводы, которые он приводил в подтверждение своих слов, была вынуждена отказаться от этого намерения. Мысль о неминуемой разлуке завладела всем ее существом и отзывалась в ней такой болью, что она скорее предпочла бы слепо предаться иллюзии семейного блаженства в его домике на холме, которая ласкала ее воображение всего несколько минут назад, нежели поверить в суровую истину, исключавшую всякую возможность эти мечтания осуществить.
Не удостоив ее ни единым взглядом, Галили молча вошел в капитанскую рубку и, включив мотор, снял судно с якоря, а поскольку продолжать разговор при шуме двигателя и поднимающегося якоря не имело смысла, Рэйчел ничего не оставалось, как отправиться одеваться.
Среди царящего в каюте бедлама - раскиданных по кровати простыней, подушек и валяющейся везде одежды - ей не сразу удалось отыскать свои туфли. Это на пару минут отвлекло ее от подступающих к горлу слез, а ко времени завершения туалета плаксивое настроение и вовсе покинуло ее. Рэйчел взяла себя в руки и была способна нормально разговаривать.
Когда, одетая и обутая, она поднялась на палубу, «Самарканд» уже быстро рассекал зеркало воды, а в лицо дул холодный пронизывающий ветер.
- Смотри! - крикнул Галили, указывая на нос корабля, но она не увидела ничего примечательного. - Иди погляди!
Взобравшись через капитанскую рубку на верхнюю палубу, она увидела наконец, что приковало взор ее спутника: в непосредственной близости от лодки тем же курсом плыла стая дельфинов, трое или четверо из них едва не касались своими бархатными спинами носа «Самарканда». А один дельфин, наверное ребенок, решила Рэйчел, резвился вовсю, выпрыгивая из воды то с левого, то с правого борта и сопровождая свое показательное выступление шумным плеском, который нарочито производил хвостом и поворотом туловища.
Беспечность морских обитателей восхитила Рэйчел, и ей захотелось поделиться впечатлениями с Галили, но, обернувшись, она обнаружила, что взгляд его устремлен к возвышающейся на острове горе Вайалиль, над которой, как и в первый день ее приезда, сгущались темные тучи. Всего несколько дней назад Джимми Хорнбек привез ее на остров, и, стало быть, совсем недавно состоялся между ними разговор о Маммоне, демоне стяжательства; меж тем Рэйчел казалось, что с тех пор прошло уже несколько месяцев, и даже более того - целая жизнь, ибо тогда она была совсем другой Рэйчел - не знавшей, что на земле есть Галили. К счастью или несчастью, но его появление изменило ее жизнь.

Глава IX

На пристани сидел человек, но, решив, что он просто ловит рыбу, Рэйчел не обратила на него внимания. Когда же они подплыли ближе, оказалось, что их с тревогой на лице поджидал Ниолопуа. Подойдя к лодке, он слегка наклонился и, не обращая внимания на своего отца, быстро заговорил с Рэйчел.
- Вам пришло срочное послание, - начал он, - из Нью-Йорка.
- Что случилось?
- Звонила какая-то дама и велела вас разыскать. Зачем вы ей понадобилась, она не сказала. Лишь утверждала, что это очень важно. Я жду вас с самого рассвета.
- А как представилась дама, с которой ты говорил?
- Миссис Гири.
- Да, но какая именно? Маргарет? - Ниолопуа затряс головой. - Лоретта? Господи, неужели Лоретта?
- Лоретта - это старая дама? - уточнил он.
Вместо Рэйчел, которая оказалась в некотором замешательстве, сомнения по поводу старой миссис Гири разрешил Галили.
- Может, она как-нибудь объяснила, в связи с чем вдруг возникла такая срочность?
- Нет... Она... то есть миссис Гири, просила вам передать, чтобы вы как можно скорей ей перезвонили, поскольку ей нужно от вас что-то узнать.
- Кадм, - после недолгих размышлений заключила Рэйчел. - Не иначе как старик умер. Пошли со мной, - последние слова она обращала к Галили.
- Идите вдвоем с Ниолопуа, а я вас догоню.
- Обещаешь? - спросила она.
- Конечно.
- Нам нужно поговорить.
- Да, конечно. Я скоро приду. Только пришвартую лодку.
Знали бы вы, какого труда ей стоило заставить себя ни разу не обернуться, пока они с Ниолопуа пробирались по горной тропе к дому: а вдруг возлюбленный ей солгал и, едва она скрылась из виду, тотчас поднял якорь и пустился на всех парусах в море? Собирая в себе остатки веры, последнего оплота всех надежд, она тщетно пыталась убедить себя в верности Галили своему обещанию, от которого зависело их будущее, ибо не сдержи он свое слово, им больше не на что было бы надеяться.
Чем ближе они подходили к скалистой, разделявшей бухты гряде, на дальнем выступе которой причал скрывался из виду, тем больше душевных терзаний приходилось претерпевать Рэйчел. Удерживая себя, чтобы не бросить мимолетный взгляд через плечо, она более всего опасалась развеять свои сомнения тем нежелательным образом, который мог обмануть ее ожидания, и, надо отдать ей должное, выдержала это испытание с честью, хотя и ценою немалых волнений, которые не укрылись от глаз Ниолопуа, не преминувшего сообщить ей о том, едва они вышли на песчаную тропу, откуда виднелся ее дом.
- Не беспокойтесь. Он обязательно придет, - успокоил ее он.
- Отчего ты так уверен? - искоса поглядев на него, удивилась она.
- Он есть он. А вы есть вы, - пожав плечами, пояснил тот.
- И как это понимать?
- Он сдержит свое слово.
Лишь добравшись до дома и ненадолго остановившись на пороге, Рэйчел впервые ощутила, как сильно пошатнулось ее душевное и физическое равновесие после того, как она покинула борт «Самарканда»: пол уходил у нее из-под ног, а к горлу подступала странная тошнота - нечто вроде запоздалого приступа морской болезни. Ополоснув лицо холодной водой, она попыталась справиться с неприятными ощущениями, после чего, попросив Ниолопуа приготовить ей чашку горячего чая, чем тот охотно занялся, желая ей услужить, отправилась звонить в Нью-Йорк. Наконец, погрузившись в относительно спокойную обстановку кабинета, она набрала номер, подготавливая приличествующую случаю речь соболезнования и пытаясь предугадать впечатление Лоретты, по всей вероятности, не слишком ожидающей повергнуть Рэйчел в слезы своей трагической вестью.
Когда в телефонной трубке раздался незнакомый мужской голос, который, судя по говору, принадлежал жителю Бронкса и от которого потянуло ледяным холодом, Рэйчел в недоумении попросила пригласить Лоретту.
- Миссис Гири сейчас подойти не может. А кто ее спрашивает?
После того как Рэйчел представилась, на другом конце провода послышались приглушенные звуки - очевидно, мужчина пошел кого-то звать. Внезапный спазм поразил ее существо - нечто подобное неожиданному страху застрять в лифте, когда тот проходит между двумя этажами. Да, именно ужас перед неминуемой участью угодить в ловушку ощутила Рэйчел, когда услышала в трубке голос Митчелла.
- Мне передали, что Лоретта просила меня позвонить, - начала Рэйчел.
- Знаю.
- Кто со мной только что говорил?
- Следователь.
- Что случилось?
- Видишь ли, Марджи...
- Ну?..
- Ее больше нет, Рэйчел, - немного помедлив, сообщил Митчелл. - Ее убили. Застрелили.
Мир покачнулся.
- О боже, Митч...
- Говорят, это дело рук Гаррисона, - продолжал Митчелл. - Но все это чушь собачья. Его подставляют. Этого просто не может быть.
- Когда это произошло?
- Прошлой ночью. Должно быть, кто-то забрался в дом. Тот, кому она здорово насолила. У нее хватало врагов. Сама знаешь, Марджи умела смешивать людей с грязью.
- Бедняжка Марджи. О боже, бедная, бедная Марджи.
- Тебе придется вернуться, Рэйчел. Полиция хочет с тобой побеседовать.
- Но мне нечего сказать. Я ничего не знаю.
- Последнее время ты часто с ней общалась. Может, она что-нибудь тебе говорила...
- Я не хочу возвращаться, Митчелл.
- О чем ты говоришь? - В первый раз за время разговора он выказал некое подобие эмоции, нечто среднее между гневом и недоверием. - Ты обязана вернуться, слышишь? Где, черт побери, ты находишься?
- Тебя это не касается.
- Все еще на том проклятом острове? Да? - Гневные ноты в его голосе внезапно обрели большую силу. - Думала от меня это скрыть, да? Думала, это твой большой секрет? А я, оказывается, в курсе всего, что с тобой происходит.
- Давай не будем начинать все сначала, - примирительно произнесла она, очень рассчитывая твердостью тона урезонить неожиданно разбушевавшегося мужа.
- Если не вернешься сама, тебя начнет искать полиция. Ты этого добиваешься?
- Прекрати на меня давить. Теперь это бесполезно.
- Рэйчел...
- Я позвоню позже.
- Не вешай трубку.
Но в трубке уже раздались короткие гудки.
- Проклятый ублюдок, - тихо выругалась Рэйчел, после чего едва слышно добавила: - Бедняжка Марджи.
- Дурные новости? - На пороге показался Ниолопуа с чашкой горячего чая.
- Хуже не бывает, - ответила она. - Прошлой ночью убили жену Гаррисона. Это брат моего мужа.
- Как это случилось?
- Ее застрелил собственный супруг. - Облекая столь ужасную и невероятную весть в слова, она предназначала ее большей частью для себя, нежели для Ниолопуа.
- Хотите, я сообщу об этом отцу?
- Да, - сказала Рэйчел. - Если ты, конечно, не против. Будь любезен, попроси его поторопиться. Скажи, что он мне очень нужен.
- Чем еще я могу помочь?
- Спасибо, больше ничем.
- Мне очень жаль. Она была прекрасной женщиной, - искренне посочувствовал он и вышел из дома.
Сделав несколько глотков подслащенного медом чая, Рэйчел встала и направилась в кабинет с твердым намерением отыскать в одном из ящиков шкафа открытую пачку сигарет. Ей было необходимо затянуться разок-другой горьким, отравляющим легкие дымом в память о бедняжке Марджи и послать подальше все свалившиеся на ее голову напасти вместе с вытекающими из них последствиями.
Найдя сигареты там, где она и ожидала, Рэйчел, с чашкой в одной руке и пачкой - в другой, зашла на кухню за спичками. До конца не оправившись от охватившего ее неприятного состояния, она до сих пор ощущала не то чтобы слабость, но некоторую потерю равновесия, обыкновенно преследующую тех, кто тщетно пытается нащупать твердую почву под ногами. Отыскав наконец спички, она расположилась с чаем и сигаретой на веранде, обозревая близлежащие подступы к дому, откуда в любую минуту мог появиться Галили.
У сигареты был неприятный вкус, но Рэйчел продолжала курить, вспоминая, как много раз они с Марджи беззаботно болтали о всякой всячине, окутанные облаком табачного дыма. Случись это печальное событие с кем-нибудь другим, оно непременно пробудило бы в Марджи острый интерес, и она принялась бы обсуждать различные сценарии совершенного преступления. Как-то она сказала Рэйчел, что ей не грозит насилие. Она считала, что трагедии случаются только с теми, на кого наложено проклятие, а ей, Марджи, дескать, еще не встречался в жизни тот, кто был бы способен его наложить. Рэйчел не видела в ее доводах здравого смысла, о чем не преминула сообщить подруге, упомянув в подтверждение своих слов некоторых важных особ, встречавшихся с Марджи в повседневной жизни, которые искренне желали бы оказаться в том правиле исключением, но та упорно возражала, утверждая, что они все до единого мошенники, лгуны и воры. Однако вовсе не это горькое заблуждение заставило Рэйчел вспомнить о том разговоре, но глубокое разочарование, которое подруга вкладывала в свои слова, ибо под маской циничности Марджи оставалась обыкновенной женщиной, жаждущей разувериться в своей правоте относительно проклятых подонков, коими, по ее убеждению, являлись сильные мира сего.
Последнюю мысль она прежде всего адресовала Гаррисону, которого ни разу в жизни не поминала добрым словом и который, по ее мнению, наряду с ему подобными, был эгоистичным и самодовольным типом, не способным даже удовлетворить женщину в постели. Впрочем, столь нелестные, отзывы покойной жены не могли послужить достаточно веским основанием для подозрения в преступлении, которое ему вменялось в вину, и Рэйчел не могла вообразить себе столь серьезные обстоятельства, которые могли побудить его поднять оружие против своей супруги. Пусть они и питали друг к другу неприязнь, но их взаимная ненависть длилась уже долгие годы, а стало быть, вряд ли могла заставить Гаррисона пойти на столь рискованный шаг. Да захоти он и в самом деле расторгнуть с ней брак, в его распоряжении были куда более простые решения.
Рэйчел вновь вспомнила недавний разговор с Митчеллом, когда он требовал ее возвращения, а иначе за ней будет послана полиция. Поразмыслив над его словами, Рэйчел решила, что его угрозы не следует принимать всерьез, поскольку, вопреки утверждению мужа, она ничем не могла помочь следствию и, будучи вне подозрений, вовсе не обязана была ехать в Нью-Йорк. Если бы следователю понадобилось задать ей какие-то вопросы, он мог бы сделать это по телефону. Исходя из этих соображений, а также из чувства протеста она решила не уступать требованиям мужа и отложить свое возвращение, по крайней мере, до тех пор, пока у нее самой не возникнет желания вернуться.
Докурив сигарету и почти допив чай, Рэйчел решила не сидеть на веранде, а пойти переодеться. Она захватила в кухне печенье и отправилась в ванную принять душ.
Случайно взглянув на себя в зеркало, она удивилась: ее кожа пылала от солнца и ветра, а она чувствовала себя на удивление спокойно. Неужели события последних нескольких часов повергли ее в столь сильный шок, что это лишило ее чувствительности? Почему она не плакала? Ее лучшая подруга мертва, а она стоит и разглядывает себя в зеркале, так и не проронив ни слезинки. Рэйчел мрачно взглянула на свое отражение, точно оно могло ответить на ее вопросы и объяснить эту загадку, но ее отражение оставалось безмолвным.
Она сбросила на пол одежду и включила душ. Струя воды, слабая, но все равно приятная, смывая соль с ее загорелой кожи, пробудила в ней воспоминания о недавних прикосновениях Галили. О том, как его руки нежно ласкали ей лицо, грудь, живот, как его язык играл у нее между ног. Она опять захотела его. Чтобы он шептал ей, как в их первую ночь, сказки о любви и воде. Она была согласна даже на истории об акулах. Ей хотелось раствориться в нем.
Так мечтая, она вымыла волосы и смыла с себя остатки мыльной пены. Забыв заранее достать полотенце из шкафа, Рэйчел вышла из душа вся мокрая - и вдруг увидела, что в дверях ванной стоит Галили и смотрит на нее.
Она инстинктивно попыталась прикрыть свою наготу, но он так смотрел на нее, что Рэйчел сочла свой порыв бессмысленным. В его по-детски наивном взгляде не было и намека на похоть. Его глаза были широко открыты, а лицо отражало некую потерянность.
- Значит, теперь они взялись убивать своих, - сказал он. - Я так и знал, что рано или поздно это случится, - и, покачав головой, добавил: - Знаешь, Рэйчел, а ведь это начало конца.
- Что ты этим хочешь сказать?
- Нечто подобное предсказывал мой брат Люмен.
- Он знал, что произойдет убийство?
- Убийство не самое страшное. Марджи была мрачной особой, и, возможно, для нее было лучше...
- Не смей так говорить.
- Но это правда. Мы оба знаем, что это так.
- Я любила Марджи.
- В этом я не сомневаюсь.
- Тогда не смей говорить, что смерть для нее лучший выход. Это неправда. И несправедливо.
- Излечить ее было невозможно. Она слишком долго впитывала отравляющий душу яд этой семьи.
- И поэтому меня не должна трогать ее смерть?
- О нет, я не это имел в виду. Конечно, ты должна и будешь грустить и скорбеть по подруге. Но стоит надеяться, что восторжествует справедливость.
- Полиция уже арестовала ее мужа.
- Это не надолго.
- Это тоже предсказание твоего брата?
- Нет, на сей раз мое, - сказал Галили. - Гаррисон уйдет от расплаты. На то они и Гири, что всегда находят козлов отпущения.
- Откуда тебе о них столько известно?
- Они мои враги.
- Чем же я от них отличаюсь? - спросила Рэйчел. - Ведь я тоже купалась в том же яде.
- Верно, - подтвердил он. - И я уже ощутил его вкус.
Последние слова напомнили Рэйчел о ее наготе, и не случайно: когда он говорил о вкусе яда, его взор опустился на грудь и ниже.
- Пожалуйста, дай мне полотенце, - попросила Рэйчел.
Он достал с полки самое большое полотенце. Рэйчел протянула за ним руку, но Галили попросил:
- Пожалуйста, позволь мне, - и, расправив полотенце, стал ее вытирать.
Его прикосновения сразу подействовали на нее успокаивающе и заставили забыть обо всех неприятных моментах их последнего разговора, начавшегося на лодке и продолжившегося дома, и хотя их разделяла мягкая ткань полотенца, это ничуть не умаляло остроты ощущений. Едва он дотронулся до ее груди, как она застонала:
- Как хорошо!

Предыдущая страница 19 Следующая страница


Галили 20

- Правда?
- Да...
Придвинув ее ближе, он принялся тщательно вытирать пространство между ее грудей и спустился ниже, к ее лобку.
- Когда ты едешь в Нью-Йорк? - неожиданно спросил он.
Застигнутая врасплох, Рэйчел была не в силах сосредоточиться, чтобы сформулировать ответ.
- Не вижу... особой причины туда ехать.
- Мне казалось, она была твоей подругой.
- Да, была. Но больше я ничем не могу ей помочь. И будет лучше, если я останусь здесь, с тобой. Думаю, именно так Марджи и посоветовала бы мне поступить. Она сказала бы: если у тебя есть занятие поприятней, не упускай случая получить удовольствие.
- А тебе со мной приятно?
- Сам знаешь, что да, - промурлыкала она.
- Хорошо, - с каким-то особым ударением произнес он, будто это его обрадовало и насторожило одновременно.
Его руки теперь были между ее ног. Она забрала у него полотенце и отбросила его.
- Пошли в спальню, - сказала она.
- Нет. Здесь.
Его пальцы проникли внутрь ее тела, и Галили крепко прижал Рэйчел к стенке, впившись губами ей в рот. Его губы были странными на вкус, почти кислыми, а ласки отнюдь не нежными. В его порыве было что-то неловкое. Ей захотелось прекратить это, но она боялась, что тогда он уйдет.
Расстегивая брюки, он прижимался к ней сильней и сильней, ей даже стало трудно дышать.
- Подожди, - попыталась урезонить его она. - Прошу тебя. Не спеши.
Но он не обратил на это внимания, а лишь раздвинул ее бедра и грубо проник в нее. Она уговаривала себя расслабиться и довериться ему. Ведь прошлой ночью он подарил ей столько блаженства, он предугадывал все желания ее тела, как ни один из прежних мужчин в ее жизни.
Почему же теперь ей хотелось его оттолкнуть? Почему теперь его движения внутри ее тела причиняли ей боль? Ведь несколько часов назад он так восхитительно наполнял ее, а сейчас она едва сдерживала слезы? В этом не было ни малейшего удовольствия.
Она больше не могла сдерживаться. Крепко сомкнув губы под его поцелуями, Рэйчел уперлась руками ему в грудь и толкнула его.
- Мне это не нравится, - сказала она.
Он не обращал на нее внимания. Его член, огромный и твердый, был глубоко в ней, до самого основания.
- Нет, - вскричала она. - Нет! Пожалуйста, отпусти меня.
Она снова толкнула его изо всех сил, но Галили был слишком сильным, а его эрегированный член слишком неумолимым, он буквально пригвоздил ее к стене.
- Галили, - пытаясь поймать его взгляд, вновь взмолилась она. - Ты делаешь мне больно. Послушай меня! Ты делаешь мне больно!
Не знаю, что именно возымело на него действие - ее крики, отзывавшиеся громким эхом от кафельных стен, а может, ему надоела собственная жестокость, но он внезапно отпрянул от нее с брезгливым видом человека, которому пришелся по не вкусу предложенный обед.
- Убирайся, - сказала она.
Не глядя на нее, он развернулся и вышел из ванной. В тот момент она ненавидела в нем все - его ленивую походку, то, как он взглянул на свой член, и легкую улыбку, которую она заметила на его лице в зеркале прежде, чем он вышел. Закрыв дверь ванной, Рэйчел прислушалась к его удаляющимся шагам, и лишь услышав, как хлопнуло французское окно, она отправилась в комнату одеваться. К тому времени, как она привела себя в порядок, Галили уже исчез.
На лужайке перед домом сидел Ниолопуа и смотрел на океан. Рэйчел вышла веранду и подозвала его.
- Поссорились? - спросил он.
Она молча кивнула в ответ.
- Он не сказал мне ни слова. Промчался мимо, как грозовая туча.
- Побудешь со мной немного? Я не хочу, чтобы он возвращался.
- Конечно. Если вам так будет спокойней. Но он точно не вернется.
- Спасибо.
- Вот увидите, - воскликнул Ниолопуа. - Он сейчас наверняка готовится к отплытию.
- Пусть катится ко всем чертям, раз ему на меня наплевать.
Предчувствие не обмануло Ниолопуа: Галили не вернулся. Предавшись немому отчаянию и разом лишившись всех сил и желаний, Рэйчел до темноты не выходила из дома, почти не притрагивалась к пище, а если и пыталась что-нибудь съесть или выпить, то не получала от этого ни малейшего удовольствия. По просьбе Рэйчел Ниолопуа до позднего вечера просидел на лужайке, охраняя подступы к дому, и, не желая нарушать покоя хозяйки, на веранде показался только раз, чтобы выпить пива. Несколько раз звонил телефон, но Рэйчел не снимала трубку, чтобы не подвергаться давлению Митчелла, или Лоретты, очевидно намеревавшихся уговорить ее вернуться в Нью-Йорк. Правда, после ухода Галили мысль о возвращении к мужу больше не вызывала у нее протеста. У нее больше не было причин находиться вдали от семьи, к которой она еще принадлежала и в окружении которой, по крайней мере, могла обрести ясность чувств. После эмоционального хаоса, в который ее повергли события последних дней, определенность отношений в ненавистном ей семействе Гири, лишенная всякой двусмысленности и резких перепадов - от нежности до грубого насилия, - могла оказать на нее если не исцеляющее, то хотя бы укрепляющее действие. Ей хотелось напиться и начать жить как Марджи, бросить миру вызов из-под ее траурного покрывала.
Не самая радужная перспектива, но что еще ей оставалось? Этот остров был последней надеждой на восстановление ее души, на чудо, но он обманул ее. И она осталась ни с чем.
За горизонтом уже скрылся последний луч солнца, когда Рэйчел, откликнувшись на зов Ниолопуа, вышла на веранду и, следуя его жесту, взглянула в море. Хотя белые паруса маячили на темнеющем синем небе мелким пятном, Рэйчел знала, что это был «Самарканд». На одно болезненное мгновение она представила, что стоит на палубе рядом с Галили и смотрит на остров. Звезды светят над головой, а внизу их ждет постель. Усилием воли Рэйчел заставила себя не думать об этом.
Но повернуться спиной к морю было выше ее сил. Она смотрела, как белое пятно с каждой минутой становилось все меньше и меньше, пока совсем не растворилось во мраке ночи.
Вот и конец всему, подумала она. Мужчина ее мечты, ее принц ушел из ее жизни в безвестные дали вместе с отливом. Мыслимо ли было уйти более красиво?
Она по-прежнему не плакала. Ее принц исчез, а она не плакала. Конечно, она сожалела об этом. Очень сожалела. Но она так и не смогла представить, какую жизнь они могли бы вести под крышей его дома на холме, научись она вовремя обходить порожистые места его бурной натуры.
Надо сказать, что помимо сожаления в ее сердце была злость. Именно она сдерживала слезы. Рэйчел злилась на жизнь, неоднократно наносившую ей сокрушительные удары. Злость иссушала ее слезы, едва они выступали у нее на глазах.
Надеюсь, вы уже заметили, что Рэйчел стала склоняться к философии своей покойной подруги? Облекать злобу в изящную форму и во всеуслышание заявлять о бессмысленности жизни - вот что составляло суть существования Марджи, и теперь оно же пустило корни в разочарованной душе Рэйчел.
Так или иначе, но обстоятельства вынуждали ее идти по стопам Марджи, ибо иного выхода она для себя не видела. Да поможет Господь им обеим.

Часть шестая
Вода и чернила

Глава I

1

Итак, Галили отправился в очередное плавание, но куда он держал путь, я не знаю. В сочинении другого рода, возможно, я мог бы это придумать, позаимствовав некоторые сведения из книг и карт, но тогда мне пришлось бы делать ставку на то, что в случае допущенных мною неточностей повествования вы не обратите на них внимания.
Поэтому лучше признаться - мне неизвестно, куда отправился Галили.
Когда я закрываю глаза, пытаясь вызвать в своем сознании его образ, то вижу его сидящим на палубе «Самарканда», не слишком довольного своей участью. Но, оглядывая горизонт в поисках знака, который мог бы указать на то, где он находится в настоящий момент, я вижу лишь бескрайние просторы океана. Может, искушенный глаз и мог бы зацепиться за некоторые особенности морского пейзажа, но я не моряк и для меня морские пейзажи все на одно лицо.
Не скрою, я пытался идти по простому логическому пути, дабы исключить возможные недочеты в моем описании. Достал с полки несколько карт, которые пролежали там множество лет (те, что были более старыми, принадлежали самому Галили, он совершал по ним воображаемые путешествия еще задолго до того, как пустился в свое плавание), расстелил их на полу и, вооружившись руководством по небесной навигации и книгой о течениях и приливах, попытался вычислить наиболее вероятный курс «Самарканда». Но эта задача оказалась мне не по зубам. Исходя из предположения, что Галили отплыл от острова на север (именно в ту сторону, насколько я помню, провожала его взглядом Рэйчел), я попытался определить направление преобладающих в то время ветров, которые могли задать «Самарканду» направление, но здесь меня и подстерегала основная трудность - сами карты словно якорем удерживали мое воображение, не давая мне сдвинуться с места. Их создали в те далекие времена, когда воображение людей об устройстве мира самым решительным (если не сказать, пагубным) образом перекликалось с их фантазией. Составители карт не видели большого греха в том, чтобы украсить их некоторыми художественными подробностями. Неведомые звери поднимались из морской пены навстречу кораблям, ангелы ветров с длинными струящимися волосами и щеками трубачей парили над каждой стороной света. А на одной из карт был даже гигантский кальмар с горящими глазами и щупальцами (как гласило примечание) длиной в шесть клиперов.
Среди всех этих художеств мои жалкие попытки отыскать рациональное зерно потерпели полный крах. Оставив вычисления, я потерянно сидел среди этих карт, словно торговец в ожидании покупателя.

2

Конечно, Галили влюблялся и раньше и остался жив. Но он впервые влюбился в женщину Гири, а влюбляться в женщину из семьи врагов не самый мудрый поступок. В истории тому множество трагических примеров. Впрочем, и наш герой не знал любви, которая не приносила бы ему боли разочарования.
Да, вначале все было сладостно прекрасно, но горькие последствия не заставляли себя долго ждать, обрекая бывших пленников блаженства на долгие недели взаимных обвинений, месяцы бессонных ночей и годы одиночества. Всякий раз, когда его роман подходил к концу, Галили давал себе зарок впредь ни за что не поддаваться этому коварному чувству и, чтобы избавить себя от искушения, подолгу оставался в море, вдали от людей.
Чего же искала в любви его мятежная душа? Друга или надежду обрести тихий уголок? Пожалуй, и то и другое. Но разве не приходила она всякий раз в ярость от глупой удовлетворенности плоти, от радости пребывания в уютном гнездышке в праздности и лени, в тепле и уюте собственной грязи? Та часть его естества, что жаждала ощутить себя в объятиях любимой, что призывала к успокоению, животному ликованию и прощению, была ему ненавистна. До чего же глупо было попадаться в эти сети вновь и вновь! Но, даже восставая против подобных слабостей и убегая от них в морские дали, он всякий содрогался при мысли о том, что ждет его после того, как его в очередной раз покинет любовь. Но не столько одиночество и череда долгих бессонных ночей наводили на него ужас, сколько пребывание в неумолимом и беспощадном свете собственной божественности.
Управляя «Самаркандом» в водах океанических течений, он не уставал себя спрашивать: сколько раз еще придется спасаться бегством, упреждая тем самым невыносимую скорбь расставаний? Возможно, случай с Рэйчел был последним. Разве так уж трудно дать себе обещание впредь не разбивать ничьи сердца и не отягощать свою совесть еще одной соблазненной душой? И Галили поклялся, что больше не впустит в себя никого, кроме моря, поклялся в знак уважения к Рэйчел, хотя, может, ей никогда и не доведется об этом узнать.
Ему не хватало духу расстаться с ее образом, и воспоминания о том, что их связывало, неустанно преследовали его на протяжении всей ночи, которую он провел, сидя на палубе «Самарканда», уносившего его все дальше и дальше от острова. Как наяву он видел ее лежащей на резной кровати в ту первую ночь, когда он поведал ей историю о Джеруше и речном боге, а она задавала вопросы, побуждая его рассказывать все интересней, все красочней, все проникновенней. Как она изображала Джерушу, стягивая с себя простыню, чтобы показать ему свое тело! Каким неземным совершенством она показалась ему в тот миг! Он вспоминал о том, как соприкоснулись тогда их тела, как беспрестанно думал о ней в часы расставанья, борясь с искушением привести ее на борт «Самарканда». Следуя древнему поверью, он прежде не позволял женщинам ступать на борт своего судна. Но в ее присутствии все предрассудки казались глупостью. Разве не благословенно было само ее появление на судне?
Даже сейчас он не жалел об этом. Сидя под звездами, он видел ее внутренним взором: она улыбалась, протягивала к нему руки и признавалась в любви. Какие бы невероятные чудеса ему ни встречались впоследствии - а они ему встречались: и серебряные от кальмаров воды, и золотые с красным бури, - ни одно из них, ни в воде, ни в небе, так не захватывало его, как образ Рэйчел.

Глава II

Итак, как я уже сказал, Галили отплыл в неизвестном мне направлении, зато я прекрасно знаю место, где его путешествие подошло к концу. Спустя три недели «Самарканд» причалил к небольшой гавани Пуэрто-Буэно. Месяц назад от разбушевавшегося шторма сильно пострадали несколько прибрежных домов, которые уже не в первый раз принимали на себя удары разбивающихся о пристань волн. Одна из хибар развалилась полностью, насмерть задавив жившую в нем вдову. Но дом Галили волшебным образом остался невредим. Поднимаясь по городским улочкам, он ни с кем не заговаривал, хотя знал всех местных жителей, а они знали его.
Крыша дома Хиггинса текла во время дождей, и внутри пахло сыростью. Повсюду была плесень, а мебель на верхнем этаже начала гнить. Но Галили было все равно. Ничто здесь его не интересовало. Мечты о том, как он поселится здесь вместе с любимой и заживет обыкновенной человеческой жизнью, теперь казались глупыми и смешными. Он решил, что думать о домашней жизни - это пустая трата времени.
На следующий день после приезда Галили погода прояснилась, что не повредило репутации моего героя, как человека могущественного, каковым его считали местные жители. Но благостный вид из окна - сверкающий океан и лазурное безоблачное небо - не радовал его. Он не раз видел эту картину прежде, равно как все прочие существующие в мире красоты. Что нового мог открыть ему тот или иной пейзаж, когда ни земля, ни небо не могли преподнести ему никаких неожиданностей? Он мог в любой миг закрыть глаза и без тени сожалений покинуть этот мир, ибо самое лучшее в нем он уже повидал.
Впрочем, и самое худшее тоже. Да, худшее ему встречалось снова и снова.
Галили бесцельно бродил по унылым комнатам, то поднимаясь наверх, то спускаясь вниз, и везде его преследовали видения - кровавые сцены из прошлого, которые он хотел бы никогда не видеть, несмотря на то что в былые времена относился к ним как к проявлениям храбрости. Но почему, когда он был молод, они будоражили в нем кровь, а ныне угнетали его?
Почему теперь, когда он лежал на заплесневевшей кровати, ему вдруг вспомнился бордель в Чикаго, где он, застав врасплох двух мужчин, забил их насмерть, как скотину, что приносила им прибыль? И почему, спустя много лет, ему вдруг пришли на ум слова одного из них, которые тот, умирая, обратил к своему убийце, - слова благодарности за избавление от жизни?
Почему, когда он отправлялся по большой нужде, ему не давал покоя образ желтого пса, который обгадился при виде своего хозяина, лежащего на лестнице с перерезанной глоткой? Сам Галили тогда сидел на нижней ступеньке и пил шампанское мертвеца.
И почему, когда он пытался уснуть не на кровати, а на стоявшем в гостиной потертом диване, в памяти внезапно всплыла та дождливая февральская ночь и человек, который должен был умереть лишь потому, что он перешел дорогу одному из сильных мира сего, а Галили выпала участь убийцы по той простой причине, что он считал себя слугой этой силы? Жуткое воспоминание, и хотя на его совести лежали и более кровавые подвиги, ни одно из них не отягощало его душу так, как та трогательная сцена, которую он, как ни старался, не мог изгладить из своей памяти: покачивающаяся под порывами морского ветра машина, барабанящий по ее крыше дождь, несвежий запах в салоне и еще более несвежее тепло, исходящее от умершего у него на руках человека.
Бедняга Джордж, несчастный, ни в чем не повинный Джордж. Когда он обратил свой умирающий взор на Галили, в нем читалось недоумение, а на устах застыл вполне очевидный вопрос, который он не успел задать, поскольку близившаяся смерть лишила его сил, но Галили все же ответил:
- Меня послал твой отец.
То, что его убили по приказу отца, подействовало на Джорджа странным образом: на его лице появилось безмятежное выражение, будто своей смертью он собирался сослужить Кадму последнюю службу.
Если когда-то Галили и мечтал стать отцом, в тот миг эти мечты покинули его: роль посланника смерти к собственному сыну, на которую обрек его Кадм, убила в нем подобные желания. И не только желание стать отцом - хотя в ту ночь для него это была самая страшная потеря, - но само желание жить отныне утратило для него свою остроту. Галили убил человека не потому, что тот стоял на пути семьи к господству (таких случаев немало в истории королевских семей), а потому, что тот просто разочаровал собственного отца, не замедлившего вынести смертный приговор и поручить Галили привести его в исполнение. Это было преступлением иного рода, и ощущение причастности к нему окончательно разбило Галили сердце.
С того дня минуло много лет, но эта сцена ясно стояла у него перед глазами. Никакие воспоминания об убийстве в борделе Чикаго и желтой собаке, загадившей лестницу, не могли сравниться с предсмертным взглядом Джорджа Гири, устремленным на него в ту дождливую ночь.
Днем терзаемый мрачными воспоминаниями, а по ночам - кошмарами, он провел в плену своей памяти около полутора недель. По вечерам Галили спускался к берегу, чтобы удостовериться, что с «Самаркандом» все в порядке, но это давалось ему все трудней и трудней, ибо с каждым днем у него оставалось все меньше желания жить.
В конце концов терпение его истощилось, и настало время принять решение. Страдание, безусловно, достойно всяческого уважения и порой даже почитается за героизм, если оправдано целью, но именно цели у Галили и не было. У него не было причин жить, равно как повода умереть; все, что у него было, - это он сам.
Но и это не вполне верно. Если бы Галили в самом деле принадлежал себе, то ни за что не позволил бы прошлому довлеть над ним. А все дело было в ней! В этой женщине Гири, нежной и кроткой, которую он с таким отчаянием пытался вырвать из своего сердца, но не мог. Это она впустила в его память отвратительные воспоминания, она возродила в нем способность чувствовать и обнажила его сердце с такой ловкостью, словно была хирургом. Это она напомнила ему о его человечности и о том, что он сделал с лучшей частью своего естества. Это она напомнила и о трупах в чикагском борделе, и о желтой собаке, и о предсмертном взгляде Джорджа Гири.
Его Рэйчел. Прекрасная Рэйчел, облик которой он с таким усердием старался изгнать из своих мыслей, но который неотрывно преследовал его - то держа его за руку, то касаясь его плеча, то шепча слова любви.
Будь она проклята за то, что обрекла его на такие мучения! Нет на свете прегрешений, за которые нужно было расплачиваться столь невыносимой, непрекращающейся, разъедающей душу болью. Вторгшись в душу и мысли Галили, она овладела им целиком, казалось, даже собственное тело перестало служить ему надежной защитой. Долгие бессонные ночи не прошли для него даром - ему стало казаться, что она зовет его из соседней комнаты. Дважды он заходил в столовую и обнаруживал, что накрыл стол на двоих.
Он знал, что добром это не кончится - как бы ни был он терпелив, ожидая избавления от любовных страданий, убежать от Рэйчел он никогда не сможет - слишком сильно она держала его душу в своих руках, лишая всякой надежды на освобождение.
Он будто состарился в одночасье, словно долгие десятилетия, не оставлявшие на нем своих следов, разом вернулись и впереди уже явственно маячил закат - неизбежное погружение в безумие. Он превращался в безумца, запертого в доме на холме в мире своих видений. Днем и ночью страдая от постыдных воспоминаний, которые пришли вместе с любовью, он наконец в полной мере постиг собственную жестокость.
Лучше умереть, думал он. Он жалел себя, хотя, быть может, жалости он не заслуживал.
Впервые мысль о самоубийстве посетила его на шестой вечер мучительных раздумий, когда он поднимался на гору к своему дому. Галили видел нескольких самоубийц, но ни один из них не ушел достойно. После них оставалось множество вопросов и неопределенностей, бремя решения которых приходилось брать на себя другим людям. Да и самоубийства совершались не так, как предпочел бы покинуть этот мир Галили, - он хотел уйти из жизни бесследно, не привлекая внимания.
Той ночью, затопив все печки в своем доме, он стал жечь все, что могло бы стать предметом обсуждения его личности: книги, которые он собирал много лет, безделушки с полок и подоконников, резные поделки, которыми он себя занимал в часы досуга. (Ничего такого, что могло бы раздразнить человеческую фантазию, но кто знает, что припишут этому люди?) Хотя вещей для сжигания нашлось не слишком много, на это потребовалось время, тем более что в том состоянии, в котором он находился после нескольких бессонных ночей, пальцы рук, жаждавшие долгожданного отдыха, с трудом ему повиновались.
Закончив работу, он открыл все окна и двери и, прежде чем забрезжил рассвет, поспешил на берег, полагая, что с первыми лучами солнца брошенный, незапертый дом расскажет горожанам о том, что хозяин покинул его навсегда. Не пройдет и двух дней, как по городку разнесется молва о его отъезде, и скоро в доме не останется ни одной полезной в быту вещи. По крайней мере, Галили тешил себя надеждой, что все произойдет именно так, и сам был бы искренне рад, если бы его стулья, столы и лампы вместо того, чтобы продолжать без толку гнить, украсили чье-нибудь жилище.
Едва «Самарканд» вышел из гавани, сильный ветер наполнил его паруса, и прежде, чем жители Пуэрто-Буэно сварили утренний кофе и налили себе утреннюю порцию виски, их сосед, время от времени живущий в доме на холме, отбыл из их городка навсегда.
План Галили был прост. После того как «Самарканд» достаточно удалится от берега - чтобы ни ветер, ни течение не могли вернуть его обратно, - он снимет с себя всю ответственность как за яхту, так и за свою жизнь, предоставив свою дальнейшую судьбу на милость природы. Он не прикоснется к парусам, даже если налетит шторм, и не вывернет руль, если на пути встанут рифы или скалы. Отныне он отдается в руки морской стихии, какие бы неожиданности она ему ни уготовила - пусть даже перевернет и утопит или превратит яхту, а заодно и его в обломки. Словом, что бы с ним ни случилось, он не станет противиться. Если же океану будет угодно сохранять покой, чтобы Галили смог встретить свой смертный час в тишине и безмолвии, предоставив солнцу иссушить его тело, то и в этом случае он безропотно предаст себя власти природы.
Опасался Галили лишь одного - оказаться в плену безумия, в которое могли его ввергнуть голод и жажда, заставив в минуту слабости вновь взяться за штурвал. Поэтому, тщательно осмотрев лодку, он выбросил за борт все вещи, которые могли сослужить ему мало-мальскую службу: морские карты, спасательные жилеты, компас, сигнальные ракеты и надувной спасательный плот. Так он окончательно отрезал себе путь к отступлению.
Но ему не хотелось, чтобы его уход из жизни происходил нецивилизованно, поэтому он позволил себе скрасить последние дни некоторыми предметами роскоши, к которым относил сигары, бренди и пару книжек.
Итак, снарядившись подобным образом, он целиком отдался воле судьбы и морской стихии.

Глава III

1

В основном убийства, как вы, вероятно, знаете, совершаются людьми, которые делят с вами кров. Не верьте произведениям современной литературы, которые уверяют, что насильственная смерть грозит вам преимущественно от руки маньяка. Гораздо вероятней стать жертвой мужчины или женщины, с которыми накануне вам довелось завтракать. Поэтому, полагаю, для вас не будет большим откровением узнать, что Марджи убил Гаррисон Гири.
Совершил он этот рискованный шаг отнюдь не потому, что ее ненавидел, хотя и питал к ней подобные чувства довольно давно, и не в порыве ревности, хотя у нее и в самом деле был любовник. На убийство его подвигло исключительно ее нежелание иметь с ним что-либо общее, что может показаться вам весьма туманной причиной убийства супруги, но, поверьте мне, в дальнейшем вы станете свидетелями куда больших странностей этих людей.
Гаррисон признался в убийстве еще до того, как Рэйчел вернулась в Нью-Йорк. Сознался он, конечно, не в хладнокровном убийстве. Это квалифицировали как неосторожное действие, совершенное с целью самозащиты, к которой он был вынужден прибегнуть после того, как его обезумевшая жена попыталась посягнуть на его жизнь. Согласно его письменным показаниям, вернувшись в тот роковой день домой, он застал жену пьяной, с бутылкой виски в руках. Она сказала, что устала с ним жить под одной крышей и желает положить этому конец. Все попытки пробудить в ней голос рассудка не возымели действия. Она была слишком возбуждена и ничего не соображала. Вместо того чтобы выяснить отношения мирным путем, она нацелила на него пистолет и недолго думая нажала на курок, но промахнулась. Гаррисон не стал ждать, когда за первым выстрелом последует второй, и бросился к ней, чтобы отобрать оружие. Завязалась борьба, в ходе которой пистолет случайно выстрелил и ранил Марджи, о чем Гаррисон незамедлительно сообщил в надлежащие инстанции, однако медицинская помощь приехала слишком поздно, а тело Марджи, ослабленное многолетними вредными привычками, не могло долго бороться.
В пользу вышеизложенных показаний говорило множество улик, первой и самой важной из которых было оружие преступления, которое, как выяснилось, принадлежало Марджи. Она приобрела пистолет шесть лет назад после нападения на одну из ее собутыльниц, которая скончалась, не приходя в сознание.
Марджи нравился ее пистолет, она говорила, что это «миленький пистолетик» и она не колеблясь пустит его в ход, если представится такая возможность.
По словам Гаррисона, именно это и произошло. Она хотела его убить, и он поступил так, как поступил бы всякий на его месте. Давая показания, Гаррисон не только не пытался изобразить ложную скорбь по погибшей супруге, но признался, что на протяжении долгих лет совместной жизни считал их брак не более чем своей обязанностью, не упустив при этом случая заметить, что если бы ему захотелось с ней расстаться, то, скорее всего, он прибегнул бы к более гуманному способу, чем убивать ее в собственной ванной, - например, к разводу. Следовательно, никаких тайных мотивов он не преследовал, а стало быть, убийство было лишено для него всякого смысла и, кроме всего прочего, подвергало риску его свободу.
Выдержки из его свидетельских показаний наряду с цитатами из прочих источников, придававших аргументам обвиняемого больший вес, украшали первые страницы «Нью-Йорк таймс» и «Уолл-Стрит джорнал». Большинство газет не удержалось от искушения написать о пристрастии Марджи к спиртному, что выставляло ее в самом невыгодном свете. Добрых две недели эта тема была у всех на устах. Подобной информацией пестрили не только газеты и журналы, но и телевидение, меж тем как еще менее привлекательные истории о Гаррисоне Гири были представлены в более затушеванном виде. Судя по тому, что поведали журналистам две бывшие любовницы Гаррисона и несколько служащих, некогда работавших в ведомстве Гири, вырисовывался отнюдь не лестный портрет. Даже если подвергнуть сомнению половину сказанного о Гаррисоне, было вполне очевидно, что тот и в постели был эгоистом и деспотом. Но стоило задать кому-нибудь из свидетелей главный вопрос: что они думают об этом убийстве, - как все они единодушно сходились во мнении, что этот человек на хладнокровное убийство совершенно не способен. В подтверждение своих слов одна из любовниц сказала: «Гаррисон так трепетно относился к Марджи. Он обожал мне рассказывать о том, как когда-то был в нее влюблен. Я постоянно ему твердила, что не желаю об этом ничего знать, но иногда мне казалось, что не говорить о ней он просто не может. Я, конечно, слегка ревновала, но теперь вспоминаю об этом с умилением».
Наряду с Гаррисоном в поле зрения общественного мнения попала и вся семья Гири. Широко освещая убийство жены Гаррисона, вся пресса страны, начиная от весьма почтенных изданий и кончая бульварными газетенками, пользуясь случаем, не преминула отмыть старые грехи этой семьи. «По благосостоянию не уступающая Рокфеллерам, а по влиянию в обществе - Кеннеди, - начиналась статья в „Ньюсуике“, - семья Гири является достопочтенным американским институтом с конца Гражданской войны. То есть с тех пор, когда их праотцы, совершив стремительный скачок, заняли выдающееся положение в обществе, не утраченное их потомками по сей день. Каковы бы ни были требования века, Гири всегда находились в струе времени. Разжигатели войны и миротворцы, приверженцы традиций и радикалы, гедонисты и пуритане - кажется, среди Гири можно найти представителей всех этих течений и групп. Сегодня, когда полиция занимается выяснением обстоятельств смерти Маргарет Гири, тучи сомнений сгустились над репутацией этой семьи, но, каковы бы ни были результаты расследования, уже сейчас можно вполне достоверно предположить: эту семью не сломят никакие испытания, равно как мы не перестанем восхищаться ее великими делами».

2

Рэйчел никому не сообщала о своем возвращении, но она предвидела, что стараниями Джимми Хорнбека новость о ее приезде опередит ее. И оказалась права: квартира у Центрального парка была убрана свежими цветами, а на столике ее ожидала приветственная записка от Митчелла. От этого короткого и подозрительно официального послания веяло не большей теплотой, чем от визитной карточки менеджера гостиницы, выражавшего благодарность вернувшемуся гостю. Митчелл уже никак не мог ее удивить. Она слишком хорошо его знала и потому давно перестала огорчаться по пустякам. Какие бы нелепицы ей ни уготовила судьба, теперь Рэйчел была решительно настроена отнестись к ним с таким же ироничным бесстрастием, какое некогда наблюдала в Марджи.
Вечером она позвонила Митчеллу, чтобы сообщить о своем приезде, и он пригласил ее отужинать в фамильном особняке, заметив, что ее также хотела видеть Лоретта. Когда она согласилась, он пообещал прислать за ней Ральфа.
- У дома то и дело околачиваются журналисты, - предупредил ее он.
- Знаю, я встретила их у входа.
- И что ты им сказала?
- Ничего.
- Какого черта они лезут в наши дела? Хотел бы я знать, на какого хрена они работают? Когда эта заваруха закончится, я еще с ними разберусь...
- Интересно, как?
- Отстрелю им задницы! До чего же я устал от их дурацких вопросов. От их проклятых камер, от которых нигде нет покоя. - Рэйчел еще не доводилось видеть Митчелла в таком раздраженном состоянии, пристальное внимание к своей персоне он всегда воспринимал как неизбежную плату за жизнь в высшем обществе. - Представляешь, один сукин сын умудрился снять Гаррисона в тюрьме, когда тот справлял нужду на унитазе. А другой поместил эту фотографию в своей паршивой газетенке! Можешь себе вообразить такую картину? Мой брат сидит в камере верхом на горшке!
Рэйчел изумили не столько пикантные подробности, в порыве негодования поведанные Митчеллом о своем брате, сколько тот факт, что Гаррисон до сих пор находился под стражей. Пребывая в полной уверенности, что Сесил или кто-нибудь из других юристов, работающих на Гири, давно позаботились об освобождении Гаррисона под залог, у нее и мысли не возникало, что он все еще за решеткой.
- И когда его выпустят? - спросила она.
- Этим мы как раз сейчас занимаемся, - сказал Митчелл. - Делаем все возможное, чтобы его освободить. Ведь он невиновен. Мы все это знаем. Произошел несчастный случай, о котором все мы глубоко сожалеем. Чертовски глупо из-за какой-то проклятой случайности держать его в тюрьме, как обыкновенного преступника.
«Как обыкновенного преступника», - так вот где собака зарыта. Будь Гаррисон виновен даже в самом тяжком преступлении века, Митчелла тревожило бы совсем иное - его высокое происхождение, которое требовало соответствующего обращения. От разговора с мужем у Рэйчел остался неприятный осадок, усугубившийся посещением семейного особняка, в котором царила атмосфера осажденного города. Благородное семейство при задернутых от любопытных глаз шторах обсуждало возможности выхода из создавшегося критического положения. Тон заседанию задала Лоретта; взяв на себя и достойно исполняя роль мученицы, она была до неприличия высокомерна и грустна. Хозяйка дома встретила Рэйчел довольно сдержанно и поприветствовала сухим поцелуем.
Благородное семейство собралось за накрытым обеденным столом, по обеим сторонам которого напротив друг друга, и, должно быть, не без умысла, восседали Лоретта и Сесил. Помимо Деборы, Рэйчел и Митчелла присутствовали еще три члена семьи: Нора, загорелая и очень хрупкая дама, брат Ричарда Джордж, недавно вернувшийся из Майами, где выиграл судебный процесс, защищая одного человека, причинившего ущерб рыболовецкому судну с помощью электрического гравировального ножа, и, наконец, Карен, которая прилетела из Европы. Ее Рэйчел видела впервые, поскольку во время их с Митчеллом свадьбы та находилась за границей. Карен производила впечатление весьма сдержанной особы, манеры и речь которой отличались лаконичностью и непритязательностью, и Рэйчел не без основания заключила, что она приехала на семейную встречу не из любви к Гаррисону или семье, а исключительно повинуясь полученному указанию, требующему ее присутствия. Разумеется, никакого весомого вклада в дискуссию она внести не могла и почти весь вечер просидела молча, редко отрывая взгляд от тарелки.
Думаю, вы уже поняли, что звездой вечера стала Лоретта. Сообщив присутствующим о цели настоящего собрания, она сказала:
- Пора нам начинать действовать как единая семья. Дело Гаррисона - это звонок в дверь к каждому из нас. Пора отринуть все, что нас разделяет. Какие бы проблемы ни вставали между нами, к ним мы успеем вернуться в лучшие времена, а сейчас следует о них позабыть. Мы покажем, из какого теста мы сделаны. Кадм, как, полагаю, вы все знаете, прикован к постели. Он очень плох и, боюсь, долго не протянет. Порой он даже меня не узнает. И это очень печально. Но порой у него наступают периоды просветления, и тогда он просто поражает остротой своего ума. В начале нашего с вами собрания он сообщил мне, что слышал чьи-то голоса. Да, сказала я, мы собрались всей семьей, хотя и не в полном ее составе. Разумеется, я не стала его посвящать, по какому поводу. Ведь ему... неизвестно, что произошло. Словом, когда я сказала, что вы приехали, он ответил, что желает к нам присоединиться. Думаю, в известном смысле он находится здесь, среди нас. Пусть же он вдохновляет наш семейный совет. - За столом поднялся гул одобрения, которое громче всех выражал Ричард. - Все мы прекрасно знаем, что сказал бы Кадм, узнай он, по какой причине мы собрались.
- Да пошли они все... - процитировав своего деда, выразительно произнес Митчелл, из-за чего Нора чуть не подавилась от смеха, но все же не осмелилась оторвать взгляд от своего бокала.
- Он сказал бы, - не удостоив его взгляда, продолжала Лоретта, - что дело - прежде всего. Нужно всем показать, какую силу мы представляем сейчас как единая семья. Показать нашу солидарность. И я очень благодарна тебе, Рэйчел, что ты не заставила себя долго ждать и сразу откликнулась на мой призыв. Знаю, отношения у вас с Митчеллом сейчас непростые, поэтому твое присутствие лично для меня очень много значит. Итак, Сесил, будь любезен, расскажи нам, как обстоят дела с освобождением Гаррисона.
Следующий час был посвящен юридическим вопросам. Ричард ознакомил присутствующих с биографическими данными судьи, который будет вести слушания по делу об убийстве Маргарет. Сесил кратко изложил основные аргументы обвинения, кроме того, были упомянуты некоторые проблемы с бизнесом, возникшие в результате вынужденной недееспособности Гаррисона. Большая часть затронутых тем для Рэйчел оставалась темным пятном, но одно ей стало ясно: несмотря на то что Лоретта пыталась вести обсуждение в обычном порядке, проследить за ходом семейных дел без Гаррисона оказалось довольно трудно, и множество находящихся в его компетенции вопросов буквально повисли в воздухе.
В конце разговор снова коснулся Рэйчел.
- Митчелл говорил тебе об учреждении нового фонда? - спросила ее Лоретта.
- Нет, я...
Лоретта устало посмотрела на Митчелла.
- Это в помощь педиатрическим больницам, - пояснила она, - единственная сфера благотворительности, к которой Маргарет была не совсем равнодушна. Поэтому я подумала, что наше присутствие будет крайне необходимо.
- Я собирался поговорить с Рэйчел об этом позже, - вставил Митчелл.
- Куда уж позже?! - сказала Лоретта. - Мы только и делаем, что откладываем свои дела на потом.
Рэйчел молча недоумевала, о чем они говорят.
- Нужно в конце концов взяться и сделать то, что мы обязаны сделать, - продолжала Лоретта. - Даже если придется переступить через себя...
- Ладно, Лоретта, - перебил ее Митчелл, - угомонись.
- Только не надо мне делать одолжений, - монотонным голосом продолжала она. - Можешь ты хоть раз в жизни меня выслушать, глупая твоя башка? У нас неприятности. Понимаешь ты это или нет? - Митчелл молча сверлил ее взглядом, но это только разозлило ее - ПОНИМАЕШЬ ИЛИ НЕТ? - крикнула она и стукнула ладонью по столу так, что подпрыгнуло серебро.
- Лоретта, - мягко сказал Сесил.
- Не подливай масла в огонь, Сесил. Не тот сейчас случай, чтобы блюсти приличия и благовоспитанность. Мы попали в крупную переделку. Мы все. Вся наша семья оказалась в большой беде.
- Его выпустят через неделю, - сказал Митчелл.
- Интересно, ты и правда такой идиот или сознательно не желаешь замечать, что творится у тебя под носом? - Лоретта опять почти кричала. - Неужели не видишь, что убийство бедной Маргарет не самое страшное, что случилось сейчас...
- Бога ради, избавь нас от пророчеств Кассандры, - презрительно прервал ее Митчелл.
- Митчелл, нельзя ли проявить хоть немного уважения? - обратился к нему Сесил.
- Если она хочет его заслужить, пусть лучше перейдет к делу. Вместо того, чтобы потчевать нас всякой чушью о расположении звезд и планет.
- Сейчас я говорю не об этом, - возразила Лоретта.
- О, прошу прощения. Что же сегодня у нас в меню? Карты Таро?
- Если в тебя слышал твой отец...
- Мой отец, пожалуй, решил бы, что у тебя не все дома, - отрезал Митчелл, вставая из-за стола. - Лично я не желаю больше тратить свое драгоценное время на то, чтобы слушать всякую ахинею о воображаемом драматическом положении дел, которое якобы грозит нашему семейному бизнесу.
- Я смотрю, отцовского ума тебе не досталось, - сказала Лоретта.
- Ты опять за свое! Надоели мне твои дурацкие угрозы! - заорал Митчелл. - Знаю, чего ты добиваешься. Думаешь, не понимаю, куда ты целишься? Хочешь перетянуть Рэйчел на свою сторону?
- О, ради всего святого...
- Отправила ее на какой-то вонючий остров! Думала, об этом никто не узнает.
- Митч, - вцепившись ему в руку, сказала Рэйчел. - Ты выглядишь глупо. Прекрати. Сейчас же.
Отдернув руку, Митчелл взглянул на нее так, будто ему влепили пощечину.
- Значит, ты с ней заодно? - указывая пальцем на Лоретту, обрушился он на жену. - У вас что, заговор? Сесил! Помоги мне разобраться. Я хочу знать, что происходит.
- Ничего не происходит, - тяжело вздохнул Сесил. - Просто мы все расстроены. И от усталости начинают сдавать нервы.
- Это она расстроена? - вновь вскричал Митчелл, взглянув на Лоретту, на лице которой застыло выражение царственной неприступности. - Да ей только на руку то, что Марджи мертва, а мой брат за решеткой.
- Думаю, за это тебе придется извиниться, - сказал Сесил.
- Да это же правда, - не унимался Митчелл. - Ты только посмотри на нее.
- Прости, Митчелл, - поднявшись с места, сказал Сесил, - но я не позволю тебе говорить о Лоретте в таком тоне!
- Сядь и не рыпайся! - взревел Митчелл, на этот раз обращаясь к Сесилу. - Какого черта ты из себя строишь? - Сесил замер на месте, не проронив ни звука. - Знаешь, что будет, когда старик уйдет? Останемся мы с Гаррисоном. Весь бизнес будет наш. А если Гаррисон не выйдет из тюрьмы, все дело перейдет ко мне, - он слегка ухмыльнулся, - так что лучше следи за своими словами, Сесил, Имей в виду, я буду тщательно приглядываться к тому, кто как ко мне относится. И если кому-то вздумается мне перечить, я раздумывать не стану.
Опустив взгляд в тарелку, Сесил сел.
- Вот так-то лучше, - заключил Митчелл. - Рэйчел, мы уезжаем.
- Езжай один, - сказала Рэйчел. - Поговорим завтра.
Митчелл в нерешительности остановился.
- Я пока останусь.
- Дело твое, - сказал он с напускным равнодушием, изобразить которое ему удалось не слишком убедительно.
- Да, конечно, - сказала Рэйчел, - поэтому я и остаюсь.
Явно не собираясь ее переубеждать, Митчелл, не сказав больше ни слова, вышел из комнаты.
- Проклятое отродье, - тихо сказала Лоретта.
- А не поехать ли нам всем по домам спать? - предложила Нора.
- Пожалуй, сейчас это лучшее, что можно придумать, - согласилась Лоретта. - Рэйчел, задержись, пожалуйста, ненадолго. Мне нужно с тобой переговорить.
Когда за последним ушедшим закрылась дверь, Лоретта сказала:
- Насколько я заметила, за столом ты ничего не ела.
- Я не голодна.
- Сыта любовью? - Рэйчел промолчала, а Лоретта продолжила: - Это пройдет. За последние несколько дней тебе пришлось много пережить. Неудивительно, что это выбило тебя из колеи. - Лоретта пригубила белое вино из бокала. - Не надо от меня ничего скрывать. Ни для кого не секрет, каково тебе сейчас.
- Не понимаю, о чем вы.
- О нем, - тихо произнесла Лоретта. - О Галили. Я говорю о Галили. - Подняв глаза, Рэйчел встретилась с пристальным взглядом Лоретты, которая могла многое в них прочесть. - Надеюсь, он не обманул твоих ожиданий? - продолжала она.
- Говорю же, не понимаю, о чем вы...
Лицо Лоретты вспыхнуло.
- Какой смысл от меня скрывать? - не унималась она. - Врать надо Митчеллу. Но не мне, - она сверлила Рэйчел взглядом, ожидая и предвкушая увидеть, как из нее начнет сочиться душевная боль.
- С какой стати мне лгать Митчеллу? - возразила Рэйчел, решив выдержать ее испытующий взгляд.
- Потому что другого он не заслуживает, - сказала Лоретта. - Судьба с рождения была к нему слишком благосклонна. Это сделало его дураком. Родись он с заячьей губой, из него вышел бы куда больший толк.
- Если я правильно уловила вашу мысль, то меня вы тоже считаете дурой.
- С чего ты взяла?
- Я же вышла за него замуж.
- Прекрасные женщины выходят замуж за круглых идиотов каждый божий день. Ну и что? Им приходится это делать хотя бы для того, чтобы удержаться на плаву. Если судьба уготовила тебе участь продавщицы в обувном магазине, единственное, что тебе остается, - это продавать башмаки. Но если с божьей помощью тебе представилась возможность выбраться в свет, зачем стыдиться того, что ты ею воспользовалась? Ты сделала то, что должна была сделать. Теперь ты решила покончить со своим браком. Этого тоже не следует стыдиться, - Лоретта остановилась, предоставляя слово своей собеседнице, но, заметив, что ее маленькая речь повергла Рэйчел в некоторое замешательство, продолжила: - Неужели тебе так трудно это признать? Будь я на твоем месте, я бы собой гордилась. Серьезно.
- Гордилась? Чем?
- Зачем ты строишь из себя дуру? - сказала Лоретта. - Тебе это не к лицу. Чего ты боишься?
- Я просто не понимаю... Не понимаю, почему вы со мной так говорите. Ведь мы с вами почти не знаем друг друга... И, честно говоря, мне всегда казалось, что вы меня недолюбливаете.
- О, ты не права, - возразила Лоретта, - я достаточно хорошо к тебе отношусь, но это ведь не важно. Верно? Сейчас мы просто нужны друг другу, Рэйчел.
- Зачем?
- Для самозащиты. Что бы твой тупица-муж себе ни возомнил, править империей ему не придется.
- Но почему?
- Потому что ему не осилить тот груз ответственности, который останется ему в наследство. Он скоро сломается. Без твердой руки Гаррисона ему долго не продержаться.
- А если Гаррисона все-таки выпустят?
- «Если» в данном случае неуместно. Его выпустят. Это однозначно. Но тогда всплывут другие подробности. Во-первых, его женщины.
- Ну, допустим, у него были любовницы. Кому до этого дело?
- Знаешь, как он с ними развлекался? Нанимал девочек, чтобы играть с ними в мертвецов. Наряжал их так, как одевают покойников, укладывал и насиловал. И это еще цветочки. За ним водится кое-что и почище.
- О господи...
- Последнее время, начиная с прошлого года, он до безобразия распоясался. Думаю, ему в самом деле хотелось, чтобы его засняли. Есть кое-какие фотографии...
- Какие фотографии?
- Тебе лучше не знать, - сказала Лоретта, - но поверь, если опубликовать даже самую безобидную из них, все влияние Гаррисона вмиг испарится.
- И у кого эти фотографии? - спросила Рэйчел, но Лоретта только улыбнулась. - У вас? фотографии у вас?
Разгладив рукой складку на скатерти, Лоретта ответила совершенно бесстрастным тоном:
- Я не собираюсь сидеть сложа руки, ожидая, пока этот некрофил со своими братом-идиотом соизволят позаботиться о семейной собственности. Равно как и о том, что символизирует собой клан Гири, - она оторвала взгляд от стола. - Вопрос лишь в том, чтобы определиться, на чьей ты стороне. У тебя есть два пути. Либо ты остаешься со мной и мы вместе думаем, как нам не растерять достояния семьи после того, как Кадм отправится к праотцам. Либо решаешь попытать счастья с Митчеллом. Расскажешь ему о том, что я строю планы за его спиной. Выбирай.
- Но откуда такое доверие ко мне? - спросила Рэйчел. - Из-за смерти Марджи?
- О боже, конечно нет. Мне от нее не было никакого проку. Она слишком далеко зашла. И, опять же, Гаррисон. Одному Богу известно, что он вытворял с ней, когда они оставались одни.
- Марджи ни за что не позволила бы, чтобы...
- Субботними вечерами играть в мертвецов? Думаю, немало женщин делает вещи и похуже, лишь бы осчастливить своих мужей.
- Но вы так и не ответили на мой вопрос. Зачем вы мне все это говорите?
- Потому что теперь есть кое-что, что тебе нужно, а я знаю, как помочь тебе это получить.
Повисла долгая пауза, затем Рэйчел спросила:
- Галили?
- Кто же еще? - кивнула Лоретта. - Так или иначе, но в конечном счете все сходится на нем.

Глава IV

1

Обычно к таким мероприятиям, как благотворительный вечер, посвященный сбору пожертвований на больничные нужды, Рэйчел испытывала откровенное отвращение. В первые месяцы семейной жизни она откровенно тяготилась обязанностью разделять скучающие взгляды и безразличные улыбки, неизменно сопровождавшие эти грандиозные события. Но на сей раз все обстояло иначе, прежде всего потому, что у Митчелла зародились какие-то подозрения на ее счет, и это пришлось ей по вкусу. Всякий раз, когда она оказывалась поблизости, он шепотом просил ее не отходить далеко, а на ее вопрос «почему» отвечал, что якобы опасается, как бы она не стала жертвой проклятых репортеров, снующих повсюду и, подобно алчным псам, вынюхивающих всякие сведения о Гаррисоне. Рэйчел отвечала, что не нуждается в его опеке, ибо вполне в состоянии выбраться из затруднительного положения сама, тем более, то, что все известно, никак не могло возбудить интереса общественности.
- Опять ты ставишь меня в дурацкое положение, - сказал он ей после четвертого предупреждения. Несмотря на добродушную улыбку, судя по его горящим глазам, он разозлился не на шутку. - Я хочу, чтобы ты вообще ни с кем не разговаривала. Слышишь, без меня - ни с кем ни слова. Я серьезно, Рэйчел.
- Куда мне идти и с кем разговаривать, я буду решать сама, Митчелл. Ни ты, ни твой брат, ни Сесил, ни Кадм меня не остановят. Слышишь, никто из вашего проклятого рода мне больше не указ.
- Ты же прекрасно знаешь, что Гаррисон тебе этого не позволит, - улыбка внезапно сошла с лица Митчелла, и он даже не попытался ее вернуть.

Предыдущая страница 20 Следующая страница


21 Клайв Баркер

- Ты выражаешься, как дешевый гангстер, - скептически заметила Рэйчел.
- Но я не шучу. Он не позволит, чтобы через тебя что-то выплыло наружу.
- Господи, до чего же ты инфантильный. Собираешься натравить на меня своего старшего братца?
- Я просто предупреждаю.
- Нет. Ты пытаешься меня запугать. Но не выйдет.
Оглядевшись, чтобы убедиться, что их никто не подслушивает, Митчелл спросил:
- Интересно, на чью поддержку ты рассчитываешь, если окажешься в беде? Кроме нашей семьи, у тебя никого нет. Если все обернется против тебя, кроме нас, никто тебе не поможет.
Рэйчел замутило. Смысл слов Митчелла был слишком очевиден.
- Думаю, мне пора домой, - сказала она.
- Ты так раскраснелась, - усмехнулся он, касаясь рукой ее щеки. - В чем дело, детка?
- Я устала.
- Я провожу тебя к машине.
- Хорошо.
- Нет, - сказал он, беря ее под руку и притягивая к себе. - Я пойду рядом с тобой.
Пока они пробирались через толпу, Митчелл несколько раз останавливался, чтобы перекинуться словом-другим с тем или иным знакомым. Не пытаясь строить из себя преданную супругу, Рэйчел, недолго думая, выскальзывала из-под его руки и направлялась к двери, так что ему ничего не оставалось, как следовать за ней.
- Наш разговор не закончен, - предупредил он, едва они оказались на улице.
- Что еще тебе надо? Мне нечего больше тебе сказать.
- Послушай, Рэйчел. У нас с тобой были трудные времена, но это еще не значит, что мы должны сдаваться, послав к черту все, что нас связывало, все, что мы друг к другу чувствовали. Нам нужно поговорить. Правда, нужно, - он легко коснулся губами ее щеки. - Я желаю тебе только добра.
- И поэтому ты мне только что угрожал?
- Даже в мыслях не было. Прости, если тебе так показалось. Мне просто хотелось, чтобы ты взглянула на вещи моими глазами. - (Рэйчел очень надеялась, что в ее взгляде сквозит презрение.) - В настоящее время я лучше тебя владею информацией. Пойми, я лучше знаю, что происходит. И поверь, ты не в безопасности.
- Ничего, я рискну.
- Рэйчел...
- Иди ты к черту, - спокойно ответила она.
Шофер вышел из машины и открыл перед ней дверцу.
- Позвони мне завтра, - сказал Митчелл и, не дождавшись ответа, добавил: - Между нами еще не все кончено, Рэйчел.
- Будьте любезны, закройте дверь, - обратилась она к водителю, и тот исполнил ее просьбу. Раздраженный и вместе с тем несчастный голос Митчелла перестал быть слышен.

2

Когда Рэйчел подъехала к дому и вышла из машины, от кипариса, который рос в декоративном горшке у входной двери, отделилась чья-то фигура. Это был незнакомый молодой человек в очках.
- Миссис Гири? - обратился он к ней. - Мне нужно с вами поговорить.
Этот светловолосый господин был одет, как сказала бы ее мама, в «выходной» синий в крапинку костюм, тонкий черный галстук и начищенные до блеска туфли. Его короткая стрижка делала его строже, но все равно не скрывала его добродушности. Лицо незнакомца было круглым, нос и рот маленькими, а глаза добрыми, но встревоженными.
- Пожалуйста, выслушайте меня, - взмолился он, будто боялся, что Рэйчел не станет с ним разговаривать. - Это очень важно, - и, бросив взгляд на охранника, круглосуточно несущего у дома Рэйчел вахту, добавил: - Я не сумасшедший. Это...
- Что-то не так, миссис Гири? - спросил охранник.
- Это насчет Марджи, - перейдя на шепот, быстро договорил молодой человек.
- Что именно?
- Мы с ней были знакомы, - сказал он. - Меня зовут Дэнни.
- Бармен?
- Да. Бармен.
- Может, вам лучше пройти в дом, миссис Гири? - вновь вмешался охранник. - Я разберусь с этим парнем.
- Нет, все нормально, - сказала она и, обратившись к Дэнни, спросила: - Не хотите продолжить разговор в доме?
- Нет, лучше пройдемся. Пожалуй, это безопасней.
- Ладно. Давайте пройдемся.
Они перешли на другую сторону улицы и двинулись вдоль окраины парка.
- К чему такая конспирация? - спросила она. - Вам ничего здесь не грозит.
- Я не доверяю вашей семье. Марджи говорила, что она сродни мафии.
- Марджи преувеличивала.
- Она также говорила, что из них вы единственный достойный человек. Все остальные гроша ломаного не стоят.
- Приятно слышать.
- Знаете, она вас очень любила.
- Я тоже ее любила. Марджи была замечательной.
- Она рассказывала вам обо мне?
- Немного. Говорила, что у нее есть молодой человек. И очень этим гордилась. Правда.
- У нас так хорошо все начиналось. Ей нравился мой мартини. А я тогда подумал, что таких, как она, можно увидеть только в кино. Понимаете, о чем я? Мне казалось, что она...
- Сама жизнь...
- Именно. Сама жизнь.
- Да уж, Марджи никогда ничего не делала наполовину.
- Да, - подтвердил он, улыбнувшись. - Она была безумно страстной. Таких, как она, я никогда не встречал. Хотя знал многих женщин старше себя, но ни одна из них не была похожа на Марджи. Только не подумайте, что я какой-нибудь жиголо или что-нибудь в этом роде. Нет.
- До чего же замечательное старомодное слово!
- Нет, я не такой.
- Понимаю, Дэнни, - успокоила его Рэйчел. - Вы испытывали к Марджи глубокие чувства.
- Да, и она тоже была ко мне неравнодушна, - продолжал Дэнни, - это я точно знаю, но боялась, что поползут слухи, что ее сочтут неразборчивой. Вы же понимаете, кто она, а кто я. Бармен, да к тому же она меня старше.
- Если вы клоните к тому, чтобы я держала язык за зубами, то на этот счет можете не волноваться. Распускать сплетни о вашей связи я не собираюсь.
- О, я знаю, - сказал он. - Правда. Она доверяла вам. И я тоже.
- Тогда чего же вы хотите?
Прежде чем он ответил, они успели пройти несколько шагов.
- Я написал ей несколько писем, где упомянул о наших развлечениях. Чисто физических, - он подергал себя за усы. - Очень глупо. Но меня порой так переполняли чувства, что я не мог удержаться, чтобы не излить их на бумаге.
- И где же эти письма?
- Думаю, где-то у нее дома.
- Хотите, чтобы я их достала?
- Если это возможно. И еще... фотографии.
- Сколько их было?
- Пять или шесть фотографий. А писем немного больше. Может, десять или двенадцать. Точно не помню. Кому могло прийти в голову, что...
Его голос дрогнул, и он принялся рыться в кармане в поисках носового платка. Рэйчел впервые с начала их разговора поняла, что он чуть не плачет.
- Господи, простите, я такой несдержанный.
- Ничего, Дэнни. Все хорошо.
- Вы, наверное, думаете, что я с ней связался, чтобы от нее что-то получить. Вначале, пожалуй, так и было. Мне нравилось, что у нее много денег, нравились ее подарки. Но потом это перестало иметь значение. Я безумно ее хотел, - у него из глаз вдруг потекли слезы. - А этот сукин сын... Этот ублюдок, ее муж! Господи! Разве можно верить хоть слову этого подонка? Чтоб ему гореть в аду! Будь он трижды проклят!
- Его скоро выпустят, - тихо сообщила Рэйчел.
- Значит, в мире нет справедливости. Потому что он хладнокровный убийца.
- Кажется, вы уверены в том, что говорите, - сказала Рэйчел, но Дэнни не ответил. - Не потому ли, что в ту ночь вы были вместе?
- Боюсь, это не наше дело. Лучше нам в него не влезать.
- Мне кажется, что мы уже это сделали.
- Представьте, что вам пришлось бы давать показания под присягой?
- Я бы солгала, - сухо ответила она.
- Как вы такой стали? - спросил Дэнни, взглянув на Рэйчел.
- Какой?
- Ну... даже не знаю. Не прогнали меня прочь. Я же обыкновенный бармен.
- А я обыкновенная девушка из ювелирного магазина.
- Но теперь вы Гири.
- Это ошибка, которую я собираюсь исправить.
- Значит, вы их не боитесь?
- Просто я не хочу, чтобы имя Марджи марали в грязи. Не могу гарантировать, что достану письма, но сделаю все, что в моих силах.
Он дал ей свой номер телефона, после чего они разошлись. Он сказал, что будет ждать от нее вестей, а если их не последует, значит, она передумала. Учитывая сложившиеся обстоятельства, она была вправе так поступить, и он, со своей стороны, не имел никакого права ее за это осуждать. Однако Рэйчел не только не собиралась менять своего решения, но уже по дороге к дому принялась обдумывать, как бы попасть в квартиру Марджи и Гаррисона в Трамп-Тауэр и отыскать там нужные бумаги, по возможности не привлекая к себе внимания. Это было довольно рискованно, ведь она общалась с человеком, которого полицейские, безусловно, пожелали бы допросить, узнай они о его существовании. Помимо того, что ей могли вменить в вину сокрытие улик, касающихся убийства подруги, ей пришлось бы ответить за незаконное проникновение на место преступления. Но это ее мало заботило, ибо на этот рискованный шаг ее толкало нечто большее, чем просто намерение отыскать любовные письма Дэнни и компрометирующие фотографии.
Рэйчел оказалась перед трудным выбором: Лоретта хотела перетянуть ее на свою сторону, Дэнни нуждался в ее помощи, а Митчелл угрожал и настойчиво требовал не отходить от него ни на шаг. По какой-то непонятной причине от нее существенным образом зависела расстановка сил внутри семьи. Какой приз ждет победителя в этой борьбе между сыновьями и мачехой? Неисчислимое богатство Гири? Что ж, ради этого можно убить, но ведь у всех участников этой истории денег и так больше, чем может нарисовать себе человеческая алчность.
Что-то другое двигало этими людьми, не деньги, и не любовь, и не жажда власти. И Рэйчел решила докопаться до истины. Неизвестность лишала ее ощущения безопасности. Она хотела попасть на место убийства Марджи - и почему этот несчастный жребий пал на ее подругу? - чтобы пролить свет на природу причин этого убийства. Что еще ей оставалось делать? Поскольку логические рассуждения ни к чему не привели, у нее не оставалось другого выхода, кроме как довериться инстинкту, который упорно твердил ей идти на место преступления и искать, где корабль клана Гири дал течь. Другими словами, надо было двигаться в обратном направлении - по следу выпущенной в Марджи пули, к истокам разыгравшейся трагедии, которые таились в темной душе Гаррисона Гири, в его страхах и надеждах, толкнувших его на убийство.

Глава V

1

Если вернуться на несколько глав назад, то обнаружится одна оборванная нить в этом повествовании (я отдаю себе отчет в том, что незавершенных линий в моем труде гораздо больше, чем одна, но смею вас заверить, каждая из них будет вплетена в этот роман). Я имею в виду приключения моей сводной сестры. Вы наверняка помните, что мое последнее упоминание о ней было связано с неким ее проступком, который разъярил Цезарию, а саму Мариетту заставил во всю прыть уносить ноги. Если вы запасетесь минутой терпения, то я поведаю вам суть этой истории, ибо, не расскажи я вам о ней сейчас, боюсь, надвигающаяся на семейство Гири буря событий не позволит мне прерваться, чтобы позже уделить внимание этой теме. Короче говоря, вряд ли у меня будет время на отступления и передышки.
Итак, Мариетта. Озаренная мечтательной улыбкой, она появилась в моих покоях через три или четыре дня после моего разговора с Цезарией.
- Опять под кайфом? - спросил я.
- Да так. Съела пару грибов, - ответила она. Она меня раздражала, и я сказал ей об этом, но никакой реакции не последовало. Тогда я сказал, что она постоянно гонится за новыми ощущениями.
- О, кто бы говорил! Можно подумать, ты не пробовал кокаин с «Бенедиктином».
Я признался, что пробовал, но у меня была веская причина: я не мог позволить себе заснуть, пока не закончу ту часть работы. И это нельзя сравнивать с ее ежедневными экспериментами.
- Ты преувеличиваешь, - сказала Мариетта.
В доказательство собственной правоты я перечислил различные виды наркотиков, и оказалось, что она пробовала их все. Она курила опиум и жевала листья коки, она ела болеутоляющие, как конфеты, и запивала их текилой и ромом, ей нравился героин в вишнях в бренди и печенье с гашишем.
- Господи, Мэддокс, до чего ты порой бываешь занудным. Если я играю музыку и музыка оказывается чертовски хорошей, мое состояние меняется. Если я ласкаю себя и доставляю себе наслаждение, мое состояние тоже меняется.
- Но это не одно и то же.
- Почему же?
Прежде чем ответить, я глубоко вздохнул.
- Видишь? Выходит, сказать тебе нечего.
- Погоди, погоди, погоди, - запротестовал я.
- Все равно, - продолжала она, - что бы я ни делала со своей головой, это никого не касается, кроме меня.
- Не касается до тех пор, пока мне не приходится иметь дело с твоей матерью.
- О господи. Так и знала, что этим все кончится.
- Думаю, я заслужил объяснений.
- Она застала меня, когда я рылась в старой одежде, вот и все.
- Старой одежде?
- Ну да... глупо и смешно. Кому она нужна теперь, спустя столько времени? - Несмотря на ее браваду, было совершенно очевидно, что она сделала нечто, из-за чего чувствовала себя виноватой.
- И чья же это была одежда?..
- Его, - ответила она, слегка пожав плечами.
- Галили?
- Нет... его, - она снова пожала плечами, - отца.
- Ты нашла одежду нашего отца?..
- Ныне пребывающего на небесах. Да, именно так.
- И ты ее касалась?
- О, бога ради, Мэддокс, только не начинай все сначала. Это всего лишь одежда. Старые тряпки. Я даже не уверена, что он их когда-нибудь носил. Ты же помнишь, как отец обожал наряжаться.
- Нет, не помню.
- Быть может, он это делал специально для меня, - ухмыльнулась она. - Мы часто с ним сидели в его гардеробной...
- Спасибо, с меня достаточно.
Мне не нравилось, ни какой оборот принимал наш разговор, ни блеск глаз Мариетты, но было слишком поздно. Она уже разошлась и успокаиваться не собиралась.
- Ты сам напросился. Так теперь изволь выслушать, что я тебе скажу. Это все чистая правда. Все, до последнего слова.
- Я все же...
- Слушай, - не унималась она. - Тебе следует знать, каким он был, когда его никто не видел. Старым развратником. Если хочешь, непотребным человеком. У тебя уже встречалось такое словосочетание в романе? Я имею в виду: непотребный человек?
- Нет.
- Можешь меня процитировать.
- Это не войдет в книгу.
- Боже, ты порой напоминаешь мне старую деву, Мэддокс. Это же часть истории.
- Это не имеет ничего общего с тем, о чем я пишу.
- То, что отец-основатель нашей семьи был настолько гиперсексуален, что любил демонстрировать шестилетней дочери свой стояк? Это очень даже связано с тем, что ты пишешь в своей книге. - Она усмехнулась, и клянусь, любой богобоязненный человек сказал бы, что это лицо самого Дьявола. Так вызывающе красиво оно было, и такое откровенное удовольствие ей доставляло мое потрясение.
- Конечно, я была зачарована. Кстати, тебе известно происхождение этого слова? Знаешь, что оно означает? Подвергнуть действию чар. Чаще всего его употребляли, говоря о змеях...
- Почему бы тебе не уняться, а?
- Он владел этой силой. Еще как владел. Стоило ему махнуть своим змеем-искусителем, как я... тотчас оказывалась зачарованной, - она улыбнулась воспоминаниям. - И больше не могла отвести от него глаз. Следовала взором за ним повсюду. Мне, конечно, очень хотелось к нему прикоснуться, но отец сказал «нет». Когда ты станешь старше, говорил он, я покажу тебе, как это делается.
Замолчав, Мариетта уставилась в окно, где на синем небе проплывали облака. Одолеваемый стыдом, причиной которого, как ни странно, было мое любопытство, я все же не смог удержаться от вопроса:
- Ну и как? Показал?
Не отводя взора от окна, Мариетта ответила:
- Нет, так и не показал. Хотя наверняка хотел - это было написано у него на лице. Но не решился. Знаешь, я поделилась своим секретом с Галили. И в этом была моя ошибка. Сказала ему, что видела отцовского змея и что он привел меня в восторг. Разумеется, я заставила его поклясться в том, что он никому ничего не скажет. Но он меня выдал Цезарии, в этом я чертовски уверена. А та, видимо, устроила отцу взбучку. Она всегда меня к нему ревновала.
- Чушь, да и только.
- Это правда. И до сих пор ревнует. Знаешь, какую истерику она закатила, когда застала меня в его гардеробной. Прошло столько лет, а она все еще не дает мне приближаться к его вещам. - Наконец Мариетта отвлеклась от созерцания неба и посмотрела на меня. - Но моя истинная слабость - это женщины, - сказала она, - все в них обожаю. Чувства, запах, реакцию на мои прикосновения... Мужчин на дух не выношу. Разумеется, в определенном смысле. Все дело в том, что они жутко нескладные. Единственное исключение - наш папочка.
- Знаешь, ты смешна.
- Почему?
Вместо ответа я скорчил страдальческую гримасу.
- Нам нельзя жить по правилам, которыми руководствуются все остальные, - сказала она. - Потому что мы не такие, как они.
- Кто знает, может быть, следуя их правилам, мы стали бы немного счастливей.
- Счастливей? Я и так в экстазе. Я влюблена. И на этот раз вполне отвечаю за свои слова. Я влюблена. В деревенскую девушку, ни больше ни меньше.
- Деревенскую девушку?
- Знаю, звучит не слишком многообещающе, но она просто чудо, Мэддокс. Ее зовут Элис Пенстром. Мы познакомились с ней на деревенских танцах в Райли.
- Разве теперь принято устраивать деревенские танцы для лесбиянок?
- Это были обыкновенные танцы. Для мужчин и для женщин. Но ты же меня знаешь. Страсть как люблю помогать девушкам обнаруживать в себе такие склонности. Поверь, Мэддокс, Элис очаровательна. Кстати, мы с ней встречаемся уже почти три недели. Вот мне и захотелось одеться как-нибудь по-особенному.
- Поэтому ты решила подыскать себе что-нибудь подходящее среди отцовских вещей?
- Да. Я подумала, может, удастся найти среди них что-нибудь необычное. Что-нибудь, что заставило бы Элис пойти со мной. И, ты знаешь, мне это удалось. Как бы там ни было, хочу тебя поблагодарить за то, что ты отвлек Цезарию и она немного остыла. Обещаю тебя тоже когда-нибудь выручить.
- Ловлю на слове.
- Без проблем, - ответила Мариетта. - Мое слово - кремень, - и, взглянув на часы, добавила: - О, мне пора. Через полчаса у меня встреча с Элис. Я зашла, чтобы прихватить томик стихов.
- Стихов?
- Что-нибудь такое, что я могла бы прочесть ей. Нечто сексуальное и романтическое, чтобы настроить ее на нужный лад.
- Пожалуйста, библиотека в твоем распоряжении, - сказал я. - Кстати, надо полагать, мы снова заключили мир?
- Разве мы объявляли войну? - Мариетта взглянула на меня с недоумением. - А где расположен раздел поэзии?
- Его нет как такового. Стихи разбросаны по всем полкам.
- Тебе нужно навести здесь порядок.
- Покорно благодарю, но меня вполне устраивает все как есть.
- Тогда порекомендуй мне чего-нибудь.
- Если тебя интересуют стихи лесбиянок, то вон там есть томик Сафо и сборник Марины Цветаевой.
- Думаешь, Элис от них потечет?
- Господи, какой грубой ты иногда бываешь.
- Ну так да или нет?
- Не знаю, - фыркнул я, - не все ли тебе равно? Насколько я понимаю, ты ведь ее уже соблазнила.
- Верно, - рыская глазами по полкам, согласилась она. - Знаешь, какой потрясающий у нас был секс! Настолько потрясающий, что я решила ей сделать предложение.
- Надеюсь, ты шутишь?
- Ничуть. Я хочу жениться на Элис. Хочу, чтоб у нас был свой дом и дети. Десятки детей. Но сейчас мне нужно стихотворение... чтобы заставить ее почувствовать... ну ты догадываешься, что мне нужно... нет, не догадываешься... я хочу, чтобы она любила меня до боли.
- Тогда попробуй вон то, что слева от тебя, - указав ей на томик стихов, предложил я.
- Что именно?
- В бирюзовом переплете.
Мариетта достала с полки книжку.
- Эти стихи написаны монахиней.
- Монахиней? - Мариетта собралась было вернуть книгу на место.
- Погоди, - остановил ее я. - Дай ей шанс. - Я обошел Мариетту и взял у нее книжку, которую она даже не успела раскрыть. - Позволь, я тебе кое-что покажу, а потом ты наконец оставишь меня в покое.
Быстро листая старую книгу, долгие годы пролежавшую на полке, я пытался отыскать стихотворение, которое в свое время глубоко меня потрясло.
- Кто она такая? - спросила Мариетта.
- Я же сказал, монахиня. Ее зовут Мэри Элизабет Боуэн. Она умерла в сороковых годах, когда ей исполнился сто один год.
- Она была старой девой?
- А разве это имеет значение?
- Еще как имеет, раз меня интересует нечто сексуальное.
- Прочти вот это, - сказал я, возвращая ей книгу.
- Которое?
- «Как тесен прежде был мой мир».
Мариетта начала читать вслух:
В темнице собственной души томилась я,
Где не было ни выхода, ни входа,
Пока ты не пришел. Лишь тут я поняла,
Какой прекрасной может быть свобода.
- О, неплохо, - изумленно подняв брови, сказала Мариетта. - Мне нравится. А ты уверен, что она была монахиней?
- Читай дальше...
Прекрасной и пугающей. Ведь раньше
Я видела вокруг одни лишь стены,
А слышала лишь свой унылый шепот.
Но вдруг преграды рухнули. И в страхе
Я, глупая, сбежала от тебя
И заметалась в поисках укрытья.
В бутон я превратилась - он расцвел.
Я стала облаком - оно дождем пролилось.
Я умерла... И снова возродилась
В объятиях твоих...
- О боже.
- Ну что, понравилось?
- И кому же оно посвящено?
- Думаю, Иисусу Христу. Но говорить об этом Элис совсем не обязательно.

2

Она ушла довольная. Несмотря на то, что я не хотел с ней разговаривать, визит Мариетты освежил меня, подобно глотку свежей воды. Ее идея жениться на Элис Пенстром казалась мне абсурдной, но кто я такой, чтобы судить об этом... Прошло так много лет с тех пор, как я сам был во власти чувств, которые владели Мариеттой, так что я ей даже немного завидовал.
Пожалуй, нет ничего более индивидуального, более личного, чем образы, в которые мы облекаем собственную опустошенность, равно как исключительны и те средства, к которым мы прибегаем, чтобы ее заполнить. Очевидно, подобным средством самовыражения, а по сути бегством от бессмысленности собственного существования, оказалась для меня работа над этой книгой. Вовлекая себя в описание горестей и страданий людей, я испытываю откровенное удовлетворение. Слава богу, говорю я себе, что выпавшие на долю моих героев несчастья произошли не со мной, и потираю руки, приступая к рассказу об очередной постигшей их катастрофе.
Но прежде чем перейти к следующей полной драматизм сцене, позвольте мне добавить еще один штрих к предыдущему действию, а именно к визиту Мариетты. Когда около полудня на следующий день она появилась в моем кабинете, было очевидно, что она провела бессонную ночь. Об этом свидетельствовали темные круги у нее под глазами и севший голос, но тем не менее она сияла от счастья, и ей не терпелось рассказать мне, какое впечатление произвело стихотворение на ее возлюбленную.

Предыдущая страница 21 Следующая страница


Галили 22

- Она согласилась, не раздумывая, - радостно сказала Мариетта, имея в виду предложение руки и сердца. - Сказала, что никогда никого не любила так, как меня. И что хотела бы дожить со мной до конца наших дней.
- А тебе не пришло в голову поведать ей, что между ее и твоей кончиной может пройти чертовски много лет?
- Это сейчас не главное.
- Но ведь рано или поздно ей придется об этом узнать.
- В свое время я ей все расскажу. Когда она будет готова. Мы поженимся, я приведу ее в наш дом и все покажу. Знаешь, что еще я собираюсь сделать?
- Что?
- Хочу отыскать способ удержать ее возле себя, - последние слова Мариетта произнесла тихо, почти шепотом. - Не желаю отдавать ее на растерзание неумолимым годам. Не могу позволить этому случиться.
- С годами все стареют и умирают. Любопытно, как ты намерена противостоять этому естественному процессу?
- Есть один способ. Отец рассказывал.
- Во время одной из ваших бесед в гардеробной?
- Нет, гораздо позже. Как раз накануне возвращения домой Галили.
Я видел, что она говорит правду, и был заинтригован.
- И что он тебе сказал?
- Сказал, что хотел удержать возле себя твою мать, но Цезария ему запретила.
- Правда? И как он собирался это сделать?
- Этого он как раз и не сказал. Но я выясню, - беззаботно махнула рукой Мариетта и, перейдя на шепот, добавила: - Выясню во что бы то ни стало. Пусть мне даже придется вломиться в его гробницу и вытряхнуть это из его мощей. Все равно женюсь на Элис, и мы будем жить с ней вместе до конца наших дней.
Что мне было с этим делать? Если честно, я старался не думать о том, что она рассказала. Это выбивало меня из колеи. К тому же мне есть еще о чем поведать - о Гаррисоне в тюрьме, о Марджи в морге, о готовившей заговор Лоретте. В общем, есть чем занять мысли, и я не стал задумываться над словами Мариетты.
Добавлю только, что в истории Мариетты была доля правды. Мой отец и правда был способен на экстраординарные поступки. Он был божеством и проявлял свою божественную силу на свой лад. У него были способности и желания, которые не обнаружились ни в одном из нас. Поэтому, если в какой-то период его отношений с моей матерью, которую, я уверен, он очень любил, отец захотел даровать ей долгую жизнь, ничего неправдоподобного я в этом не вижу.
Но сколько бы сестра ни хвасталась, что ради Элис сумеет добыть отцовский секрет, даже если для этого понадобится откопать его кости, боюсь, тут она обречена на провал. Отец стал не доступен никому, в том числе собственной дочери, поэтому все ее заявления о том, что она якобы дерзнет проникнуть в место нынешнего пребывания его души, я нахожу излишне самоуверенными.
Если вы думаете, что подобными утверждениями я испытываю судьбу, то не смею вас в этом разуверять. Замечу только, что не имею ни малейшего намерения рассказывать вам, в какие высоты вознесся дух Никодима, более того, питаю надежду, на какую только способно мое воображение, что у меня не возникнет необходимости делать это. И не потому, что на этом пути меня может постичь неудача (хотя, признаюсь, в этом я почти уверен), а потому, что, если бы все неизвестное стремилось стать известным, законы этого мира давно лежали бы у наших ног.
Если бы это случилось, вряд ли у меня возникло бы желание сидеть за этим столом и писать книгу.
Если бы это случилось, вряд ли мне вообще захотелось бы жить дальше.

Глава VI

1

Разговор Рэйчел с Дэнни состоялся накануне похорон Марджи. Согласно воле покойной, которую она сообщила своим адвокатам несколько лет назад, ее надлежало похоронить на небольшом церковном кладбище Вилмингтона в Пенсильвании рядом с отцом, матерью и братом, который разбился на мотоцикле во время автодорожной аварии в возрасте двадцати двух лет. Хотя постичь причину подобного волеизъявления не дано было никому, оно явственно свидетельствовало о последнем акте отречения: какой бы выбор ни приходилось Марджи делать при жизни, после смерти она желала обрести покой среди родных, чем навсегда ставила крест на своей связи с семейством Гири.
Ранним утром Рэйчел позвонил Митчелл, предложив отправиться на похороны вместе, но она отказалась, сказав, что ехать в Вилмингтон хочет одна. Погода выдалась не из приятных - унылая, мокрая и ветреная, - поэтому наблюдать под дождем за провожающими покойную в последний путь отважились лишь самые стойкие. Предвкушая возможность снять редкий репортаж о похоронах, ибо не всякий день случается увидеть столь многочисленное собрание знаменитостей, пресса работала с необыкновенным усердием. Что бы ни говорили о Марджи за глаза, она никогда не гордилась знакомствами с известными и влиятельными лицами (слушая, с какой беззаботной веселостью она обыкновенно обсуждала прелюбодеяния очередного конгрессмена, можно было решить, что речь шла об интрижках какого-нибудь официанта). И Рэйчел до сих пор не представляла, насколько велико было число людей, входивших в круг ее знакомств. Особенное впечатление произвело на Рэйчел само участие важных персон в похоронах. Отложив свои государственные дела, покинув роскошные дома и даже прервав отдых у моря или в горах, они сочли своим долгом прийти сюда, чтобы почтить память безвременно ушедшей Марджи. С другой стороны, Рэйчел знала: окажись дух ее подруги среди собравшихся здесь, среди сильных мира сего, Марджи не преминула бы съязвить по поводу чьей-нибудь пластической операции или раздавшейся талии, хотя несомненно испытала бы гордость за прожитую жизнь, не лишенную некоторых крайностей, но тем не менее весьма достойную, если судить по количеству скорбящих о ней.
В церкви во время службы Митчелла не было, но Рэйчел приметила в передних рядах Лоретту, неподвижно смотревшую на убранный цветами гроб. И хотя у Рэйчел не было особого желания присоединяться к ее обществу, она считала неразумным держаться особняком, что могло быть истолковано как некий вызов. Поэтому, прошествовав вдоль нефа к гробу и задержавшись у него на несколько секунд, она направилась к Лоретте и села рядом с ней.
На лице Лоретты, образчике безукоризненного макияжа, виднелись следы слез, в дрожащей руке она держала носовой платок. Ничто в ее облике не напоминало ту расчетливую даму, которая недавно возглавляла собрание в фамильном особняке. Распухшие глаза и сырой нос явственно свидетельствовали о переполнявшей душу скорби, которую она была не в силах скрывать. Коснувшись ее руки, Рэйчел слегка ее пожала.
- Я не была уверена, что ты придешь, - всхлипнула Лоретта.
- Уезжать я пока не собираюсь.
- Если бы и собралась, я не стала бы тебя винить, - заметила Лоретта. - Дела у нас не очень, - и, глядя на гроб, добавила: - Ей, по крайней мере, уже ничто не грозит. Расхлебывать все придется только нам. - Немного помолчав, Лоретта потухшим голосом промолвила: - Она меня ненавидела.
Повинуясь безотчетному порыву, Рэйчел поначалу хотела сказать какую-нибудь приличествующую случаю банальность, но, поразмыслив, ответила:
- Знаю.
- И знаешь почему?
- Нет.
- Из-за Галили.
Это последнее, что она ожидала здесь услышать. Галили принадлежал другому миру - теплому зачарованному миру, от которого веет дивным запахом моря. На миг закрыв глаза, она позволила своим мыслям перенести ее туда. На палубу «Самарканда», где сонные волны ласкали корабль, скрипучие канаты переговаривались со звездами, а Галили обнимал ее. Она хотела оказаться там так, как не хотела ничего и никогда. Хотела слушать его обещания, даже зная, что он их не выполнит.
Гул в задних рядах вскоре положил конец ее грезам: следуя за взглядом Лоретты, она обернулась и увидела группу мужчин в траурных костюмах. Первым она узнала Сесила, а затем, когда самый высокий из них повернулся лицом к алтарю и Лоретта сказала: «О господи, только этого нам не хватало!» - она поняла, что смотрит на Гаррисона. Со времени их последней встречи Гаррисон сильно изменился. Кроме того, что волосы у него теперь были подстрижены коротко, а лицо существенно побледнело и осунулось, во всем его облике присутствовала некая надломленность.
Голоса смолкли, и никто уже не смотрел назад, но обстановка в церкви неуловимо изменилась. В сопровождении Митчелла (который держал под руку Гаррисона, поддерживая его) вдоль нефа шел тот, кто был виновен в смерти женщины, которую оплакивали сегодня все собравшиеся.
- Когда его выпустили? - поинтересовалась Рэйчел у Лоретты.
- Сегодня утром, - ответила та. - Я просила Сесила, чтобы его держали подальше отсюда, - покачала головой Лоретта. - Нет, это просто немыслимо.
Гаррисон остановился напротив гроба, после чего, слегка наклонившись, что-то шепнул Митчеллу, и тот отошел назад. Приблизившись к гробу вплотную и опершись на него руками, Гаррисон преклонил голову, словно собрался общаться с телом покойной без свидетелей. В этом жесте не было ничего театрального, казалось, он вообще не замечал никого и ничего вокруг, а просто прощался с супругой. Бросив мимолетный взгляд через плечо, Рэйчел успела заметить, что все присутствующие, вплоть до членов конгресса, еще минуту назад отводящие глаза, смотрели на скорбь человека, убившего свою жену. Многие ли поверили в это представление? Наверное, большинство. Но не Рэйчел, она не верила в искренность чувств человека, скорбящего по женщине, которую он сам же и убил.
Обернувшись, Рэйчел поймала на себе взгляд Митчелла. Он выглядел изможденным. Никогда за все прошлые годы их совместной жизни он так не походил на Гаррисона - такой же тяжелый взгляд, те же опущенные плечи. В другой, ситуации Рэйчел не придала бы этому особого значения, зная, что пара недель отдыха на Карибском море излечат его от любой хвори. Но теперь она понимала, что Митчелл потерял самого себя, или, что вернее, потерял тот иллюзорный образ, который выдавал за настоящий. Как назвала их Лоретта? Идиот и некрофил? Слишком резко, но недалеко от истины. Братьев объединяла та неразрывная связь, которая обыкновенно существует между испорченным плодом и породившим его больным деревом.
Оторвав взор от Рэйчел, Митчелл ободряюще пожал руку Гаррисона и предложил ему пойти сесть - Рэйчел прочла это по жестам мужа, - и тот с рабской покорностью двинулся за ним. Когда братья заняли места вдали от Рэйчел с Лореттой, но в том же ряду, Митчелл вновь взглянул на жену, и она опять отвела глаза.
Службу проводил священник преклонных лет, который сорок восемь лет назад в этой же церкви крестил Марджи. Упомянув об этом в своей хвалебной речи, он проследил всю историю жизни «сей замечательной женщины», как он выразился, с тем же смешанным чувством изумления и скорби, какое, должно быть, испытывали все присутствующие. Хотя Марджи знавала тяжкие времена и не всегда умела сделать правильный выбор, ныне она пребывала на Золотом Дне, навечно покинув превратности земной жизни и с легкой душой продолжая свой путь. Рэйчел никогда прежде не слышала, чтобы Небеса называли Золотым Дном, но это выражение ей очень понравилось, и она решила его запомнить. Несмотря на проникновенную речь священника, Рэйчел прекрасно знала, что, находись Марджи не в гробу, а среди скорбящих, при первом же упоминании рая она улизнула бы из церкви и, закурив сигарету, скорее всего, устроилась где-нибудь среди надгробий.
После службы гроб вынесли и поставили у края могилы, приступив к той части церемонии, которая всегда вызывала у Рэйчел страх. Бесконечно долго пребывая в оцепенении под моросящим дождем, она с ужасом ожидала момента, когда тело начнут закапывать, но когда эта минута наступила, Рэйчел, к собственному удивлению, успокоилась. Священник прочел несколько молитв, присутствующие бросили в могилу цветы, и скоро все кончилось.

2

На обратном пути в город был ливень. Через пару миль после моста Рэйчел обогнал мчавшийся на огромной скорости «мерседес», за которым гнались две полицейские машины. Еще через пару миль Рэйчел различила сквозь струи дождя вспышки полицейских мигалок и бушующее посреди дороги пламя. «Мерседес», протаранив задний борт огромного грузовика, преградил путь двум другим автомобилям, из-за чего те, не справившись с управлением на мокром асфальте, столкнулись. Одна из машин горела, но пассажиры успели выскочить и теперь смотрели на пожар. Другая опрокинулась и, словно замученная черепаха, лежала вверх дном на дороге, а полицейские пытались вытащить из нее чудом не погибших людей. Те, кто был в «мерседесе», не то что не выжили, но и распознать их расплющенные по борту грузовика тела было практически невозможно. Из-за аварии шоссе перекрыли, и Рэйчел пришлось ждать добрых полчаса, пока движение восстановится. Как в театре, на мокрой от дождя сцене перед ней разворачивалось продолжение этой трагедии - прибытие пожарных и «скорой помощи», освобождение из перевернутой машины людей (один из них, ребенок, как выяснилось, скончался от полученных травм), горечь потери и взаимные обвинения и, наконец, извлечение из грузовика останков пассажиров «мерседеса», что, к счастью, было скрыто от ее взора.
Авария на время отвлекла Рэйчел от собственных мыслей, к которым она вернулась, лишь тронувшись дальше. Ей предстояло отыскать любовные письма Дэнни, чем она собиралась заняться на следующий день. Обстоятельства могли сложиться самым благоприятным образом - Гаррисон по воскресеньям обычно посещал мессу и вряд ли собирался нарушать эту традицию сейчас, когда он вновь обрел свободу, - ему было за что благодарить Всевышнего. Поскольку Гаррисон всегда был примерным католиком, Рэйчел могла без особого риска проникнуть в квартиру в Трамп-Тауэр и начать поиски. Если же удача ей не улыбнется, придется ждать до следующего воскресенья, чтобы не столкнуться с Гаррисоном или кем-нибудь из его людей, что было вполне возможно во все прочие дни недели. Рэйчел не строила иллюзий относительно предстоящего предприятия и вполне представляла трудности, подстерегавшие всякого, кто посягнет тайно пробраться в квартиру Гаррисона и покойной Марджи. Поблизости все время сновали журналисты, а в самой квартире могла по-прежнему дежурить прислуга, хотя, насколько Рэйчел знала, двое слуг скрылись в неизвестном направлении сразу после убийства Марджи, а третью служанку, наговорившую бульварной прессе ворох разных небылиц, скорее всего, уволили.
Так или иначе, попасть внутрь ей было необходимо, но прежде следовало придумать оправдание своего присутствия в квартире покойной подруги на случай, если ее застукают. Чем больше она размышляла на эту тему, тем больше ею овладевало странное веселье. Пытаясь помочь Дэнни, она бросала вызов семейству Гири, в котором долгое время являлась лицом подчиненным, так сказать, частью их великого замысла. Даже путешествие на Кауаи затеял член семьи Гири. Рэйчел еще больше воодушевилась желанием избавиться от навязанной ей пассивной роли, сожалея только о том, что не сделала этого раньше, поскольку не сумела воспротивиться соблазнам роскоши.
Теперь, когда Рэйчел стала понимать, как ей жить дальше, она заподозрила, что и сам Галили, принц ее сердца, был одним из таких соблазнов, хотя и самым упоительным из них. Не оказался ли он у нее на пути, чтобы отвлечь ее взор от того, что ей видеть не следовало? Вот бы поднять сейчас телефонную трубку и поделиться мыслями с Марджи - надо отдать ей должное, она всегда умела смотреть в корень и, отметая в сторону всю шелуху, видеть истинную суть вещей.
Интересно, что бы она сказала в ответ на эти мысли Рэйчел? Может, решила бы, что они не имеют прямого отношения к нынешнему положению дел. Сказала бы, что попытки представить себе общую картину - это присущее мужчинам глубочайшее заблуждение, питаемое их верой в безграничные возможности индивидуума, который якобы способен диктовать свою волю всем остальным, а также формировать события в соответствии со своими желаниями. Марджи никогда не тратила времени на подобную чушь. Единственное, что можно контролировать в жизни, считала она, это количество оливок в мартини и высоту каблуков. А мужчин, которые считают иначе - властителей и плутократов, - рано или поздно ждет жестокое разочарование. В чем она, разумеется, находила приятное для себя утешение.
Может, на Золотом Дне, думала Рэйчел, дела обстоят иначе. Может, даже Великий Замысел там является темой для простой беседы, а духи умерших с удовольствием придумывают всевозможные образчики человеческих желаний. Впрочем, Рэйчел сомневалась в этом. Она не могла представить Марджи за подобными занятиями. Если судьбы человечества и в самом деле были предметом споров бесплотных существ, то среди них вряд ли мог обитать дух Марджи; скорее всего, ему было уготовано пристанище среди сонма веселых сплетников, искоса поглядывающих на любителей строить различные теории.
Эта мысль вызвала у Рэйчел улыбку - впервые за этот долгий печальный день. В самом деле, Марджи заслужила свою свободу, и пусть свои страдания она создала собственными руками (или, по крайней мере, ничего не предпринимала, чтобы положить им конец), ей удалось их претерпеть, не запятнав своей чистой души, и остаться внутри себя той Марджи, какой она была до встречи с Гири. Глядя на Марджи, это казалось не таким уж сложным, но Рэйчел по собственному опыту знала, как это нелегко. Мир представлялся Рэйчел лабиринтом, в котором было так легко потеряться и стать чужим самому себе.
Но ей повезло: она снова обрела себя на острове. Нашла настоящую Рэйчел из плоти и крови, одержимую жаждой жизни. И больше никогда ее не потеряет. Каким бы темным ни был этот лабиринт, какими бы страшными ни были его обитатели, она больше не потеряет в себе эту женщину. Женщину, которую любил Галили.

Глава VII

В воскресное утро дождь лил еще сильнее, чем накануне, порой ливень был таким сильным, что с трудом можно было разглядеть соседнее здание. Если фотографы и сидели в засаде возле Трамп-Тауэр, то на время, пока Гаррисон был на мессе, они покинули свои наблюдательные посты или последовали за ним. Марджи дала Рэйчел ключ от своей квартиры, еще когда у них с Митчеллом возникли первые проблемы, разрешив пользоваться своим жилищем, как временным укрытием.
- Гаррисон редко тут появляется, - сказала она тогда. - В общем, не бойся, что застанешь его тут в нижнем белье. Кстати, то еще зрелище. Выглядит он как колбаска из теста с брюхом.
Рэйчел никогда не нравились ни этот дом, ни эта квартира. При всей роскоши это было угнетающее место даже в ясную погоду. А в такой пасмурный день, как сегодня, оно производило и вовсе гнетущее впечатление.
Квартира была обставлена старинной мебелью, а стены в коридорах увешаны огромными картинами, которые Гаррисон собирал в начале восьмидесятых, считая их выгодным капиталовложением, - эти картины окончательно лишали уюта это и без того не слишком приятное место.
Замерев в прихожей, Рэйчел прислушалась, чтобы удостовериться, что дома никого нет. Но единственный звук, который она слышала, доносился снаружи, это был шум барабанящего в окна дождя, вот где-то далеко завыла сирена, и все. Она была одна, и можно было приступать к делу.
Рэйчел отправилась вверх по ступенькам, с каждым шагом все больше погружаясь в сумерки. Наверху, на лестничной площадке, стояли фамильные часы; когда она их увидела, от неожиданности у нее чуть сердце не выскочило из груди - она приняла их за поджидавшего ее наверху Гаррисона.
Она постояла немного, чтобы сердце успокоилось. «Я боюсь его», - подумала Рэйчел. Впервые она поняла, что боится того, что он сделает с ней, если застанет там, где находиться у нее не было никакого права. Слушать Лоретту, которая называла его извращением, и видеть его, слабого и бледного, в церкви у гроба Марджи - это одно, и совсем другое - столкнуться с ним здесь, где он убил свою жену. Есть ли у нее хоть малейшая отговорка, объясняющая ее присутствие в этой квартире, которой он бы поверил? Вряд ли. В ее распоряжении был только один козырь - она была супругой его родного брата, но Рэйчел сомневалась, что этот факт обеспечит ей надежную защиту от злобы Гаррисона. Ей нечего было противопоставить связи, существовавшей между братьями. Тут, на лестнице, Рэйчел поняла, что он, наверное, убьет и ее, если ему представится случай.
Она вспомнила, что ей говорил Митчелл два дня назад, о том, что ее жизнь в опасности, когда его нет рядом, чтобы защитить ее. Это были не пустые угрозы. Митчелл хотел ее предупредить. Ее могла постичь та же участь, что и Марджи.
«Возьми себя в руки», - сказала себе Рэйчел, понимая, что не время и не место рассуждать о собственной беззащитности.
Пора было осуществить то, за чем она пришла, и убираться отсюда.
Словно бросая вызов бледному циферблату часов (Марджи как-то обмолвилась, что они стоят со времен Гражданской войны), Рэйчел бодро преодолела последние ступеньки, отделявшие ее от второго этажа. Здесь были личная гостиная Марджи, ее спальня и ванная, где она и умерла. Рэйчел дала себе слово держаться подальше от ванной, пока та не останется единственным местом, которое она не проверит, но, оказавшись рядом, поняла, что искушение заглянуть туда будет преследовать ее до тех пор, пока она этого не сделает. Включив на лестничной площадке свет, она подошла к двери спальни, которая была приоткрыта на несколько дюймов. Уходя, полицейские не задернули шторы, и комната была залита дневным светом. Царивший там беспорядок говорил о том, что кто-то усердно потрудился в поисках улик. Это была единственная комната, где висели картины, отражавшие эклектический вкус Марджи: приторный Шагал, небольшой французский деревенский пейзаж Писсарро, две работы Кандинского. Вопиющим контрастом к этим красочным картинам служили два элегических черно-белых образа Богоматери, висевших по обеим сторонам кровати, словно напоминая - memento mori. [5]
Пробравшись через царивший в комнате бедлам - многочисленные выдвижные ящики после обыска квартиры все еще лежали на полу, - Рэйчел подошла к двери ванной. Коснувшись ручки, она вновь ощутила, как забилось сердце, но, не обращая внимания на его бешеные удары, все же открыла дверь.
Это была просторная комната, вся в розовом мраморе и золоте, с необъятных размеров ванной. «Когда я лежу в этой ванне, - как-то похвасталась Марджи, - то чувствую себя шлюхой за миллион долларов».
Тут все напоминало о ней: бутылочки духов и пепельницы, фотография брата Сэма, вставленная в раму венецианского зеркала, еще фотография на двери душа (на этот раз самой Марджи в кружевном белье, ее сделал какой-то фотограф, специализирующийся на фривольных портретах). И так же, как в спальне, здесь было множество свидетельств недавнего пребывания полиции. Кое-где на мраморе остался порошок для снятия отпечатков пальцев. Возле ванны валялась засаленная коробка с черствыми остатками пиццы, которую не потрудились убрать за собой блюстители порядка. Содержимое ящиков было перерыто, а предметы, заслуживающие внимания с точки зрения полиции, были выставлены на стойке. Множество пузырьков с пилюлями, маленькое квадратное зеркало с бритвой (надо полагать, Марджи хранила их из сентиментальных соображений, она много лет уже не употребляла неизмельченный кокаин), а также ряд сексуальных вещиц - маленький розовый вибратор, банка смазки с запахом вишни и несколько презервативов.
Когда Рэйчел представила, как офицеры полиции шарили по ящичкам Марджи, мерзко ухмыляясь и отпуская в адрес покойной сальные шуточки, ей стало не по себе. Жаль, что Марджи не могла послать их к чертям собачьим.
С Рэйчел было достаточно. Она не позволит этому месту довлеть над ней, решила она, и вся его власть тут же улетучилась. Рэйчел подошла к выключателю, чтобы выключить свет, и увидела темное пятно на стене. Она велела себе смотреть в другую сторону, но ее взгляд тут же наткнулся еще на одно еще большее пятно. Она дотронулась до него. Пятно прилипло к ее пальцу, как кусочек засохшей краски. Это была кровь Марджи. А потом она увидела еще пятна, их было очень много, хотя поначалу на пятнистом мраморе она их не заметила.
Вдруг мысль о полицейских, ходивших здесь со своей пиццей и липкими пальцами, отошла на второй план. Здесь умерла Марджи. Господи, здесь умерла ее подруга Марджи. И это была ее живая кровь. Она текла по стене, а тут, совсем рядом с плечом Рэйчел, размазалась - должно быть, Марджи упала назад или прислонилась, пытаясь удержаться на ногах. А вот еще один сгусток крови у самых ног Рэйчел, почти такой же темный, как и напольный мрамор.
Отведя взгляд, Рэйчел собралась было выйти, но как она ни старалась избавиться от преследовавших ее образов, они захлестнули ее вопреки ее воле. Сцена убийства подруги вырисовывалась у нее в сознании со всеми подробностями: звуки выстрелов, эхом отражавшиеся от мраморных стен и зеркал ванной, недоумение во взгляде Марджи, в порыве отчаяния отшатнувшейся от мужа, бегущая по ее пальцам и громко капавшая на пол кровь.
Интересно, что сделал Гаррисон после того, как совершил роковой выстрел? Отбросил пистолет и упал на колени перед умирающей женой? Или отправился вызывать врача? Рэйчел казалось более вероятным, что Гаррисон связался с Митчеллом или адвокатом, стараясь как можно больше оттянуть время, чтобы к приезду врачей Марджи точно умерла.
Рэйчел закрыла лицо руками, но образ умирающей подруги стоял у нее перед глазами. Она еще долго видела ее обмякшее, обагренное кровью тело, с полуоткрытым ртом и трясущимися руками.
«Хватит», - сказала она себе.
Ей захотелось выбежать из ванной, но она понимала: это худшее, что можно сделать в такой ситуации. Здесь не было ничего, что могло бы причинить ей боль, кроме ее собственных мыслей. Нужно было прямо смотреть фактам в глаза. Медленно отняв руки от лица, Рэйчел попыталась беспристрастно изучить место убийства. Сначала она исследовала раковину и близлежащие предметы, затем зеркало и ванну, лишь после этого устремила взор на капли крови на полу. И ванную комнату она покинула лишь после того, как удостоверилась, что увиденное улеглось в ее сознании.
С чего же начать? Созерцая учиненный полицейскими погром, Рэйчел сочла бессмысленным тратить время на поиски любовных писем в спальне. Если бы компрометирующие Марджи послания в самом деле находились там, то их, скорее всего, обнаружили бы полицейские, а поскольку этого не произошло, то и Рэйчел это вряд ли удалось бы.
Таким образом, Рэйчел решила начать поиски с гостиной, куда и направилась, миновав груду разбросанных по полу ящиков. Взглянув на часы, Рэйчел обнаружила, что находится в доме уже двенадцать минут, а дело, ради которого она сюда пришла, не терпело отлагательств.
Открыв дверь гостиной, Рэйчел невольно отшатнулась - на нее внезапно накинулся Диди, маленький пес Марджи. Он лаял так яростно, что, не видя его, можно было бы решить, что в квартире обитает здоровенная овчарка.
- Шшш, - сказала Рэйчел и, встав на колени, дала Диди обнюхать свои руки, - это всего лишь я.
Узнав Рэйчел, он тут же прекратил лаять и, радостно повизгивая, затанцевал перед ней кругами. Прежде не питавшая к псу особой приязни, Рэйчел была глубоко тронута и не могла без жалости смотреть, как он, истосковавшись по своей хозяйке, радуется приходу ее подруги, надеясь на скорое возвращение Марджи.
- Иди за мной, - приказала псу Рэйчел, и тот покорно затрусил следом.
В гостиной Рэйчел первым делом бросились в глаза свидетельства грустной участи животного - тарелка с недоеденной едой и кучка экскрементов на газете. За исключением этого, по сравнению со спальней в комнате царил почти образцовый порядок. Одно из двух - либо полицейские не сочли нужным проводить здесь обыск, либо это делала женщина.
Рэйчел приступила к делу и, двигаясь от одного шкафа к другому, стала тщательно осматривать ящики и полки. В гостиной оказалось множество укромных мест, там хранились всякого рода бумаги, книги (преимущественно романы любовного содержания для одноразового чтения), театральные афиши с Бродвея и даже коллекция писем (исключительно из благотворительных организаций, обращавшихся к Марджи за поддержкой). Однако никаких документов, проливавших свет на прежде неизвестные, но, возможно, имевшие отношение к преступлению обстоятельства, там не было. Пока Рэйчел шарила по полкам гостиной, Диди, опасаясь лишиться внезапно обретенного общества, не отходил от нее ни на шаг и отлучился только раз, когда, привлеченный подозрительным звуком, бросился за дверь проверить, не пришел ли кто-нибудь еще. Выйдя вслед за ним на лестничную площадку, Рэйчел обратилась в слух, но, к счастью, тревога оказалась ложной. Прежде чем возобновить поиски, Рэйчел еще раз взглянула на часы и, обнаружив, что провела в доме около получаса, не на шутку обеспокоилась.
Исчерпав отведенное на пребывание в доме время, она не могла больше там оставаться, но ей не хотелось уходить с пустыми руками. Это рискованное предприятие стоило ей немалых сил. Увидев во всех подробностях место преступления и учиненный полицейскими беспорядок, она истощила весь свой былой энтузиазм и вряд ли смогла бы подвигнуть себя на такой шаг еще раз.
Вернувшись в гостиную и не обнаружив рядом с собой Диди, Рэйчел негромко его позвала, но тот на ее зов не явился. Когда она кликнула песика во второй раз, то в дальнем конце комнаты раздался какой-то странный шлепок. Рэйчел заметила дверь, ведущую в небольшую уборную с рукомойником. Открыв ее, она увидела Диди, который стоял на стульчаке и лакал из бачка воду, выглядел он при этом ужасно нелепо. Рэйчел велела ему слезть оттуда, но он, повернув свою мокрую морду, уставился на Рэйчел с крайним недоумением. Она уже собиралась спихнуть пса с унитаза рукой, но прежде, чем успела сделать это, он покинул свой пьедестал и засновал у ее ног.
Оглядев беглым взглядом помещение, Рэйчел не нашла ни единого места, где можно было что-нибудь спрятать, за исключением простенького шкафчика, встроенного под раковиной. Нагнувшись, она открыла его, и изнутри потянуло резким запахом моющих средств, хранившихся там наряду с туалетной бумагой. Отставив их поочередно в сторону, Рэйчел освободила шкафчик и заглянула внутрь, после чего исследовала рукой подходящие к раковине трубы. Они оказались мокрыми. Тогда она засунула голову в шкафчик и увидела, что между трубами и промокшей стенкой засунут какой-то предмет, похожий на бумажный сверток. Нащупав его пальцами, она попыталась сдвинуть находку с места, но тщетно. Рэйчел громко выругалась, от чего Диди, все это время с деловитым видом суетившийся поблизости, отшатнулся в сторону. Внезапно сверток поддался и, прежде чем Рэйчел успела его схватить, плюхнулся на пол. Судя по звуку, его содержимое весьма напоминало завернутую в бумагу и теперь разбившуюся бутылку, и, словно в подтверждение этого, запахло бренди.
Подозрения Рэйчел не оправдались, и находкой в самом деле оказалась бутылка спиртного, очевидно припрятанная Марджи в те трудные времена, когда она тщетно пыталась протрезветь. Диди принялся обнюхивать вонючий пакет.
- Марш отсюда! - сказала ему Рэйчел, хватая за шкирку и пытаясь прогнать прочь от отвратительной лужи, но вместо того, чтобы повиноваться, тот завизжал, как поросенок.
Призывая пса прекратить скулить, Рэйчел без особых церемоний отшвырнула его к двери, после чего принялась расставлять банки с санитарными средствами и рулоны туалетной бумаги на свои места, надеясь, что запаха спиртного никто не заметит. Да и что, если заметят? Ну найдут разбитую бутылку. Когда Рэйчел поставила на место последнюю склянку, то внимание ее случайно привлекло нечто лежавшее рядом с бутылкой бренди. Это оказались два довольно объемных конверта. Либо Дэнни писал слишком длинные письма, либо ошибся при подсчете фотографий, решила про себя Рэйчел, выуживая их из шкафа. К конвертам пристала облупившаяся штукатурка, они, по всей вероятности, были приклеены к стене. Письма еще долго могли храниться в своем тайнике, прежде чем их обнаружили бы. Один из конвертов оказался гораздо толще другого, и Рэйчел решила, что там не письма с фотографиями, а какая-то весьма толстая книжка.
Поборов искушение заглянуть внутрь, Рэйчел твердо решила исследовать содержимое пакетов дома и, наведя в уборной порядок, наскоро попрощалась с Диди и направилась к выходу.
Случись ей сейчас столкнуться с Гаррисоном, она не смогла бы придумать в свое оправдание ни одной мало-мальски достойной лжи. Переполнявшая ее радость от находки была написана у нее на лице. Но удача, пославшая ей в руки письма Дэнни, по всей видимости, покидать ее не собиралась. Засунув конверты в карманы пальто и не спуская глаз с входа в подъезд, Рэйчел быстро спустилась по лестнице. Затем, слегка приоткрыв дверь и убедившись, что на улице по-прежнему хлещет дождь и поблизости нет не только фотографов, но вообще ни одной живой души, Рэйчел, довольная собой, выскользнула из дома.

Глава VIII

1

Да простит меня читатель, но я вновь вынужден сделать маленькое отступление и обратить ваше внимание к теме неизбежной и, по всей вероятности, неисчерпаемой по своей сути, а именно к моей гомосексуальной сестре. Как вы помните, во время своего последнего визита Мариетта, сияя от счастья, гордо сообщила мне о том неотразимом действии, которое возымело на ее возлюбленную стихотворение Мэри Элизабет Боуэн, вследствие чего Элис приняла ее предложение руки и сердца. Спустя несколько часов сестра вновь появилась в моих покоях, но на этот раз, чтобы обсудить некоторые подробности предстоящего торжества.
- О том, чтобы увильнуть, даже не думай, - заявила она, - твое присутствие необходимо.
- В жизни еще не бывал на лесбийской свадьбе, - ответил я. - Даже не представляю, как там себя вести.
- Очень просто. Радоваться за меня, и все.
- Я и так за тебя радуюсь.
- Мне бы хотелось, чтобы ты выпил, потанцевал и произнес какую-нибудь трогательную речь о нашем с тобой детстве.
- И о чем я поведаю гостям? Может, о том, как вы с отцом развлекались в его гардеробной?
Мариетта гневно взглянула на меня, и ее светящийся облик тотчас затмила грозная тень.
В ярости она была страшна.
- Элис когда-нибудь видела тебя в ярости? - спросил я.
- Пожалуй, раз или два.
- Нет. Я говорю не о дурном настроении, а о вспышках гнева, когда ты почти теряешь рассудок. Когда ты становишься «держись-не-то-разорву-тебя-на-клочки-и-проглочу».
- Хм, такой, пожалуй, нет.
- Может, ей стоит рассказать кое-что, прежде чем надеть на шею хомут? Я имею в виду рассказать, как подчас ты входишь в раж.
- Думаешь, с ней такого не бывает? Особенно если учесть, что она единственная сестра семи братьев.
- У нее семь братьев?
- Именно. И все семеро ее очень уважают.
- У нее богатая семья?
- Отбросы. Двое братьев в тюрьме. Отец алкоголик. Завтрак начинает с кружки пива.
- А ты уверена, что она привязалась к тебе не из-за денег? - Мое предположение было встречено очередным сердитым взглядом. - Господи, я только спросил. Вовсе не хотел тебя обидеть.
- Раз ты такой Фома Неверующий, пойди и посмотри на нее собственными глазами. Познакомишься со всем семейством сразу.
- Ты же знаешь, я не могу этого сделать.
- Интересно, почему? Только не говори, что по уши занят работой.
- Но это правда. Я весь в работе. С утра до поздней ночи.
- Неужели для тебя работа важней знакомства с женщиной моей мечты? Важней той женщины, которою я люблю, обожаю и боготворю?
- Хмм. Люблю, обожаю и боготворю? Могу себе представить, как хороша она должна быть в постели.
- Она - само совершенство, Эдди. Нет, ты даже представить не можешь, как она хороша. Всякий раз, когда мы занимаемся любовью, она вытворяет со мной такое, что мне и во сне не снилось. От моего крика сотрясается весь фургон.
- Она живет в фургоне? Ты уверена, что поступаешь правильно?
- Почти, - ответила Мариетта, постукивая по переднему зубу, что выдавало ее внутреннее беспокойство.
- Но?..
- Что но?
- Ничего. Ты ответила, что почти уверена. Этого вполне достаточно.
- Ладно, хитрая задница. А сам-то мог бы поклясться, что твоя Чийодзё была для тебя той единственной и неповторимой? Разве не было у тебя на этот счет хоть тени сомнений?
- Нет. Я был совершенно уверен.
- Если мне не изменяет память, то у тебя что-то было с ее братцем, - вскользь заметила она.
- И что из того?
- Хочешь сказать, что мог без зазрения совести жениться на девушке и одновременно трахаться с ее братом?
- Это совсем другое дело. Он был...
- Трансвеститом.
- Нет. Он был актером. - Услышав мой ответ, она закатила глаза. - И какое это вообще имеет значение? Разве мы об этом говорим?
- Но ты пытаешься отговорить меня жениться на Элис.
- Нет, ты не права. Просто я заметил... не знаю, что именно я заметил. Впрочем, не важно. Все это пустяки.
Приблизившись ко мне, Мариетта взяла мою руку.
- Понимаю, ты стараешься ради меня, - сказала она. - Знаешь, а ты оказываешь мне очень большую услугу.
- Да ну?
- Ты ставишь передо мной вопросы. И заставляешь подумать дважды.
- Не уверен, что это хорошо. Иногда мне кажется, все мои беды от того, что я слишком много размышляю. Надеюсь, ты понимаешь, что я имею в виду. Может, я бы горы свернул, если бы не был столь нерешительным.
- И все же, Эдди, думаю, Элис создана для меня.
- Тогда женись на ней и будь счастлива.
Она стиснула мне руку.
- Как я хочу, чтобы ты познакомился с ней до свадьбы! Хочется узнать твое мнение. Оно очень много для меня значит.
- Тогда, может, приведешь ее сюда? - предложил я, но, заметив тень сомнения на лице Мариетты, поспешил добавить: - Рано или поздно все равно придется это сделать. Думаю, чтобы заранее знать, к чему может привести ваша затея, тебе следует рассказать ей кое-что и посмотреть, как она это воспримет.
- Если я тебя правильно понимаю, ты предлагаешь, чтобы я ей все рассказала.
- Ну, не все. Никто не способен воспринять все. Я предлагаю поведать ей лишь некоторые наши секреты, чтобы узнать, готова ли она в принципе воспринять правду.
- Хм. А ты не мог бы мне помочь?
- Каким образом?
- Взять на себя Цезарию, чтобы она не спугнула Элис.
- Боюсь, это мне не удастся. Ты же знаешь Цезарию. Когда ей что-то взбредет в голову, ее никто не остановит. Помнится, даже отец не мог ее угомонить.
- А ты все-таки постарайся.
- Ладно. Буду голосом ее разума, если он для нее хоть что-нибудь значит.
- И ты скажешь Цезарии, что это была твоя идея?
- Скажу, раз ты просишь, - ответил я.
- Вот и славно. Тогда я пошла за Элис.
- Не так сразу. Дай мне хоть немного времени, чтобы подготовиться.
- О, я в таком возбуждении!
- Только, бога ради, избавь меня от этого.
Разумеется, намерение Мариетты жениться вызвало во мне, как и у любого, кто оказался бы на моем месте, бурю противоречий и неприятия. Поскольку речь, очевидно, шла не о мимолетном увлечении сестры, что было видно по блеску ее глаз и особым интонациям голоса, я уповал на неудачный исход дела. Да простит мне читатель лицемерность моего положения, ибо я со всей ответственностью сознаю, что тот вдохновенный подъем, с коим ваш покорный слуга предавался описанию огромной и безысходной страсти Рэйчел и Галили, никак не вяжется с моим тщетным стремлением притвориться слепым и не видеть того, что творится у меня под боком.
Так или иначе, но я вынужден был смириться. В скором времени мы еще вернемся к моей сестре и ее избраннице. А дальше пусть будет, что будет.
Не смея больше испытывать ваше терпение, возвращаюсь к нашей истории.

2

После успешной операции в Трамп-Тауэр Рэйчел вернулась в свою квартиру у Центрального парка. Хотя дома никого не было, она не решилась вскрывать найденные конверты в столовой, опасаясь быть застигнутой врасплох. Рэйчел заперла дверь на замок, задернула шторы и, устроившись в спальне на кровати, приступила к изучению своей находки.
В тонком конверте она нашла письма и фотографии, изобличавшие в Дэнни явную склонность к эротизму. Пожалуй, у него были все основания опасаться, ибо, окажись эти послания в ненужных руках, ими вполне могли воспользоваться недоброжелатели, чтобы очернить имя Марджи. Отмеченные датой, временем и местом написания, они содержали пылкие подробности о времяпрепровождении любовников и хвастливые обещания еще более изощренных сексуальных изысков в скором будущем. Поскольку в своих излияниях автор менее всего старался прибегать к каким-либо иносказаниям, то его труды являли собой весьма откровенные свидетельства имевших место между ним и Марджи отношений. «Пора бы нам начать трахаться в звуконепроницаемой комнате, - писал он в одном из писем, - так, как ты любишь. Сейчас, когда я пишу эти строки и вспоминаю твои крики восторга, когда я скользил в тебе, почти выходя из тебя, я становлюсь снова тверд, как камень. Нет такой вещи, что я не сделал бы для тебя! Только прикажи. Когда мы вместе, для меня никто и ничто не существует, пусть весь мир катится к черту. Иногда я мечтаю быть младенцем, чтобы сосать молоко из твоих красивых грудей. Или родиться из тебя заново на свет. Черт, должно быть, со стороны все это смахивает на извращение, но ты же сама говорила, не нужно скрывать свои чувства. Вот я их и выражаю. Я был бы не прочь залезть в тебя, чтобы ты меня поносила в утробе, как ребенка. А когда тебе захочется, чтобы я из тебя вышел, - ты раздвинешь бедра, я вылезу и буду полностью к твоим услугам».
Фотографии тоже были непристойными, хотя и не такими, как письма. Дэнни явно гордился своими мужскими достоинствами и был рад запечатлеть их для своих потомков, а Марджи, оказывается, обладала чувством юмора и в сексе. На одной из фотографий живот и бедра Дэнни были разукрашены губной помадой в форме огненных языков, и его пах будто горел огнем. На другой он стоял рядом с Марджи в ее трусиках, из которых выглядывала головка его члена цвета спелой вишни. Вот такие старые добрые игры.
Когда Рэйчел позвонила Дэнни, чтобы сообщить хорошие вести, ему нужно было заступать на смену, но ради того, чтобы забрать у нее письма с фотографиями, он был готов прикинуться больным и не пойти на работу. Во избежание лишних подозрений, Рэйчел посоветовала ему не торопиться и встретиться после смены, сказав, что компрометирующие его бумаги теперь находятся в надежных руках. Он согласился и пообещал ее ждать около полуночи в небольшом баре, расположенном в двух кварталах к северу от места его работы.
Поговорив с Дэнни, Рэйчел занялась вторым, более увесистым конвертом, в котором ожидала найти очередное свидетельство флирта Марджи, но, к своему удивлению, обнаружила в нем нечто совершенно иное. А именно старый дневник в тряпичном переплете, заляпанная обложка которого изрядно истрепалась, корешок потрескался, а страницы вываливались. Чтобы содержимое не рассыпалось на части, он был перевязан бечевкой из коричневой кожи. Развязав ее, Рэйчел обнаружила, что страницы дневника перемежаются отдельными, разрозненными листками. Одни из них, аккуратно сложенные, сохранились довольно хорошо, другие больше походили на клочки бумаги. Некоторые были исписаны аккуратным красивым почерком, другие - испещрены страшными каракулями. Одни листочки были обыкновенными письмами, другие смахивали на отрывки проповедей (во всяком случае, в них слишком часто упоминалось о Боге и искуплении грехов), третьи пестрили примитивными рисунками, но всех их объединяла общая тема - Гражданская война. Дневник не был подписан, и даже казалось, что он начинается с середины предложения, но скоро Рэйчел обнаружила между страницами первые пять оторванных листов. На первой странице каллиграфическим женским почерком было выведено посвящение:
«Посвяти эту тетрадь своим думам, мой дорогой Чарльз. Возврати ее мне, когда завершится эта ужасная война, когда мы покончим с ней, а заодно и с нашими страданиями навсегда.
Я беззаветно тебя люблю и изыщу тысячу способов доказать тебе это при первой же встрече.
Твоя любящая жена Адина». Ниже стояла подпись и дата:
«Второе сентября 1863 г.»
Это был дневник офицера, который вел его в течение всей Гражданской войны и доверял бумаге свои мысли накануне каждого боя. У Рэйчел было смутное представление о той далекой войне между штатами, она никогда не интересовалась историей, особенно когда речь заходила о жестокостях. Она не помнила ни о причинах, которые вызвали эту войну, ни о подробностях ее завершения. Ни даты, ни имена не отложились в ее памяти, потому что ее это просто не интересовало.
Но одно дело учебник истории, и совсем другое - дневник, лежавший перед ней на столе. Если первый был напичкан сухими фактами, которые приходилось зубрить, то записи очевидца обладали живым голосом и были пропитаны столь острыми чувствами, что невольно приковывали к себе внимание. Приоткрывая завесу человеческой драмы, дневник захватил Рэйчел с первых страниц, но не столько подробностями описания - преимущественно оно представляло собой длинный перечень лишений, горя и скорби, начиная с несъедобной пищи, гибели животных и долгих, утомительных походов и кончая вшами и прочими напастями, от которых страдали солдаты, вроде гниения ног и дурного пищеварения, - сколько ощутимым присутствием автора исповеди, портрет которого с каждой строчкой вырисовывался все ярче. Он любил свою жену, хранил в душе глубокую веру в Бога и, будучи сторонником Юга, ненавидел Линкольна («проклятый лицемер») и почти всех северян («они прикрываются своей правотой, потому что она им выгодна»). В отличие от большинства находившихся под его командованием людей, он был глубоко привязан к своей лошади и переживал ее страдания чуть ли не тяжелее, чем собственные.
«Не лучше ли было бы уладить разногласия мирным, путем, - писал он, - нежели подставлять под пули и штыки простых людей, далеких от истинного понимания нынешнего положения вещей и ведомых не столько сознанием собственной правоты, сколько желанием побыстрее разделаться с этим кровавым делом, чтобы наконец вернуться к обыкновенной, завещанной им Богом жизни - пахать землю, пить и умирать в окружении детей и внуков.
Когда я прислушиваюсь к их беседам, меж собой они говорят не о политике и не о величии нашего дела, а о чистой воде и земляничном пироге. Какой же смысл посылать этих простодушных людей на смерть? Не лучше ли отыскать среди южан десять принцев, а среди северян десять джентльменов, если их столько наберется, и, вооружив мечами, отправить на поле боя, чтобы они сражались насмерть, пока в живых не останется один. Пусть победа будет отдана его стороне, и пусть она будет искуплена кровью девятнадцати людей, нежели ценой горя и неисчислимых потерь, которые наносят страшные раны телу всей нации».
Через несколько страниц в записи, датируемой двадцать вторым августа 1864 года («мерзкая, сырая и холодная ночь»), автор вновь возвращался к теме страданий, хотя рассматривал их с иной точки зрения.
«Я с трудом сдерживаю негодование, когда говорят, что на эту войну нас подвиг Господь. Он наделил нас свободной волей, и на что мы ее употребили? На страдания, которым ежечасно подвергаем друг друга.
Вчера мы взошли на гору, которая, по всей очевидности, в течение недели, а то и месяца - об этом можно лишь догадываться - служила, местом, особой стратегической важности. Сколько там было брошено трупов или, вернее, того, во что беспощадная, жара превратила людские тела! Как в серых, так и в голубых мундирах, тех и других было поровну. Но почему тела оставили гнить? Почему не предали их земле, согласно христианскому обычаю? Могу только предположить: либо обе стороны понесли столь тяжелые потери, что оставшимся в живых оказалась просто не под силу эта задача, либо командиры попросту не нашли в себе достаточно сострадания, чтобы сформировать бригады для исполнения своего долга перед мертвыми. Продолжавшаяся неделю или целый месяц, битва, от которой, должно быть, существенно зависел исход войны, постепенно переместилась на соседнюю возвышенность, и сотни людей, сотни чьих-то сынов, превратились в гниющие рассадники мух.
Мне неимоверно стыдно. Уж лучше не родиться на свет вообще, чем дожить до такого позора».
Чем больше углублялась в чтение Рэйчел, тем больше вопросов у нее возникало.
Кто был этот человек, изливавший на бумаге свои чувства так красноречиво, что ей даже чудился его голос, будто он обращался непосредственно к ней? Как научился он выражать себя с такой силой и что ждало его талант после наступления мира? Может, он стал священником? Или политиком, борцом за мир? Или последовал совету жены и, доставив домой литературное свидетельство войны, закрыл его за семью замками, чтобы никогда больше не вспоминать о пережитых невзгодах, отчаянии и разочаровании?
Кроме того, перед Рэйчел вставали вопросы, не имевшие непосредственного отношения к Адине и Чарльзу. Как журнал попал в руки Марджи? Что заставило ее спрятать его вместе с письмами Дэнни? Несмотря на то что в дневнике были изложены радикальные для своего времени взгляды, написан он был около полутора века назад и ныне потерял свою злободневность, а значит, вряд ли мог вызвать большой интерес.
Продолжая читать, Рэйчел временами натыкалась на свернутые и заложенные между страниц листки бумаги. Одни из них не были связаны с основным содержанием записей, иные представляли собой небольшие заметки, сделанные автором, когда у того под рукой не оказывалось дневника, третьи же являлись обыкновенными письмами - среди них вместе хранились два грустных и на редкость кратких послания от Адины. Вот первое:
«Дорогой мой супруг,
с глубочайшим прискорбием сообщаю тебе о том безутешном горе, что постигло нашу семью. Второго дня Господь забрал у нас горячо любимого Натаниэля, скончавшегося от лихорадки. Он умер так быстро, Генриетта даже не успела привести доктора Сарриса.
Во вторник следующего месяца ему бы исполнилось четыре года, и я обещала, что ты покатаешь его на своей лошади, когда вернешься домой. Он все говорил об этом, когда умирал.
Надеюсь, он не слишком страдал».
Второе письмо оказалось еще короче:
«Мне нужно ехать в Джорджию, - писала Адина, -если, конечно, это будет возможно. Гамильтон сообщил, что наша плантация разрушена и наш отец впал в такое отчаяние, что дважды пытался покончить с собой. Я хочу привезти его в Чарльстон, чтобы он находился под моим присмотром».
Не знай Рэйчел, что эти письма и посвящение на первой странице дневника были написаны одной и той же рукой, она не смогла бы оценить всю глубину человеческого горя, превратившего аккуратный почерк Адины в корявые каракули. Сопереживая женщине, лишившейся поддержки мужа, похоронившей одного из своих детей и пережившей разорение семьи, Рэйчел поражалась ее здравомыслию, которое впоследствии, может, и покинуло ее.
Рэйчел читала дальше. Через час у нее была назначена встреча с Дэнни, но она не могла оторваться. Перед ней, как в романе, разворачивались реальные судьбы людей, потрясая и восхищая глубиной своего трагизма. В отличие от художественной литературы, дневник был лишен свойственной вымыслу приятности и определенности и в изображении событий никоим образом не претендовал на широту охвата и завершенность. Не надеясь узнать, как герои этого дневника пережили свои беды, Рэйчел между тем жадно поглощала страницу за страницей.
Когда она одолела почти половину дневника, речь там вдруг пошла совсем о другом.
«Ныне я уже не могу с уверенностью сказать, в здравом рассудке я нахожусь или нет, - писал Чарльз. -Пережив сегодня довольно странный опыт, я хочу незамедлительно его изложить на бумаге, чтобы, проснувшись поутру, не счесть его за шутку, которую сыграло со мной мое болезненное воображение. Нет, это не результат усталости, в этом я совершенно уверен, ибо мне не понаслышке известны порожденные переутомлением видения; словом, то, что приключилось со мной сегодня, ничего общего с ними не имеет.
Мы двигались на юго-восток через Северную Каролину. Несколько дней шел дождь, и земля превратилась в грязную жижу. Изнемогая от усталости и едва волоча ноги, люди перестали не только петь, но даже стонать, чтобы сберечь остаток сил на дальнейший путь. Интересно, сколько я еще смогу протянуть, спрашивал я себя, прежде чем разделю участь пеших солдат. Лошадь моя занемогла и продолжает идти исключительно из любви ко мне. Бедняга! Наш повар, Никельберри, временами поглядывая на нее, по всей вероятности, пытается придумать какой-нибудь способ превратить тощую конскую тушу в пищу.
Словом, когда этот унылый день подходил к концу, и на землю спустились сумерки, и предметы утратили четкость очертаний, со мной произошло нечто странное. Слегка склонив голову, я вдруг увидел - о боже, я даже боюсь написать эти слова, - увидел моего мальчика, моего золотоволосого Натаниэля, сидящего со мной в седле.
В этот самый миг мне вспомнилось письмо Адины, в котором она писала о моем обещании сыну прокатить его на лошади. Сердце мое забилось, ибо как раз сегодня Натаниэлю должно было исполниться четыре года.
Я ожидал, что призрак исчезнет, но он не покидал меня до самой ночи, будто своим присутствием, хотел согреть мне душу. Когда уже совсем стемнело, он, оглядевшись вокруг, посмотрел на меня, и в этот миг я столь ясно увидел, его бледный лик и темные глаза, что решился с ним заговорить.
«Я люблю тебя, сынок», - сказал ему я.
И он ответил мне! Самым обычным образом. Так, будто ничего особенного в этом не было.
«Папочка, - сказал он, - твоя кобыла устала и хочет, чтобы я забрал ее с собой».
Слышать, как тоненький голосок сына вещает мне посреди ночи о приближении кончины моей лошади, было невыносимо. «Тогда ты должен се забрать», - сказал я. Не успел я проговорить эти слова, как ощутил, что по телу моей лошади пробежала дрожь и жизнь оставила ее. Она рухнула прямо в грязь, разумеется, увлекая за собой и меня. Помню, что вокруг меня суетились, мелькали какие-то огни, хотя происходящее не вполне отразилось у меня в сознании: очевидно, когда я падал, то был в каком-то трансе, что и спасло меня от серьезной травмы.
От видения, конечно же, не осталось и следа. Оно безвозвратно исчезло, унеся дух моей лошади в те безвестные дали, куда отправляются лишь души преданных и любящих существ».
Дальше следовал небольшой пропуск. А когда Чарльз снова взялся за прерванный отчет, он явно находился в еще более возбужденном состоянии.
«Я не могу спать. Боюсь, я больше никогда не смогу уснуть. Я не могу забыть образ своего сына. Зачем он мне явился? Что хотел сообщить?
Никельберри оказался хорошим парнем, гораздо лучше, чем я думал. Из всех известных мне прежде поваров я не знал ни одного достойного человека. Он совсем другой. Ребята зовут его Набом. Когда я делал записи в дневнике, он попросил меня написать от его имени письмо матери. Я согласился. Он выразил соболезнования по поводу смерти моей лошади и, чтобы меня утешить, сказал, что плоть кобылы, накормила обессиленных и изголодавшихся людей, которые могли бы погибнуть, не получи они сегодня хорошей пищи. Я поблагодарил его. Мне показалось, он хочет сказать что-то еще, но не знает, с чего начать. Я посоветовал ему прямо выразить то, о чем он думает. Ходят слухи, сказал он, будто у нас нет ни единого шанса выиграть эту войну. Я не стал разуверять его, более того, подтвердил его подозрения, после чего он простодушно спросил: зачем тогда мы продолжаем воевать?
Бот такой обыкновенный вопрос. Прислушиваясь к дождю, барабанившему по палатке, сквозь шум которого доносились стоны раненых, я вновь вспомнил о Натаниэле, который пришел ко мне покататься на лошади, и слезы едва не брызнули из моих глаз, но я сдержался. Я не устыдился их - этот парень, Никельберри, был очень мне по душе, и если бы я заплакал в его присутствии, это не ущемило бы моего достоинства - однако я боялся, что не смогу остановиться.
Я был с ним честен и сказал: «При других обстоятельствах я ответил бы, что во имя правого дела мы должны бороться до последней капли крови. Теперь же, когда я вижу, что в мире нет ничего святого, как, впрочем, никогда и не было, говорю: наша гибель бессмысленна, также как наша жизнь».
Не помню, писал ли я, что парень был слегка навеселе - во всяком случае, мне так показалось, - но после моих слов хмель тотчас с него сошел. Пообещав зайти ко мне завтра, чтобы написать письмо его матери, он отправился спать.
Что же касается меня, то я уснуть не мог. Размышляя над нашим с ним разговором и над тем, что нас ждет впереди, я все больше склонялся к мысли о необходимости сложить оружие и оставить дело, ради которого некогда был готов отдать жизнь, или, говоря другими словами, следуя долгу человека, но не солдата, снять с себя ответственность за судьбы других людей и отправиться своим путем.
Не могу поверить, что это мои слова. Но думаю, именно за тем, чтобы вырвать меня из оцепенения и преградить мне путь, ведущий к неминуемой гибели, явился ко мне и забрал мою лошадь Натаниэль. Ради чего я рисковал своей жизнью? Ради какой цели? Ведь ее никогда не было. А все наши потери и невзгоды были совершенно напрасны».
Взглянув на часы, Рэйчел поняла, что времени осталось ровно столько, чтобы успеть добраться до места встречи, но, не желая расставаться с чтением, она решила прихватить дневник с собой. Как часто случается в это время года, погода на улице внезапно переменилась: теплый ветер над северной территорией штата развеял дождевые тучи, и напоенный влагой воздух был полон свежих ароматов. Едва такси тронулось с места, направляясь в сторону Сохо, Рэйчел вновь достала тетрадь и начала читать.

Глава IX

1

Предыдущая страница 22 Следующая страница


23 Клайв Баркер

Битва при Бентонвиле состоялась в понедельник, на двадцать первый день марта 1865 года от Рождества Христова. Сражение это, по всем меркам Гражданской войны, не было ни решающим, ни особо кровопролитным, но оно примечательно тем, что стало последним «ура» Южной Конфедерации. Через тридцать шесть дней генерал Джозеф И. Джонсон на встрече с Уильямом Т. Шерманом в доме Беннета сдал противнику свою армию, и война была окончена.
Капитан Чарльз Рэйнвил Холт отказался от своего намерения дезертировать в ночь перед боем. Коварная мартовская погода внезапно ухудшилась, и он решил, что его шансы уйти целым и невредимым в такой тьме невелики.
Начавшееся на следующий день сражение почти сразу превратилось в бардак. Этому помимо погоды способствовала болотистая, поросшая густым шиповником и перемежавшаяся островками сосняка местность. Столкновения уставших до изнеможения солдат заканчивались сущей неразберихой. Потерявшись в дыме и дожде, солдаты разворачивались и начинали стрелять в своих же братьев, приказы уходили на линии обороны, которых не существовало - земляные работы были закончены только наполовину. Раненых оставили в лесу, который, несмотря на дождь, загорелся от артиллерийского огня, и они заживо сгорели почти на глазах своих товарищей.
Худшее наступило, капитан знал это, но часы шли, и он снова впал в оцепенение, которое охватило его после того, как ему явился образ сына. Было много возможностей осуществить свой план побега, но он не мог заставить себя двинуться с места. И не из страха угодить под шальную пулю. Его тело налилось тяжестью, будто волна заполнила его внутренности свинцом и не давала ему покинуть поле боя.
В конце концов в необходимости побега его убедил повар Никельберри, и не словами, а собственным примером.
Когда на следующий день сгустились сумерки, Чарльз удалился от лагеря, чтобы в одиночестве собраться с мыслями. За его спиной остались люди, которые, собравшись вокруг костров, всеми способами пытались поддержать свой дух: кто-то наигрывал на банджо, чьи-то невыразимо усталые голоса пытались петь. Вдруг из-за деревьев до него донесся странный звук. Он решил, что это призраки, и представил сад в Чарльстоне, где сделал Адине предложение, - много раз он таким способом успокаивал потревоженные привидения, вспоминая дивные ароматы и песнь соловья в ветвях деревьев. Но сегодня он не мог представить ни запахи сада, ни его музыку, будто этот райский сад никогда не существовал.
Погруженный в свои безрадостные мысли, он вгляделся в темноту и вскоре, ярдах в десяти от себя, приметил знакомую фигуру.
- Никельберри?.. - шепотом позвал он.
Человек, едва различимый среди деревьев, застыл на месте.
- Это ты, Никельберри?
Ответа не последовало, но капитан, больше не сомневаясь в том, кто перед ним, сам двинулся ему навстречу.
- Никельберри, это капитан Холт.
Шелест кустов сообщил Чарльзу, что скрывающийся в кустах человек вздумал от него бежать.
- Куда тебя несет? - пытаясь его догнать, капитан прибавил шагу.
Преградивший им путь шиповник помешал Никельберри удрать: он запутался в кустарнике и упал. Отчаянно ругаясь, он безуспешно пытался вырваться из его ветвей.
Вскоре капитан оказался почти над ним.
- Не подходите ко мне! - крикнул Никельберри капитану. - Не заставляйте меня прибегать к крайним мерам. Я не хочу никому причинять вреда. Но меня никто здесь не удержит. Слышите? Никто!
- Хорошо, Наб. Только успокойся.
- Я сыт по уши этой войной.
- Говори тише, ладно? Нас могут услышать.
- Вы ведь не собираетесь меня задержать?
- Нет, не собираюсь.
- Но если только попытаетесь, - капитан увидел, как в руках Никельберри сверкнул тусклый изогнутый нож, которым тот разделывал мясо, - я прикончу вас прежде, чем меня схватят.
- В этом я не сомневаюсь.
- Мне уже на все наплевать. Слышите? Я готов на все, лишь бы отсюда выбраться. И не собираюсь больше ждать, пока меня укокошат.
Не имея возможности в темноте разглядеть выражение лица Никельберри, капитан легко представил его широкое, выразительное лицо, в нем была какая-то хитринка и одновременно твердость воли. Чарльз решил, что тот мог вполне составить ему неплохую компанию, - если им посчастливится выбраться, смекалка повара может пригодиться.
- Хочешь бежать в одиночку?
- А?
- Можно было бы сделать это вместе.
- Вместе?
- А почему нет?
- Капитан с поваром?
- Между нами не будет различий. Если мы сбежим, то оба станем дезертирами.
- Это какая-то ловушка?
- Нет. Я сам ухожу. Хочешь идти со мной - пошли. Не хочешь...
- Нет, я пойду, - согласился Никельберри.
- Тогда убери нож, - Холт все еще ощущал на себе его недоверчивый взгляд. - Убери его, Наб.
Немного поколебавшись, Никельберри наконец засунул нож за пояс.
- Хорошо, - сказал Чарльз. - А теперь послушай. Ты понимаешь, что направился аккурат в лагерь врага?
- Нет. Мне казалось, они засели в другой стороне. К востоку отсюда.
- Отнюдь. Как раз там, - сказал Холт, указывая в сторону деревьев, среди которых повар недавно намеревался скрыться, - если внимательно посмотреть, то можно разглядеть их костры.
Присмотревшись, Наб в самом деле узрел в беспросветной тьме мерцание желтых огоньков.
- Господи, да что же это такое. Я чуть было не угодил прямо в их логово. - Прежнее недоверие к капитану, которое он, по всей вероятности, до сих пор таил в душе, исчезло, и он спросил: - Куда же нам идти?
- Думаю, нужно идти к югу, - ответил Холт, - в сторону дороги на Голдсборо. На мой взгляд, это самый надежный способ вырваться отсюда. Потом я собираюсь направиться в Чарльстон.
- Тогда и я иду с вами, - сказал Никельберри, - тем более что лучшего места у меня на примете нет.

2

Должен обратить ваше внимание, что изложенные выше факты не нашли отражения в дневнике капитана Холта, который возобновил свои записи лишь через две недели, когда битва при Бентонвиле осталась далеко позади.
Пока такси мчало Рэйчел по Мэдисон-авеню, в дневнике капитана она читала следующее:
«Прошлой ночью мы прибыли в Чарльстон. Я едва узнал свой город - настолько сильно он оказался разрушен после прихода янки. С тех пор как мы сюда пришли, Никельберри не дает мне покоя вопросами, на которые у меня нет сил отвечать. Я вспомнил, каким прекрасным, был этот благородный город до войны, и при виде того, в каком опустошении оказался он теперь, меня охватило таков отчаяние, что мне начинает казаться, будто все хорошее в этой жизни для меня безвозвратно ушло.
Почерневший от пожарищ, ставший пристанищем мертвых, этот некогда чудесный город напоминает мне подобие ада. Улиц, которые я прежде знал, больше не существует. Среди руин бродят люди с опустошенными лицами, до кровавых мозолей они разгребают развалины с единственной целью - отыскать какое-нибудь напоминание об их былой жизни.
Мы направились прямо на Трэдд-стрит, готовя себя к самому худшему, но увиденное повергло нас в изумление. Окруженный со всех сторон разрушенными строениями, о первоначальном назначении которых можно было лишь строить смутные догадки, мой дом сохранился почти в целости, если не считать незначительных повреждений крыши и выбитых оконных стекол. Сад, конечно, несколько поблек и увял, но меж тем казался совершенно нетронутым той разрухой, что царила вокруг.
Но стоило войти внутрь, и мне захотелось, чтобы на месте моего дома, моего замечательного дома, я нашел груду развалин, ибо в мое отсутствие его превратили в пристанище умирающих и мертвых. Не знаю, почему подобная участь выпала именно ему, но не могу поверить, что на то дала согласие Адина; стало быть, к тому времени она уже уехала в Джорджию. Переходя из комнаты в комнату, я все больше ужасался.
В гостиной не осталось никакой мебели, за исключением обеденного стола, который перенесли сюда из столовой и, по всей вероятности, использовали для хирургических операций, свидетельством чему были почерневшие кровавые пятна на его поверхности и под ним на полу. Повсюду валялись хирургические инструменты - ножницы, молоточки и ножи. Кухня, должно быть, служила чем-то вроде перевязочной, и моего спутника, не выдержавшего разившего из нее зловония, вырвало, хотя его желудку, смею вас заверить, многие могут позавидовать. Я тоже не удержался и вскоре последовал его примеру, но меж тем не перестал осматривать дом, вопреки предостережениям Никельберри.
Наверху, в комнате, которая служила нам с Адиной спальней и где были зачаты Натаниэль, Евангелина и Майлз, я обнаружил пустой гроб. Кровати не было, наверное, ее украли или пустили на дрова. В других спальнях валялись грязные матрацы, одеяла, чашки и прочий лазаретный скарб. Не могу заставить себя описывать дальше обнаруженные мною следы пребывания людей, коим выпала участь встретить в моем доме свой смертный час.
Никельберри убеждал меня покинуть дом, и я наконец поддался его уговорам, но перед уходом решил взглянуть на сад. Повар принялся меня отговаривать, утверждая, что за время нашего побега ко мне очень привязался и опасается, что я могу потерять рассудок. Но я стоял на своем, ибо не мог позволить себе уйти, не увидев места, где столько раз сиживал до войны и с которым связано немало приятных минут. Я чувствовал, что самое страшное обнаружится именно здесь, но я также знал, что, каким бы ужасным оно ни было, я обязан увидеть все собственными глазами.
Не могу припомнить другого уголка природы, источавшего столь очаровательный букет ароматов, каковыми некогда поражал меня мой милый сад: жасмин и магнолия, оливки и бананы - летними ночами от их упоительного запаха у меня кружилась голова. И ныне, несмотря на царившую повсюду разруху, природа силилась облагородить обстановку: небольшие деревья и кустарники, коим удалось уцелеть, уже начали распускаться, а некоторые из них даже уронили часть своих цветков.
Но все эти прелести природы никоим образом не могли скрасить того зрелища, что предстало мне посреди сада. Помощники хирурга хоронили здесь ампутированные конечности раненых и сделали это из рук вон плохо, ибо не успели они покинуть дом, как собаки сумели без особого труда откопать гниющее мясо и обглодать его до костей. Там, где некогда играли мои дети и, упоенная любовью, гуляла Адина, теперь валялись десятки человеческих костей. Должно быть, мой приход спугнул обитающее здесь зверье, свидетельством чему были остатки недоеденных трофеев, валявшиеся неподалеку от раскопанной недавно земли. Я смог различить отделенную от чьего-то плеча руку. Все прочее было изуродовано до неузнаваемости.
За прошедшие три года мне довелось повидать столько страданий и горя, что меня, казалось, уже ничем нельзя было поразить. Но, приняв все ужасы войны с достоинством, на какое вообще способен человек, я оказался беспомощен перед этим жутким зрелищем, которое узрел в собственном саду, где в прежние времена играли мои дети и где я признался в любви своей Адине, другими словами, там, где я возносился на небеса.
Не окажись рядом Наба, думаю, я наложил бы на себя руки.
Он сказал, что завтра нам следует покинуть город, и я согласился. Ближайшую ночь мы решили провести в церкви Святого Михаила, где я и пишу эти строки. Наб отправился выпросить или украсть чего-нибудь из еды, что обычно ему удается весьма неплохо; правда, впечатления сегодняшнего вечера весьма пагубно отразились на моем желудке, и, боюсь, вряд ли я смогу проглотить хоть что-нибудь».

3

Маленький клуб, где ей назначил встречу Дэнни, был забит ночными посетителями, и Рэйчел потратила несколько минут, чтобы отыскать своего недавнего знакомого. Находясь под впечатлением записок капитана Холта, она пребывала в некотором расстройстве духа, часть ее будто осталась на его страницах. И хотя самые жуткие воспоминания ее прошлого даже отдаленно не могли сравниться с описанными в дневнике ужасами, стоило ей вспомнить, что дневник, который она держала, лежал в кармане капитана, когда тот посещал свой дом на Трэдд-стрит, и увиденная им картина тотчас представала пред ее внутренним взором. Толпа в клубе казалась ей почти нереальной, и полупьяные лица терялись в полумраке.
Даже Дэнни, которого она, наконец, заметила, показался ей незнакомым в густом сигаретном дыму.
- А я уж начал думать, что вы не придете, - его язык слегка заплетался от алкоголя. - Хотите выпить?
- Да, бренди, - ответила Рэйчел, - и, пожалуйста, двойной.
- Может, лучше присядем? Прошу прощения за толпу. Наверное, кто-то справляет день рождения. Если хотите, мы пойдем куда-нибудь еще.
- Нет, я только выпью бренди, отдам вам бумаги и...
- ...Больше никогда вы меня не увидите, - закончил за нее Дэнни. - Обещаю.
И, не дожидаясь возражений Рэйчел, которые, по всей вероятности, последовали бы исключительно из вежливости, он отправился в глубь празднующей толпы.
Подойдя к пустующему столику в конце зала, Рэйчел села, борясь с искушением вновь открыть дневник, хотя место для чтения было не самое подходящее. Убеждая себя, что при тусклом освещении это занятие не имеет никакого смысла, и искренне желая отвлечь себя от подобных мыслей, Рэйчел посмотрела на Дэнни, который стоял у стойки, помахивая банкнотой и пытаясь привлечь внимание бармена.
Она вытащила конверт и достала тетрадь. Компания подвыпивших людей за соседним столиком затянула поздравительную мелодию. Это резануло Рэйчел слух, но к концу первого предложения она перестала обращать на них внимание, потому что перенеслась в атмосферу тихого города, где находились наши дезертиры.
«Минуло два дня с тех пор, как мы пришли в Чарльстон, но случившееся за это время повергло меня в столь сильное смятение, что я не знаю, как описать эти события.
Думаю, будет лучше попросту придерживаться фактов. Наб вернулся в церковь Святого Михаила почти на рассвете и принес пищу, хорошую пищу, вкус которой за время войны, я успел позабыть, и рассказал о странном знакомстве с одним человеком.
Он сказал, что встретился с дамой, которую поначалу чуть было не принял за видение. Она показалась ему настолько совершенной, красивой и благородной, что это никак не вязалось со всей обстановкой этого полного призраков места. Должно быть, Оливия, как ее звали, была столь очарована своим новым знакомым, воспылавшим к ней самыми искренними чувствами, что пригласила его отправиться почти на другой конец города затем, чтобы познакомиться с ее другом. И Никельберри пошел.
Прежде чем вернуться ко мне, он не только встретился с этим ее другом, носящим странное имя - Галили...»
Словно пораженная ударом молнии, Рэйчел прервала чтение и, подняв глаза, увидела бесновавшуюся вокруг толпу, которая к тому времени оставила свои места за столиками и, продолжая распевать все ту же песнь в честь именинника, кружилась по залу. Сам виновник торжества, явно переусердствовавший с выпивкой, был не в состоянии не только встать, но даже не понимал их громогласных поздравлений. Раздобыв для Рэйчел двойную порцию бренди и что-то для себя, Дэнни стал пробираться среди раскачивающихся из стороны в сторону участников вечеринки, что оказалось не так-то просто и требовало сноровки. Воспользовавшись его замешательством, Рэйчел вновь заглянула в дневник, втайне надеясь, что прочитанные ею последние слова исчезнут.
Но ничего подобного не произошло, и она во второй раз прочла:
«...С этим ее другом, носящим странное имя - Галили...»
Рэйчел пыталась убедить себя, что это был совсем другой человек, живший и умерший задолго до появления на свет того Галили, которого знала она.
Подстрекаемая любопытством, она успела пробежать глазами еще несколько строк, прежде чем Дэнни подошел к их столику.
«...Но также испытал на себе его благородство, и мой приятель как-то неуловимо изменился. Наб уговаривал и меня пойти познакомиться с этим человеком, утверждая, что общение с ним излечит мои душевные раны, полученные в этом городе...»
- Что читаете? - спросил Дэнни, опуская бокалы на стол. Но у Рэйчел перед глазами продолжали стоять слова Холта:
«...Раны, полученные в этом городе...»
- О, всего лишь старый дневник, - ответила она.
- Семейное наследие?
- Нет.
«...Излечит раны...»
- Вот ваш бренди, - произнес Дэнни, усаживаясь за стол и пододвигая один из бокалов к Рэйчел.
- Спасибо, - сказала она, пригубив напиток и ощутив на губах и языке его обжигающий вкус.
- Что-нибудь не так? - спросил Дэнни.
- Нет, все хорошо.
- Вы выглядите немного встревоженной.
- Нет... просто... последние несколько дней... - прочитанное в дневнике капитана Холта так ее поразило, что ей с трудом удавалось формулировать свои мысли. - Боюсь показаться грубой, но на меня сейчас столько всего свалилось. Вот что я нашла в квартире, - Рэйчел протянула Дэнни конверт с письмами и фотографиями.
Обведя бар испытующим взглядом и удостоверившись, что никто не проявляет к его персоне особого внимания, он осторожно взял из ее рук конверт и вытащил содержимое.
- Я не считала их, - произнесла Рэйчел, - но думаю, здесь все.
- О, да. В этом я не сомневаюсь, - подтвердил Дэнни, пожирая глазами свидетельства своего недавнего романа. - Очень вам благодарен.
- А что вы собираетесь с этим делать?
- Сохраню на память.
- Только будьте осторожны, Дэнни, - сверкнув глазами, предупредила Рэйчел. - Не вздумайте никому рассказывать о Марджи. Я бы не хотела... ну, вы понимаете...
- Да, вы бы не хотели, чтобы мое тело выловили в Вест-Ривер.
- Я вовсе не то имела в виду...
- Я прекрасно понимаю, что вы имели в виду, - сказал он, - и признателен вам за это. А насчет меня можете не беспокоиться. Обещаю, буду вести себя как примерный мальчик.
- Ну и хорошо, - с этими словами она осушила свой бокал и приготовилась встать. - Спасибо за бренди.
- Уже уходите?
- Дела не ждут.
Поднявшись со стула, Дэнни несколько неловким жестом взял Рэйчел за руку.
- Пусть это звучит банально, - сказал он, - но я и правда не знаю, что бы без вас делал. - Он вдруг превратился в двенадцатилетнего подростка. - Вам, верно, пришлось очень рисковать.
- Ради Марджи... - сказала она.
- Да, - он слегка улыбнулся в ответ. - Ради Марджи.
- А у вас все будет хорошо, Дэнни, - она пожала ему руку. - Я уверена, со временем у вас все образуется.
- Да? - сказал он с сомнением в голосе. - Боюсь, мои лучшие времена прошли вместе с Марджи, - он поцеловал Рэйчел в щеку. - Она любила нас обоих, правда? Это кое-что значит.
- Это очень многое значит, Дэнни.
- Да, - согласился он, силясь придать бодрости своему голосу. - Вы правы. Это очень многое значит.

Глава Х

К тому времени, как Рэйчел отправилась на такси в обратный путь и, погрузившись в дневник, с упоением продолжила открывать для себя страницу за страницей жизнь капитана Холта, Гаррисон, раскинувшись в глубоком кресле, что стояло напротив окна столовой, приступил к четвертой за ночь бутылке виски. Предавался он этому занятию отнюдь не в одиночку, а в обществе Митчелла, который сидел напротив зажженного по его просьбе камина и по части опьянения превзошел самого себя, оставив далеко позади рекорды буйной студенческой юности. Расчувствовавшиеся до слез под действием спиртного и изливая друг перед другом душу с той же легкостью, с какой вливали в себя виски, они говорили о не оправдавших их доверия женах, признавались в своем полном безразличии к брачному ложу и нежелании исполнять супружеские обязанности. Клялись друг Другу в верности и преданности, прощая и обещая вычеркнуть из памяти случаи взаимного предательства, если таковые имели место в прошлом, и, что самое главное, обсуждали в подробностях тактику своих дальнейших действий, ибо обнаружили свое полное одиночество.
- Ведь знаю же, что нельзя оглядываться назад. Ни к чему хорошему это никогда не приводило и не приведет... - нечленораздельно бормотал Митчелл.
- Верно, не приведет...
- Но ничего не могу с собой поделать. Стоит мне только вспомнить, как все начиналось.
- Не так уж замечательно все складывалось, как тебе сейчас кажется. Воспоминания лгут. Особенно те, которые мы считаем самыми лучшими.
- Неужели ты никогда не был счастлив? - сказал Митчелл. - Ни разу в жизни? Ни одного дня?
Гаррисон ненадолго задумался.
- Знаешь, вот если б ты сейчас не спросил, - наконец ответил он, - я бы, пожалуй, и не вспомнил тот день, когда усадил тебя на муравьиную кучу. Муравьи искусали тебе всю задницу. Тогда я был чертовски счастлив. Помнишь?
- Помню ли я...
- За это меня так отлупили, что надолго остались синяки.
- Кто отлупил? Отец?
- Нет, мама. Она никогда не доверяла ему в делах особой важности. Верно, знала, что мы его никогда не боялись. Так вот она отделала меня так, что на мне живого места не осталось.
- Так тебе и надо, - сказал Митчелл. - Меня неделю тошнило. А тебе хоть бы что. Легко тебе все сошло с рук.
- Меня бесило, что после того случая ты стал центром внимания. А знаешь, что случилось потом? Однажды, когда я подметал пол, кипя от злости из-за того, что все с тобой нянчатся, Кадм сказал мне: «Видишь, что происходит, когда по твоей милости другие начинают кого-то жалеть?» До сих пор помню, как просто он мне это сказал. Он не сердился на меня. Он лишь хотел, чтобы я понял, что поступил глупо, заставив всех в доме нянчиться с тобой. Больше я никогда даже не пытался тебе навредить, боясь ненароком привлечь к твоей особе излишнее внимание.
Митчелл поднялся, чтобы взять у Гаррисона бутылку.
- Кстати, о старике, - сказал он. - Джосселин сказала, прошлую ночь ты провел у его постели.
- Верно. Просидел у его кровати несколько часов после того, как его привезли из больницы. Поверь мне, он еще довольно крепок. Докторам даже в голову не приходило, что придется возвращать его домой.
- Он что-нибудь сказал?
- Нет, в основном бредил, - покачав головой, ответил Гаррисон. - Все из-за этих болеутоляющих. От них его все время клонит в сон, и он начинает нести всякую чепуху.
Гаррисон надолго умолк.
- Знаешь, о чем я начинаю думать?
- О чем?
- А что, если не давать ему эти лекарства?..
- Нельзя...
- Просто взять и убрать от него таблетки.
- Ваксман не разрешит.
- А мы не будем говорить Ваксману. Заберем их, и все.
- Он же будет страшно мучиться.
Призрачная улыбка мелькнула на лице Гаррисона.
- Но если мы лишим его таблеток, то сможем получить от него некоторые ответы, - он потряс кулаком так, будто в нем содержалось то, что служило залогом физического благополучия Кадма.
- Чушь... - тихо сказал Митчелл.
- Знаю, это не лучшая идея, - согласился Гаррисон, - но выбирать сейчас не приходится. Хоть жизнь в нем едва теплится, вечно так продолжаться не будет. А когда его не станет...
- Но должен же быть другой выход, - сказал Митчелл, - дай прежде я сам с ним поговорю.
- Все равно ты от него ничего не добьешься. Он никому из нас уже не доверяет. И вообще никогда не доверял никому, кроме себя. - На минуту задумавшись, Гаррисон добавил: - Вот такой он предусмотрительный человек.
- Тогда откуда ты знаешь об этих бумагах?
- Мне рассказала Китти. Только благодаря ей я узнал о Барбароссах. Кроме нее, на эту тему со мной никто не говорил. Она видела дневник собственными глазами.
- Значит, ей старик все-таки доверял.
- Выходит, что да. Но только в самом начале. Думаю, мы все поначалу доверяли своим женам...
- Постой, - перебил его Митчелл. - Мне пришла одна мысль.
- Марджи.
- Да.
- Об этом я уже давно думаю, брат мой.
- Кадму она нравилась.
- Полагаешь, он мог отдать дневник ей? Допустим, что так. Мне это уже приходило в голову, - он откинулся на спинку стула, и его лицо скрылось в тени. - Но даже если дневник был у нее, она никогда мне об этом не говорила. Даже под дулом пистолета.
- Ты обыскал свою квартиру?
- Ее прочесала полиция. Перевернула все вверх дном.
- Может, они нашли дневник?
- Да, может... - неуверенно сказал Гаррисон. - Когда меня упрятали за решетку, Сесил пытался выяснить, что они изъяли с места преступления. Вряд ли их могло заинтересовать нечто в этом роде. Во всяком случае, мне слабо верится в то, что дневник у них. Какой им от него прок?
- Меня от всего этого уже тошнит, - тяжело вздохнув, сказал Митчелл.
- От чего именно?
- От всей той ахинеи, связанной с Барбароссами. Одного не могу понять: почему мы не можем их просто послать к черту? Забыть о них, и все же, если они и впрямь являются для нас костью в горле, тогда почему старик не разобрался с ними раньше? Когда еще был в добром здравии и полон сил?
- Не смог, - сделав очередной глоток виски, ответил Гаррисон. - Они слишком сильны.
- Раз они так сильны, почему тогда я никогда ничего о них не слышал?
- Потому что они не хотят, чтобы о них кто-нибудь знал. Они живут инкогнито. Их жизнь - тайна.
- Стало быть, им есть что скрывать? Может, этим можно воспользоваться?
- Вряд ли, - усомнился Гаррисон.
Глядя на него, Митчелл ждал, что тот как-нибудь обоснует свои слова, но тщетно: старший брат молчал. После долгой паузы он сказал:
- Женщины знают больше, чем мы.
- Потому что им прислуживал этот сукин сын?
- Думаю, они получали от него и другие услуги.
- Убил бы этого гада собственными руками! - воскликнул Митчелл.
- Не вздумай даже пытаться что-нибудь предпринять, - предупредил его Гаррисон. - Слышишь, Митчелл? Ты понимаешь, о чем я говорю?
- Он трахал мою жену.
- Ты знал, что рано или поздно это случится и ты не сможешь ее остановить.
- Неправда...
- Больше этого не повторится, - заверил его Гаррисон, но в его голосе не было ни тени участия. - Она была у него последней, - он взглянул на брата через щелку в кресле. - Мы должны уничтожить их, Митчелл. Его и всю его семью. Вот почему я не хочу, чтобы ты устраивал личную вендетту. Не хочу им давать ни единого шанса. И прежде чем выступить, мы должны узнать о них псе. Все, что вообще можно узнать.
- И это вновь возвращает нас к дневнику, - сказал Митчелл, поставив бокал на подоконник. - Может, все-таки поговорить с Кадмом?
Не обращая на слова брата внимания и оставив его замечание без ответа, Гаррисон осушил свой бокал, после чего срывающимся шепотом произнес:
- Знаешь, что еще мне сказала Китти?
- Что?
- Что они вовсе не люди.
Митчелл внезапно зашелся смехом, пронзительным и резким.
- Думаю, она сказала правду, - подождав, пока стихнет нездоровый смех брата, продолжил Гаррисон.
- Все это так глупо. Даже слышать не хочу об этом, - презрительно фыркнул Митчелл. - И как ты только поверил в эту чушь?
- Мне думается, когда я был еще совсем ребенком, она даже водила меня в дом Барбароссов.
- Плевать мне на этот проклятый дом. - Все больше раздражаясь, Митчелл хотел прекратить этот разговор. - Не желаю о нем ничего слышать. Ясно?
- Рано или поздно нам все равно придется к этому вернуться.
- Хватит, - отрезал Митчелл, решительно намереваясь поставить точку. - Раз ты так заговорил, я лучше поеду домой.
- От этого не уйдешь, - мягко заверил его брат, - от этого невозможно спрятаться. Не так просто вычеркнуть этот факт из наших жизней, Митчелл. Он существовал всегда, только мы о нем ничего не знали.
Шаткой походкой Митчелл добрел до двери и остановился, тщетно пытаясь собраться с мыслями, ибо его затуманенный алкоголем ум оказался не в состоянии отыскать вразумительный ответ.
- Чушь собачья, - единственное, что сумел вымолвить он.
- А знаешь, что еще? - продолжал Гаррисон тем же невозмутимым тоном, из чего следовало, что слова младшего брата для него не более чем пустой звук. - Может, это и к лучшему. Слишком мы застоялись на месте. Пришла пора перемен. Пора для чего-то нового. - Поскольку Митчелл к тому времени уже вышел из комнаты, слова Гаррисона были обращены в пустоту, но он все же закончил свою мысль: - Пора для чего-то нового, - повторил он, - или же очень старого.

Глава XI

В эту ночь Гаррисон не смог заснуть. Имея обыкновение спать не более трех с половиной часов в сутки, после смерти Марджи он сократил это время до двух, а то и до часу. Он отдавал себе отчет, что его изможденное столь пренебрежительным к себе отношением тело нуждается в большем отдыхе и недалек тот день, когда оно заявит о себе самым решительным образом, предъявив ему, Гаррисону, счет за долгие бессонные ночи. Но также ему было доподлинно известно и другое: истощенный ум обретал ясность, открывая совершенно иное видение мира. Примером тому служил последний разговор с Митчеллом, который не мог состояться каких-нибудь несколько недель назад, когда Гаррисон сам не принял бы тех мыслей, что излагал сегодня младшему брату. Днем и ночью находясь в мире призрачных тайн, он теперь не только не отрицал их присутствия, чего очень страшился делать, но, будучи одержимым ими, не видел без них дальнейшего своего существования. К каким неожиданностям ни привели бы эти тайны, он был готов целиком отдаться их воле, лишь бы приблизиться и прикоснуться к ним, лишь бы постичь их суть.
В один прекрасный день Митчелл поймет его, у него нет иного выхода, ибо старая империя неуклонно летит в пропасть, унося с собой прежние источники власти и питаемое ими ощущение определенности и нерушимости, на место которых должно явиться нечто новое, пока еще неизвестное. Не имея ясного представления о веке грядущем, Гаррисон был уверен, что тот не приведет к торжеству любви и истины, но станет таким же исключительным, как и его предшественник. Те немногие, кто обладают достаточной волей и желанием стать новыми хозяевами жизни, получат необходимые средства и возможности для воплощения своих замыслов, а остальные, впрочем, как и прежде, будут до конца своих дней влачить жалкое и бесполезное существование. Разница будет заключаться лишь в ценностях, которыми будет измеряться монета новой власти и которые придут на смену веку железных дорог и фермерства, веку нефти и лесоматериалов. И хотя таковые ценности еще не обрели в уме Гаррисона словесных форм, он ощущал неизбежность их появления тем же необъяснимым образом, каковым подчас умел толковать свои сны. Знание это было не подвластно пяти органам чувств, оно было неизмеримо и даже нематериально. Он не знал, откуда к нему пришла страсть к явлениям такого рода, но был уверен, что она была с ним всегда. В тот достопамятный день, когда бабушка Китти рассказала ему о Барбароссах, он ощутил, будто спящая часть его естества неожиданно пробудилась к жизни. И ныне, несмотря на то, что прошло много лет, он помнил их разговор до мельчайших подробностей: то, как внимательно она смотрела на него, наблюдая за его реакциями, как необыкновенно ласково прикоснулась к его лицу, чего никогда не случалось прежде, как обещала поведать секреты, которым в свое время суждено бесповоротно изменить его жизнь. Только благодаря ей он знал о существовании дневника и сознательно утаил этот факт от Митчелла, сославшись на то, что сохранил в своей памяти лишь смутные обрывки воспоминаний. Существует рукописная книга, говорила она, в которой указан путь в сердце владений Барбароссов, там описаны испытания, что подстерегают всякого на этом пути, - невероятные ужасы, способные довести до безумия любого смертного, не готового к ним. Именно поэтому Гаррисон придавал поиску дневника такое значение, ему были необходимы сведения, без которых приблизиться к клану Барбароссов даже помышлять было нельзя.
Долгими ночами он лежал без сна, думая об этом дневнике, представляя, как он выглядит, какой он на ощупь. Большой или маленький, из какой он бумаги. Поймет ли Гаррисон изложенную в нем мудрость, или она будет зашифрована, и ему придется искать код? И наконец, самый главный вопрос: где Кадм хранит эту тетрадь? Иногда Гаррисон забирался в кабинет деда, куда входить было строго запрещено, и осматривал полки и шкафы (правда, он не осмеливался ни к чему прикасаться). Он пытался отыскать сейф за книгами или тайник под полом, но тщетно. Может, дневник хранился в одном из ящиков старинного письменного стола, который в детстве казался ему живым существом и внушал суеверный страх? Стоило Гаррисону подольше задержать на нем взгляд, и казалось, что стол вот-вот побежит за ним, фыркая, словно бык.
Его ни разу не поймали. Он был слишком умен для этого. Он умел ждать, наблюдать и планировать. Умел он и лгать. Не умел он только обольщать - лишенный внутреннего обаяния, он не мог расположить к себе даже собственную бабушку, и, когда после выздоровления Кадма попытался продолжить тот разговор о тайне, та наотрез отказалась обсуждать эту тему и даже отреклась от того, что говорила прежде. Сознавая свое бессилие и поняв, что не сможет вызвать ее на интересующий его разговор, он стал угрюмым, и впоследствии угрюмость стала основной чертой его характера. На всех семейных фотографиях он был единственным, кто не улыбался. Он был угрюмым подростком, которого все побаивались, как злой, всегда готовой укусить, собаки. Хотя Гаррисону и не нравились ни его внешний вид, ни реакция на него окружающих, он при всем желании не мог соперничать с легкой очаровательностью Митчелла. Он знал, что терпение поможет ему дожить до того времени, когда ему хватит сил, чтобы найти разгадки всех тайн. А пока ему оставалось лишь строить из себя любящего внука, прислушиваясь к каждому ненароком сорвавшемуся с уст Кадма слову, которое могло оказаться ключом к одному из семейных секретов - ключом к тому, где находится дневник и что в нем содержится.
Но Кадм так и не проговорился. Хотя он всячески поощрял стремление внука к власти и бесчисленное множество раз доказывал, что доверяет мнению Гаррисона, это доверие не распространялось на Барбароссов. Не мог Гаррисон склонить на свою сторону и Лоретту, которая не только относилась к нему с подозрительностью, но с самого начала прониклась к нему неприязнью. Как он ни старался, он был не в силах тронуть ее сердце. Еще больше его угнетал тот факт, что этой особе, совсем недавно ставшей членом семьи Гири, оказались доступны сведения, для него закрытые. Но и это было не все - она, наряду с Китти, Марджи и женой Митчелла, ездила на Кауаи, чтобы встретиться там с мужчиной из клана Барбароссов. По какой причине им это дозволялось, Гаррисон не понимал, но слышал, что традиция эта уходила своими корнями в далекое прошлое. Когда он впервые узнал об этом, то попытался взбунтоваться, но Кадм недвусмысленно дал ему понять, что этот вопрос не подлежит обсуждению. Некоторые вещи, сказал он Гаррисону, какими бы неприятными они ни казались, надлежит принимать со смирением. Они часть устройства этого мира.
- Я живу в другом мире, - сказал обуреваемый гневом Гаррисон. - Я не позволю своей жене ехать на какой-то остров и развлекаться там с кем попало.
- Возьми себя в руки, - сказал Кадм, после чего тихо и спокойно рекомендовал Гаррисону во избежание нежелательных последствий исполнять все данные ему указания. - Не будешь делать, как тебе сказано, значит, тебе не место в этой семье.
- Ты меня не выгонишь, - огрызнулся Гаррисон. - Не посмеешь.
- А мы посмотрим, - предупредил его дед. - Будешь со мной обсуждать эту тему и впредь - выгоню. Проще некуда. Кроме того, непохоже, чтобы ты был без памяти влюблен в свою жену. Ты ведь изменяешь ей, не так ли? - Тут Гаррисон нахмурился. - Так изменяешь или нет?
- Да.
- Тогда позволь ей тоже изменять тебе, раз это пойдет на пользу семье.
- Но я не понимаю...
- Неважно, понимаешь ты или нет.
На этом разговор был окончен. Зная, что лучше с Кадмом не спорить и все возражения оставить при себе, Гаррисон внял угрозам деда, в искренности которых не сомневался, и, не сказав больше ни слова, ретировался. Если прежде в нем теплилась слабая надежда, что дед его хоть немного любит, то с этой минуты ему пришлось навсегда с ней расстаться.
Показались уже первые лучи солнца, но Гаррисон, так и не сомкнув за ночь глаз, продолжал думать о том, как выудить правду из смертельно больного, но не желающего умирать старика. Не надеясь его разговорить, он склонялся к мысли лишить деда хотя бы на полдня обезболивающих таблеток. Как сказал Митчелл, для Кадма это окажется сущей пыткой, но зато, возможно, развяжет ему язык. И даже если старик ничего не скажет, Гаррисону будет приятно посмотреть, как этот старый паскудник станет умолять вернуть ему его лекарства. Рисуя в своем воображении сцену агонии Кадма, мертвенно-желтого от боли и навзрыд молящего отдать ему его опиаты, Гаррисон ухмыльнулся. Но прежде чем решиться на этот рискованный шаг, он позволит попытать счастья младшему брату. Если же тому не улыбнется удача, Гаррисону не останется иного выбора, кроме как сыграть роль палача, и в глубине души он будет этому весьма рад.

Глава XII

1

Чернила и вода, вода и чернила.
Ночью во сне я видел Галили. Это был не сон наяву - не видение вроде того, что побудило меня взяться за перо. Обычный сон, который пришел, когда я крепко спал, но он так поразил меня, что и после пробуждения я помнил о нем.
И вот что мне приснилось. Паря, словно птица, над бурлящим морем, я увидел внизу жалкий, дрейфующий по морю плот, к которому был привязан Галили. Страшные раны покрывали его обнаженное тело, кровь струями бежала в воду, и хотя я не видел поблизости акул, они вполне могли быть где-то рядом. Вода в море была черной, как мои чернила.

Предыдущая страница 23 Следующая страница


Галили 24

Мрачные волны бились о плот, отрывая от него кусок за куском, пока не осталось всего три или четыре доски, едва удерживающих на плаву тело Галили, голова и ноги которого уже были в воде. Казалось, он только теперь осознал близость смерти и стал отчаянно сражаться с веревками, пытаясь развязать узлы. Тело его блестело от пота, и порой, когда картина становилась не очень четкой, я не мог понять, что именно я вижу. То ли это было черное блестящее тело моего брата, то ли черная волна, накрывшая его.
Мне захотелось проснуться. Я не желал смотреть, как тонет мой брат. Я сказал себе - проснись. Ты не должен смотреть на это. Просто открой глаза.
Сон мало-помалу стал отступать, но прежде, чем исчезнуть совсем, я успел увидеть, что борьба моего брата за жизнь с каждой секундой становилась все отчаянней, а его кровоточащие раны на моих глазах превращались в страшные зияющие дыры. Наконец, высвободив из-под веревки правую руку, он приподнял голову, которую, казалось, облепила со всех сторон вода, увенчав его лоб сотканной из морской пены короной; глаза Галили глядели обезумевшим взором, из уст его рвался беззвучный крик. Резко рванув веревку, пленившую вторую кисть, он высвободил левую руку и уселся верхом на то, что можно было назвать остатком плота, теперь ему осталось лишь развязать скрытые в воде ноги, и он потянулся к ним.
Но он не успел этого сделать, доски, что держали его истекавшее кровью тело на воде, разъединились и расплылись в разные стороны, а размокшие и отяжелевшие деревянные обломки, к которым по-прежнему были привязаны его ноги, увлекли его за собой вниз.
Но тут случилось самое удивительное. Чем глубже он погружался в морскую пучину, тем больше светлела вода, принимавшая в свои объятия его плоть, словно благословляя его приход в свою стихию. Сбросив мрачное покрывало, море не просто стало прозрачным, как обычное море, но из его бездонной черноты рождался ослепительный свет, затмивший ярким сиянием само небо.
Я видел тело брата, погружавшееся в неведомые светлые глубины, видел все, что было выхвачено ослепительным сиянием, в том числе морских обитателей всех форм и размеров, что сновали вокруг его тела, словно с благоговением взиравших на нисхождение Галили в их царство. Там были косяки мелких рыб, двигавшихся как одно целое, огромный кальмар, крупнее, чем я когда-либо видел, и, разумеется, бесчисленное множество акул, которые, словно почетный караул, описывали круги вокруг тела Галили, словно охраняя его.
На этом, как обыкновенно случается во всех примитивных произведениях приключенческого жанра, сон мой оборвался, и я проснулся.
Вполне сознавая, что представшие мне образы нереальны, не могу не признать, что во сне мне сообщалось о грозившей Галили опасности, который если еще не утонул, то, видимо, был близок к этому.
Однако, если мои предположения окажутся верны, какая судьба будет уготована роману, который я пишу? Каким образом нынешние события повлияют на дальнейший его ход? Может, не мудрствуя лукаво, изложить голые факты, и дело с концом? Правда, это все равно что бросить свой труд коту под хвост (да простит мне читатель не слишком изящное сравнение, но сегодня ваш покорный слуга пребывает далеко не в лучшем расположении духа, и если средства художественного выражения, к коим я прибегаю, несколько вульгарны и даже непристойны, то это лишь говорит о моем нынешнем отношении к своему несчастному писательскому творчеству, которое видится мне, как бесконечно долгий, затрудненный множеством осложнений акт выделения - то меня мучают запоры, то из меня вдруг прорывается зловонная жижа).
Кажется, я слишком злоупотребляю вашим терпением и, ощущая ваше отвращение, спешу остановиться.
Итак, вернемся пока к Рэйчел. Мне необходимо переварить увиденное. Возможно, обратившись к этому сну через несколько часов, я изменю свое к нему отношение.

2

В последний раз мы оставили Рэйчел, когда такси везло ее к дому у Центрального парка. В руках у нее, как вы, конечно, помните, находился тот самый дневник, которым с детства мечтал завладеть Гаррисон, долгими часами рисуя его в своем воображении, представляя его размеры и пытаясь угадать, какие сведения он содержит внутри. Его страницы открыли Рэйчел тайну - весной 1865 года в Чарльстоне жил человек по имени Галили, с которым Никельберри хотел познакомить Холта, обещая, что встреча эта поможет исцелить капитану его душевные раны.
«Мне не доводилось видеть такого изобилия с первых дней войны, когда случай заставил меня зайти в бордель, где в драке погиб один из моих солдат. Положа руку на сердце, должен признаться, что всякая роскошь, тем более столь пышно присутствующая в убранстве дома, никогда не была мне по душе, излишества я прощаю только природе, ибо вижу в том свидетельство бесконечной щедрости Творца. Красивые вещи в нашем доме - вазы, шелка и изящные картинки - приобретались исключительно по настоянию Адины, которая любила окружать себя роскошью. Лично я, как, впрочем, и большинство представителей моего пола, приемлю всякую пышность в весьма ограниченном количестве и ненадолго, ибо вскоре она начинает меня утомлять.
Итак, представьте себе два особняка в Ист-Бэттери, выходящие фасадом на море и так пострадавшие от огня противника, что они едва производили впечатление пригодного жилища. Но стоило оказаться внутри, как взору открывались уникальные, собранные из пятидесяти лучших домов Чарльстона образчики роскоши, которые по своему замыслу были призваны взывать к человеческим чувствам.
Это было то самое место, в которое меня привел Никельберри и куда в свое время сопроводила его Оливия, обитавшая в этом невероятном дворце наряду с дюжиной прочих людей.
Казалось, Никельберри воспринимал увиденную здесь роскошь как нечто само собой разумеющееся (по всей видимости, такова была особенность характера повара, которая проявлялась преимущественно во времена острой нужды), меж тем я незамедлительно засыпал Оливию вопросами, требуя объяснить, каким образом удалось собрать это сентиментальное великолепие. Должен заметить, Оливия была малообразованной чернокожей рабыней (но платье и украшения, что были на ней, могли вызвать зависть у любой благородной дамы с Митинг-стрит) и не смогла дать мне вразумительные ответы, что меня не на шутку рассердило. Ее объяснения уже начали выводить меня из себя, когда в комнате объявилась другая особа, существенно моложе Оливии, которая представилась вдовой генерала Уолта Харриса, под командованием которого я воевал в Вирджинии. Казалось, она была готова утолить мое любопытство. Из се слов я узнал, что все окружавшие нас предметы роскоши были не украдены, а добровольно переданы хозяевами ныне живущему здесь человеку по имени Галили, о котором упоминалось мною выше, и мне оставалось лишь выразить свое удивление. Помимо множества ценностей, в этой сокровищнице хранилось столько вкусной пищи и напитков, сколько ни один житель Чарльстона не видел с начала осады. Дамы пригласили меня к столу, и, будучи не в силах обуздать свой волчий аппетит, я не смог воспротивиться, ибо за долгие месяцы не вкушал ничего лучшего, чем жаренные на свином, жиру пирожки. Трапезу со мной разделили еще несколько человек - черный мальчик от силы лет двенадцати, молодой человек из Алабамы по имени Мэйбанк и еще одна женщина благородной наружности, весьма бледная на вид, которую, словно верный паж, собственноручно кормил Мэйбанк. Потрясенный представшими моему взору яствами, я алчно набросился на них и принялся уплетать все без разбору, но чем больше я уничтожал пищи, тем сильнее разгорался мой аппетит. Когда я поглотил еды столько, что хватило бы на добрый десяток людей, мой желудок не выдержал, и мне пришлось пойти облегчиться, после чего я вернулся к столу посвежевшим и вновь продолжил есть. Сладкие булочки с вишней, ломтики запеченной телятины, пирожки и грибы, изумительный суп из крабов и коричневые, тушенные с кунжутными семенами устрицы. Па десерт было подано винное суфле, черничный пирог и консервированные персики - те самые, что мы в детстве называли сладкими мышками, а также фруктовые леденцы, которыми обычно угощали на Рождество. Пока Никельберри, Оливия, вдова генерала и я ели, молодая дама, которую, как выяснилось, звали Катарина Морроу, изрядно охмелевшая от бренди, встала из-за стола и, якобы вознамерившись отыскать нашего хозяина, вскоре исчезла за соседней дверью. Несмотря на ее сильное опьянение, Мэйбанк неожиданно выразил желание разделить ее общество и, кликнув черного мальчика по имени. Тадеуш, чтобы тот помог ему ее раздеть, тотчас последовал за ней.
Я невольно выразил протест, но Никельберри посоветовал мне держать язык за зубами, сказав, что у них есть полное право развлекаться с мисс Морроу, если им того хочется, что подтвердила и Оливия. Таковы законы этого дома, предупредила меня она, добавив, что Галили может лишить жизни всякого дерзнувшего их нарушить...»
Рэйчел не помнила, как вышла из машины и поднялась на лифте к своей квартире. Не обратила она внимания и на прекрасную картину ночного Нью-Йорка, открывавшуюся из окна, перед которым она сидела. Она по-прежнему пребывала в доме в Ист-Бэттери - в хранилище всяческих изысков и роскоши, в котором капитан Холт, сидя за обеденным столом, утолял свой аппетит.
«Я был не прочь узнать, что за человек был этот Галили, и не замедлил спросить об этом у Оливии, на что она улыбнулась мне в ответ, «Увидите, - сказала она, - и сами все поймете. Стоит ему заговорить с вами, и вы поймете, что он царь царей».
Царь? «Но какой страны?» - спросил я. «Всех стран, - ответила Оливия, - всех городов и домов вплоть до каждого в них камня».
«Кожа у него черная, - заметила вдова Харрис, - но рабом он никогда не был». На мой вопрос, откуда ей это известно, она ответила весьма просто: не родился еще на свете тот человек, который смог бы надеть на Галили оковы.
Пожалуй, излишне говорить, что разговор этот мне показался по меньшей мере странным, особенно если учесть, что из соседней комнаты, все громче раздавались женские, вопли, как будто Мэйбанк и черный мальчик насиловали мисс Морроу.
Встав из-за стола, Никельберри собрался пойти на них посмотреть и предложил мне присоединиться, и я, к своему стыду, согласился, захватив с собой недопитую бутылку вина.
Мисс Морроу, стряхнув с себя былую беспомощность, отвечала на действия своих насильников самым решительным и похотливым образом. Мальчишка, широко расставив свои ноги потирал своим маленьким членом впадину между ее грудей, в то время как Мэйбанк уверенно прокладывал себе путь к ее промежности, предварительно разорвав ее великолепное шелковое платье.
Зрелище было воистину бесовское, но не буду лгать: оно меня возбудило. Дико возбудило.
Долгие годы не видя ничего, кроме болезней и трупов, я не мог оторвать глаз от живой плоти, пахнущей здоровым потом. Источаемые ими звуки блаженства в такт размеренным движениям отзывались эхом от голых стен и наполняли комнату целым хором голосов, словно в этом акте сладострастия участвовали не трое, а добрый десяток людей. У меня закружилась голова, кровь застучала в висках, и я отвернулся, но тут увидел другую картину: Никельберри, вернувшись за стол, пожирал глазами обнаженное тело Оливии. Будто жадный ребенок, он запустил руки в сливочный десерт и размазал его по великолепной женской груди. Его алчность, казалось, пришлась ей по вкусу, ибо, притянув к себе его голову, она не без удовольствия предоставила ему слизывать сладкий крем со своего тела.
В это время вдова Харрисон подошла ко мне и прямо предложила воспользоваться ею. Я отказался, но она, ничуть не смутившись, заметила, что противиться я не имею права, дескать, если кто-то в состоянии подарить ей плотское наслаждение, то, следуя, закону этого дома, обязан это сделать.
Я сказал, что я женат, но она, рассмеявшись, заявила, что мое семейное положение здесь никакого значения не имеет, ибо всякий пришедший в этот дом - мужчина или женщина - обязан забыть свое прошлое и выступить в удобном для здешних обитателей качестве.
«Значит, моей ноги здесь больше не будет», - сказал ей я. «Неужели вы, так гордитесь тем, что представляете собой за стенами этого дома? - спросила она, пылая от негодования. - Вы дезертировали из армии, потеряли семью и дом. Там, за этими стенами, вы значите еще меньше, чем я. Только представьте! Вы, в прошлом столь выдающийся капитан, опустились ниже несчастной вдовы».
Ее слова, задев за живое, окончательно вывели меня из себя. Будучи крепко пьян, я довольно сильно ударил ее по раскрашенному лицу. Упав и стукнувшись о стенку, она принялась осыпать меня грязной бранью (я даже ушам своим не верил, что она способна произносить подобные ругательства), сопровождая свой отвратительный монолог не менее омерзительным потоком плевков. Тогда я швырнул в нее бутылку, из которой пил вино, и, поскольку ее вопли неожиданно прекратились, у меня мелькнула мысль, что, возможно, удар оказался более болезненным, чем в первый раз. Но не успел я отвернуться, как эта ведьма вновь разразилась гневной бранью и выпустила в мой адрес очередную порцию проклятий.
Повинуясь смутному желанию избавиться от домогательств этой женщины, я отправился искать выход, но заблудился и, вместо того чтобы оказаться на улице - мне казалось, что избранный мной путь должен был вывести меня из дома, - попал на неосвещенную лестничную площадку. Спотыкаясь, я стал поспешно взбираться наверх и на полпути, когда на лестнице появилась обезумевшая фурия, сыпавшая отборными ругательствами, припал к ступенькам. Не заметив, в какую сторону я направился, она начала спускаться вниз.
Застыв в мрачном ожидании, я весь дрожал, но не из страха перед этой женщиной, а от горькой правдивости ее слов, ибо они угодили в цель - я в самом деле стал никем. И даже еще меньше.
И, словно в ответ на мои горестные думы, наверху лестницы появился человек, он пристально смотрел на меня, вернее, не на меня, а в меня. И что это был за взгляд?! Никогда прежде не ощущал ничего подобного. Поначалу меня пронзил страх. Мне показалось, что этим взглядом он может убить меня с такой же легкостью, как человек, проникший рукой в чужое тело, способен вырвать оттуда сердце.
Спустившись ко мне, незнакомец сел на ступеньки и тихо сказал: «Тот, кто ничего не имеет, не может ничего потерять. Меня зовут Галили. Добро пожаловать!» И в тот же миг я почувствовал, что мне есть ради чего жить».

Глава XIII

1

«Есть ради чего жить».
Отложив дневник в сторону, Рэйчел впилась невидящим взором в простирающийся под ее окнами парк. Галили, о котором писал капитан, и Галили, которого знала она, не могли быть одним и тем же лицом, но она легко могла представить его в роли хозяина дома - человека, который приветствовал капитана и вселил в него желание жить.
Не потому ли, что нечто подобное уже случилось с ней? Разве не он пробудил в ней ощущение собственной значимости, собственной силы?
Она вновь раскрыла тетрадь и пробежала глазами строчку, с которой начинался следующий абзац:
«Даже не знаю, как выразить словами то, что случилось со мной потом».
Не в силах продолжать чтение, она вновь отвела глаза в сторону, ибо голова у нее уже была переполнена историей капитана Холта и, подобно его желудку, не справившемуся с обильной едой, явственно ощущала потребность избавиться от излишков. Помимо всего прочего, повествование дневника приобрело несколько иное звучание, что, в свою очередь, не осталось незамеченным Рэйчел. Если первые записи, сделанные с присущим автору красноречием, обнаруживали в нем искреннее желание отстраниться от ужасов, невольным участником которых ему довелось стать, то теперь повествование походило на творение писателя, который просто описывал события и определял в них собственное участие по мере их развития. Так или иначе, но, утомленная чтением, Рэйчел не могла избавиться от образов, которые стараниями автора дневника продолжали роиться у нее в голове: дом, застолье, совокупления...
Она уже не раз испытывала смятение от чтения дневника, и, помнится, впервые оно охватило ее при первом упоминании имени Галили.
Рэйчел вновь бросила взгляд на тетрадь, на аккуратно выведенные буквы. Даже слишком аккуратно. Тогда ее осенила смутная догадка. Что, если они начертаны вовсе не тем человеком, которому выпало пережить всё описанное в дневнике? Что, если автор этого труда, рассказывая о давно происшедших событиях чужой жизни, попросту совершенствовался в тонкостях сочинительства? Совершенствовался под руководством кого-то другого, кто питал слабость к подобным историям и умел искушать ими?
Нет, это не мог быть он, разуверила себя она, решительно отвергнув невероятные подозрения и убедив себя в существовании двух Галили: одного - в дневнике, второго, которого она знала, Рэйчел снова перечитала последнюю фразу:
«Даже не знаю, как выразить словами то, что случилось со мной потом».
Как искусно построено предложение. Все, от начала до конца, сущее надувательство какого-то умника. Не иначе как автор наперед знал, каким образом будет излагать свою историю, и слова у него были давно наготове. Но согласитесь, они звучат более весомо и достоверно из уст человека, который будто бы не вполне доверяет своему сочинительскому дару? Внезапно Рэйчел почувствовала отвращение к дневнику и устыдилась собственной доверчивости. Хватит с нее всяких изощренных подробностей, которыми изобиловал этот далекий от правды труд, она сыта ими по горло. И ее захватила эта история? Можно подумать, что все эти подробности чужой жизни могли дать ей ключ к пониманию ее собственной.
Так или иначе, ничего существенного этот дневник ей не принес. Да, все эти готические штучки вроде детей-призраков и вырытых из земли ампутированных конечностей приятно щекотали нервы, но в описаниях событий, происшедших в доме, автор зашел слишком далеко. Она перестала верить дневнику. Все это могло бы сойти за реальную историю, однако оказалось выдумкой. Излишества делали эту историю абсурдной.
Раздосадованная тем, что позволила увлечь себя подобной чепухой, Рэйчел легла спать, но уснуть не смогла и, пролежав около полутора часов, решила принять снотворное. Впрочем, таблетка тоже не помогла. Какая-то часть ее существа отказывалась отдыхать, и тело отчаянно боролось со всякой попыткой его к тому принудить. Когда же наконец ей удалось ненадолго забыться сном, волновавшие ее образы и видения с такой силой захлестнули ее, что она проснулась вся в холодном поту. Ее охватил дикий страх, и она долго не могла с ним справиться. Рэйчел встала, зажгла лампу и стала уговаривать себя успокоиться.
Она спустилась на кухню, приготовила себе чашку чая с бергамотом и вернулась к чтению дневника. Какой смысл сопротивляться, решила она, сев рядом с лампой и обратив взор на очередную страницу. Правда это или нет, но повествование захватило ее, и она не перестанет о нем думать, пока не закончит чтение.

2

Тем временем в другой части города Кадм Гири лежал в постели и думал о своей возлюбленной Луизе и тех незабываемых днях, что провел вместе с ней в праздности. Подчас эти воспоминания казались ему такими далекими, будто все это было в иной жизни, а порой, как, например, сегодня, у него возникало ощущение, что все это было вчера. Она была такой красивой! Да, Луиза была достойна его любви. Конечно, этой женщины не так легко было добиться, но это прерогатива красоты; все, что он мог, - это просто быть с ней рядом и надеяться, что она заметит его искренние чувства.
- Луиза... - пробормотал он.
- Здесь нет никакой Луизы, - тихо ответил мужской голос. Однако сквозившая в его тоне снисходительность пришлась Кадму не по вкусу, и, потянувшись за лежавшими поблизости на столике очками, он сказал:
- Знаю.
- Хочешь пить? - спросил пришедший.
- Нет. Хочу знать, с кем, черт побери, я говорю.
- Я - Митчелл.
- Митчелл? - Пальцы Кадма наконец нащупали очки, и, надев их, он уставился на внука сквозь захватанное стекло. - Который час?
- Уже полночь.
- Какого черта ты тут делаешь?
- Мы с тобой беседуем.
- И я что, разговаривал с тобой?
- Именно, - заверил его внук, что не вполне соответствовало истине. Хотя старик зачастую впадал в беспамятство, речь Кадма все же оказалась более вразумительной, чем со слов Гаррисона представлял себе Митчелл. - Правда, время от времени ты засыпал.
- И говорил во сне?
- Да, - сказал Митчелл. - Но ничего особенного. Ты просто звал эту женщину, Луизу.
Кадм опустил голову на подушку.
- Милая моя Луиза, - вздохнул он. - Самое лучшее, что было у меня в жизни, - он смежил веки. - Что ты здесь делаешь? - спросил он. - У тебя наверняка есть занятие получше, чем сидеть у постели старика. Умирать я пока не собираюсь.
- Об этом я даже не думал.
- Сходи на какую-нибудь вечеринку. Напейся. В конце концов, трахни свою жену, если она не против.
- Она против.
- Тогда трахни чужую жену, - он открыл глаза и захохотал, и его старческий смех просвистел в воздухе, как резкий порыв ветра. - Все равно это куда приятней и занятней, чем торчать здесь.
- Я хочу побыть с тобой.
- Неужто? - недоверчиво спросил старик. - Либо я интересней, чем себе представлял, либо ты занудней, чем мне прежде казалось. - Приподняв голову, он испытующе посмотрел на Митчелла. - Ты, парень, недурен собой. Я имею в виду твою внешность. Но в смышлености ты не дорос до своей матери, А по части честности тебе далеко до отца. Меня это очень огорчает, потому что я возлагал на тебя большие надежды.
- Тогда помоги мне.
- Помочь тебе?
- Скажи, каким бы ты хотел меня видеть. Я буду работать над собой.
- О, это невозможно, - почти презрительно отрезал Кадм. - У тебя не получится. Лучше научись играть теми картами, что сдала тебе судьба. Никто тебе слова не скажет, если ты сорвешь банк. Победителей не судят, - он осторожно, словно у него был травмирован череп, опустил голову на подушку. - Ты здесь один?
- Еще сиделка...
- Нет, я имел в виду твоего брата.
- Гаррисона здесь нет.
- Хорошо. Не хочу его видеть, - Кадм прикрыл глаза, - Нам всем приходится делать вещи, о которых потом мы жалеем, но... но... О боже, боже, - его тело слегка содрогнулось.
- Принести тебе еще одно одеяло?
- Бесполезно. Этот озноб ничем не остановить. Пожалуй, помочь мне могла бы только Луиза, - его лицо осветила озорная улыбка. - Она умела меня согреть.
- Увы, я не знаю той, о которой ты говоришь.
- Знаешь... твоя жена... напоминает мне Луизу.
- Правда?
- По крайней мере, у нас с тобой есть хоть что-то общее. Вкус к красоте.
- Где же она сейчас?
- Твоя жена? - прыснул Кадм. - Ты не знаешь, где твоя жена? - еще раз хихикнув, переспросил он. - Ладно, ладно, шучу.
- Ага.
- Помнится, раньше с чувством юмора у тебя было лучше.
- Времена меняются. И я тоже.
- Не важно. Главное - сохранить чувство юмора. Не теряй его, Митчелл. Может оказаться, что в конце пути у тебя ничего, кроме него, не останется. Бог свидетель, чувство юмора теперь мое единственное достояние. - Митчелл попытался было возразить, но Кадм его оборвал: - Только не вздумай меня убеждать в том, как сильно вы меня любите. Уж это мне хорошо известно. Я создаю вам неудобства. Потому что стою на пути к вашему наследству.
- Все наши действия направлены на благо семьи, - заметил Митчелл.
- Чьи это «наши»?
- Мои и Гаррисона.
- С каких это пор, хотелось бы знать, убийство стало в чести и какое в этом благо для семьи? - подчеркнуто медленно процедил Кадм. - Позор - вот что твой братец принес семье. Позор и больше ничего. Мне стыдно за своих внуков.
- Погоди, - возразил Митчелл. - В этом виноват только Гаррисон. К тому, что случилось с Марджи, я не имею никакого отношения.
- Да?
- Абсолютно никакого. Я любил Марджи.
- Она была тебе как сестра.
- Вот именно.
- А ты даже не знаешь, почему это случилось. А ведь это настоящая трагедия. Бедняжка Марджи. Несчастная спившаяся Марджи. Она ничем не заслужила такой кончины. - Кадм обнажил свои темные зубы. - Хочешь знать, в чем она провинилась? Пожалуй, я открою тебе один секрет. Она родила негритоса, а твой брат не смог ей этого простить.
- Что?
- Удивлен? Не знал, что у нее был ребенок от Галили? По крайней мере, так думал Гаррисон. Еще бы. Разве такое отродье могло произойти от него, великого потомка Гири? Разве Гаррисон мог породить на свет черномазое дитя?
- Не понимаю, о чем ты.
- Верю, что не понимаешь. Наконец-то, хоть слово правды. Еще бы ты понимал! Ты был слишком далек от семейных передряг. Куда тебе в них разобраться! - Он покачал головой. - Ну, говори, зачем на самом деле ты ко мне пожаловал?
- Погоди. Давай вернемся к Марджи. Я хочу кое-что уяснить.
- Я сказал все, что тебе следует знать. Теперь твоя очередь. Итак, я повторяю: зачем ты пришел?
- Поговорить.
- О чем?
- Не важно о чем. О том, что ты захочешь мне сообщить. Мы с тобой были прежде близки и...
- Хватит, хватит, - прервал его Кадм. - Терпеть не могу слушать этот вздор. От него меня еще сильней трясет. Спрашиваю в последний раз: зачем пришел? Либо ты ответишь мне честно, либо уйдешь совсем. - Он откинулся на подушку. - Ты меня знаешь: я слов на ветер не бросаю. Дорога в мой дом будет раз и навсегда для тебя закрыта.
- Ладно, - кивнув, тихо пробормотал Митчелл. - Собственно говоря... все очень просто. Я хочу узнать, как найти Барбароссов.
- Наконец мы перешли к делу, - казалось, впервые за время всего разговора Кадм был доволен. - Продолжай.
- Гаррисон сказал, что есть какая-то тетрадь...
- Прямо так и сказал?
- ...нечто вроде дневника. О нем он узнал от твоей первой жены.
- Китти всегда страдала одним недостатком. Никогда не умела держать язык за зубами.
- Значит, дневник и впрямь существует?
- Да. Существует.
- Я хочу его получить. За этим и пришел.
- У меня его нет, сынок.
Митчелл наклонился над дедом, будто хотел разглядеть его ближе.
- А где же он? - спросил он. - Ну скажи мне. Ведь я с тобой был откровенен.
- И я плачу тебе той же монетой. Любезностью за любезность. Поверь, у меня его нет. Но даже будь он у меня, я ни за что не отдал бы его тебе.
- Почему, черт побери? Почему ты не хочешь отдать его нам? Боишься, что мы начнем действовать? Предпримем что-то по отношению к этим людям?
- Под словом «мы» ты, должно быть, подразумеваешь семью? - Старческие глаза сощурились, и из них выступили слезы. - Уж не собираешься ли ты начать с ними войну, Митчелл? В таком случае лучше оставь эту затею. Ты даже не представляешь, во что хочешь ввязаться.
- Насколько мне известно, Барбароссы в некотором смысле имеют над нами влияние.
- И не просто влияние, - сказал Кадм. - Мы целиком в их власти. Скажу даже больше: нам повезло, нам крупно повезло, что они оставили нас в покое на долгие годы. Вздумай они нас домогаться, мы не имели бы ни единого шанса выстоять против них.
- Они что, мафия?
- Если бы так. Господи, лучше б они были мафией. То есть обыкновенными людьми с оружием в руках.
- Так кто же они такие?
- Не знаю, - ответил Кадм - Но боюсь, узнать истину мне придется лишь в свой смертный час.
- Не говори так.
- Что, щекочет нервы? - спросил Кадм. - Да, полагаю, так и будет, - слезы вновь заволокли ему глаза. - От этой правды может съехать крыша. Поэтому ради твоего же блага не лезь ты в это дело, сынок. Не позволяй Гаррисону тебя вмешивать. Пойми, у него нет другого выхода. Он по уши увяз в дерьме. Но ты... ты еще можешь спастись, если захочешь. Ради всего святого, уходи. Господь свидетель, для нас с твоим братом это уже невозможно. Мы не можем взять и уйти. Слишком поздно. Так же, как твоя жена...
- Но она никакого понятия не имеет об этом.
- Она их заложница, - сказал Кадм. - Равно, как и все наши женщины. Порой мне кажется, только благодаря им наш род продолжает жить. Только благодаря тому, что Галили питает слабость к женщинам нашей семьи. А женщины клана Гири весьма неравнодушны к нему, - прикоснувшись пальцем к губам, он отер слюну. - В свое время мне пришлось отдать ему Китти. Я лишился ее задолго до того, как у нее обнаружился рак. Потом потерял Лоретту. Это было трудно принять. Я любил их обеих, но, увы, этого было недостаточно.
Митчелл схватился руками за голову.
- Гаррисон сказал, что они не такие, как мы, - тихо произнес он.
- Он прав и не прав. Думаю, они больше похожи на нас, чем не похожи. Но в некотором смысле до них нам очень далеко, - слезы текли по его щекам. - Боюсь, для меня это единственное утешение. Порожденная им страсть не оставляла мне ни единого шанса. Что бы я ни делал, как бы ни лез из кожи ради своих жен, им всегда чего-то недоставало. Стоило ему положить на них глаз, как его власть над ними становилась безграничной.
- Не плачь, - попытался утешить его Митчелл. - Пожалуйста.
- Не обращай внимания. Теперь слезы у меня льются постоянно.
Митчелл приблизился к кровати и тихо, но твердо произнес:
- Расскажи мне. Пожалуйста. Знаю, ты считаешь меня засранцем... но... меня можно понять. Ведь я ничего не знал. Никто не удосужился мне объяснить. Что еще мне оставалось делать, кроме как притворяться, будто меня ничего не интересует? Это была маска. На самом деле я хочу, слышишь, дед, хочу знать, кто они. Хочу заставить их страдать так, как страдал ты.
- Нет.
- Но почему?
- Потому что ты мой внук, и я не хочу брать на себя ответственность, посылая тебя на верную гибель.
- Почему ты их так боишься?
- Потому что мои дни сочтены, сынок. И если человеческая душа в самом деле бессмертна, то моей сейчас грозит большая беда. Вот почему я не желаю лишний раз обременять свою совесть. Хватит с нее того, что накопилось за мою жизнь.
- Ну, ладно, - глубоко вздохнув, Митчелл встал со стула, собираясь уходить. - Больше вопросов у меня нет. Ты получил ответ на свой вопрос. А я - на свой.
- О, Христа ради, образумься, сынок, - взмолился Кадм. - Это не просто неудачная сделка. На карту поставлены все наши жизни.
- Разве не ты нам вечно внушал, что дело прежде всего, а, дедушка? - напомнил ему Митчелл. - Разве не ты учил отца, а отец нас, что сначала дело, а удовольствие и все остальное потом?
- Я был не прав, - сказал Кадм. - Хотя ты никогда больше не услышишь от меня этого признания, поверь мне, я глубоко ошибался.
Приблизившись к двери, Митчелл на мгновение остановился и, устремив взор на прикованного к кровати деда, сказал:
- Спокойной ночи, дедушка.
- Постой, - остановил его Кадм.
- Что еще?
- Сделай мне одолжение, - попросил Кадм. - Подожди, пока я умру. Поверь, уже недолго осталось ждать. Прошу... потерпи, пока меня не станет. Пожалуйста.
- Я не против, но при условии...
- Что, еще одно дельце?
- При условии, что ты скажешь, где эта тетрадь. Смежив веки, Кадм погрузился в долгие раздумья, а Митчелл, не зная, как расценить его молчание, не решался покинуть комнату. Наконец старик тяжело вздохнул и сказал:
- Хорошо. Раз ты настаиваешь, будь по-твоему. Я отдал дневник Марджи.
- Гаррисон так и думал. Но ничего у нее не нашел.
- Тогда спроси у Лоретты. Или у своей жены. Возможно, Марджи отдала дневник кому-то из них. Но главное, помни: я не хотел, чтобы ты влезал в это дело. Я тебя предупреждал, пытался уберечь, а ты сам не стал слушать.
- Теперь, дедушка, я вполне уверен: место на небесах тебе обеспечено, - сказал Митчелл. - Спокойной ночи.
В ответ Кадм вновь тихо, почти беззвучно заплакал, и Митчелл не нашел приличествующих случаю слов утешения. Как сказал ему дед, все старики плачут, и ничего с этим не поделаешь.

Глава XIV

1

Подобно тому как звезды неизбежно зажигаются в небе, тайное рано или поздно становится явным. То, что жена Гаррисона произвела на свет чернокожего ребенка, было правдой только отчасти. Он так и не родился - на пятом месяце беременности у Марджи случился выкидыш, и о том, что ее мертвый плод оказался черным, стало известно лишь нескольким людям, которым щедро заплатили за молчание. Гаррисон, естественно, решил, что отцом ребенка был Галили. И это было, наверное, самой большой ошибкой в его жизни, он принял слишком близко к сердцу то, кем был, точнее, кем со временем должен был стать этот не родившийся ребенок.
Что же касается Марджи, не могу точно сказать, что именно ей сообщили, когда она пришла в себя, но думаю, она так и не узнала, что ее чрево вынашивало черный плод. Чтобы не придавать дело огласке и не вносить в семью разлад, Кадм сделал все возможное, чтобы об этом узнало как можно меньше людей. У Гаррисона тоже не было причин кому-нибудь об этом рассказывать, но сам вид мертворожденного ребенка - да, он видел труп, поскольку отправился в морг посмотреть на крошечный, замотанный в маленький саван комочек, - образовал между ним и женой столь бездонную пропасть, что преодолеть ее им так и не удалось. Тогда, в морге был заложен первый камень в дорогу, которая впоследствии привела к смерти Марджи.
Позже я еще вернусь к этому. С тайнами, как со звездами - одни выплывают позже других, и вот парадокс: чем темнее становится, тем больше открывается взгляду, и все, что мы скрывали от глаз, чего стыдились, предстает во всей своей красе.

2

Три, четыре, пять дней минуло с тех пор, как «Самарканд», отчалив от пристани, был увлечен отливом в открытое море. Уже тридцать шесть часов яхта почти не двигалась, застыв на ровной морской глади. Большую часть времени Галили сидел на палубе, посасывая сигару и всматриваясь в холодные глубины. Если не считать акулы, которая описала несколько кругов вокруг лодки и скрылась, море и небо оставались пустынными, время от времени тишину нарушали лишь скрипы то палубной доски, то канатных узлов, будто судно, подобно своему хозяину, сомневалось в реальности своего существования и таким образом желало удостовериться в обратном.
Им можно простить их сомнения - на палубе «Самарканда» побывало множество призрачных созданий. Чем дольше Галили оставался без пищи, тем больше он бредил, чем больше он бредил, тем больше видений ему являлось. Он видел членов нашей семьи. В том числе и меня, и не раз. Однажды он втянул меня в долгую и замысловатую дискуссию, поводом к которой послужили запавшие ему в память слова Гераклита о камне, из которого был сотворен прекраснейший из миров. Еще более пространные споры вел Галили с Люменом. А иногда вместе с Мариеттой и Забриной он распевал матросские баллады, и слезы текли у него по щекам.
- Почему ты не вернулся домой? - спрашивал его образ Забрины.
- Не мог. После всего, что было. Меня все возненавидели.
- Теперь это в прошлом, - сказала Забрина. - По крайней мере, для меня.
Мариетта ничего не сказала. Она была гораздо прозрачнее Забрины, и Галили почему-то чувствовал себя виноватым перед ней.
- Послушай, - сказала Забрина. - В твоем репертуаре множество ролей - ты был и любовником, и шутом, и убийцей. Но ты никогда не пробовал стать блудным сыном.
- О чем ты?
- Ты мог бы попробовать вернуться домой. Для этого тебе нужно просто взяться за штурвал.
- У меня нет ни компаса, ни карт.
- Ты мог бы следовать по звездам.
- Эту роль я тоже исполнял, - усмехнулся Галили своей иллюзорной собеседнице. - Роль искусителя. Я играл ее слишком много раз. Изучил до мелочей. Так что лучше не трать свои силы на пустые уговоры.
- Жаль, - выдохнула Забрина. - Я хотела бы с тобой еще увидеться. Хоть раз. Сходили бы с тобой в конюшню. Поприветствовали бы отца.
- Как думаешь, это просто совпадение? - спросил Галили. - Христос родился в конюшне, отец там умер...
- Просто случайность, - сказала Мариетта. - У Христа и отца не было ничего общего. Взять хотя бы, что наш отец был членоносцем.
- Никогда такого не слышала, - сказала Забрина.
- Что отец таким был?
- Нет. Слова такого. Членоносец. Впервые его слышу.
Несмолкающие разговоры с иллюзорными собеседниками редко касались более возвышенных тем, и если такое случалось, то ненадолго. Но Галили навещала не только наша семья. Однажды ночью ему явилась Марджи и заплетающимся языком стала признаваться в любви. Позже его посетила Китти, такая же изысканная и совершенная, какой была при жизни. Не проронив ни слова, она смотрела на него с укоризной, будто не могла поверить в то, что он способен на подобное безрассудство. Она всегда ругала его за жалость к себе, вот и сейчас поступала точно так же, избрав для этой цели красноречивое молчание.
Не только палуба полнилась бесплотными обитателями, ими кишели и бездонные морские просторы. Мимо проплывали призраки, в основном это были его жертвы - мужчины и женщины, которых он когда-то лишил жизни. Они притягивали его взор. Надо отдать ему должное, он всегда старался убивать как можно быстрее. Но какая насильственная смерть может быть достаточно быстрой? Среди убитых им людей встречались и довольно жалкие личности, имен которых он даже не помнил. Ему было трудно выдерживать их тяжелые взгляды, но он не поддавался страху и не отводил своих наполненных слезами глаз.
Были видения и иного рода, они появились на пятый день его пребывания в море. «Самарканд» попал в мощное течение, вода бурлила, пенистые волны накрывали яхту, казалось, выбраться из них она больше не сможет, но вновь и вновь снова появлялась на поверхности. Галили привязал себя к грот-мачте, чтобы его не смыло в море. Долгое время лишенный пищи, он так ослаб, что не мог удержаться на палубе, когда накатывала очередная волна. Яхту кидало и швыряло, а он сидел на палубе с закатившимися глазами и стуча зубами от холода - он был воплощением образа моряка, захваченного морской стихией.
Именно тогда ему почудилось, будто среди седых волн-великанов мелькнула роща золотистых деревьев. Поначалу он решил, что течение сыграло с ним злую шутку и возвратило к Кауаи, но вдруг в просвете волн он снова увидел эту картину и понял, что был не прав: это было самое красивое и мучительное видение - его дом.
За дубовой аллеей, в конце поросшей испанским мхом лужайки высился построенный Джефферсоном дом. Это был дом его матери, то самое место, от которого он всю свою жизнь убегал и никогда убежать не мог. В одном из окон он заметил Цезарию, которая наблюдала за ним. Наверное, ее неусыпное око следило за ним повсюду с самого начала его изгнания; где бы он ни был, сколько бы ни силился освободиться от материнской воли, она никогда не выпускала его из своих незримых объятий.
Галили все смотрел и смотрел на эту картину, которая то скрывалась, то вновь появлялась в просвете волн, в надежде еще раз хоть мельком увидеть образ матери. Но, кроме белки на траве, ничего больше не открылось его взору.
Вскоре и этого не стало видно. Спустилась тьма, и привязанному к мачте Галили осталось созерцать лишь темное, раскачивающееся над ним небо.

Глава XV

1

Рэйчел вернулась к чтению дневника Холта. Хотя она дала себе зарок впредь не поддаваться на его дешевое трюкачество, после нескольких строк подобной решимости у нее поубавилось. Незаметно для себя она вновь оказалась в плену столь искусно выстроенного мира слов, что стараниями автора тотчас перенеслась в дом на Ист-Бэттери, где царили ароматы пищи и секса и где на ступеньках лестницы, приветствуя Холта и приглашая войти в свои покои, стоял Галили. Происходили эти события на самом деле или были плодом чьего-то богатого воображения, Рэйчел с уверенностью сказать не могла, но между тем листала страницу за страницей, ибо была не в силах противиться искушению узнать продолжение истории.
Дальнейшее повествование было посвящено довольно обстоятельному рассказу о том образе жизни, которому Холт и Никельберри предавались в течение последующей недели, вернее сказать, тем изыскам и изощрениям, которыми они пресыщали свою во всех отношениях изголодавшуюся плоть. Казалось, Холт, довольно быстро преодолев свою стыдливость, уже не испытывал угрызений совести касательно своего нового бытия, которое поначалу вызвало у него столь бурный протест. Несмотря на свое прежнее семейное положение, он едва ли не гордился сношениями с разными женщинами, которые описывал в дневнике самым беззастенчивым образом, не гнушаясь откровенных непристойностей. Подобные скабрезности не могли не вызвать у Рэйчел невольного изумления, если не сказать, негодования, тем более что таковые были помещены в дневник, подаренный Холту женой (напомню вам ее посвящение на первой странице: «Я люблю тебя больше жизни и найду тысячу способов это доказать, когда ты вернешься домой»). Бедняжка Адина была забыта, по крайней мере, на то время, пока ее муж пребывал в доме, где не было места искренним привязанностям, считавшимся там глупыми сантиментами. Его обитатели с жадностью и неистовством брали все, что давала им жизнь, не заботясь о том, кем они были в прошлом - до того, как переступили порог этого мира. Отринув все условности, стыд и приличия, они ели, пили и сношались, как говорилось в дневнике, утром, днем и вечером, и причин для этого было три. Во-первых, охваченные первобытной жаждой удовольствий, все домочадцы в поисках новых ощущений подталкивали друг друга на различные эксперименты. Во-вторых, Галили снабжал их какими-то возбуждающими снадобьями, о которых Холт (и Рэйчел тоже) никогда даже не слышал. И в-третьих, во всех оргиях участвовал сам хозяин дома. Галили переспал со всеми, кто оставался в доме, будь то женщина или мужчина. Этот факт впервые открылся Рэйчел из разговора Холта и Никельберри, который, как до этого казалось, не питал интереса к представителям своего пола. По словам Холта: «Никельберри исполнял роль супруги нашего хозяина и без тени стеснения поведал мне о том, что в его объятиях испытал такое блаженство, какое редко ему доводилось переживать прежде».
Хотя после подробного изложения сексуальных подвигов героев дневника, которые занимали несколько страниц, трудно было ожидать чего-либо более ошеломляющего, Рэйчел, к своему глубочайшему изумлению, обнаружила, что последняя фраза в очередной раз заставила ее содрогнуться. Какой бы нелепостью ни казалась ей мысль о том, что хозяин дома на Ист-Бэттери и известный ей человек были одним и тем же лицом, всякое упоминание имени Галили на страницах дневника невольно вызывало в ее воображении образ ее Галили. Поэтому она вдруг ясно увидела перед своим мысленным взором, как ее Галили обнимает, целует и соблазняет Никельберри.
Можно догадаться, что ожидало Рэйчел впереди, но она не сумела этого предвидеть и, продолжая бороться с чувством отвращения, незаметно подошла к признанию, которое Холту наверняка было труднее всего изложить на страницах своего дневника:
«Как и Никельберри, прошлой ночью я отправился к Галили. До сих пор не знаю, что именно подтолкнуло меня на этот шаг, я не ощущал никакого желания быть с ним. Во всяком случае, желания, подобного тому, что я испытываю, удаляясь в покои с женщиной. К тому же Галили меня не приглашал. Но когда я оказался с ним рядом, он признался, что давно хотел ощутить мои объятия и вкусить мои поцелуи. Он сказал, что не стоит стыдиться получать удовольствие подобным образом. Что для большинства мужчин это так и остается несбывшейся фантазией и лишь самые смелые отваживаются вкусить это наслаждение.
Я сказал, что мне не хватает смелости и что я боюсь предстоящего акта. Боюсь не только последствий, которые тот может возыметь на мою душу, но больше всего опасаюсь его, Галили.
Он не стал смеяться надо мной. Он обнял меня так ласково и нежно, точно я был сотворен не из плоти и крови. И чтобы мои страхи улеглись, он пообещал, что расскажет мне одну историю...»
Историю? Какую такую историю? Еще один Галили, который любит рассказывать истории?
«...В его объятиях я почувствовал себя маленьким ребенком. И хотя другая часть моего «я» стремилась из них вырваться, близость Галили оказывала на меня столь успокаивающее действие, что, несмотря на беспокойство моего духа, живущий во мне ребенок, который был лишен права голоса уже много лет, сказал: «Лежи тихо. Я хочу услышать историю». И я послушался этого ребенка, и постепенно все ужасы войны, все воспоминания о смерти и боли стали казаться кошмарным сном, от которого я начал пробуждаться в этих объятиях.

История, которую он мне поведал, начиналась как детская сказка, но мало-помалу становилась все более странной, пробуждая во мне самые разнообразные, чувства. Это была сказка о двух принцах, которые жили, как он сказал, в одной далекой стране, где богатые были добрыми...»
...А бедняки несли в своих сердцах Бога. Рэйчел знала эту страну, там жила девственница Джеруша. Это была страна, которую придумал Галили.
Кровь застучала у Рэйчел в висках, она впилась взглядом в последние строки, будто от этого они могли измениться.
«Это была сказка о двух принцах...»
Но сколько бы она ни перечитывала эти строки, ничто не менялось. Все было слишком очевидно, как ни трудно, почти невозможно было в это поверить. Рэйчел ничего не оставалось, как согласиться на осознанный самообман, ибо никакой здравый смысл не мог объяснить цепь невероятных совпадений.
Тот Галили, о котором писал автор дневника и который жил сто сорок, если не больше, лет назад, оказался ее возлюбленным. Не дедом, не отцом, а тем самым Галили, которого знала она. Человеком той же плоти и крови, в которых пребывали его истинный дух и душа.
Ей пришлось признать этот факт, несмотря на то, что он перевернул ее представления о мире и поверг ее мысли в глубокое смятение. Она не могла больше закрывать глаза на очевидные обстоятельства, надеясь найти им какое-нибудь простое и убедительное объяснение, что лишь продлевало ее мучения и оттягивало момент истины. Так или иначе, у нее не было иного выхода, кроме как принять существующие факты и попытаться найти в них смысл.

Предыдущая страница 24 Следующая страница


25 Клайв Баркер

Если им верить, то Галили отнюдь ей не лгал, а скорее совсем наоборот, неоднократно намекал на различия между ними. Помнится, он пытался ее убедить, что у него никогда не было прародителей, но она упорно отказывалась верить. Погрузившись в сладостный до боли мир страсти, Рэйчел не желала впускать в него ничего, что могло бы разрушить это волшебство.
Слишком долго она пыталась все отрицать. Теперь пришло время взглянуть правде в глаза, какой бы странной она ни казалась. Пришло время признать, что около полутора веков назад - за это время сменилось два поколения людей - капитан Холт, будучи очередным любовником Галили, испытал на себе действие тех же соблазнительных уловок, что и она. Воображение со всей ясностью нарисовало ей картину близости двух мужчин: словно убаюканный ребенок, Холт в объятиях Галили, рассказывавшего ему свою любимую сказку.
«В одной далекой стране жили-были два принца...»
Вдруг Рэйчел расхотелось читать. Ее перестала заботить дальнейшая судьба принцев, равно как и прочих героев дневника. Насытившись событиями их жизни до предела, она внезапно перестала ощущать ту притягательную силу, что прежде заставляла ее поглощать страницу за страницей. Она узнала все, что нужно, и даже больше.
Решительно захлопнув тетрадь и смахнув рукой со щек слезы, она встала из-за стола и, почувствовав в голове жар и некоторую потерю ясности, обыкновенно сопутствующие простуде, отправилась на кухню выпить воды, но, сделав несколько глотков, решила, что лучше отправиться спать, надеясь, что теперь, когда дневник выпустил ее из своей хватки, наконец сможет забыться сном, несколько часов которого наилучшим образом воздействуют на ее пошатнувшееся самочувствие.
Держа в руке стакан с водой, она вошла в спальню. На часах было начало шестого. Рэйчел поставила воду на столик и легла в кровать, опасаясь, что без снотворного не сможет уснуть, но усталость сморила ее прежде, чем она успела его принять.

2

Прежде чем достойным образом завершить эту главу, ваш покорный слуга тоже решил часок-другой поспать, но, признаться, ничего из этого не вышло. Как видите, мне вновь пришлось вернуться к своему занятию, чтобы предать бумаге волнующие меня мысли, что, должно быть, не лучшим образом скажется на завершении этой части моего романа, вернее, на последовательности повествования, которая и без того достаточно хромает. Хотя лично я никогда не претендовал на стройность и аккуратность изложения событий, должен заметить, что к последним страницам этих качеств у моего романа в существенной степени поубавится.
Но что побудило меня встать с постели и вернуться к работе? Еще один сон, который мне надлежит предложить вашему вниманию отнюдь не потому, что я узрел в нем некое пророчество, что, несомненно, имело место в недавнем сновидении о Галили, но потому, что он подействовал на меня совершенно непостижимым образом.
На этот раз мне привиделись дети Люмена.
Странно, что я ни разу не вспоминал о них на протяжении последних нескольких недель, но мое подсознание, проведя некоторые расследования, по всей видимости, пробудило у меня интерес к этой теме, что привело меня в весьма необычное состояние. Мне приснилось, будто я был изрядно потрепанным листком бумаги. Гонимый ветром, я парил над бескрайними живописными просторами - то вздымаясь вверх, то устремляясь вниз. И, как это обычно случается во сне, несколько секунд реального времени были наполнены столь многочисленными видениями, что описать их попросту не представляется возможным. Подчас меня поднимало в воздух, и с высоты птичьего полета я взирал на снующих внизу людей, казавшихся мне мелкими точками. Другой раз вместе с прочим разворошенным ветром мусором я несся по пыльной дороге. Я пролетал огромные города и глубокие ущелья, цеплялся за живую изгородь и телеграфные провода, млел под лучами раскаленного летнего солнца в Луизиане и кружился с листопадом в Вермонте, примерзал к забору в Небраске, внимая завыванию проводов, и даже плыл по рекам Висконсина, которые едва растопило весеннее тепло. Хотя перед моим взором продолжали мелькать один за другим пейзажи - вершины гор, пальмовый берег, маковые и фиалковые поля, - я неотвратимо ощущал приближение развязки, ради которой было затеяно это путешествие.
Местом моего назначения оказалось загаженное предместье какого-то маленького городка в Айдахо, которое своим внешним видом - полуразрушенные дома, булыжники и поблекшая трава - не внушило мне больших надежд. На останках того, что некогда было тележкой, восседал человек. Обнаружив у своих ног лист бумаги, он наклонился и поднял меня. В его пропахших табаком руках я испытал весьма странное ощущение, будто человек этот был мне давно знаком, а когда я взглянул ему в лицо, то узнал в нем одного из потомков Люмена. В его взоре сквозили сарказм и отголоски пронзительного любопытства, так свойственные моему сводному брату, но из-за лишений и нужды существенно утратившие свою силу в образе сына.
Каким-то образом он сумел увидеть во мне не обрывок бумаги, а нечто более ценное, ибо, отшвырнув сигарету в сторону, встал с поломанной телеги и крикнул:
- Эй, вы! Гляньте, что я нашел!
Не дожидаясь, пока кто-нибудь явится на зов, он поспешно направился в сторону гаража, или, вернее, того, во что превратила это небольшое строение разруха, вход в который, точно верные стражи, предваряли два заржавевших насоса. В дверях показалась женщина средних лет, ее характерное телосложение выдавало в ней потомка Цезарии.
- Что там, Тру? - спросила она.
Он протянул ей свое найденное сокровище, и та принялась меня пристально разглядывать.
- Это верное знамение, - заявил Тру.
- Возможно, - согласилась женщина.
- Поверь мне на слово, Джессамина.
- Эй, Кенни, - обернувшись лицом к гаражу, крикнула она. - Глянь, что нашел Тру. Где ты это взял?
- Его занесло ветром. А ты говоришь, я не в своем уме.
- Никогда ничего подобного не говорила, - возразила Джессамина.
- Это я говорил, - раздался третий голос, принадлежавший человеку почтенного возраста, неожиданно появившемуся между двумя собеседниками и выхватившему меня из рук Джессамины. Он был лыс, как яйцо, а нижняя часть челюсти густо заросла бородой. Подобно Джессамине, он был сложен как и их предки.
- Ну и что в этом особенного? - фыркнул Кенни, не удосужившись даже взглянуть на меня. - Обыкновенный листок бумаги, - и, прежде чем ему что-то успели возразить, развернулся и пошел прочь.
Тру и Джессамина молча проводили его взглядом, очевидно, они его боялись. Но едва Кенни обратился к ним спиной, как его скорбный взгляд тотчас упал на меня и глаза наполнились слезами.
- Не хочу больше тешить себя надеждами, - пробормотал он сам себе.
С этими словами он повернул меня лицом к теплящемуся меж кирпичей огню, и меня охватило пламя. Я и опомниться не успел, как мое тело на глазах стало чернеть, пока наконец не стало цвета кожи Галили. Признаться, в этот миг меня обуял такой ужас, что я проснулся и, к своему глубочайшему удивлению, обнаружил, что покрыт обильной испариной, будто мое тело в самом деле только что пребывало в сильном жару.
Вот и все, что мне приснилось в эту ночь или, по крайней мере, все, что мне удалось запомнить. Должен заметить, что подобные сновидения посещают меня чрезвычайно редко и в силу своей странности повергают в изрядное замешательство. Теперь, когда я изложил приснившуюся мне историю на бумаге, позвольте принести извинения за то, что прежде я не углядел в ней пророческого смысла, который ныне мне кажется вполне очевидным. Хотя заявлять с полной уверенностью я не могу, все же смею полагать, что в каком-то захолустье до сих пор в предчувствии некоего знамения проживают три незаконнорожденных потомка Люмена. Зная о своем необычном происхождении, они не имеют ни малейшего представления о своих исключительных возможностях, но всю свою жизнь ждут того, кому надлежит открыть им истину, - то есть меня.

Часть седьмая
Колесо звезд

Глава I

Сегодня я наконец заключил с Люменом мир. Должен заметить, это оказалось весьма не просто, хотя я знал, что рано или поздно сделать это все равно придется. Всего несколько часов назад, когда, откинувшись на спинку стула, я предавался размышлениям за письменным столом, меня вдруг охватило чувство, которое могло бы постигнуть меня в случае, если бы события ускорили свой ход и наш «L'Enfant» пал прежде, чем я успел бы примириться с Люменом. Повинуясь внутреннему порыву, я встал и, прихватив зонтик (с утра за окном моросил мелкий дождь, что обещало немного освежить воздух), направился к коптильне.
Люмен восседал на пороге с высоко поднятой головой, не спуская глаз с дороги, по которой приближался я.
- А ты, видать, не торопился, - сказал он вместо приветствия.
- Что-что? Я не расслышал.
- Все ты прекрасно расслышал. Верно, все это время выжидал. Вместо того чтобы прийти и извиниться.
- С чего ты взял, что я собрался извиняться? - спросил я.
- Вид у тебя больно виноватый, - он смачно высморкался в траву.
- Правда?
- Ну, да. Мистер-Высокомерность-по-имени-писатель-Мэддокс, выглядишь ты на редкость виноватым, - ухватившись за прогнивший косяк двери, он встал. - Глядя на твое страдальческое лицо, я уж было решил, что ты кинешься к моим ногам и начнешь молить меня о прощении, - он улыбнулся. - Но это совершенно необязательно, брат мой. Ибо я заранее прощаю все твои прегрешения.
- Весьма великодушно с твоей стороны. А как насчет твоих?
- У меня их нет.
- Люмен, ты же обвинил меня в убийстве моей жены.
- Я просто был откровенен с тобой. Поэтому сказал правду. По крайней мере, какой она видится с моей колокольни. Можешь верить, можешь - нет. Это твое дело, - козлиная физиономия брата обрела привычное лукавое выражение. - Но я почему-то подозреваю, что ты мне поверил и согласился со мной.
С полминуты он молча испытывал меня взглядом.
- Ну скажи, что я не прав.
Глядя на его самодовольную улыбку, меня так и подмывало влепить ему хорошую затрещину, но я сдержался, твердо следуя намерению заключить мир. Кроме того, несколько глав назад я уже взял на себя смелость признать, что вина за смерть Чийодзё в какой-то степени действительно лежит на моей совести. Должно быть, подобной исповеди оказалось недостаточно, и теперь настало время совершить акт покаяния перед лицом обвинителя. Возможно, вы решите, что нет ничего страшного в том, чтобы еще раз повторить сказанные мною слова. Но смею вас заверить: произнести их вслух оказалось гораздо труднее, чем написать.
Сложив зонтик, я подставил лицо теплому, но все же слегка освежающему дождю, капли которого, забарабанив по моей голове, вскоре насквозь промочили волосы, так что те облепили череп. С минуту помолчав, я наконец поднял глаза на Люмена и промолвил:
- Ты прав. Я в ответе за то, что случилось с Чийодзё. Как ты сказал, я сам позволил увлечь ее Никодиму. Я хотел... - В этот миг слезы подступили к горлу, мешая говорить, они рвались наружу, но это не остановило меня. - Я хотел добиться его благосклонности. Хотел, чтобы он меня полюбил, - подняв руку, я смахнул с лица капли дождя, а затем вновь посмотрел на Люмена. - Дело в том, что я никогда не чувствовал себя его полноценным сыном. Каковым ощущал себя ты. Или Галили. Потому что всегда был полукровкой. Всю жизнь я пытался завоевать его любовь. Но бесполезно. Он признавал меня только из великодушия. Я был в отчаянии, не зная, чем еще ему угодить. Отдал себя целиком, но этого оказалось недостаточно...
При этих словах у меня задрожали руки и ноги и сильно забилось сердце в груди, но ничто, кроме самой смерти, не могло меня остановить.
- Когда он впервые положил глаз на Чийодзё, я вскипел от гнева. И даже собрался уйти из дому, но, к сожалению, этого не сделал, хотя следовало бы. Ты прав, нужно было покинуть этот дом вместе с ней и жить своей жизнью. Пусть даже так, как живут обыкновенные люди. В любом случае, это был бы лучший выход из положения. Во всяком случае, хуже бы не стало.
- Если сравнивать с тем, что случилось потом, - сказал Люмен, - то можно сказать, это был бы сущий рай.
- Но я испугался. Испугался того, что со временем пожалею о содеянном, а обратно вернуться уже не смогу.
- Как Галили?
- Да... как несчастный Галили. Поэтому я предпочел отказаться от своего инстинктивного намерения. А когда он пришел за Чийодзё, в глубине души у меня зародилась надежда, что ей достанет любви ко мне, чтобы сохранить мне верность и сказать отцу «нет».
- Не вини ее, - сказал Люмен. - Никодим мог совратить кого угодно. Даже Деву Марию.
- Я ее не виню. И никогда не винил. Но все же надеялся.
- Несчастный глупец, - не без сострадания произнес он. - Должно быть, ты совсем запутался.
- Хуже, Люмен. Меня разрывало на части. Одна половина жаждала, чтобы Чийодзё ему отказала. Чтобы она прибежала ко мне и пожаловалась, что он пытался ее изнасиловать. Другая же, наоборот, желала, чтобы он забрал ее у меня и сделал своей любовницей. Так я подсознательно рассчитывал обратить его внимание к своей персоне.
- Но каким образом?
- Не знаю. Скажем, испытывая угрызения совести, он мог бы стать добрее по отношению ко мне. Или, например, поделить ее со мной. Он - с одной стороны, я - с другой.
- И ты был готов на такое?
- Возможно.
- Постой. Я хочу понять. Ты был бы не прочь согласиться на menage a trois [6] со своей женой и отцом?
Хотя я не ответил, мое красноречивое молчание говорило само за себя, и Люмен, изображая стыдливость, театрально прикрыл рукой глаза.
- А я уж подумал, что ослышался, - улыбнулся он. Я не знал, смеяться мне или плакать: вопреки моей воле исповедь брату оказалась куда откровенней, чем на бумаге, ибо в ней заключалась та самая грязная и отвратительная правда, от которой всякому нормальному человеку становится не по себе.
- Так или иначе, но этого не случилось, - сказал я.
- Достаточно того, что случилось, - ответил Люмен. - Имей в виду, что бы ты сейчас ни говорил, в глубине души ты все равно извращенец.
- Он забрал ее у меня и трахал, порождая в ней чувства, которые, думаю, мне никогда не удавалось в ней пробудить.
- В чем, в чем, а уж в этом деле он был мастер, - заметил Люмен. - У него был исключительный дар.
- Физический? - поинтересовался я, наконец озвучив вопрос, волновавший меня много лет, но вместо ответа встретил недоумевающий взгляд Люмена. - Я имею в виду его дар, - пояснил я. - Ну хватит, Люмен, ты прекрасно понимаешь, о чем я говорю. Этот дар заключался в том, чем он обольщал женщин? В том, чем пробуждал в них желание? - дабы исключить двусмысленное толкование вопроса, я глазами показал на пах.
- Хочешь спросить, насколько большой был у него член? - переспросил Люмен, и я кивнул. - Насколько я могу судить по собственным наследственным признакам, он был весьма внушительных размеров. Но думаю, это лишь половина истории. Когда не знаешь, как этим пользоваться... - Он вздохнул. - Видишь ли, моя беда как раз и заключалась в том, что я никогда не умел им пользоваться. Много плоти, и никакого стиля. Распаляюсь я, как жеребец, а трахаюсь, как одноногий мул. - Я от души расхохотался, чем, верно, немало польстил Люмену, ибо он, улыбнувшись, добавил: - Ну вот, теперь мы знаем друг о друге значительно больше, чем пять минут назад, - и, понизив голос, сказал: - Извращенец.
На этом наш разговор не был закончен (как вы помните, я по-прежнему стоял под дождем, а Люмен - под козырьком), но перешел на другие, менее значительные темы, которые, за редким исключением, не заслуживают того, чтобы о них упоминать. Люмен предложил мне в ближайшем будущем отправиться с ним в конюшню к могиле отца, на что я охотно согласился, добавив, что нам ни под каким предлогом не следует откладывать это, будь то самые неожиданные события, которые могут захлестнуть нас с головой. Но мое замечание брат воспринял несколько своеобразно.
- Неужели мы опять вышли на тропу войны? - удивился он. - Стало быть, нашествия надлежит ожидать в любой день?
Я сказал, что утверждать пока ничего не могу, но в последнее время обстановка в доме Гири вышла из равновесия, что вселяет в меня большое беспокойство.
- Твое беспокойство всегда передается мне, - признался Люмен. - Пожалуй, сегодня же достану ножи и начну приводить их в порядок. У тебя есть пистолет?
- Нет.
Он скрылся за дверью дома и спустя минуту вернулся со старинным револьвером.
- Возьми, - сказал он.
- Откуда ты его взял?
- Когда-то он принадлежал Набу Никельберри. Перед уходом тот отдал его мне. Вернее, его заставил Галили, убедив в том, что оружие ему больше не пригодится, потому что Наб получил покровительство, о котором прежде даже не мечтал.
- Под покровительством Галили, должно быть, имел в виду себя?
- Думаю, да, - он вновь протянул мне пистолет. - Ну, бери же, Эдди. Знаю, тебе кажется, ты им никогда не сможешь воспользоваться. Но когда дела зайдут слишком далеко и мы окажемся по уши в дерьме, мне будет спокойней, если при тебе будет оружие. Подчас весьма полезно иметь под рукой что-нибудь повнушительней твоего пера, от которого, поверь, в подобных делах чертовски мало проку.
Последовав его совету, я взял револьвер, который, как впоследствии выяснилось, был произведен в мастерских Гринсвольда и Ганнисона и оказался довольно увесист и прост на вид.
- Он заряжен, - сообщил Люмен. - Но больше пуль для него у меня нет. Поэтому тебе придется тщательно целиться. Эй! Прекрати наставлять его на меня. Интересно, сколько прошло времени с тех пор, как ты держал в руках оружие?
- Много, - ответил я. - Сейчас мне это кажется странным.
- Только не надо его бояться. Как правило, несчастные случаи происходят тогда, когда люди слишком осторожничают с оружием. Главное - помни, что ты его хозяин, а не наоборот. Ясно?
- Ясно. Спасибо, Люмен.
- Рад был угодить. Пойду поищу у себя что-нибудь еще. Где-то у меня была сабля, изготовленная в Нэшвиле. Во время войны там был завод, на котором переплавляли плуги в сабли.
- Прямо библейский сюжет.
- А знаешь, что у меня еще есть? - он расплылся в широкой улыбке. - Походный барабан солдат Конфедерации.
- От Никельберри?
- Нет... Его притащила Мариетта вскоре после войны. Нашла его в каком-то окопе рядом с трупом барабанщика. Поскольку барабан ему уже был не нужен, она забрала его и принесла мне. Боюсь, придется опять отрабатывать сигнал тревоги. Громко и четко, - уставившись на револьвер, который я держал в руке, он невольно улыбнулся. - Странно, правда? - сказал он. - Трудно поверить, что приходится брать в руки вещи, о которых за столько лет и думать забыл.
- А может, не придется?
- Не строй иллюзий, - сказал он. - Это всего лишь вопрос времени.

Глава II

1

Вернувшись к себе в кабинет, я, к своему удивлению, обнаружил, что разговор с Люменом подействовал на меня самым благотворным образом. Снимая с себя промокшую одежду, я оглядел комнату, в которой царил хаос: повсюду кипами громоздились записки, книги, газеты. Пора разобрать весь этот хлам, решил я про себя, пора наконец навести порядок и, дабы грядущие сражения не застали меня врасплох, встретить их во всеоружии. Не удосужившись даже надеть сухие носки, не говоря уже о прочей одежде, я взялся за дело, как говорится, в чем мать родила, и принялся разбирать накопившийся за время моего писательства беспорядок. Я расставил книги по полкам, что не составило большого труда, и так же быстро разделался с газетами и журналами - связав в кипы, я вынес их за дверь, предоставив провести дальнейшую сортировку Дуайту. Но воистину сложной задачей оказалось разобрать мои многочисленные записи, коих было несколько сотен страниц. Часть из них были написаны в пришедшие ко мне посреди ночи минуты вдохновения, когда я неожиданно просыпался; другие рождались в досужие дневные часы от нечего делать, хотя перо мое упорно отказывалось касаться бумаги. Некоторые походили на весьма нескладные поэтические наброски, иные напоминали какой-то метафизический бред, а прочие и вовсе разобрать было нельзя.
Мне надлежало пересмотреть их с особой тщательностью, ибо я опасался выкинуть наброски моих размышлений, содержащие в себе нечто такое, что впоследствии могло пригодиться. Даже те из них, что не заслуживали никакого внимания и не внушали ничего, кроме отвращения, подчас могли пролить свет на темные стороны моих устремлений, равно как придать пикантный оттенок моему подчас унылому повествованию.
Но я твердо принял решение наконец разделаться с этим хламом. Пригодится он или нет, сказал я себе, без него мне станет гораздо легче двигаться дальше. Поскольку мне надлежит держать в поле зрения все текущие события, насыщенность которых с каждым днем растет, ваш покорный слуга не имеет права давать своим героям ни минуты передышки. Я обязан пребывать у постели влюбленных, когда те предаются любви, не упустить минуту, когда из уст умирающего сорвутся предсмертные слова, а также проникнуть в головы тех, у кого помутился рассудок. Ради этого все ненужное надлежит отбросить. Например, стародавнюю историю о военном предводителе Тамерлане, мощи которого покоятся в Самарканде, - наверняка она мне никогда не пригодится. Уберем ее прочь. Или, скажем, заметки относительно форм гениталий гиены - весьма любопытные, но не имеющие никакого отношения к моему роману. От них тоже лучше избавиться. А также размышления о природе моих устремлений - написанные во времена, когда я возносил себя слишком высоко, они оказались довольно претенциозными. Пожалуй, им вряд ли найдется место в моем нынешнем труде. Во всяком случае, хранить всю эту чепуху не имеет никакого смысла, тем более что мы готовимся к войне.
Кроме того, у меня ушло немало времени на то, чтобы разобрать ящики письменного стола, что вкупе со всем прочим составило добрых семь часов. Когда работа подошла к концу, за окном уже стемнело, а силы мои были на исходе. Но в своем изнеможении я находил некоторое удовлетворение; во всяком случае, мои труды оказались не напрасны хотя бы потому, что я получил возможность вновь лицезреть ковровую дорожку. На письменном столе тоже царил идеальный порядок: за исключением единственной копии моего романа, которую я положил слева, стопки чистой бумаги с ручкой, лежавших посередине, а также подаренного Люменом револьвера, который находился справа, дабы можно было в случае необходимости быстро им воспользоваться, больше ничего не было.
Осталось только разделаться с ненужными записями, которые я собрал в кучу, чтобы уничтожить. Мне не хотелось, чтобы мои сентиментальные глупости или орфографические ошибки когда-нибудь стали чьим-то достоянием, а также чтобы в минуты слабости я поддался искушению обратиться к ним вновь. Поэтому, прихватив их, я вышел на лужайку. Если вы не забыли, на мне по-прежнему ничего не было. Но что в этом особенного? Кому пришло бы в голову любоваться моей наготой, тем более что зрелище это, поверьте, не из приятных. Итак, я вышел из дома, выкопал ямку, положил туда бумаги и поджег. Погода была безветренной, и пламя быстро заиграло среди бумаг, превращая листок за листком в черные завитки. Сам же я сел на траву, которая после дождя все еще была сырой, и почтил память усопших слов стаканом джина. Во время этой церемонии мой взор время от времени выхватывал из пламени некоторые фразы. Так, когда я пожирал глазами одну из них, меня вдруг охватила волна сожаления. Я попытался успокоить себя тем, что мысли, посетившие человека однажды, обязательно приходят еще раз, но это не очень помогло. Представляете себе, что может произойти, если тот ум, что создал эту книгу, постепенно зачахнет, если его постигнет смерть, о коей много раз уже косвенно упоминалось на страницах этого романа? В таком случае восстановить сожженные мною записи будет совершенно невозможно и все мои размышления канут в Лету. Хотя, разумеется, факты при желании можно восстановить, но пережить те же чувства дважды нельзя, ибо они ушли и вернуть их не удастся никогда.
О господи! Всего несколько минут назад, вполне удовлетворенный собой, я пребывал в прекрасном состоянии духа, от которого ныне не осталось и следа. В чем же дело? Что со мной произошло? Очевидно, виновата эта проклятая книга, которая не дает мне покоя. Из-за нее я слышу эти чертовы голоса, беспрестанно звучащие у меня в голове. Я смертельно устал, равно как устал ощущать некую странную ответственность. Мой отец за свою долгую жизнь не потратил бы и дня на какую-то писательскую ахинею о Галили и клане Гири. Сама мысль о том, что кто-то, не говоря уже о его собственном сыне, может просиживать день за днем за столом, записывая трещащие без умолку у него в голове голоса, показалась бы ему по меньшей мере смехотворной.
В свою защиту от его нападок я мог бы, пожалуй, сказать только то, что своим раболепным безумием, которым, очевидно, также наделен мой роман, я обязан исключительно ему, своему отцу. Дерзни я это вымолвить, нетрудно было бы представить ответ Никодима.
- Безумцем я никогда не был.
И что я мог бы ему возразить?
- Послушай, папа, - скорее всего, сказал бы я, - вспомни, как ты ни с кем не разговаривал по нескольку месяцев. Твоя борода доросла до пупка, но ты упорно воздерживался от мытья. Ты ходил на болото и поглощал разложившийся труп аллигатора. Помнишь ли ты это?
- К чему ты клонишь?
- Так ведет себя сущий безумец.
- Это твое личное мнение.
- Все так считают, отец.
- Сумасшедшим я никогда не был. Потому что всегда точно знал, что делаю и зачем.
- Тогда просвети и меня. Помоги мне понять, почему первую половину жизни ты был любящим отцом, а вторую - провел во вшах и экскрементах?
- Из экскрементов я сделал пару ботинок. Помнишь?
- Да, помню.
- А еще, помнится, однажды я принес домой череп, человеческий череп, который нашел в болоте. А своей сучке-жене сказал, что ездил в Вирджинию и откопал там сам знаешь кого.
- Ты сказал, что откопал череп Джефферсона.
- О да, - хитрая улыбка заиграла на его лице, когда он вспомнил об удовольствии, которое получил, причинив ей боль. - Я напомнил ей, как выглядели его тонкие губы, указав на то место черепа, где им надлежало быть. Указал на впадины, где некогда находились его бесцветные глаза. «Целовала ли ты его глаза? - спросил ее я. - Они находились как раз там...»
- Как мог ты быть таким жестоким?
- А сколько раз она поступала со мной и того хуже? Мне было чертовски приятно хоть однажды увидеть ее страдания. По крайней мере, я убедился, что у нее есть сердце. А иногда я начинал в этом сомневаться. О господи, видел бы ты, что она стала передо мной вытворять. Как разразилась криком, требуя отдать ей череп! Это недостойно, кричала она. Ха! Недостойно! Будто она имела какое-то понятие о достоинстве. Когда на нее нападал пыл, она превращалась в самую развратную шлюху в мире. И ей еще достало наглости домогаться меня и взывать о достоинстве! - Покачав головой, он невесело рассмеялся. - Лицемерная шлюха.
Случай, о котором рассказывал мне отец, сразу всплыл у меня в памяти, ибо тогда стены «L'Enfant» буквально ходуном ходили от гнева. Что послужило предметом раздора, я прежде не знал, но, размышляя о нем ныне, нахожу нисколько не удивительным, что Цезария в тот день так расстроилась.
- В конце концов она завладела этой штуковиной, точнее, почти завладела. Во время нашей схватки череп упал на пол и разбился на мелкие кусочки, которые разлетелись во все стороны. Закричав, она бросилась на колени их подбирать. Видел бы ты, с какой нежностью она это делала. Глядя на нее со стороны, можно было подумать, что в каком-то из этих осколков все еще пребывал он...
- Неужели ты так и не сказал ей, что череп принадлежал вовсе не Джефферсону?
- Сказал, но позже. А прежде насладился ее воплями и стенаниями. Раньше мне еще не было доподлинно известно, что связывало эту парочку. Разумеется, подозрения у меня были, но...
- Он построил для нее «L'Enfant».
- Это ничего не значит. Если бы она захотела, то могла любого мужчину заставить выполнить свою прихоть. Меня не интересовало, какие чувства питал к ней он. Меня интересовало, какие чувства питала к нему она. И я получил ответ. Глядя на то, как она собирала осколки, которые принимала за его череп, я убедился, как сильно она его любила, - остановившись, он принялся изучать меня своими темно-синими глазами. - Как мы могли дойти до такого?
- И ты лишился рассудка.
- О да, - улыбнулся он. - Мое безумие... мое блаженное безумие... - он вздохнул глубоко, всей грудью. - Но сумасшедшим я никогда не был, - продолжал он. - Потому что сумасшедшие не ведают, что делают и зачем. А я всегда это знал. Всегда, - выдохнул он и громко добавил: - А вот что касается тебя...
- Меня?
- Да, сын, тебя. Ты просиживаешь день за днем и ночь за ночью, слушая голоса, существование которых весьма сомнительно. Разве может так себя вести человек в здравом рассудке?
Ты только погляди на себя. Ты даже дошел до того, что стал записывать весь этот бред на бумагу. Только отвлекись на минутку и подумай, до чего же это нелепо: утверждать что-то с такой уверенностью, будто это правда, заведомо зная, что сам все выдумал.
- В этом я не совсем уверен.
- Послушай, сын. Я умер и ушел в мир иной сто сорок лет назад. Сейчас от меня остался такой же прах, как от Джефферсона.
Я не нашелся, что ответить, ибо вся загвоздка заключалась в том, что отец был прав. Само по себе странно было вести разговор с усопшим так, как делал это я, не имея никакого представления о том, откуда исходят его слова - от моих генов, пера или воображения. Или наш диалог свидетельствует о моем безнадежном безумии? Равно как странно было бы что-либо утверждать касательно моего романа, не зная, какую долю в нем составляет истина, а какую - вымысел. Подчас я тешу себя надеждой, что я действительно безумец. В противном случае - если мне не изменяет рассудок - боюсь, недалек тот день, когда грянут события, мною предвещенные, и тот, кто ныне беседует со мной, вернется из своего путешествия в смерть, широко распахнув ведущую туда дверь.
- Отец?
Подчас, когда я пишу это слово на бумаге, оно смахивает на некий вызов.
- Где ты?
Всего несколько мгновений назад он находился здесь, со мной, и я явственно слышал его голос. (Иначе откуда бы мне стала известна история о черепе Джефферсона, который отец предъявил Цезарии? Прежде я никогда о ней не слышал. При первой же возможности нужно будет расспросить мою мачеху, и если таковой случай в самом деле имел место, значит, услышанный мною голос отнюдь не являлся плодом моего воображения и отец воистину пребывает где-то рядом. Или, по крайней мере, пребывал.)
- Отец?
Однако ответа не последовало.
- Мы еще не закончили наш разговор о безумии.
Вновь тишина. Что ж, может, продолжим его как-нибудь в другой раз.

2

Я начал эту главу с наведения порядка, а закончил появлением призрака отца. С самого начала странные, гротескные и даже апокалиптичные события постоянно пересекались с событиями, происходящими у нас дома, с нашей семейственностью и непоследовательностью. Пока я пил чай, мне виделось, что я иду по Шелковому пути в Самарканд. Песня сверчков вызвала в моем воображении образ Гаррисона, развлекающегося с трупом. А однажды вечером, выщипывая волосы из ушей, я увидел в зеркале устремленный на меня взгляд Рэйчел, и я знал, что она влюблена.
Наверное, нет ничего удивительного в том, что Шелковый путь послужил мне образом странных явлений, а сношения Гаррисона с холодным телом олицетворяли собой гротеск, но я никак не могу понять, почему Рэйчел и Галили представлялись мне, именно когда я думал об апокалипсисе?
Честно говоря, ответ на этот вопрос для меня остается загадкой, и хотя на этот счет у меня есть некоторые тревожные подозрения, я не решусь их оглашать, опасаясь превратить вероятность их осуществления в неизбежность.
С определенностью могу сказать только одно: чем больше продолжает приходить ко мне видений, тем отчетливее я ощущаю рядом с собой присутствие Рэйчел. Близость эта бывает подчас столь ощутимой, что, когда я завершаю описание связанного с Рэйчел эпизода - в особенности это касается тех сцен, в которых участвует она одна, или, вернее, мы вдвоем, - мне кажется, что я становлюсь ею. И несмотря на то что мое тело тяжелое, а ее - легкое, моя кожа смуглая, а ее бледная, я передвигаюсь неуклюже и спотыкаясь, будто только что научился ходить, а она движется плавно, точно лебедь плывет, все равно я ощущаю себя с ней одним целым.
Помнится, повествуя о любовной связи Рэйчел с Галили, которая была описана довольно много страниц назад, я испытывал некоторую неловкость оттого, что находил в этом некую форму литературного кровосмешения. Ныне же могу чистосердечно признаться: от былой стыдливости, равно как и прочих предрассудков, я совершенно избавился, чем обязан исключительно присутствию Рэйчел. Пребывая рядом с ней на протяжении всего моего художественного путешествия, внимая ее слезам, гневу и всему тому, что изобличало в ней тоску по Галили, я стал гораздо смелее.
Случись мне описать подобную сцену во второй раз, я не стал бы строить из себя пуританина. Если не верите, то наберитесь терпения, и, как только двое влюбленных встретятся, я докажу вам, что это не пустое хвастовство. Мэддокс более не будет чувствовать себя третьим лишним, ибо в объятиях Галили попросту превратится в Рэйчел.

Глава III

Приоткрыв глаза, Рэйчел обнаружила, что на часах было начало шестого, прошел лишь час с тех пор, как она, отложив дневник, забылась сном. Чувствуя себя совершенно разбитой - голова гудела, а во рту ощущался неприятный привкус, - она собралась принять таблетку аспирина, но у нее не было сил подняться.
Лежа с закрытыми глазами, она вдруг услышала внизу какой-то звук. У нее екнуло сердце. В квартире кто-то был. Она затаила дыхание и на полдюйма оторвала голову от подушки. Теперь она явственно слышала голос, мужской голос. Неужели Митчелл? Но какого черта он явился в такой ранний час? И с кем, интересно, он разговаривает? Она прислушалась внимательнее, чтобы разобрать слова. Рэйчел улавливала интонации, но различить, что он говорил, так и не смогла. Это и правда был Митчелл. Вот сволочь! Ходит так, будто у него есть право сюда являться, когда ему вздумается!
Разговор внизу ненадолго прервался, после чего возобновился вновь - должно быть, Митчелл говорил по телефону, причем довольно быстро, похоже, он был сильно возбужден.
Желание разузнать причину, взбудоражившую мужа в такой ранний час, охватило Рэйчел с той же силой, что и раздражение, и, подстрекаемая любопытством, она мигом соскочила с кровати и, накинув поверх нижнего белья спортивный свитер, подошла к двери.
Теперь голос Митчелла звучал гораздо отчетливей, собеседником его, как выяснилось, был Гаррисон, и, хотя его имя ни разу не сорвалось с уст младшего брата, она знала, что таким уважительным и одновременно фамильярным тоном Митчелл разговаривал только с ним.
- Сейчас приеду... - произнес он. - Только выпью кофе...
Рэйчел открыла дверь и вышла на лестничную площадку.
Оставаясь по-прежнему скрытым от ее взгляда, но услышав шаги, Митчелл поспешил закончить разговор.
- Ладно, пока. Увидимся через час, - с этими словами он повесил трубку.
Рэйчел подошла к краю лестницы, но Митчелл все еще находился вне поля ее зрения, хотя уже встал из-за стола и направился ей навстречу.
- Митчелл?
Наконец он предстал ее взору, с ослепительной улыбкой, выглядевшей несколько натянутой и не вязавшейся с сероватой бледностью его лица и покрасневшими белками глаз.
- А я уж решил, мне показалось, что ты встала. Мне не хотелось тебя будить, поэтому...
- Какого черта ты здесь делаешь?
- Просто заскочил тебя навестить, - ответил он все с той же лучезарной улыбкой. - Вид у тебя такой, будто ты провела бурную ночь. Ты здорова, детка?
- На часах шесть утра, Митчелл. - Рэйчел стала спускаться по лестнице.
- Ты же знаешь, как легко сейчас простудиться. Может, тебе следует...
- Ты меня слышишь или нет?
- Не сходи с ума, детка, - улыбка наконец покинула его лицо. - Зачем кричать всякий раз, когда нам с тобой приходится видеться?
- Я не кричу, - спокойно сказала Рэйчел. - А просто довожу до твоего сведения, что не желаю видеть тебя в своей квартире.
Он сделал шаг назад и, словно капитулируя перед ее натиском, поднял руки вверх.
- Ухожу, ухожу, - произнес он и, развернувшись, направился к столу. - Мне следовало догадаться, что она отдала его тебе, - произнес он, имея в виду дневник, который Рэйчел оставила на столе. - Гаррисон говорил, что вы обе порядочные суки, а я отказывался верить. Не хотел верить, что моя Рэйчел такая же, как его жена. Только не моя Рэйчел, думал я. Только не моя милая и невинная Рэйчел.
- Не тронь, - сказала она.
- А вот это уж мне решать, - взяв тетрадь, он вновь повернулся к ней. - Разве я не предупреждал тебя? - размахивая дневником, продолжал он. - Разве не говорил тебе тогда, на благотворительном вечере, не вмешиваться в дела, в которых ничего не смыслишь? Потому что все кончится тем, что тебя некому будет защитить? Помнишь или нет?
- Это не твое, Митч, - промолвила Рэйчел, тщетно силясь сохранить самообладание. - Положи и уходи.
- Или что? А? Что ты сделаешь? Ты же теперь осталась одна. - Внезапно он осекся, будто искренне проникся пониманием уязвимости положения, в котором оказалась его жена. - Почему ты не пришла ко мне и не рассказала, что она отдала его тебе?
- Она мне ничего не отдавала. Я его нашла.
- Нашла? - Мягкие нотки в его голосе исчезли так же внезапно, как и появились. - Ты рыскала у Гаррисона в квартире?
- Да.
- Ну ты и штучка! - Не веря своим ушам, он покачал головой. - Да ты хоть понимаешь, во что ввязалась?
- Кажется, начинаю понимать.
- Уж не думаешь ли ты, что, когда тебе станет совсем худо, твой ненаглядный Галили придет к тебе на помощь?
- Нет, - она начала медленно приближаться к нему. - Я знаю, что мне придется рассчитывать только на себя. Но я не боюсь тебя. Мне известно слишком хорошо, как устроены твои мозги.
- О, я очень изменился, - его воспаленные глаза сверкнули, и во взгляде появилась какая-то незнакомая ей раньше непредсказуемость. - И вот что я тебе советую, детка. Возвращайся-ка ты в Дански и благодари Бога, что осталась жива. Я не шучу. Беги и не оглядывайся...
Если на благотворительном вечере его угрозы казались смехотворными, то сейчас они были вполне реальными. Он напугал Рэйчел, ибо в том состоянии смятения и физической слабости, в каком она пребывала после бессонной ночи и множества навалившихся на нее бед, у нее не было сил оказать ему сопротивление, если бы он решил напасть на нее.
- Знаешь, а может, ты и прав, - ответила она, стараясь не обнаружить своего беспокойства. - Пожалуй, мне следует поехать домой.
Он был вполне удовлетворен произведенным на нее впечатлением и, смягчившись, сказал:
- Вот и умница.
- Я не понимала...
- Конечно, как ты могла понять?
- ...Что все гораздо серьезней...
- ...Чем ты думала. Я изо всех сил пытался до тебя это донести.
- Да. Ты пытался. Но я была не готова тебя услышать.
- Но теперь ты понимаешь...
Она кивнула в ответ, и он, казалось, принял ее раскаяние за чистую монету.
- Да, понимаю. Я была не права, а ты прав.
Пожалуй, большего удовольствия она доставить ему не могла.
- Знаешь, - сказал он, расплывшись в довольной улыбке, - а ты умеешь быть паинькой, если захочешь, - внезапно приблизившись к ней, он взял ее за подбородок. Она почувствовала кислый запах пота и выветрившегося одеколона. - Будь у меня время... - Его взгляд вдруг прояснился, когда Митчелл оказался рядом с ней, - ...я бы отвел тебя наверх и напомнил, чего ты лишаешься.
Ей ужасно хотелось послать его, но ни к чему хорошему это не привело бы. Она молча позволила ему запечатлеть на своих губах сухой поцелуй в той непринужденной манере собственника, которая прежде заставляла ее чувствовать себя принцессой. Однако на этом его прощания не кончились, его рука, упав с подбородка Рэйчел, коснулась ее груди.
- Скажи что-нибудь, - пробормотал он.
- Что ты хочешь услышать?
- Сама знаешь, - ответил он.
- Хочешь, чтобы я попросила тебя подняться наверх?
- Было бы неплохо, - в его глазах мелькнула хитрая усмешка.
Она поклялась себе, что когда-нибудь он ей дорого заплатит за это. И сказала:
- Ну так?..
- Ну так что?
- Отнеси меня наверх...
- И?
- ...Трахни меня.
- Я уж думал, ты никогда не попросишь, - его рука опустилась еще ниже и скользнула ей в трусики. - Что-то суховато у тебя здесь, детка, - сказал он и чуть погрузил в нее палец. - У тебя тут как в могиле, - он выдернул руку, словно ужаленный. - Извини, детка. Надо идти.
Развернувшись, он направился в сторону двери. Она с трудом поборола желание сказать ему, что он никчемный кусок дерьма. Но он уходил, и это было самое главное.
- И вот еще что... - Подойдя к двери, он обернулся.
- Да?
- Хочешь, я займусь продажей этой квартиры? Ведь ты же не останешься здесь жить?
- Делай с ней, что хочешь.

Предыдущая страница 25 Следующая страница


Галили 26

- Деньги я положу на твой счет, - он мельком взглянул на нее через плечо. - Конечно, если ты мне не доверяешь...
- Продавай. Через две недели меня здесь не будет.
- Куда ты поедешь?
- Пока не знаю. У меня много друзей. Может, вернусь в Бостон. Я буду держать Сесила в курсе.
- Хорошо. Сделай это обязательно.
Провожая его взглядом, Рэйчел видела лишь эхо мужчины, который некогда заботился о ней и которого она так любила, что не допускала мысли о возможности когда-нибудь с ним расстаться.
Что же с ним произошло? Что произошло с ними? Казалось, они сбросили с себя кожу и открылись их новые, а может, и всегда существовавшие стороны. Рэйчел задавалась вопросом: кем же она была на самом деле? В том, что она не являлась женой Митчелла, равно как любовницей Галили, у нее уже не было никаких сомнений. Или ее ждет судьба тех одиноких женщин, что снискали себе славу лишь благодаря непродолжительному и неудачному браку с каким-нибудь государственным деятелем или короткой любовной связи с какой-нибудь знаменитостью и которые продолжают свою благотворительную деятельность со свойственным лишь им изяществом, несмотря на то что все уже давно забыли, кем эти особы некогда являлись?
Нет, лучше она уедет в Дански и, если Нейл Уилкинс ей не откажет, останется там жить тихо и скромно, чтобы о ее прошлом никто не узнал. Словом, примет все, что бы ей ни уготовила судьба, лишь бы о ней не говорили как о женщине, которая любила и потеряла Митчелла Гири.
Но не станем забегать далеко вперед, ибо в том непростом и отнюдь не безопасном положении, в каком она оказалась, ей прежде всего надлежало позаботиться о сохранении своей жизни и рассудка, в чем убедил ее недавний визит Митчелла. Его безумные глаза и усмешка, промелькнувшая, когда он вынул из нее палец, до сих пор стояли у нее перед глазами.
«У тебя тут как в могиле...»
Вспомнив эти слова, она содрогнулась не столько от их жестокости, сколько оттого, что он будто наложил на нее печать смерти. Неужели он в самом деле верил в то, что говорил? Неужели он видел в ней женщину, обреченную последовать за Марджи на Золотое Дно? Наверное, его бы устроила ее смерть и даже 6ыла бы ему на руку. Исполнив роль скорбящего вдовца, которой особо долго тяготиться ему не пришлось бы, Митчелл вскоре занялся бы поисками более подходящей супруги - той, которая приносила бы ему маленьких Гири согласно строго заведенному порядку и не слишком роптала из-за того, что в ее муже угасла страсть.
«Наверное, у меня паранойя», - решила Рэйчел, но легче от этого не стало. Тем более что помимо всех прочих неприятностей Митчелл забрал у нее дневник. Должно быть, ему очень нужно было его заполучить - равно как важно для Марджи было его сохранить, иначе зачем бы она стала его так прятать? Что именно в нем содержалось, ведь Митчелл был так счастлив, когда он оказался в его руках?
Но что сделано, то сделано, нет смысла сидеть и пережевывать это. Рэйчел решила послать все к черту и пойти пройтись.
Быстро одевшись, она вышла из дома и, едва оказавшись на улице, поняла, что приняла правильное решение. День был ясный и солнечный - когда она вышла на Пятую авеню, у нее сразу же поднялось настроение. Как приятно было затеряться среди толпы, ощущая себя ее частицей, маленькой и неприметной, одной из тысячи подобных ей, просто идти своей дорогой, радуясь наступающему дню!
Она ни разу не вспомнила ни о Митчелле, ни об их последнем разговоре, который оставил неприятный осадок, меж тем мысли о Галили ее не оставляли. Когда она оказалась на свежем воздухе, среди уличной суматохи, окутывавшие его образ тайны перестали довлеть над ней с прежней силой, но тем не менее продолжали возбуждать ее любопытство своей магической притягательностью, неподвластной простой логике. Кто был этот человек, который говорил от имени акульих богов, будто был с ними на дружеской ноге? Который, пережив не одно поколение людей, продолжал бороздить моря и океаны? Кто был тот, который, томясь одиночеством, не выносил присутствия людей?
Не расстанься она с Галили, возможно, ей удалось бы пролить свет на некоторые из этих вопросов, в особенности на происхождение его семьи. Если допустить, что на «Самарканде» он сказал ей правду и у него в самом деле нет прародителей, то какой из этого следует вывод касательно его отца и матери? Не означает ли это, что они являются некими первородными душами, вроде Адама и Евы? Кто тогда Галили? Каин или Авель? Первый убийца? Или первая жертва?
Однако библейские параллели были здесь не вполне уместны хотя бы потому, что у нашего героя было собственное имя. В конце концов, его звали Галили, и кто-нибудь из его семьи наверняка знал их собственное евангелие.
Но кем бы Галили ни был и какова бы ни была его тайна, вряд ли Рэйчел могла надеяться найти ответы на свои вопросы в скором будущем. Содержание дневника сослужило ей добрую службу, подтвердив ее подозрения о том, что пути их пролегали в различных направлениях. Нет, имя его, равно как тайна происхождения, отныне не потревожат ее ум в минуты досуга, ибо он исчез из ее жизни, скорее всего, навсегда. А поскольку обратного пути у них нет, то нет и никакой возможности встретиться, разве что на том злосчастном перекрестке, где его путь пересечется с извилистой дорогой семейства Гири, идти по которой ей теперь было запрещено. Рэйчел, как и Галили, тоже стала изгоем. Только он был в море, а она - на Пятой авеню, он - в одиночестве, а она среди толпы, но оба они пребывали в изгнании.
Прогулка пробудила аппетит, и Рэйчел зашла позавтракать в небольшой итальянский ресторан, где ей не раз случалось бывать с Митчеллом. Она думала съесть какой-нибудь салат, но, ознакомившись с меню, поняла, что не прочь хорошенько подзаправиться, поэтому заказала спагетти и профитроли. И что же дальше? - спрашивала себя она, расправляясь с завтраком. Нельзя же вечно бродить по улицам Нью-Йорка, тем более что рано или поздно все равно придется решать, к какому берегу лучше прибиться, чтобы избежать грозящей опасности.
Эспрессо ей подал не официант, а сам хозяин заведения по имени Альфредо. Это был круглолицый и розовощекий мужчина с ярко выраженным итальянским акцентом, который придавал ему особое обаяние и потому наверняка сознательно взращивался.
- Миссис Гири, - почтительно обратился он к Рэйчел, - мы все глубоко, очень глубоко скорбим о постигшей вашу семью утрате. Когда однажды Марджи оказала честь нашему заведению, заглянув сюда вместе с другой миссис Гири, Лореттой, мы все сразу же ее полюбили.
Перед Рэйчел встала совершенно невероятная картина: Лоретта и Марджи делятся воспоминаниями за бутылкой вина - в это трудно было поверить.
- И часто здесь бывает Лоретта?
- От случая к случаю, - ответил Альфредо.
- Ну и как вам она? В нее вы тоже все разом влюбились?
Откровенность ее вопроса сбила с толку хозяина ресторана, существенно поубавив его дипломатический порыв, и он, открыв рот, замолчал, ибо не в силах был выдавить из себя ни слова.
- Что, неужели к Лоретте никто не воспылал любовью с первого взгляда?
- Она очень сильная, - наконец выдавил из себя Альфредо. - Я встречал таких женщин у нас в Италии. Они очень сильные. Такие держат всю семью в кулаке. Если мужчины иногда могут выйти из себя - ну, знаете, пошуметь или устроить дебош, - то такие женщины никогда не позволят себе ничего подобного. Они слишком сильны.
Лоретта, безусловно, соответствовала данной ей характеристике: ее трудно было полюбить, но невозможно обойти вниманием. Вспомнив об их разговоре, состоявшемся вскоре после смерти Марджи, когда Лоретта обрисовала, как она представляет себе положение дел, и предложила ей перейти на свою сторону, Рэйчел решила нанести Лоретте ответный визит, опасаясь лишь того, что уже опоздала с положительным ответом. И хотя ей не слишком улыбалась перспектива просить помощи у Лоретты, она не могла не признать, что эта женщина вполне отвечала за сказанные в тот вечер слова. «Мы нужны друг другу, - говорила она, - для самозащиты. Что бы ни думал твой недалекий муж, ему не придется править империей Гири».
«Почему?» - спросила тогда Рэйчел.
Она прекрасно помнила ответ, и по прошествии времени оказалось, что он был невероятным пророчеством.
«...Ему достанется в наследство столько всего, что он будет не в силах с этим справиться, - сказала ей Лоретта, - и в конце концов сломается. Его силы уже на исходе...»
Поблагодарив Альфредо за прекрасный завтрак, Рэйчел вновь вышла на многолюдную улицу. Эспрессо взбодрил ее, но не кофе ускорял ее шаги, а то, что она вдруг поняла: у нее есть надежное убежище. Если, конечно, она не слишком опоздала.

Глава IV

Надеюсь, вы помните, мои отношения с Забриной не отличались особой теплотой (я же рассказывал вам о нашей с ней встрече на кухне, когда моя сестра поглощала пироги), поэтому можете себе представить мое удивление, когда прошлым вечером она появилась у меня в комнате бледная и заплаканная.
- Ты должен пойти со мной, - сказала она.
Разумеется, у меня возник вполне резонный вопрос: «зачем?» - но она ответила, что нет времени объяснять, я просто должен немедленно пойти с ней, и все.
- Скажи хотя бы, куда мы идем, - допытывался я.
- К маме, - ответила она, и ее охватил новый приступ рыданий. - С ней что-то произошло. Боюсь, она умирает.
Этого было вполне достаточно, чтобы я встал и пошел вслед за Забриной. Но, поразмыслив, я решил, что Забрина ошиблась - с Цезарией никогда и ничего не могло случиться. Она вечна. Создание, сотворенное из стихии первичного огня, не может взять и умереть в своей постели.
Но чем ближе мы подходили к ее покоям, тем больше мною овладевали тревожные мысли, заставлявшие задуматься над причинами, что повергли мою сестру в столь расстроенное состояние. В коридорах, ведущих к комнатам мачехи, всегда ощущалось незримое присутствие Цезарии, от нее исходили едва уловимые волны, которые мы воспринимали на молекулярном уровне. Мною всегда овладевало такое чувство, будто в меня вливалась жизненная сила - свет становился чище, краски ярче, а я начинал ощущать, как при каждом вдохе расширяются и наполняются воздухом легкие. Но сегодня все обстояло иначе, и коридоры больше походили на склепы. Охваченный тревожным предчувствием, я ощутил, что по моей спине побежали мурашки. Что, если она умерла? Что, если Цезарии Яос, праматери всех матерей, больше нет? Что это может означать для нас, оставшихся после нее? Недалек тот день, когда Гири объявят нам войну, в чем у меня не оставалось ни малейших сомнений, тем более что дневник Холта, в котором содержалось подробное описание местонахождения нашего дома, уже находился в руках Гаррисона. Господи, что с нами будет, если наша мать в самом деле покинула нас?
Не доходя нескольких ярдов до покоев Цезарии, Забрина остановилась.
- Я не могу войти туда еще раз, - сказала она и вновь залилась слезами.
- Где она?
- В спальне.
- Никогда не был у нее спальне.
- Сейчас иди прямо, второй поворот направо. В самом конце коридора.
Овладевший мною прежде легкий трепет превратился в изрядное беспокойство.
- Пошли со мной, - сказал я.
- Не могу.
Я никогда не видел такого страха. Оставив дрожавшую Забрину, я двинулся дальше, ощущая с каждым шагом нарастающее волнение. Цезария хотела, чтобы всякий, кто входил в ее покои, чувствовал, что приближается к храму ее тела, - я и переживал именно это. Лишенные мебели коридоры с их багровыми потолками и стенами и темными дощатыми полами и открывавшиеся моему взору по обеим сторонам коридора пустые комнаты, хотя царивший там мрак не давал возможности их толком разглядеть, не прибавляли оптимизма.
Следуя инструкциям Забрины, я свернул направо. Впервые после того, как Цезария излечила меня, я ощутил прежнюю боль в ногах, и тотчас мне показалось, что мои мышцы атрофируются в этом мертвом воздухе.
- Хватит, - пробормотал я.
Будто я сказал это в вакууме. Хотя я чувствовал свое нёбо, как его касается воздух при выдохе, окружавшее меня пространство словно бы не желало ничего слышать, оно похитило мой голос и начисто лишило звучания.
Больше я не сказал ни слова, не посмел. Я молча подошел к двери и вошел в нее.
Как и все прочие комнаты, спальня Цезарии была погружена во мрак, тяжелые шторы на окнах закрывали небо и весь внешний мир. Остановившись в дверях, я подождал, пока глаза привыкнут к царившей внутри темноте, после чего осмотрелся.
В комнате не было никакой мебели, кроме большой кровати, на которой, словно на катафалке, возлежала жена моего отца. Как всегда, она была полна величия, несмотря на то, что лежала неподвижно. И даже в смерти - если, конечно, она была мертва - Цезария была достойна поклонения. Она казалась совершенной даже в таком состоянии, напоминая посмертный памятник самой себе.
Я приблизился к кровати, радуясь, что рядом со мной нет Забрины. Мне ни с кем не хотелось делить этот момент. Несмотря на то, что я находился во власти страха, это был благоговейный страх - страх, который можно испытать только рядом с мертвой или умирающей богиней, страх, смешанный с чувством благодарности за то, что меня удостоили чести ее лицезреть.
Ее лицо! Какое у нее было лицо! Никогда не забуду этого лица: откинутые назад густые черные волосы обнажали высокий лоб, темная кожа сияла, рот был открыт, веки тоже приоткрыты, и из-под них виднелись белки глаз.
Наконец я набрался смелости и произнес ее имя.
На этот раз окружающее пространство не выказало никакого сопротивления, и мое слово легко вырвалось наружу. Но Цезария Яос никак не отреагировала. Да я и не ожидал от нее ответа. Было ясно, Забрина права: наша мать умерла.
Что же делать? - спрашивал себя я, не решаясь подойти и коснуться ее тела. Может, поискать признаки жизни так, как поступают с обыкновенными людьми? Но я не представлял, как это сделать, а посему предпочел раздвинуть шторы, чтобы лучше разглядеть ее и оценить ее самочувствие с почтительного расстояния.
Я проследовал к окну, размышляя над тем мрачным заточением, в которое обратила свою жизнь мачеха после смерти моего отца. Любопытно, чем она жила все эти годы? Достаточно ли ей было воспоминаний, чтобы ощущать вкус счастья? Или до последнего дня она скорбела, проклиная свое долголетие, а заодно и своих детей, не способных доставить ей радость?
Взявшись за край шторы, я неожиданно испытал странное ощущение: на шее возле затылка легкое касание, точно до нее дотронулись перышком, но этого было достаточно, чтобы я застыл на месте. Вцепившись в занавеску, я осторожно обернулся, полагая увидеть изменения в лице Цезарии. Поначалу мне показалось, что у нее шире открылись глаза, а голова слегка повернулась в мою сторону. Я вглядывался в ее лицо с минуту, полагая обнаружить какие-нибудь признаки жизни, но так ничего и не заметил. Мне все это показалось.
Призвав все свое мужество, я вновь попытался отдернуть штору, но не успел отодвинуть ее и на дюйм, как вновь ощутил прикосновение, только теперь на своем лице, но на этот раз не такое легкое, а скорее напоминавшее удар. В тот же миг в голове у меня что-то лопнуло и из носа пошла кровь. Разумеется, я отпрянул от шторы, и если бы мне не пришлось проходить мимо кровати, то, верно, опрометью бросился бы к двери. Однако затем я решил, что если тот, кто незримо присутствовал в комнате, задался целью причинить мне вред, бегством мне не спастись. Стало быть, мне нужно доказать, что я не представляю для него или, вернее сказать, для святости лежащего на кровати тела никакой угрозы.
Я молча ждал, не обращая внимания на кровотечение из носа, которое становилось все меньше и меньше, пока не прекратилось совсем. Что же касается моего обидчика, кто бы им ни был, он, должно быть, удостоверившись в невинности моих намерений, больше никаких нападок не предпринимал.
И тогда случилось нечто необыкновенное - Цезария, не размыкая уст, вдруг заговорила.
- Мэддокс, - сказала она, - что ты здесь делаешь?
В ее тоне не было ни тени возмущения, напротив, мягкий и мелодичный, ее голос звучал с налетом мечтательности, будто его обладательница все еще пребывала во власти сна.
- Я думал, вернее, Забрина думала, что с тобой что-то случилось, - ответил я.
- Это так, - подтвердила Цезария.
- Тебе плохой Мы испугались, что ты умираешь.
- Я не умираю. Я путешествую.
- Путешествуешь? Где?
- Мне нужно кое с кем повидаться, прежде чем он простится с жизнью.
- С Кадмом Гири? - спросил я.
- Мгм, - подтвердила она. - Тебе, конечно, уже известна его история?
- Отчасти.
- У него была бурная жизнь, - сказала Цезария. - И смерть его будет такая же. В этом я и хочу удостовериться.
Хотя голос ее звучал бесстрастно, я порадовался, что нахожусь далеко от умирающего старика. Если Цезария хочет заставить его страдать, она непременно сделает это, и тем, кто окажется поблизости, стоит поостеречься.
- Ты поранился? - спросила она.
- Нет, просто...
- У тебя кровь. Это, верно, Зелим?
- Не знаю, я хотел отдернуть штору, чтобы лучше тебя разглядеть.
- И тебя ударили.
- Да.
- Это Зелим. Он знает, что я не люблю много света. Но, кажется, он переусердствовал. Зелим? Где ты?
В дальнем углу комнаты раздался шум, напоминающий жужжание пчел, у меня вдруг потемнело в глазах, и я увидел, как мрачный воздух сгустился и передо мной возникла фигура, напоминающая человеческую. Это было не вполне сформировавшееся создание, худощавое, обладающее признаками обоих полов, с большими темными глазами.
- Извинись, - велела Цезария. Решив, что ее слова обращены ко мне, я начал было приносить свои извинения, но она меня прервала: - Не ты, Мэддокс Зелим.
Кивнув головой, слуга произнес:
- Прошу прощения. Это моя оплошность. Прежде чем нанести удар, мне следовало поговорить с вами.
- А теперь прошу вас обоих покинуть мои покои, - сказала Цезария. - Зелим, проводи мистера Мэддокса в кабинет мистера Джефферсона и приведи в приличный вид. Он выглядит как школьник после уличной драки.
- Идемте со мной, - пригласил Зелим, который к тому времени уже обрел столь ощутимую материальность, что его нагота при всей незавершенности форм его гениталий начала меня смущать.
Я уже был у двери, когда Цезария вновь произнесла мое имя, заставив меня оглянуться. Ничего не изменилось. Она лежала в той же неподвижной позе, что и прежде, но от ее тела исходило нечто такое - не знаю, как описать это, не прибегая к сентиментальным сравнениям, - что я назвал бы волнами любви (все-таки мне пришлось прибегнуть к пустым словам), которые, хотя и были невидимы, тронули меня так глубоко, как не смогла бы ни одна видимая сила. Из моих глаз хлынули слезы радости.
- Спасибо, мама, - промолвил я.
- Ты славный ребенок, - сказала она. - А теперь иди, о тебе позаботятся. Кстати, где Забрина?
- Она в коридоре.
- Передай ей, чтоб она впредь не распускала глупые сплетни, - сказала она. - Если бы я в самом деле умерла, вся страна утонула бы в слезах и стенаниях.
Ее ответ заставил меня улыбнуться.
- Не сомневаюсь в этом, - ответил я.
- И скажи ей, пусть наберется терпения. Я скоро вернусь.

Глава V

Кабинет мистера Джефферсона оказался одной из тех небольших комнат, мимо которых я проходил, направляясь в ее спальню. Несмотря на новоявленную вежливость моего спутника, я не мог избавиться от неловкости в его присутствии. Голос его, впрочем, как и облик, почти невозможно передать словами, хотя я бы сказал, что в нем сохранились остатки его человеческой природы (я говорю: сохранились, однако не исключено, что мне просто довелось лицезреть последнюю и удачно завершившуюся фазу освобождения человека от своей прежней материальной сущности). Но кем бы ни был он в прошлом, ни его голос, который едва ли можно назвать человеческим, ни внешний вид не внушали мне большого оптимизма и желания находиться в его обществе. Чтобы оградить себя от его любезности, я пытался воспротивиться его заботе, сказав, что могу вполне обойтись без посторонней помощи, но он упорно твердил, что повелительница велела ему привести меня в должный вид после нанесенного им повреждения и он намерен исполнить свой долг независимо от того, считаю я себя пострадавшей стороной или нет.
- Могу я предложить вам бокал бренди? - спросил он. - Хотя знаю, вы не слишком увлекаетесь бренди...
- Откуда тебе это известно?
- Слышал, - ответил он.
Стало быть, мои подозрения оказались верны, решил я. Весь наш дом является подслушивающей машиной, которая доставляет сведения со всех комнат к свите Цезарии.
- Мы редко пользуемся этой бутылкой. Бренди в ней целебное и утолит любую боль.
- Спасибо, - сказал я. - Пожалуй, немного попробую.
Отвесив мне почтительный поклон, будто, приняв предложение, я оказал ему большую честь, он вышел в соседнюю комнату, и мне наконец представилась возможность вздохнуть и спокойно оглядеться, тем более что в кабинете, который в отличие от прочих комнат оказался обставлен мебелью, было на что посмотреть. Два кресла и журнальный столик, напротив окна письменный стол, тоже с креслом перед ним, обитым кожей, книжный шкаф, просевший под грузом серьезных трудов. На стенах висели разные украшения. На одной была карта неизвестной мне местности, которая была начерчена красками на высушенной шкуре какого-то животного. На другой - исполненный в исключительно академическом стиле и помещенный в строгую рамку портрет Цезарии в полный рост. Облаченная в платье исключительной красоты, с высокой талией и украшенное многочисленными рюшами, она стояла возле фаэтона. Это была незнакомая мне Цезария, по крайней мере, такой я никогда ее не видел. Пожалуй, именно в этом облике она блистала в парижском высшем обществе. Еще там висели небольшие пейзажи неизвестных мастеров, но они не привлекли моего внимания, и я быстро прошествовал мимо них к столику Джефферсона - один странный предмет на нем, напоминавший большого деревянного паука, приковал мой взор.
- Это копировальная машинка, - пояснил мне вернувшийся к этому времени Зелим. - Ее изобрел Джефферсон, - он выдвинул стул. - Будьте любезны, садитесь. - Я сел. - Советую вам непременно попробовать, как она работает.
На столе лежала бумага, а в устройство была вставлена ручка, поэтому, зная его назначение, было нетрудно догадаться, как оно действует. Я достал ручку и, опустив ее на бумагу, приготовился писать, что сразу же привело в действие множество стоек, которые приблизили к лежавшему справа от меня листу бумаги другую ручку, и та вслед за моими движениями довольно точно изобразила мое имя.
- Здорово! - воскликнул я. - А он ею пользовался?
- В Монтичелло у него была еще одна машинка, которую он применял постоянно, - ответил мне Зелим. - А этой пользовался раза два от силы.
- Неужели? - пробормотал я. - Я имею в виду... пальцы Джефферсона касались этой ручки?
- Конечно. Я видел это собственными глазами. Насколько я помню, он тогда писал письмо Джону Адамсу.
Я не мог удержаться от невольного восхищения, что, должно быть, покажется вам несколько странным, ведь меня почти всю жизнь окружали настоящие божества. В конце концов, Джефферсон был всего лишь человеком, но, возможно, именно этот факт и был причиной моего восторга, потому что, будучи смертным, ему удалось достичь видения невероятной широты, о котором большинство простых смертных не смеют и мечтать.
- Еще раз прошу прощения за нанесенное мною телесное оскорбление. Не позволите ли стереть кровь с вашего лица?
- Не стоит, - запротестовал я.
- Это не составит никакого труда.
- Со мной все в порядке, - сказал я. - Но если хочешь компенсировать ущерб...
- Да?
- Поговори со мной.
- О чем?
- О том, как ты провел минувшие столетия...
- Ну...
- Ты ведь Зелим, бывший рыбак?
Казалось, его бледное лицо, лишенное каких-либо отличительных признаков, охватило растущее беспокойство.
- С некоторых пор я перестал об этом вспоминать, - сказал он. - Мне иногда даже кажется, что это была не моя жизнь.
- Больше похоже на вымысел?
- Скорее на сон. Давно забытый сон. А почему вас это интересует?
- Я хочу описать тебя в моей книге. Хочу описать по возможности все - такое я дал себе обещание. А ты личность особенная. Я должен убедиться, что мне удалось изобразить тебя таким, каким ты был на самом деле.
- Да и рассказывать особенно нечего, - начал Зелим. - Я был рыбаком, когда меня призвали на службу. Это давняя история.
- Но смотри, кем ты стал.
- А, это... - он окинул взглядом свое тело. - Вас смущает моя нагота?
- Нет.
- Чем больше я жил вместе с ней, тем больше ощущал себя бесполым и тем меньшее значение для меня имела одежда. Сейчас я даже не помню, как выглядел, будучи человеком.
- Зато я помню, - сказал я. - В ту пору, когда ты встретил на берегу Цезарию с Никодимом и их младенцем, у тебя были темные волосы и такие же темные глаза.
- Тогда у меня были хорошие зубы, - улыбнулся он. - Потому что вдова Пассак всегда с умилением наблюдала, как я расправляюсь с куском хлеба.
- Ее ты тоже помнишь?
- Лучше прочего, - ответил Зелим. - По крайней мере, гораздо лучше, чем свою философию.
Он устремил взгляд в окно, и, несмотря на то что его тело, если можно его так назвать, было полупрозрачным, в отблесках света засияли радужные оболочки глаз. Интересно, сохранились у него кости? Наверное, сохранились, решил про себя я, судя по тому удару, что мне довелось испытать. Однако, глядя на его нынешнюю обходительность, мне было трудно в это поверить: в своей чрезвычайной услужливости он походил на безобидного беспозвоночного, явившегося ко мне с визитом из непознанных морских глубин.
- Хотя я ее немного подзабыл, - его голос, казалось, был соткан из воздуха.
- Вдову Пассак?
- Да, - подтвердил он. - Я просто шел по жизни, но любовь, которую я к ней испытал... - Недосказанные до конца слова повисли в воздухе, а лицо его затрепетало.
Я страстно желал услышать от Зелима продолжение истории, но мне не хотелось его заставлять. Несмотря на сухой тон, мои расспросы его явно взволновали, и я не хотел своим любопытством нарушать его душевное равновесие. Наконец, оборвав затянувшееся молчание, он сказал:
- Я думал, моя любовь к ней прошла. Но я... ошибся. Прежние чувства охватили меня сейчас с такой силой, будто я влюбился в первый раз. Я помню ее обращенный на меня взор в тот день, когда с пустыни дул ветер. И упоительную печаль в этом взоре.
- Ничто не проходит бесследно, - заметил я. - Разве не эту истину ты проповедовал своим ученикам?
- Да, вы правы. Кажется, в качестве метафоры я обращался к образу звезд.
- Вернее, к Колесу Звезд, - напомнил ему я.
- Да, - улыбка чуть тронула уголки его губ. - Именно к Колесу Звезд. Неплохая была мысль.
- Я бы даже сказал, не просто мысль, - сказал я. - Истина.
- Не могу этого утверждать, - возразил Зелим.
- Но ведь ты только что доказал это, сказав, что твои чувства к Пассак вернулись.
- Думаю, больше этого никогда не повторится. Я прошел свой путь, а стало быть, мне никогда не придется его повторять.
- Что ты имеешь в виду?
- Когда для «L'Enfant» наступит конец - а это неизбежно - и все разойдутся по миру, я собираюсь обратиться к Цезарии с просьбой отпустить меня. Я уже был человеком, был призраком. Теперь я хочу наконец уйти.
- И больше не воскреснуть?
- В определенном смысле, да. Мне кажется, это неминуемо происходит с каждым, кто побывал в облике двуполого существа. От бесполого состояния прямой путь к безличности. И я с нетерпением ожидаю возможности наконец совершить этот переход.
- Переход к забвению?
- Но это же не конец всему, - усмехнулся Зелим. - Погаснет свет всего лишь одного человека. И я не вижу в этом для себя никакой потери. А стало быть, никому не принесу своим уходом никаких огорчений.
- Меня это не огорчает, а скорее изумляет, - пояснил я.
- Что именно?
Я задумался, прежде чем ответить.
- Пребывая здесь, я привык к мысли о непрерывности бытия. К тому, что ничто не имеет конца.
- Или к тому, что все души в свое время возрождаются, как ваш отец?
- Прости, я не совсем понял.
Как и в начале нашего разговора, черты лица Зелима вновь пришли в волнение. Умиротворенность внезапно ему изменила и сменилась явным беспокойством.
- Простите, - сказал он. - Мне не следовало...
- Не стоит извиняться, - успокоил его я. - Лучше объясни.
- Извините, но не могу, - ответил он. - Это сейчас неуместно.
- Зелим, объясни, что ты имел в виду.
Он бросил взгляд в сторону покоев Цезарии, очевидно, опасаясь, что его накажут за неблагоразумие. Так или иначе, но, когда он обернулся ко мне, от его тревоги не осталось и следа, как будто ему удалось удостовериться, что нас никто не подслушивает. Должно быть, Цезария была на пути к Кадму Гири.
- Что касается вашего отца, боюсь, мне не удастся ничего объяснить, - сказал он. - Боги и объяснения - понятия взаимоисключающие. Все, что я могу, это сказать о том, что чувствую.
- И что же ты чувствуешь?
Он глубоко вздохнул, и мне показалось, будто его тело увеличилось в объеме.
- Жизнь Цезарии опустела. Совсем опустела. Я знаю об этом не понаслышке. А потому что бог знает сколько лет нахожусь возле нее. День за днем мне приходится делить ее одиночество и опустошенность. Если она не просиживает без дела у окна, то кормит дикобраза. Поверьте мне, это пустая жизнь. А из своего заточения она выходит, лишь когда умирает кто-нибудь из ее животных и требуется его похоронить.
- У меня жизнь примерно такая же, - произнес я. - Я знаю, насколько она пуста.
- У вас, по крайней мере, есть книги. А ей не хочется даже читать. Она не выносит телевизора и музыку в записи. К тому же мы говорим о женщине, которая украшала самые изысканные городские общества. Я знавал ее в те славные дни, и, уж поверьте мне на слово, они были столь незабываемы, что вам трудно это даже представить. Она была воплощением утонченности, предметом лести, самой почитаемой и непревзойденной женщиной в мире. Когда она покидала комнату, многие говорили, что в некотором смысле это было сродни смерти...
- Не могу понять только, какое это имеет отношение к Никодиму?
- А вы не находите странным то, что она осталась? - вопросом на вопрос ответил Зелим. - Почему она не разрушила этот дом? Ведь это было в ее власти. Она могла поднять бурю и в мгновение ока превратить его в груду развалин. Вы ведь знаете, что она повелительница бурь.
- Никогда об этом не слышал...
- Но однажды вам довелось увидеть ее бурю. В ночь, когда ваш отец общался с Думуцци.
- Этого я не знал.
- При мысли о том, что Никодим уделяет больше внимания лошадям, нежели ей, ее обуяла дикая ярость. Наверное, она рассчитывала, что животные погибнут, и подняла бурю, которая накрыла половину страны. Так или иначе, но я считаю, что захоти она разрушить этот дом, она давно это сделала бы. Тем не менее она на это не пошла. А просто осталась в нем жить. Наблюдать. И ждать.
- Не исключено, что она решила его сохранить в память о Джефферсоне, - предположил я. - Это его шедевр.
Зелим покачал головой.
- Она ждет вашего отца. В этом я убежден. Она верит, что он вернется.
- Тогда ему следует поторопиться, - сказал я. - Потому что, если сюда явятся Гири, на чудеса рассчитывать не придется...
- Понимаю. И думаю, она тоже понимает. После долгих лет застоя положение неожиданно обострилось. К примеру, взять Кадма Гири. Никогда прежде она не снизошла бы до того, чтобы связываться с членами этой семьи.
- Что она собирается с ним делать?
- Не знаю, - пожав плечами, Зелим отвел от меня взгляд и вновь устремил его в окно. - Иногда она бывает на редкость беспощадной.
Даже если он и хотел что-то добавить о ее беспощадности, то не успел, ибо в кабинете неожиданно загорелся свет и на пороге появилась Забрина. Она, видимо, искала и нашла утешение - в правой руке она держала не один, а два ломтика пирога и с ловкостью манипулирующего за карточным столом шулера откусывала поочередно от каждого из них.
- Все хорошо, - заверил ее я.
- Так я и думала, - сказала она.
- Прости, пожалуйста, что до сих пор тебе об этом не сообщил.
- На меня всегда смотрят, как на пустое место. Я к этому привыкла, - повернувшись и намереваясь уйти, она задержалась лишь затем, чтобы отправить в рот еще кусочек пирога.

Глава VI

1

Спускаясь по лестнице в свои покои, я был измотан и возбужден одновременно. Мне нужно было немного отвлечься. Разговор с Мариеттой идеально подошел бы для этого, но она была слишком занята подготовкой к свадьбе со своей возлюбленной Элис, так что я решил покурить гашиша, чтобы спокойно поразмыслить над недавним разговором с Зелимом - о его любви к Пассак, надеждах на забвение, раздумьях об одинокой жизни Цезарии и о том, что скрывается за ее терпением. Когда я погрузился в состояние спокойствия и бездействия, которое бывает от хорошего гашиша, то задался вопросом: не слишком ли много места в романе я уделяю Гири, вместо того чтобы посвятить больше внимания своим домочадцам? Не слишком ли много рассказываю о Рэйчел Палленберг, опускаясь до уровня банальной истории о богатых и бедных, хотя должен был бы рассказывать о жизни клана Барбароссов?
Пролистав рукопись на несколько страниц назад, я пробежал ее глазами, сознательно не акцентируя внимания на определенных местах с тем, чтобы по возможности объективно взглянуть на свое творение. Если не считать множества стилистических погрешностей, которые я дал себе слово исправить позже, в целом мое повествование отвечало той направленности, которой я изначально намеревался придерживаться, - на мой взгляд, мне удалось соблюсти необходимое равновесие между миром нашего дома и тем миром, что находился за его пределами. Возможно, в описании повседневных забот этого дома мне следовало быть не столь многословным, но, должен вас заверить, многословие это исходило от чистого сердца. И какими бы мистическими ни были корни нашей семьи, они все истощились, низвергнув нас до уровня бытовых проблем. На этом пути мы, разумеется, оказались не первыми, помнится, обитатели Олимпа зачастую вступали друг с другом в перебранки и были большими охотниками до чужих постелей, что не делает их хуже или лучше нас, однако, в отличие от них, своим происхождением мы не обязаны фантазии человека. (Если уж зашел о том разговор, хочу заметить, что создание богов Олимпа явилось ярчайшим свидетельством божественной природы человека, ибо они являются плодом его богатого воображения и само существование их стало возможным исключительно благодаря этой природе.)
Но к чему все эти мудрствования? Не глупо ли, находясь в доме богов, разглагольствовать о каких-то вымышленных божествах? Разумеется, эти мысли, как случалось уже не в первый раз, не только меня не успокоили, но повергли в еще более глубокое смятение, сердце мое, казалось, раздвоилось, и каждая половина отбивала свой ритм.
Я листал свои страницы около двух часов, пока не ощутил волчий аппетит, явно вызванный гашишем. Отложив рукопись в сторону, я отправился на кухню и быстро соорудил себе бутерброд из черного хлеба и недожаренного ростбифа, который и съел, сидя на ступеньке у задней двери и скармливая крошки павлину.
Перекусив, я решил немного вздремнуть, чтобы вечером встать и вернуться к работе над романом. Эти несколько часов сна доставили мне блаженное отдохновение, которое, может статься, вряд ли придется испытать вновь, потому что, когда я пробудился от этого сна (или почти пробудился), моя голова не только полнилась видениями апартаментов Гири в Нью-Йорке, что невольно подстрекало мою правую руку взяться за перо, но меня охватило жуткое ощущение, будто созерцаемый моим внутренним взором дом покинули последние остатки былого спокойствия.
Ныне он стоял на пороге последней волны катаклизмов. Глубоко вздохнув, я обмакнул перо в чернила и стал ждать, наблюдая за происходящим и отражая его на бумаге.

2

Когда Рэйчел прибыла в особняк Гири, дверь ей открыла прислуга, миловидная женщина по имени Джоселин, и сказала, что Лоретта не может ее сегодня принять. Накануне старику Кадму стало совсем плохо, и, отпустив сиделку, она решила сидеть с ним сама, распорядившись никого к ней не пускать и ничем не беспокоить.
Но Рэйчел настояла, что дело, с которым она пришла, не терпит отлагательства ни на один день и если Джоселин не изволит позвать Лоретту, ей придется это сделать самой. Уступив натиску, Джоселин с большой неохотой пошла наверх, и спустя несколько минут в холле появилась Лоретта. Пожалуй, впервые за время их знакомства она предстала перед Рэйчел не столь безукоризненной, как обычно. Старшая миссис Гири походила на картину, краски которой слегка выцвели, из обычно безупречной прически выбилось несколько прядей, а одна из подведенных бровей размазалась.
Велев Джоселин приготовить им чаю, Лоретта пригласила Рэйчел в столовую.
- Наступило страшное время, Рэйчел, - сказала она.
- Да, знаю.
- Кадм очень слаб, мне нужно быть рядом с ним, поэтому, пожалуйста, постарайся побыстрей рассказать мне, что тебя сюда привело.
- Помните, у нас с вами здесь был разговор вскоре после смерти Марджи.
- Конечно, помню.
- Вы оказались правы. Митч недавно был у меня в квартире, и мне показалось, что он не совсем в здравом рассудке.
- Что он натворил?
- Вы просите меня быть краткой, но, боюсь, мне это не удастся, - сказала Рэйчел. - У Марджи была тетрадь - не знаю, откуда она взялась. Словом, тетрадь эта оказалась у меня. Не важно как. Все дело в том, что в ней содержались какие-то важные сведения о Барбароссах.

Предыдущая страница 26 Следующая страница


27 Клайв Баркер

Лоретта ничем не выказала своего волнения, пока не заговорила.
- Стало быть, дневник Холта у тебя? - спросила она, не в силах справиться с дрожью в голосе.
- Нет, у Митчелла.
- О боже, - выдохнула Лоретта. - Почему ты не принесла его мне?
- Я не знала, что он такой ценный.
- Зачем, скажи на милость, я просиживала столько часов у постели Кадма, прислушиваясь к каждому слову, ненароком сорвавшемуся с его языка?
- Вам тоже нужен этот дневник?
- Конечно. Я знала, что он у него. Он рассказал мне об этом много лет назад. Но никогда не давал даже взглянуть на него...
- Почему?
- Полагаю, не хотел, чтобы я узнала о Галили что-нибудь помимо того, что уже мне было известно.
- Не слишком лестный портрет. По крайней мере, по словам Холта.
- Так ты, выходит, читала дневник?
- Не до конца. Но достаточно, чтобы получить представление. В частности, о том случае, который свел Галили с Холтом... О боже, как только такое возможно?
- Что именно?
- Как Галили мог жить в 1865 году?
- Ты задаешь вопрос не по адресу, - ответила Лоретта. - Что касается «как» и «почему», тут я нахожусь в таком же неведении, как и ты. Но в отличие от тебя уже довольно давно отчаялась получить ответы и перестала даже думать об этом.
- Если вас больше не тревожат эти вопросы, зачем тогда вам так нужна тетрадь?
- Сначала ты приходить ко мне за помощью, а потом начинаешь подкалывать, - сказала Лоретта и, отведя глаза в сторону, глубоко вздохнула. - Будь любезна, дай мне сигарету, - наконец, нарушив затянувшееся молчание, попросила она. - Они на буфете.
Рэйчел встала и, достав серебряный портсигар с зажигалкой, положила их на стол. Когда Лоретта закуривала, в комнату вошла Джоселин и принесла чай.
- Поставь сюда, - сказала Лоретта. - Мы разольем сами. И еще, Джоселин, будь любезна, поднимись к мистеру Гири и проверь, как он там.
- Я только что к нему заходила, - ответила та. - Он спит.
- Заглядывай к нему время от времени, ладно?
- Конечно.
- Она просто находка, - сказала Лоретта, когда за Джоселин закрылась дверь. - Никогда ни на что не жалуется. Так о чем мы говорили?
- О Галили.
- Забудь о нем.
- Однажды вы мне сказали, что он всегда находился в сердце всех и вся.
- Неужели? - сказала Лоретта, глубоко затягиваясь. - Наверное, я тогда себя жалела. - Она выпустила кольца серо-голубого дыма и добавила: - Видишь ли, его любила не ты одна. И если тебе в самом деле хочется разобраться, что происходит с нами, перестань рассуждать о нем со своих позиций. Каждый из нас испил свою чашу разочарований, Рэйчел. Каждый потерял свою любовь и остался с разбитым сердцем. Даже старик.
- Неужели Луиза Брукс?
- Именно. Да, безукоризненная Луиза Брукс. Но это было еще во времена Китти. Мне не довелось быть свидетельницей его любовных воздыхании по Луизе, как бы она ни была красива. А она, поверь мне, действительно была хороша, - Лоретта стала разливать чай. - Хочешь чаю?
- Нет. Спасибо.
- Он, скорее всего, не протянет больше суток, - сказала Лоретта. - А когда его не станет, вся ответственность за нашу семью и ее имущество ляжет на меня. Такова его последняя воля.
- Вы читали завещание?
- Нет. Но он клятвенно обещал. Если это правда, мне придется заключить своего рода соглашение с Гаррисоном и Митчеллом.
- А если нет?
- Если нет? - Прежде чем ответить, Лоретта отпила чаю. - Тогда, возможно, нам будет не обойтись без Галили, - тихо сказала она. - Как тебе, так и мне.

Глава VII

Этажом выше в своей спальне Кадм пробудился от очередного сна и, помимо холода, ощутил в глубине своего живота странную пустоту, вызванную отнюдь не голодом. Он повернул голову к тусклой лампе, что стояла рядом на столике, надеясь отделаться от преследовавших его мрачных теней: пребывая в их власти во сне, он не желал, чтобы они досаждали ему в реальном мире.
В этот миг дверь комнаты отворилась, что заставило его приподнять голову с подушки.
- Лоретта?
- Нет, сэр. Джоселин.
- Где Лоретта? Она обещала со мной посидеть.
- Она спустилась вниз, сэр. К ней пришла жена Митчелла. Не желаете чего-нибудь поесть, сэр? Может, немного супа?
- Пришли сюда Рэйчел.
- Не поняла, сэр?
- Все ты прекрасно поняла. Пришли ко мне Рэйчел. И пусть она принесет бокал бренди. Ну, иди же.
Когда Джоселин удалилась, Кадм снова опустил голову на подушку. Какой бы холод ни пронзал его тело, одна мысль о том, что Рэйчел была внизу и что он сможет ею недолго полюбоваться, согрела ему сердце и скрасила его жалкую участь.
Славная девушка, она всегда была ему по душе, и, хотя стараниями Митчелла Рэйчел утратила свою былую чистоту, равно как и веру в добродетель, тем не менее она оказалась сильной натурой и сумела выстоять. Кадм потянулся к ящику стоящего по соседству шкафчика и выудил из него пачку жевательных резинок. Хотя ослабевшие мышцы челюстей давно заставили его отказаться от жвачки, а чистка зубов превращалась в сущую пытку из-за множества покрывавших его рот язвочек, он хотел встретить Рэйчел со свежим дыханием - вдруг она сядет рядом с ним. Непослушными пальцами он достал из пачки пластинку и, положив ее на пересохший язык, принялся тщательно сосать.
С улицы донесся чей-то восторженный крик, и ему нестерпимо захотелось выбраться из своей холодной постели и выйти из дома, чтобы еще разок взглянуть на небо. Неужели он просит слишком многого?
В лучшие времена он любил гулять, и не важно, какая была погода - хорошая или плохая, неважно, где и когда возникало это желание, он просто выходил из своего лимузина и гулял. Он помнил и холодные зимние утра, и полуденную августовскую жару, и весенние дни, когда он, словно счастливый студент, сбежавший с занятий, возвращался домой, и теплые летние вечера, когда, будучи в легком подпитии, шел и пел песни, ощущая себя королем.
Больше этого не повторится. Из его жизни безвозвратно ушли и улица, и небо, и песни. Впереди его не ожидало ничего, кроме тишины. И приговора. И как он ни пытался подготовиться к грядущим испытаниям, неизвестность продолжала его путать.
Оконная рама слегка задребезжала - должно быть, на улице поднялся ветер, от очередного порыва которого пришли в движение тяжелые шторы. Неудивительно, что ему холодно! Чертова сиделка, вероятно, забыла закрыть окно. Еще один порыв, и занавеси расправились, как паруса; на сей раз Кадм явственно ощутил сквозняк, довольно сильный, ибо зашевелилась отброшенная лампой тень.
Внутри живота у него точно что-то оборвалось, и он почувствовал странный трепет. Не понимая, что происходит, Кадм приподнял голову с кровати, тщательно вглядываясь в развевающиеся шторы.
Но ничего не разглядев, потянулся за очками, которые лежали на столике между бутылочками с лекарствами, и как раз в этот миг услышал, как кто-то произнес его имя.
Это был женский голос. В комнате была женщина.
- Лоретта?
Меж тем голос понизился, но теперь уже послышались не слова, а звук, напоминавший рычание, от которого затряслась кровать.
Прежде чем он успел нащупать очки, со шкафа упала и разбилась лампа, и Кадм оказался в темноте наедине с непрошеным гостем.
- Господи, что это? - сказала Лоретта и стала звать Джоселин, поднимаясь из-за стола, а Рэйчел, опередив ее, бросилась в коридор.
Крик, пронзительный крик огласил весь дом. Не обращая внимания на Лоретту, призывавшую ее остановиться, Рэйчел устремилась вверх по лестнице. Ее вдруг пронзила вспышка дежа вю: это когда-то уже было с ней и воспоминания об этом сохранились у нее в душе - однажды она бежала вверх по лестнице, перепрыгивая через две, а то и три ступеньки, слышала этот крик и завывания ветра.
Добравшись до лестничной площадки второго этажа, она взглянула через плечо. Цепляясь за балясины, Лоретта спешила за ней, а Джоселин была еще внизу лестницы и спрашивала, кто кричал.
- Кадм, дура чертова! - заорала на нее Лоретта. - Кажется, я просила тебя за ним приглядеть!
- Я была у него, - ответила Джоселин. - Он попросил бренди. И велел прислать к нему Рэйчел.
- Сейчас же отойди от двери! - крикнула Лоретта, обращаясь уже к Рэйчел.
- Почему? - запротестовала та.
- Это не твое дело! Спускайся вниз, слышишь?
Дверь сильно дрожала, и, хотя Рэйчел замерла, все ее существо противилось приказанию Лоретты. Может, после всего, что +случилось, ее это и правда больше не касалось - это безумие Гири и несчастье Гири, но она не могла не обращать внимания на полные ужаса крики, что раздавались в спальне. Кто-то мучил немощного старика, и этому следовало положить конец. Она взялась за ручку, которая дрожала у нее в ладони, и попыталась открыть дверь, но какая-то сила препятствовала ей с другой стороны, Рэйчел пришлось налечь на дверь всем телом, чтобы открыть ее. Наконец дверь распахнулась, и Рэйчел не просто переступила порог, но буквально влетела в самую гущу ожидавшей ее по другую сторону трагедии.

Глава VIII

В комнате Кадма царил хаос: простыни, одеяла, подушки с большой кровати, которая оказалась пуста, были сброшены на пол, все лампы, за исключением валявшегося у кровати и время от времени нервно подмигивающего ночника, оказались разбиты, шкафчик с ящиками, а также стулья и туалетный столик перевернуты, все аптекарские аксессуары - бутылочки с пилюлями и микстурами, мерные ложки, рвотная чаша и кислородная машина - раскиданы, раздавлены, расплющены до неузнаваемости.
Рэйчел поискала глазами Кадма, но нигде его не нашла, равно как не обнаружила никаких признаков кого бы то ни было, кто мог бы учинить такой погром. Она осторожно продвинулась вперед, и вдруг ее внимание привлекли колышущиеся шторы, а вслед за тем - распахнутое настежь окно. О господи! Неужели он пытался бежать и выпрыгнул в окно? Или его кто-то выбросил?
Она двинулась по осколкам разбитого стекла и прочему мусору, трещавшему у нее под ногами, к окну, когда вдруг услышала тихие всхлипывания в темном углу комнаты и, обратив туда взгляд, увидела Кадма, который, скрючившись, сидел на полу и дрожал, словно от холода. Совершенно голый, он закрывал руками гениталии и выражением лица напоминал испуганную обезьяну - губы его изогнулись так, что открывали зубы, брови были подняты, а поперек лба залегла глубокая морщина. Устремленные на Рэйчел глаза ничего не выражали - это был пустой, отсутствующий взгляд.
- С вами все будет хорошо, - произнесла Рэйчел, направляясь к Кадму.
Ничего не ответив, он продолжал смотреть на нее стеклянным взглядом. Чем ближе Рэйчел подходила к нему, тем больше повреждений замечала на его теле. На желтушной коже плеч обозначились красные полосы, сквозь пальцы из паха сочилась кровь и ручейком стекала по ногам. Рэйчел ужаснулась. Кто осмелился войти в комнату умирающего старика и совершить над ним такое насилие? Это бесчеловечно.
Его всхлипывания стали громче. И Рэйчел стала его нежно успокаивать, как мать успокаивает своего испуганного ребенка, но ужас не выпускал его из своих объятий.
- Нет... - пробормотал он. - Не прикасайся...
- Я помогу вам выбраться отсюда, - сказала она ему.
Замотав головой, он скукожился еще больше, что вызвало у него новый приступ боли - он на мгновение закрыл глаза и тихо вскрикнул.
С лестничной площадки донесся крик Лоретты, требующей, чтобы Джоселин возвращалась вниз. Рэйчел обернулась к двери и успела заметить Лоретту, но тут дверь тяжело захлопнулась, оставив ее по ту сторону. Тихие стоны Кадма сменились завываниями, а его скрюченное тело еще неистовей забилось в конвульсиях.
Рэйчел больше не пыталась его успокоить, его раны были слишком серьезны, чтобы его можно было утешить словами. К тому же ее вниманием завладело нечто иное. Та сила, что захлопнула дверь в спальню Кадма перед Лореттой, находилась в комнате рядом с Рэйчел. Она ощущала чье-то дыхание на своем затылке.
Рэйчел медленно обернулась, чтобы оказаться лицом к лицу с этой силой, она хотела рассмотреть своего противника, пусть даже это будет последнее, что она увидит.
Она снова осмотрела комнату. Ее глаза привыкли к слабому свету ночника, но она так ничего и не обнаружила. И тогда Рэйчел решила сама сделать первый шаг.
- Где вы? - обратилась она в пустоту, и в тот же миг причитания старика за ее спиной внезапно смолкли, будто он, затаив дыхание, приготовился встретить самое худшее. - Меня зовут Рэйчел, - продолжала она и, указав на Кадма, добавила: - А это мой тесть. Если вы не против, мне бы хотелось вытащить его отсюда и оказать ему помощь. Он истекает кровью.
Прошло несколько напряженных секунд, прежде чем она услышала голос. Он исходил из той части комнаты, где только что - она могла в этом поклясться, ибо дважды осматривала комнату, - никого не было. Так или иначе, Рэйчел ошиблась, потому что в простенке между оконных проемов, точно статуя, сидела дама, складки платья которой, равно как и пряди ее волос, были воплощением безукоризненного порядка.
- Я его не трогала, - произнесла она.
Даже теперь, когда Рэйчел ее заметила, было довольно трудно удержать эту особу в фокусе своего внимания: черная лоснящаяся кожа дамы словно отражала устремленный на нее взгляд. Рэйчел вновь и вновь возвращалась глазами к ускользающему женскому образу, когда ее взгляд соскальзывал то влево, то вправо.
- Он пытался себя кастрировать, - сказала незнакомка. - Наверное, он полагал, что сможет этим меня смягчить.
Рэйчел не могла в это поверить, сама мысль о том, что Кадм собственноручно хотел лишить себя мужского достоинства, казалась абсурдной.
- В таком случае, можно мне его увести? - спросила Рэйчел.
- Нет, нельзя, - ответила дама. - Я пришла сюда, чтобы увидеть его смерть, и не намерена менять своего решения.
Обернувшись, Рэйчел увидела, что выражение ужаса, с которым Кадм смотрел на свою мучительницу, сменилось пустым взглядом, словно перенесенное потрясение истощило его и у него не осталось сил даже на то, чтобы плакать.
- Можешь остаться с ним, если хочешь, - продолжала дама. - Долго ждать не придется. Ему осталось всего несколько вздохов.
- Я не хочу смотреть, как он умирает, - сказала Рэйчел.
- А как же чувство исторической важности? - С этими словами дама поднялась и, сбросив последний защитный покров, позволила Рэйчел взирать на нее без каких-либо усилий. Пожалуй, более прекрасной особы Рэйчел в своей жизни никогда не видела, ее величественное лицо своей обнаженностью напомнило ей лицо Галили. Кожа и нервы, мышцы и кости словно подчеркивали друг друга.
Теперь ей стало ясно, что имела в виду дама, говоря о чувстве исторической важности. Стало быть, она и есть Барбаросса и пришла затем, чтобы увидеть смерть одного из Гири.
- Вы его сестра? - спросила Рэйчел.
- Сестра?
- Сестра Галили?
- Нет, - ответила она с улыбкой. - Я его мать. Цезария Яос Барбаросса. А как тебя... звали до того, как ты стала Гири?
- Палленберг.
- Рэйчел Палленберг.
- Верно.
- Скажи... ты не жалеешь? Что вошла в эту отвратительную семью?
Рэйчел задумалась, прежде чем ответить. Возможно, было бы благоразумней сказать, что она всем сердцем и до глубины души жалеет о своем замужестве, но она не смогла этого сделать. Это было бы неправдой. Как и во всем прочем, в ее браке были свои плюсы и минусы.
- Я думала, что люблю мужа, а он любит меня, - призналась Рэйчел. - Но, как выяснилось, я была влюблена в ложь.
- И что это значит?
- Что я могла бы быть счастливой, поскольку у меня было все...
- И ты не жалеешь? Даже несмотря на то, что пришлось потерять себя?
- Почти, - уточнила Рэйчел. - Почти потерять.
- Скажи, а твой муж здесь, в доме?
- Нет.
- Стало быть, тут только женщины? - При этом Цезария бросила взгляд на дверь.
- Пощадите их, - попросила Рэйчел. - Они хорошие люди.
- Я же сказала, что пришла сюда не затем, чтобы причинить кому-то вред. Я пришла, чтобы свидетельствовать.
- Тогда зачем все это? - Рэйчел обвела взглядом разгромленную комнату.
- Он вывел меня из себя, - ответила Цезария. - Он пытался меня купить. «Я отдам тебе все, что у меня есть, только оставь меня в покое». - Цезария сверкнула глазами в сторону Кадма. - У тебя нет того, что я хочу, старая рухлядь, - сказала она. - К тому же этот дом стоило бы вычистить сверху донизу. Он знает почему. Он все понимает. Пора перестать притворяться. Все то, что он накопил, все, что давало право ему мнить себя королем, следует уничтожить, - Цезария направилась в сторону Кадма, - кроме того, ему будет легче уйти, если здесь ничто не будет его держать.
- Одно дело, если вы хотите разрушить дом, - начала Рэйчел. - Но другое - сидеть и ждать, пока старый немощный человек истечет кровью. Это жестоко. - Цезария пристально посмотрела не нее. - Вы не считаете, что это жестоко?
- Я об этом не думала, - ответила та. - Может быть. Но позволь заметить, этот человек заслуживает гораздо худшей участи за то, что сделал.
- Вам?
- Нет, моему сыну. Атве. Или Галили, как он предпочитает себя называть.
- Что Кадм сделал Галили?
- Скажи ей, - обращаясь к умирающему, велела Цезария. - Ну, давай говори. Другой возможности у тебя больше не будет. Поэтому говори!
Ответа не последовало. Рэйчел посмотрела на Кадма, он сидел, низко свесив голову - не то от стыда, не то от упадка сил.
- Уж не думал ли ты, что твоей тайны никто не узнает? - продолжала Цезария. - Я все видела. Ты заставил моего ребенка убивать твою собственную плоть и кровь. Я все видела. - Кадм едва слышно всхлипнул. - Скажи ей, что это правда, - настаивала Цезария. - Не будь таким трусом.
- Это правда, - выдавил из себя Кадм.
- Кстати, а твоя жена знает об этом? - спросила Цезария. Кадм медленно поднял голову, и Рэйчел увидела лицо еще более страшное в своей безжизненности, чем было прежде, - совершенно обескровленное, с посиневшими губами, желтыми зубами и белками глаз.
- Нет, - ответил он.
- Тогда пусть она войдет, - сказала Цезария Рэйчел. - Я хочу, чтобы она знала, что он от нее скрывал. Но прислуга пусть останется за дверью. Это семейное дело.
Хотя Рэйчел не слишком любила, когда к ней обращались таким повелительным тоном, она не стала спорить и послушно отправилась исполнять то, что ей велели. За дверью, которая открылась без труда, стояли Лоретта и Джоселин.
- Почему ты закрыла дверь? - потребовала объяснений Лоретта.
- Это не я, - ответила Рэйчел. - У Кадма Цезария Барбаросса. Она хочет вас видеть. А Джоселин должна уйти.
- Цезария? - пронзительный голос Лоретты превратился в хриплый шепот. - Как она сюда попала?
- Не знаю, - Рэйчел отошла в сторону, чтобы Лоретта увидела, во что превратилась комната старика. - Она говорит, что пришла увидеть, как Кадм умрет.
- Вот как? Она не получит этого удовольствия, - отстранив Рэйчел, Лоретта переступила порог и вошла в комнату.
- А мне что делать? - спросила Джоселин.
- Просто уйдите.
- Может, позвать Гаррисона?
- Нет. Просто уйдите из дома, и все. Вы сделали все, что могли.
Судя по испуганному лицу, Джоселин очень хотелось покинуть дом, но глубокая преданность не давала ей сделать это.
- Если вы не уйдете сейчас, то другой возможности может не представиться, - предупредила ее Рэйчел. - Подумайте о своей семье. Идите.
Слова Рэйчел точно сняли камень с души Джоселин.
- Спасибо, - сказала она и пошла в сторону лестницы.
Рэйчел закрыла за ней дверь и вернулась в гущу происходящих в комнате событий. Лоретта, избрав, с ее точки зрения, наиболее подходящий метод общения с Цезарией, бросилась в атаку.
- Что вы тут делаете? - выкрикнула она. - Вы проникли в мой дом, и я требую, чтобы вы немедленно ушли.
- Это не твой дом, - сказала Цезария, продолжая смотреть на Кадма, который по-прежнему сидел на корточках, прислонившись к стене. - И не его.
Лоретта стала было возражать, но Цезария не обращала внимания на ее слова.
- Его построил мой сын, и ему, - она указала на Кадма, - это прекрасно известно. Он построил этот дом, пролив кровь, которая принесла вам удачу, и пролив свое семя.
- О чем вы говорите? - Голос Лоретты не утратил своего напора, но в нем появились нотки беспокойства, а значит, слова Цезарии не стали для нее откровением.
- Скажи ей, - обратилась Цезария к Кадму, но он в ответ лишь затряс тяжелой головой. - Послушай, старик, - приблизившись на шаг к скрюченной в углу фигуре, произнесла она, - ну-ка поднимайся с пола.
- Он не может... - сказала Лоретта.
- Заткнись! - рявкнула Цезария. - Слышишь меня, старик, немедленно встань!
Едва это приказание сорвалось с ее уст, как голова Кадма откинулась назад, и теперь он смотрел прямо на Цезарию. Дюйм за дюймом он стал подниматься, прижавшись спиной к стене, но не по своему желанию. Его ноги были слишком слабы, чтобы вынести вес тела. Это делала Цезария. Она заставила его подняться усилием своей воли.
Казалось, Кадм не слишком расстроился из-за того, что с ним обращаются как с марионеткой. Его лицо осветилось улыбкой, будто то, как с ним обращалась эта женщина, доставляло ему какое-то извращенное удовольствие.
Зачарованная и испуганная Рэйчел встала рядом с Лореттой.
- Пожалуйста, не делайте этого, - попросила она, - дайте ему спокойно умереть.
- Он не желает спокойно умирать, - сказала Цезария и поглядела на Кадма. - Учитывая то, что тебя ждет, я не могу придумать ничего лучшего. Кто знает, вдруг это поможет тебе очистить душу? Может статься, что истинную цену придется платить вовсе не тебе, а тем, кто останется после тебя в этом мире. Твоим детям. Твоим внукам. Твоей жене.
Она стояла к нему так близко, что почти касалась его, хотя в этом и не было никакой необходимости. Она крепко держала его силой воли и слов.
Слезы выступили у Кадма на глазах, рот слегка приоткрылся, и он заговорил голосом, который скорее походил на шептание призрака.
- Не могли бы мы... заключить мир? - еле слышно пробормотал он.
- Мир?
- Между нашими семьями....
- Слишком поздно.
- Нет...
- Ты убил свою плоть и кровь руками моего сына, - сказала Цезария. - Твои амбиции привели Атву к безумию. Своими делами ты посеял страшные семена. Страшные, страшные семена.
Слезы полились по щекам Кадма, неестественная улыбка сошла с его лица, оно теперь напоминало маску трагедии: скорбно изогнутый рот, впалые щеки, глубокие морщины на лбу.
- Не наказывай их за то, что я сделал, - взмолился он. - Ты можешь... остановить... эту войну... если захочешь.
- Я слишком устала, - сказала Цезария. - И слишком стара. К тому же мои дети желают войны не меньше твоих. Так что я ничего не могу поделать. Приди ты ко мне с раскаянием лет пятьдесят назад, быть может, мне удалось бы что-нибудь придумать. А сейчас слишком поздно. Нам всем поздно отступать.
Она глубоко вздохнула, и вместе с этим последние остатки жизни покинули Кадма. Тело перестало дрожать, а маска трагедии исчезла с его лица. Повисло долгое мгновение абсолютной тишины. Наконец Цезария сказала Лоретте:
- Теперь он весь ваш.
Едва она повернулась спиной к Лоретте и трупу, как тело Кадма, лишившись незримой поддержки Цезарии, соскользнуло по стене вниз и, словно мешок с костями, рухнуло на пол. Лоретта, тихо застонав, упала на колени с ним рядом.
Теперь, когда Кадм сошел со сцены, Цезарию больше ничто не здесь не держало. Ни разу не взглянув на причитавшую у тела Лоретту, она направилась к выходу, однако на лестничной площадке ее окликнула Рэйчел:
- Постойте.
Воздух вокруг Цезарии дрожал и таял. От нее словно бы исходила некая аура. Подстрекаемая любопытством, Рэйчел не могла позволить этой даме покинуть дом, не попытавшись задать ей некоторые вопросы и пролить свет на то, что ей недавно довелось услышать в покоях Кадма.
- Помогите мне разобраться, - попросила она.
- Тебе не о чем больше тревожиться. Все позади.
- Нет, я не об этом. Я хочу знать, что случилось с Галили.
- Зачем? - спросила Цезария, продолжая спускаться вниз. Эманации, исходившие от нее, вызывали в воздухе все большее возмущение. Под потолком раздался странный звук, будто под штукатуркой дрогнули балки, а перила задрожали, как от резкого порыва ветра.
- Я люблю его, - сказала Рэйчел.
- В этом я не сомневаюсь, - ответила Цезария. - Ничего иного я и не ожидала услышать.
- И поэтому хочу ему помочь, - продолжала Рэйчел.
Рэйчел в нерешительности постояла на лестничной площадке, но, убедившись, что остановить Цезарию никакими силами нельзя, стала спускаться следом за ней. В лицо ей ударила волна тяжелого воздуха с запахом камфары и влажной земли. У Рэйчел защипало в носу и начали слезиться глаза, но она продолжала идти вслед за Цезарией.
- Знаешь, сколько женщин и мужчин хотели излечить Атву за долгие годы? - спросила Цезария. - Но сделать это не удалось никому. Никому.
У подножия лестницы она на минуту замешкалась, вероятно, размышляя, с чего лучше начать разрушение дома. Рэйчел думала, что та не сдержит обещания, данного в комнате Кадма, но теперь поняла, что надеялась напрасно. Висевшее в холле венецианское зеркало треснуло и рассыпалось на мелкие кусочки, после чего подобная участь постигла все прочее, вплоть до самых маленьких картин и безделушек.
Внезапно разразившаяся буря заставила Рэйчел замереть на месте, а Цезария направилась по коридору в сторону гостиной Кадма.
- Тебе лучше уйти, - раздалось сверху.
Обернувшись, Рэйчел увидела Лоретту, которая стояла на лестничной площадке у самого края ступенек.
- Она нас не тронет, - хотя лично Рэйчел, сделав столь смелое заявление, не была в этом так уверена.
Акция вандализма не прекращалась, о чем свидетельствовали звуки погрома, очевидно доносившиеся из гостиной Кадма. Пусть даже Цезария не собиралась никому навредить, но кто мог с уверенностью утверждать, что выйдет из этой передряги целым и невредимым, когда в ход была пущена столь огромная и непредсказуемая в своем разрушительном действии сила?
- Вы уходите? - спросила Рэйчел Лоретту.
- Нет.
- Тогда я тоже остаюсь.
- Не подходи к ней близко, Рэйчел. Ты не можешь остановить то, что там происходит. Никто из нас не способен это сделать. Мы всего лишь люди.
- И что из этого следует? Что мы должны сдаться?
- Мы никогда не обращались к молитве, - лицо Лоретты стало отрешенным. - Теперь я поняла. У нас никогда не было молитвы.
Сколько превращений ни происходило на глазах у Рэйчел с близкими ей людьми в ходе бурных событий, случавшихся в последнее время, будь то Митчелл, Кадм или Галили, ни одно из них не подействовало на нее столь удручающе, как та метаморфоза, что изменила Лоретту, всегда олицетворявшую собой островок твердой почвы на охваченной землетрясением местности. Казалось, Лоретта никогда не испытывала сомнений и колебаний при выборе средств для достижения цели, но теперь уверенность вдруг покинула ее. Хотя она давно знала, что дни Кадма сочтены, и давно поверила в нечеловеческое происхождение Барбароссов, воочию увидеть подтверждение этим фактам оказалось выше ее сил.
Теперь, когда сломленная Лоретта перестала быть ей последней опорой, Рэйчел ощутила себя в полном одиночестве.
Вместе с переменами, внезапно постигшими Лоретту, шум в доме постепенно начал стихать, пока не исчез совсем. Что это значит? Неужели Цезария разрядила весь свой пыл и собралась уходить? Или просто решила перевести дыхание перед очередным натиском?
- Обо мне не 6еспокойтесь, - сказала Рэйчел Лоретте. - Я знаю, что делаю.
И она направилась вниз по лестнице в сторону коридора, ведущего в гостиную Кадма.

Глава IX

1

Зрелище, которое ожидало Рэйчел в гостиной Кадма, было воистину впечатляющим. Святая святых ныне почившего хозяина являла собой столь же неприглядную картину, что спальня и холл: все, что можно было разрушить, было разрушено, за исключением двух предметов - большого кожаного кресла, на котором посреди моря осколков и обломков восседала Цезария, и пейзажа кисти Бьерстадта, на который она завороженно смотрела. Хотя со стороны казалось, будто она всецело поглощена созерцанием художественного полотна, появление в комнате Рэйчел не осталось ею незамеченным.
- Я была на западе. Много, много лет назад, - не поворачивая головы, произнесла Цезария.
- Да?
- Я хотела найти место, чтобы обосноваться. Построить дом.
- И вы его нашли?
- Нет. Там оказалось слишком убого.
- А где именно вы были?
- Я объездила всю Калифорнию. Она мне понравилась. Но мне не удалось убедить Джефферсона присоединиться ко мне.
- А кто такой Джефферсон?
- Мой архитектор. Уж поверь мне, архитектор он был гораздо лучший, чем президент. И намного лучший, чем любовник.
Поскольку разговор столь неожиданно принял мистический оборот, Рэйчел стоило немалого труда не выразить своего изумления вслух.
- Томас Джефферсон был вашим любовником?
- Очень недолго.
- И отцом Галили?
- О нет. Детей от него у меня никогда не было. Только дом.
- И когда же закончилось его строительство?
Не удостоив Рэйчел ответом, Цезария встала с кресла и направилась к картине, не обращая внимания на хрустящие под ее голыми ступнями осколки керамики и стекла.

Предыдущая страница 27 Следующая страница


Галили 28

- Тебе нравится эта картина? - спросила Цезария.
- Не очень.
- А что именно тебе в ней не по вкусу?
- Просто не нравится, и все.
- Могла бы объяснить и получше, - бросив взгляд через плечо, сказала Цезария.
- Создается впечатление, что приложена масса труда, - пожала плечами Рэйчел. - Автор, должно быть, стремился сотворить нечто впечатляющее... а... в результате получилось всего лишь... крупное полотно.
- Ты права, - согласилась Цезария. - Воистину много труда. Но именно это мне и нравится. Именно это трогает мою душу. Картина очень мужская.
- Чересчур мужская.
- Так не бывает, - возразила Цезария. - Мужчина не может быть чересчур мужчиной. А женщина не может быть чересчур женщиной.
- Непохоже, что вы очень стараетесь быть женщиной, - заметила Рэйчел.
Когда Цезария взглянула на Рэйчел, на ее совершенном лице было написано почти комическое удивление.
- Уж не сомневаешься ли ты в моей женственности? - спросила она.
Рэйчел немного растерялась.
- Там... наверху...
- Ты, верно, полагаешь, что женщине надлежит только вздыхать и причитать? - Выражение лица Цезарии утратило веселость, а взгляд стал тяжелым и мрачным. - Думаешь, мне следовало бы сидеть у постели этого ублюдка, источая потоки утешения? Это верный способ превратиться в рабыню. Нет, не в этом суть женственности. Кстати, если тебе по душе роль утешительницы, то оставайся в доме Гири. В скором времени этой работенки здесь будет хоть отбавляй.
- Неужели все так плохо и другого выхода нет?
- Боюсь, что да. Я уже сказала старику перед смертью и повторю снова: я слишком стара и слишком устала от жизни, чтобы остановить начинающуюся войну, - снова посмотрев на картину, Цезария ненадолго задержала на ней взгляд. - В конце концов мы построили дом в Северной Каролине, - продолжала она. - Томас беспрестанно ездил в Монтичелло, в тот дом, который он строил для себя. На его сооружение ушло целых пятьдесят лет, но, думаю, этот труд не принес ему полного удовлетворения. А «L'Enfant» был ему по душе. Он знал, какое удовольствие тот доставляет мне. Я хотела превратить свой милый дом в маленький оазис. Наполнить прекрасными вещами, высокими мечтами... - При этих ее словах Рэйчел невольно подумала: а может, Кадм и Китти, а впоследствии Лоретта мечтали о том же? Может, тот самый дом, который сейчас безжалостно разрушала Цезария, тоже нес для них надежду на будущее? - Но скоро к нам пожалуют Гири. Теперь это неотвратимо. Они придут в мой дом, чтобы увидеть мою воплощенную мечту собственными глазами. Однако занятно будет взглянуть, кто из них дольше продержится.
- Кажется, вы не видите другого выхода.
- О том, что рано или поздно наступит конец, мне было известно очень давно. Еще в те далекие времена, когда Галили ушел из дома, сердце подсказывало мне, что наступит день и в наш мир вторгнутся люди. Однажды нас начнут искать.
- Вы знаете, где сейчас Галили?
- Там же, где и всегда, - в море, - ответила Цезария, после чего, взглянув на Рэйчел, добавила: - Скажи честно, неужели, кроме него, тебя больше ничего не заботит?
- Нет. Он моя единственная забота.
- Но знай, он не сможет тебя защитить. Этим качеством он никогда не отличался.
- Я не нуждаюсь ни в чьей защите.
- Ты лжешь. Подчас нам всем нужна защита, - в ее голосе зазвучала грусть.
- Позвольте хотя бы мне помочь ему, - сказала Рэйчел. Цезария одарила ее высокомерным взглядом. - Позвольте быть с ним рядом и заботиться о нем. Позвольте мне его любить.
- Ты намекаешь, что я любила его недостаточно? - осведомилась Цезария и, не дав Рэйчел возможности ответить, встала и, подойдя ближе, добавила: - Не часто я встречала людей, которые говорили со мной подобным образом. Особенно если учесть то, что произошло здесь этим вечером.
- Я не боюсь вас, - сказала Рэйчел.
- В это я как раз верю. Но не считай себя женщиной, которой не нужна защита. Если я решу причинить тебе вред...
- Но вы же этого не сделаете. Причинив вред мне, вы причините вред Галили. А этого вы хотите меньше всего.
- Откуда ты знаешь, что значит для меня этот ребенок? - с досадой проговорила Цезария. - Ты не представляешь, какую боль он мне причинил. Я не лишилась бы мужа, не уйди Галили в мир людей...
- Мне очень жаль, что по его вине вы испытали такую боль, - сказала Рэйчел, - но я знаю, он не может себе этого простить.
Взгляд Цезарии напоминал свет во льду.
- Это он тебе сказал? - спросила она.
- Да.
- Тогда почему он не вернулся домой и не сказал этого мне? Почему ему было не прийти домой и не попросить прощения?
- Он думает, вы его никогда не простите.
- Но я бы простила его. Ему нужно было только вернуться и попросить прощения. И я бы простила, - лед и свет на лице Цезарии таяли, превращаясь в слезы, и текли по щекам. - Проклятье. Что ты, женщина, со мной сделала? Заставила меня плакать после стольких лет... - Она глубоко вздохнула, собираясь с силами: - Так чего же ты от меня хочешь?
- Найдите его для меня, - ответила Рэйчел. - Остальное я возьму на себя. Обещаю привести его домой. Клянусь, я это сделаю. Я приведу его к вам во что бы то ни стало, пусть даже придется тащить его силой.
Цезария не делала никаких движений, чтобы стереть слезы со щек, и, когда последние капли упали на пол, черты ее лица обрели такую же обнаженность, какая открылась Рэйчел в Галили в первую ночь на острове, - обнаженность, не оставлявшую ни малейшего места для лжи. И хотя в этом прекрасном лице прежде всего читались неизбывная тоска и гнев, которые мучили ее долгие годы, в нем так же явно читалась любовь, нежная материнская любовь.
- Отправляйся обратно на Остров Садов, - сказала она. - И жди его там.
- Вы найдете его ради меня? - не веря своим ушам, переспросила Рэйчел.
- Если только он не станет слишком упираться, - ответила Цезария. - А ты, со своей стороны, проследи, чтобы он вернулся домой. Таков наш уговор.
- Хорошо.
- Приведи его сама в «L'Enfant». В то место, которому он принадлежит. Когда эта заваруха закончится, кому-то нужно будет взять на себя заботы о моих похоронах. И я хотела бы, чтобы это был он.

2

«Неужели мы вышли на тропу войны?»
Этот вопрос задал мне Люмен в тот день, когда я пришел к нему в старую коптильню, чтобы помириться. Поскольку тогда я ему не ответил, хочу восполнить это упущение сейчас. Да, мы начали войну с кланом Гири. Правда, полагаю, этим расспросы моего брата не ограничились бы, и мне непременно пришлось бы рассказать ему, когда именно началась эта война.
Если судить беспристрастно, то нынешняя война, быть может, является самой справедливой из всех, что нам довелось вести прежде. К примеру, вспомним, с чего началась Гражданская война, в огне которой клану Гири удалось сколотить немалое состояние и укрепить свою мощь? Может, вы скажете, это случилось тогда, когда форт Самтер принял на себя первый выстрел? Сводить знаменательные события к определенным дням, датам и конкретным людям, первым нажавшим на курок - таким, к примеру, как бесшабашный Эдмунд Раффин, человек штатский, но большой охотник пострелять по поводу и без повода, - безусловно, весьма удобно для историков, однако это не отражает истины, ибо разрушительная работа войны обыкновенно ведется на протяжении долгих лет до ее официального начала. Питающая эту работу вражда, которая воистину уходит своими корнями в далекое прошлое, взращивается и в сердцах людей превращается в святыню, ради которой они готовы принести в жертву свое благосостояние и даже отдать на заклание собственных сыновей.
Такой же была война между Гири и Барбароссами, и, хотя точить ножи обе стороны начали лишь после того, как тело первой жертвы - Марджи - предали земле, заговор и контрзаговор, которые привели к этому трагическому событию, созрели очень и очень давно. Еще в ту далекую весну тысяча восемьсот шестьдесят пятого, когда Чарльз Холт и Наб Никельберри переступили порог странного будуара в развалинах Ист-Бэттери, чтобы предаться всякого рода плотским удовольствиям. Я задаю себе вопрос: смогли бы они поступить иначе, если бы знали роковые последствия этого шага? Полагаю, что нет, ибо их поводырями были отчаяние и голод, повинуясь которым они жили одним днем и не задумывались о том, что будет завтра. Но даже скажи им в один из тех дней, когда они вкушали изысканные яства и ублажали свою плоть сладостью поцелуев, о том, к каким страшным последствиям приведет эта их необузданная чувственность через сотню лет, они бы ответили: ну и что? И кто осмелился бы их за это упрекнуть? Будь на их месте я, думаю, поступил бы точно так же, ибо невозможно ежесекундно задумываться о том, чем отзовется в будущем всякий твой шаг и какие за собой повлечет последствия. Нужно просто поступать сообразно сложившимся обстоятельствам и не мешать другим брать от жизни то, что она им дает.
Словом, я хочу доказать, что никоим образом не ставлю в вину Чарльзу и Набу то, что с ними случилось в доме Галили. Каждый из них шел по жизни своим путем, приближая неминуемую развязку. Нам же, в свою очередь, предстоит пройти по проложенной ими тропе войны, которая, возможно, окажется для нас роковой. Смею надеяться, что грядущая война будет достаточно скромной, если судить о ее значительности не по количеству захороненных гробов, а по масштабу разрушения. Я имею в виду не физическое разрушение (хотя таковое, разумеется, неизбежно), а уничтожение лежащих в основе влияния, власти и амбиций доктрин, которые возводились нашими семьями на протяжении долгих лет. Боюсь, ни одна из них не уцелеет к тому дню, когда война подойдет к концу, равно как не будет в этой битве и победителя, ибо кланы сметут друг друга с лица земли. Примите это как пророчество вашего покорного слуги.
Невелика потеря, быть может, скажете вы, получив некоторое представление о наших семействах, лучшие представители которых - личности довольно посредственные, а худшие исполнены такой злобы, что уход из жизни и тех и других, возможно, станет событием, которому стоит только порадоваться.
Перед лицом грозных времен я все же лелею надежду, что война вскроет в некоторых из нас (не берусь полагать, что в каждом) качества, которые развеют мой пессимистичный настрой. Но только поймите меня правильно, я не имею в виду, что война способна кого-то облагородить - от этой мысли я далек, - но я не сомневаюсь в том, что она сорвет с нас маску претенциозности, являющейся сомнительной выгодой мира, пылью, которую мы имеем обыкновение пускать в глаза, и вернет нас к нашему истинному «я» - к нашей человеческой или божественной природе или к тому и другому одновременно.
Итак, я готов. Вооружившись пистолетом, который теперь постоянно лежит у меня на письменном столе рядом с ручкой, я решительно настроен до последней минуты жизни писать свою книгу, хотя не могу обещать, что успею закончить ее прежде, чем придется сменить перо на оружие. Мое намерение изложить всю правду кажется теперь далекой мечтой - одним из тех притязаний мирного образа жизни, о которых я недавно упоминал.
Впредь со всей ответственностью обещаю не злоупотреблять вашим терпением и не пользоваться вашим расположением на правах человека, вошедшего в вашу жизнь. Обещаю излагать факты с исключительной простотой и ясностью и постараюсь выстроить весь дальнейший сюжет таким образом, чтобы вы могли домыслить окончание истории в своем воображении в случае, если пуля оборвет мою жизнь раньше, чем я успею дописать роман.
Пока я размышлял обо всем этом, мне показалось несколько неуместным просить прощения за мои упущения или оплошности, но напомню: перед вами труд человека, который слово за словом, предложение за предложением обучается азам сочинительства, поэтому, пожалуйста, будьте благосклонны, если подчас обнаружите в моем творении некоторые неувязки или промахи.
Простите мне мои бренные мысли, ведь я не просто сын своего отца, я всего лишь человек. И да наступит такой день, когда это будет достаточным основанием, чтобы быть любимым.

Часть восьмая
Обитель женщин

Глава I

Последнюю часть предыдущей главы я писал, будучи в хорошем, немного сентиментальном настроении, которое при взгляде со стороны, возможно, было несколько преждевременным. Но варвары пока так и не вторглись на нашу территорию, и ветер еще не доносит до нас запах их одеколона. Может, мне так и не придется воспользоваться пистолетом, который дал мне Люмен. Неплохая концовка романа? После сотен страниц ожидания так ничего и не произойдет. Гири решат, что с них хватит, Галили останется в море, а Рэйчел будет ждать его на берегу, но так больше его и не увидит. Грохот военных барабанов будет постепенно стихать, пока совсем не смолкнет.
Люмен не слишком верил в вероятность мирного исхода событий, ибо спустя несколько дней после нашего последнего разговора принес мне еще два подарка - кавалерийскую саблю, которую он начистил до блеска, и короткую шпагу артиллериста Южной Конфедерации. Ее мой брат тоже пытался отполировать, но это оказалось весьма неблагодарным занятием, поскольку его титанические усилия нисколько не добавили блеска оружию, которое прочно хранило, если можно так выразиться, свою первозданную простоту. Этому оружию чуждо было аристократическое изящество, присущее прочим шпагам, ведь его создали, чтобы вспарывать животы. Стоило взять эту шпагу в руки и ощутить ее вес, как вы понимали: она сама просится пустить ее в ход.
Поболтав с Люменом час-другой о всякой всячине, я вернулся к работе над книгой, когда за окном уже вечерело. Но стоило мне приступить к наброскам сцены посещения Гаррисоном Гири комнаты покойного Кадма и погрузиться в описание некоторых подробностей, как на пороге моего кабинета появилась Забрина собственной персоной. Она сообщила, что меня желает видеть Цезария.
- Так мама уже дома? - заключил я.
- Ты что, издеваешься?
- Нет. Так, мысли вслух. Мама дома. Это прекрасно. Ты должна быть этому рада.
- Я рада, - ответила она, все еще подозревая, что я насмехаюсь над ее прошлыми страхами.
- А я рад, что ты рада. Вот и все. Ты ведь рада?
- Не очень, - призналась она.
- Почему, черт побери?
- Она стала какой-то другой, Мэддокс. Не такой, как раньше.
- Может, это к лучшему, - сказал я, но Забрина, пропустив мое замечание мимо ушей, поджала губы. - А что, собственно говоря, тебе не нравится? Конечно, она изменилась. Она недавно потеряла одного из своих врагов, - Забрина смотрела на меня непонимающе. - Она что, ничего тебе не рассказала?
- Нет.
- Она убила Кадма Гири. Или, по крайней мере, была рядом, когда он умирал. Трудно сказать, что из этого вернее.
- Ну и что все это для нас значит? - спросила Забрина.
- Это я как раз и пытаюсь понять.
Взгляд Забрины упал на оружие, лежавшее у меня на столе.
- Но ты готов к самому худшему?
- Это подарок Люмена. Хочешь что-нибудь взять себе?
- Нет, спасибо. У меня свои способы обращения с людьми, которые дерзнут сюда явиться. Как думаешь, кто будет первым? Гаррисон Гири или его смазливый братец?
- Я и не знал, что ты в курсе, - удивился я. - Скорей всего, они заявятся вместе.
- И все же мне больше хотелось бы встретиться с красавчиком Гири, - продолжала Забрина. - Я нашла бы ему достойное применение.
- Интересно, какое?
- Сам знаешь не хуже меня.
Поначалу откровенность сестры меня изумила, но потом я сказал себе: а почему бы и нет? Истинные краски время от времени проступают в каждом, и Забрина не была исключением.
- Я с удовольствием поимела бы его в своей коллекции, - продолжала она. - У него такая славная шевелюра.
- В отличие от Дуайта.
- Когда у нас есть настроение, мы с Дуайтом можем доставить друг другу немало удовольствия.
- Значит, это правда, - сказал я. - Ты его соблазнила, когда он впервые сюда пришел.
- Конечно я его соблазнила, Мэддокс, - ответила она. - Или ты думаешь, что все время, пока я прятала его в своей комнате, я учила его читать? Видишь ли, сексуальные потребности в нашей семье есть не только у Мариетты, - она подошла к столу и взяла в руки саблю. - Ты и правда собираешься пустить эти штуки в ход?
- Если потребуется.
- Когда ты последний раз убивал человека?
- Такого со мной еще не случалось.
- Правда? - удивилась она. - Даже когда вы с папой пускались во все тяжкие?
- Даже тогда.
- Здорово, - заигравший в ее глазах огонек обещал придать разговору откровенный характер.
- А ты когда-нибудь убивала? - спросил я.
- Не уверена, что хочу рассказывать об этом тебе.
- Забрина, не глупи. Я не собираюсь об этом писать, - при этих словах на ее лице явственно обозначилось разочарование, - без твоего разрешения, конечно, - добавил я.
Улыбка чуть тронула ее губы. Та женщина, которая в свое время мне сообщила - в весьма туманных выражениях, - что ей противна сама мысль об упоминании в книге о своей персоне, оказалась застигнута врасплох тем самым человеком, который в отличие от нее находил эту идею довольно соблазнительной.
- Выходит, если я тебе не скажу и ты об этом не напишешь, то никто никогда не узнает...
- О чем?
Насупив брови, она зажала зубами губу, и я пожалел, что под рукой у меня не оказалось коробки с леденцами или кусочка орехового пирога; единственным, чем я мог ее соблазнить, было мое перо.
- Я изложу все точь-в-точь, как ты мне расскажешь, - заверил ее я. - Клянусь.
- Хм...
Она продолжала молча стоять, кусая губу.
- Да ты просто меня дразнишь, - сказал я. - Не хочешь ничего говорить - не говори. Дело твое.
- Нет, нет, нет, - поспешно выпалила она. - Я хочу тебе рассказать. Теперь это кажется таким странным. Ведь прошло столько лет.
- Если бы ты только знала, сколько раз я думал точно так же, пока писал эту книгу. Пожалуй, она станет кладезем вещей, о которых никогда не упоминали вслух, хотя это следовало сделать. И ты совершенно права. Когда признаешь за собой нечто такое, что не слишком лестно тебя характеризует, возникает довольно странное чувство.
- У тебя тоже такое было?
- О-о-о да, - протянул я, откидываясь на спинку стула. - Подчас мне приходилось признавать за собой тяжкие преступления. Те, которые выставляли меня в самом невыгодном свете.
- Я бы не сказала, что мой поступок выставляет меня в невыгодном свете. - (Я хранил гробовое молчание, полагая, что это скорее ее разговорит, и не ошибся.) - Спустя год после того, как Дуайт пришел к нам, - начала Забрина, - я отправилась в округ Сэмпсон, чтобы разыскать его семью. Он рассказал мне, как с ним обращались, это было... просто ужасно. Я имею в виду жестокость его семьи. Я знала, что он не лжет, потому что видела его шрамы. На спине и ягодицах у него остались следы от сигаретных ожогов - так издевался над ним старший брат. Отец тоже оставил на его теле немало отметин, - пока Забрина с неподдельным увлечением предавалась рассказу об истязаниях, которым подвергся Дуайт, глаза ее блестели все ярче. - Словом, я решила нанести им визит, что и сделала. Завела дружбу с его матерью, это оказалось совсем нетрудно. У нее не было друзей. Люди их сторонились. Никто не желал иметь дело с их семьей. Однажды вечером она пригласила меня к себе. Узнав, что ее мужчины-домочадцы обожают бифштексы, я прихватила несколько штук с собой. Их было шестеро - пять братьев и отец. Поэтому я купила шесть бифштексов и собственноручно поджарила их, пока те сидели и пили во дворе.
Клянусь, мать знала, что я делаю. Чуяла это нутром. И пока я стряпала, не сводила с меня глаз. Я приправляла мясо разными специями, говоря ей, что готовлю особое блюдо, предназначенное специально для мужчин ее семьи. Наградив меня мертвенным взглядом, она сказала: «Прекрасно. Они этого заслужили». В общем, она точно знала, что я затеваю.
Более того, она мне даже помогала... Мы вместе разложили мясо по тарелкам. Бифштексы получились огромными, полусырыми и нежными, плавающими в крови и соусе, - точь-в-точь такими, как любили ее мальчики. Когда стол был убран, она сказала мне: «У меня есть еще один сын. Но он от нас сбежал». Я ответила ей, что знаю. А она и говорит: «Я знаю, что ты знаешь».
Мы подали мужчинам еду. Яд действовал быстро. Никто из них не успел съесть и половины. Ужасно жаль, что пропало столько хорошего мяса, но оно сделало свое дело. Все шестеро остались сидеть за столом с жуткими гримасами на лицах. На дворе была почти ночь...
Ее голос оборвался, должно быть, уступая место слезам.
- А что мать?
- В ту же ночь она собрала вещи и уехала.
- А как же трупы?
- Остались на дворе. Не тащить же их сюда. Безбожные сукины дети. Они остались гнить на том самом месте, где сидели. Хотя вряд ли. Наверняка с рассветом кто-нибудь из соседей учуял разившую от них вонь.
Помнится, на страницах этого романа я задавал себе вопрос, не хочет ли семья Дуайта узнать, жив ли их пропавший сын. И вот получил ответ.
- Ты рассказала об этом Дуайту?
- Нет. Я вообще никому не говорила об этом до сегодняшнего дня.
- Скажи, тебе это доставило удовольствие?
- Да, - немного помолчав, ответила она. - Наверно, это у меня от мамы. Прекрасно помню, как я смотрела на этих мертвых подонков и думала: а у меня ведь прирожденный талант. Знаешь, ничто не может принести большей радости, чем дело, в котором ты ощущаешь себя на высоте.
Очевидно, полагая, что лучшей заключительной реплики ей не найти, Забрина криво ухмыльнулась и, не проронив больше ни слова, направилась к двери и ушла.

Глава II

Сюрприз за сюрпризом. Скажи мне прежде, что Забрина способна совершить нечто подобное, я ни за что не поверил бы, но еще большее изумление у меня вызывало то, что она призналась в своем преступлении в самой обыкновенной, я бы сказал, прозаичной манере. Ее история поселила в моей душе надежду, ибо, как выяснилось, я здорово недооценивал возможности нашей семьи, которые мы можем противопоставить всякому, дерзнувшему стать у нас на пути. Пожалуй, если в наш дом заявятся Гири, по меньшей мере нескольких из них мы сумеем одолеть без особого труда. Забрина, к примеру, затащит Митчелла Гири в постель, а потом отравит его.
Я отправился навестить Цезарию.
Атмосфера в покоях мачехи была уже не столь угнетающей, как в прошлое мое посещение, и сама Цезария сидела в кабинете Джефферсона, что, как мне сообщила Забрина, было довольно редким случаем. Ночь подходила к концу, и в комнате догорали свечи, при мягком освещении которых внутреннее убранство выглядело наиболее выгодно, а образ Цезарии обретал более нежные черты. Глядя на то, как она сидит за столом и пьет чай, невозможно было не восхититься ее великолепием. В ее облике не осталось и малейшего следа от той мстительной особы, которую мне довелось созерцать в доме Гири. Она пригласила меня сесть и выпить с ней чаю, который вскоре принес мне Зелим. Забрины в кабинете я не застал, поэтому делить общество Цезарии мне пришлось одному, и, должен признаться, это было не слишком мне по душе, потому что всякий раз, оказываясь с мачехой наедине, я начинал внутренне трепетать, но не из страха ненароком ввергнуть ее в пучину ярости и стать невольным очевидцем ее буйствований, а просто потому, что находиться рядом с особой, обладавшей невероятной силой, пусть даже никак не проявляющейся в настоящий момент, мне было несколько не по себе. Чтобы вы могли себе представить мое состояние, вообразите, что вы попиваете чай рядом с тигром-людоедом, ожидая, что тот в любую минуту может выпустить свои когти.
- Скоро я снова уйду, - сказала она. - И хочу, чтоб ты знал: на этот раз я могу не вернуться. Если это случится, заботы о доме полностью лягут на тебя.
Я поинтересовался, куда она собирается.
- Искать Галили, - ответила она.
- Ясно.
- Чтобы, если удастся, спасти его от самого себя.
- Тебе известно, что он далеко в море?
- Да.
- Я бы с радостью сообщил, где именно, но не могу. Впрочем, думаю, ты и сама это знаешь.
- Нет, не знаю. Это одна из причин, по которой я могу не вернуться. Было время, когда он являлся моему внутреннему взору каждый день, но я пресекла эти видения по собственной воле, ибо не хотела иметь с ним никаких дел. Поэтому теперь он скрыт от моего взора. Уверена, он сам приложил к этому немало стараний.
- Тогда почему ты вздумала его разыскать?
- Чтобы убедить его в том, что он любим.
- Значит, ты хочешь вернуть его домой?
- Я имела в виду не себя, - покачав головой, ответила Цезария.
- Рэйчел.
- Да, Рэйчел, - поставив чашку на стол, Цезария вытащила из пачки маленькую египетскую сигарету, а вторую протянула мне. Прикурив, я затянулся дымом, который оказался на редкость отвратительным.
- Я никогда даже в мыслях не допускала возможность того, что ты сейчас услышишь из моих уст. Видишь ли, чувства, что питает эта женщина к Галили, могут стать истинным спасением для нас. Не нравится сигарета?
- Да нет, ничего.
- Вкус у них, как у верблюжьего навоза. Но они навевают на меня сентиментальные воспоминания.
- Неужели?
- Как-то раз, еще до того, как твой отец повстречался с твоей матерью, мы с ним отправились в Каир. И провели там несколько восхитительных недель.
- И теперь, куря эти сигареты, ты вспоминаешь отца?
- Нет, когда я курю эти сигареты, мне вспоминается один египетский юноша, его звали Мухаммед, он трахнул меня на берегу Нила среди крокодилов.
Я так закашлялся, что на глазах у меня выступили слезы, чем немало развеселил свою мачеху.
- О, бедняжка Мэддокс! - воскликнула она, когда я немного пришел в себя от приступа кашля. - Ты так и не научился принимать меня такой как есть, да?
- Честно говоря, да.
- Видишь ли, я всегда держала тебя на расстоянии, потому что ты не мой сын. Когда я гляжу на тебя, ты напоминаешь мне своего отца. Точнее, то, каким волокитой он был. Это всегда причиняло мне боль. Прошло столько лет, а она до сих пор не утихла. Ты так похож на свою мать. Особенно губами и подбородком.
- Ты говоришь о том, что тебе доставляют боль отцовские любовные похождения, а сама только что призналась, что трахалась с каким-то египтянином.
- Только чтобы досадить твоему отцу. Сердцем же я никогда ему не изменяла. Хотя, разумеется, бывали случаи, когда я влюблялась. Например, в Джефферсона. Но чтобы отдаться душой и телом какому-то мальчишке среди крокодилов? Нет, это была обыкновенная месть. Я не раз поступала назло твоему отцу.
- И он платил тебе той же монетой?
- Конечно. Зло порождает зло. Он имел женщин утром, днем и вечером.
- И ни одну из них он не любил?
- Хочешь узнать, любил ли он твою мать?
Глубоко затянувшись сигаретным дымом, я ощутил предательскую дрожь, что, несомненно, было следствием охватившего меня волнения; и я, безусловно желая узнать о чувствах отца к моей матери, в ответ на вопрос Цезарии не мог выдавить из себя ни звука, точно язык мой прилип к нёбу. И даже когда к глазам стали пробиваться слезы, другая часть моего существа - та, что бесстрастно излагает факты на бумаге, - твердила: а в чем, собственно говоря, дело? В самом деле, какое теперь имеет значение, питал ли отец истинные чувства к матери в тот день, когда меня зачали, или нет, - по прошествии стольких-то лет? И вообще, найду ли я утешение в том, что узнаю об их искренней любви друг к другу?
- Слушай меня внимательно, - произнесла Цезария. - Я расскажу тебе то, что, быть может, сделает тебя чуточку счастливей. Или, по крайней мере, прольет свет на отношения твоих родителей. Когда твоя мать впервые повстречала Никодима, она была неграмотной женщиной, хотя и приятной на личико. Да, она была очень миловидной, но не умела написать на бумаге даже собственного имени. Думаю, за это твой отец любил ее еще больше. Правда, у нее были на него определенные виды, но кто может ее за это судить? Ведь тогда были тяжелые времена как для мужчин, так и для женщин. И для такой девушки, как она, красота была единственным преимуществом, хотя отнюдь не долговечным. Это, разумеется, не было для нее секретом. Больше всего на свете она мечтала научиться грамоте. И она попросила твоего отца научить ее этому. Точно одержимая, она умоляла его снова и снова. Желание научиться читать и писать стало для нее навязчивой идеей.
- Так ты ее знала?
- Видела несколько раз. Вначале, когда мне показал ее Никодим, и в самом конце. Но к этому мы еще вернемся. Итак, она донимала отца своими просьбами днем и ночью - научи, научи, научи, - пока он наконец не согласился. Конечно, он никогда не отличался терпением учителя. К тому же тратить свое драгоценное время на обучение кого-то азбуке ему было ужасно жаль. Поэтому он поступил иначе. Просто внедрил в нее свою волю, и знания потекли к ней сами собой. В одночасье она обрела способность писать и читать. И не только на английском, но также на греческом, иврите, итальянском, французском, санскрите...
- Вот это дар!
- Она тоже так думала. Тебе тогда было три недели от роду. Ты был такой тихий маленький комочек, но уже умел хмуриться точь-в-точь, как делаешь это сейчас. Итак, еще вчера у тебя была мать, которая не могла прочесть ни слова. А сегодня она превратилась в особу, которой впору было вести беседу с самим Сократом. Должна тебе сказать, это существенно изменило ее жизнь. Ей, разумеется, захотелось воспользоваться полученными способностями. И она начала читать подряд все, что приносил ей отец. Во время кормления ребенка перед ней на столе лежала дюжина открытых книг. И она читала их попеременно, держа в уме мысли, изложенные в каждой из них. Она требовала все новых книг, и Никодим продолжал их приносить. Плутарх, Святой Августин, Фома Аквинский, Вергилий, Птолемей, Геродот - ее читательскому аппетиту не было конца. От гордости Никодим надувался, как павлин: «Гляньте на мою гениальную ученицу! Она потрясающе бранится на греческом!» Но он не ведал, что творил. Потому что не смотрел вглубь. А ее бедный мозг бурлил в застенках черепа. Напомню, все это время она кормила тебя грудью...
Образ матери невольно предстал у меня перед глазами: окруженная книгами, она прижимала меня к груди, а в голове у нее горело жарким пламенем безумное множество слов и идей.
- Это ужасно... - пробормотал я.
- Все оказалось куда хуже, поэтому приготовься это принять. О ее уникальном даре очень быстро разнеслась молва, и через неделю-другую она превратилась в местную достопримечательность. Помнишь ли ты что-нибудь об этом? О толпах народу? - Я отрицательно покачал головой. - Чтобы взглянуть на твою мать, люди приезжали отовсюду - не только из Англии, но и из Европы.
- А что отец?
- Он безумно устал от этой кутерьмы. Уверена, он даже пожалел о том, что сделал, потому что однажды спросил меня, нельзя ли забрать этот дар обратно. Я ответила, что меня не волнует то, что он сделал. Сам натворил, пусть сам и расхлебывает. Но теперь я об этом жалею. Мне следовало бы ему кое-что сказать. И я могла бы спасти ей жизнь. Вспоминая об этом теперь, я лучше понимаю...
- Понимаешь что?
- Что с ней происходило. Я видела это у нее в глазах. Несчастный человеческий мозг этой женщины оказался не в состоянии справиться со знаниями, которыми она его начинила. Однажды вечером она, кажется, попросила отца принести ей перо и бумагу. Он отказался, объяснив, что не желает, чтобы она тратила время на всякую писанину, вместо того чтобы нянчить ребенка. Тогда у твоей матери случился настоящий припадок. Она ушла из дому, бросив тебя на произвол судьбы. Конечно, твой отец не имел представления о том, как обращаться с маленькими детьми, поэтому принес тебя ко мне.
- И ты со мной нянчилась?
- Недолго.
- А он отправился искать мою мать?
- Именно так. Ему потребовалось несколько дней, чтобы ее найти. Он обнаружил ее в доме одного гражданина по имени Блэкхит. Он занимался с ней любовью за ту скромную плату, в которой Никодим ей отказал, - за неограниченное пользование пером и бумагой.
- И что же она писала?
- Не знаю. Ее творчество твой отец мне никогда не показывал. Но говорил, что здравым умом этого не постичь. Так или иначе, все, что она писала, должно быть, очень много для нее значило. Ибо она предавалась этому занятию днем и ночью, почти не прерываясь на еду и сон. Когда отец привел ее домой, она превратилась в собственную тень: тощая, как тростинка, руки и лицо в чернилах. Из ее речи ничего нельзя было понять. Она бредила одновременно на всех известных ей языках и обо всем сразу. Слушая, как она извергала из себя безумные хитросплетения фраз, не имеющих никакого отношения друг к другу, и видя при этом ее взгляд, который, казалось, умолял: «пожалуйста, поймите меня, пожалуйста»... в общем, впору было самому сойти с ума. Я подумала, может, ей станет лучше, если она возьмет тебя на руки. Поэтому подвела ее к детской кроватке и дала понять, что тебя следует накормить. Мне даже показалось, она вполне осознала мои слова. Потому что взяла тебя и, немного покачав, подошла к очагу, где имела обыкновение тебя кормить. Но не успела и присесть, как вздохнула и тотчас испустила дух.
- О боже...
- Ты выкатился у нее из рук и, упав на пол, расплакался. Заревел впервые в жизни, но с тех пор кричал почти не переставая. Так из очень тихого и милого малыша ты превратился в невыносимое чудовище, которое беспрестанно вопило и визжало. Если мне не изменяет память, я ни разу не видела улыбки на твоем лице. Во всяком случае, плаксивость не покидала, тебя много лет.
- А что сделал отец?
- С тобой или с ней?
- С ней.
- Он взял ее тело и похоронил где-то в Кенте. Затем оплакивал долгие недели, не отходя от вырытой собственными руками могилы. Мне же пришлось взять на себя заботу о тебе, за что, должна заметить, я вовсе не была ему благодарна.
- Но я тогда не остался с тобой, - перебил я. - Гизела...
- Да, приехала Гизела и взяла тебя на воспитание к себе. Ты находился при ней шесть или семь лет... Теперь ты все знаешь, - сказала Цезария, - но вряд ли тебе от этого стало легче. Это все дела давно минувших дней...
На долгое время в комнате воцарилась тишина, ибо каждый из нас погрузился в собственные размышления. Я перенесся в памяти в те далекие дни детства, когда Гизела или, по крайней мере, тот ее образ, который я рисовал в своем воображении, пела мне веселую песенку. Затем мой внутренний взор выхватил картину голубого неба, по которому бежали белые облака, и, наконец, мне явственно привиделось улыбающееся лицо Гизелы, и я понял, что лежу на траве, а она берет меня на руки и притягивает к себе. Должно быть, это было первое лето в моей жизни, и ввиду своего малого возраста я еще не умел ходить и даже сидеть.
Возможно, в доме Цезарии я рыдал и капризничал, но с Гизелой, думаю, мне было очень уютно. Так или иначе, моя память сохранила о ней самые радужные воспоминания. Не знаю, о чем в те минуты думала Цезария, но догадываюсь, что предметом ее дум, скорее всего, был отец, которого она частенько про себя ругала. Но кто осмелится ее за это судить?
- А теперь оставь меня, - сказала она.
Встав из-за стола, я поблагодарил ее за чай, но мне показалось, что я уже давно выпал из области ее внимания - судя по ее отсутствующему взору, мысли унесли Цезарию очень далеко от меня. Любопытно было бы знать, куда устремилось ее сознание: в прошлое или будущее? К мужу, который оставил ее, или к сыну, которого она собиралась искать? Но у меня не хватило смелости об этом спросить.

Глава III

1

Чтобы выбраться из города, Рэйчел потребовалась помощь. Смерть Кадма и в особенности сопутствующие ей странные обстоятельства на следующее утро стали объектом пристального внимания всех городских газет, и журналисты, не дававшие проходу членам семьи Гири после гибели Марджи, набросились на них с новой силой, поджидая и фотографируя днем и ночью всех и каждого, кто оказался ненароком у входа в дом, где находилась квартира Кадма. Поскольку Рэйчел не имела ни малейшего желания беседовать с полицией (что, собственно говоря, она могла им сказать?) или, что еще хуже, подвергнуться допросу со стороны Гаррисона и Митчелла, она была решительно настроена как можно быстрее уехать из города, поэтому обратилась к Дэнни с просьбой ей в этом помочь, на что тот, будучи у нее в долгу, охотно согласился. Приехав в ее квартиру, он упаковал вещи, забрал деньги, кредитные карточки и прочее, после чего отправился на встречу с ней в аэропорт Кеннеди, где купил ей билет до Гонолулу, и в полдень того дня она уже летела на Гавайи.
Провожая, Дэнни спросил ее:
- Судя по всему, вы не собираетесь сюда возвращаться?
- Неужели это так заметно?
- Когда мы сюда ехали, вы глядели по сторонам. Как будто прощались.
- Я была бы рада больше никогда не увидеть этот город.
- А можно спросить?..
- Что со мной приключилось? Не могу сказать, Дэнни. Не потому, что не доверяю, нет. Просто слишком долго рассказывать. Но будь у меня в запасе даже уйма времени, все равно, боюсь, не смогла бы все объяснить.
- Скажите мне только одно: все это из-за Гаррисона? Вы так поспешно уезжаете из-за этого подонка? Потому что вы...
- Нет. Я ни от кого не убегаю, - ответила Рэйчел. - Скорее, наоборот. Уезжаю, чтобы встретиться с человеком, которого люблю.
По удивительному стечению обстоятельств Рэйчел оказалась на том же месте в салоне первого класса, что и в прошлый раз, и осознала странность этого совпадения лишь после того, как, взяв с подноса бокал шампанского, откинулась на спинку кресла. Впервые за последние несколько недель ей представилась возможность предаться воспоминаниям о проведенных ею на острове днях; они были столь ясными, будто это было только вчера: Джимми Хорнбек, который вез ее и говорил с ней о тайне и Маммоне; дом, лужайка, берег и Ниолопуа; церковь на утесе и тот день, когда ее застал ливень; первая встреча с парусным судном, которое, как она позже узнала, оказалось «Самаркандом»; костер на берегу и, наконец, появление самого Галили. От того незабвенного времени ее отделяло всего несколько недель, за которые на ее долю выпало столько невзгод и переживаний - она дорого дала бы, чтобы некоторые из них забыть навечно, - что казалось, прошла целая жизнь. Но несмотря на то что воспоминания о первом посещении острова всплыли в памяти Рэйчел с такой отчетливостью, она не могла избавиться от ощущения, будто витала в облаках своей мечты. Пожалуй, до конца поверить в реальность произошедшего с ней она сможет, только когда увидит домик в горах. И не только домик, но паруса «Самарканда». Да, только увидев их, она сможет себя убедить, что случившееся с ней на острове не было сном.

2

Тем временем судно, которое Рэйчел столь страстно желала видеть, дрейфовало по безжалостным водам Тихого океана и представляло собой жалкое зрелище. Уже одиннадцать дней никто не прикасался к его штурвалу, ибо единственный обитатель яхты решил отдаться воле морской стихии, какие бы испытания она ему ни послала. Снаряжение, которое при иных обстоятельствах Галили сложил бы и привязал, давно смыло водой; главная мачта сломалась, а паруса развевались на ветру словно лохмотья. В капитанской рубке царил хаос, а на палубе было и того хуже.
«Самарканд» знал, что обречен. Галили слышал, как он стонал и скрипел, когда очередная волна разбивалась о его борт. Иногда Галили казалось, что судно с ним разговаривает, моля о пощаде и пытаясь призвать к благоразумию, дабы он, сбросив с себя оцепенение, наконец взялся за штурвал. Но последние четыре дня его силы иссякали со столь головокружительной быстротой, что жизнь в нем уже едва теплилась, и, даже пожелай он спасти себя и яхту, он не смог бы этого сделать. Галили отказался от желания жить, и его тело, раньше легко справлявшееся со множеством лишений, быстро обессилело. Ему уже перестали являться призрачные видения, и, хотя он по-прежнему выпивал по две бутылки бренди в день, его истощенное сознание было не способно воспринимать даже галлюцинации. Поскольку он уже не мог держаться на ногах, то все время лежал на палубе, глядя в небо, и ждал приближения рокового часа.
Когда спустились сумерки, он подумал, что этот миг наконец наступил - настал момент его смерти. Он видел, как солнце садилось за горизонт, обагряя лучами облака и морские воды. Внезапно «Самарканд» охватила удивительная тишина - замерли его жалобные стоны и даже смолк шорох парусов.
Приподняв голову, Галили огляделся: солнце по-прежнему клонилось к закату, но гораздо медленней, чем прежде, и медленней бился его пульс, словно тело, сознавая приближение конца и повинуясь подспудному желанию оттянуть его как можно дальше, желало впитать в себя все ощущения и пыталось умерить пламя своего последнего огня, чтобы немного продлить его горение хотя бы до тех пор, когда окончательно зайдет солнце и померкнут последние краски неба, чтобы Галили смог в последний раз увидеть Южный Крест над своей головой.
До чего же глупой и нескладной предстала ему его жизнь в этот миг! Прожив лишь часть ее достойно, он глубоко раскаивался в большинстве совершенных деяний, которым не находил никаких оправданий. Войдя в этот мир преисполненным божественной благодати, он покидал его с пустыми руками, ибо попусту растратил свой дар, и не просто растратил, а употребил во зло, на жестокие цели. Сколько страданий и смертей было на его совести! Пусть даже большинство его жертв иной участи и не заслуживали, для него это было слабым утешением. Как он мог позволить себе скатиться до уровня обыкновенного наемного убийцы и стать на службу чьих-то амбиций? Человеческих амбиций, амбиций Гири, жадность которых повелевала прибирать к рукам скотные дворы и железные дороги, леса и самолеты, править людьми и государствами, быть среди прочих маленькими королями.
Все эти люди, разумеется, давно ушли в небытие, но, несмотря на то что ему не раз доводилось видеть их на пороге смерти и внимать их слезам, молитвам и отчаянным надеждам на искупление грехов, осознание близости собственной смерти застало его врасплох. Неужели, взирая на них, он ничему не научился? Почему не изменил свою жизнь, несмотря на то что не раз ощущал вкус чужой смерти? Почему не бросил своих хозяев и не решился вернуться домой в поисках прощения?
Почему ему приходится встречать свой конец в страхе и одиночестве, меж тем как ему от рождения было дано пережить то, к чему призывают все веры мира в своих догмах и священных книгах?
Только одно лицо не вызывало в нем горького разочарования - единственная душа, которую он не предал. Ее имя сорвалось с его уст как раз тогда, когда огненный диск коснулся нижним краем моря, войдя в завершающий этап своего небесного путешествия, предварявший свой и его, Галили, уход.
- Рэйчел, - сказал он. - Где бы ты сейчас ни была... Знай... Я люблю тебя...
И веки его сомкнулись.

Предыдущая страница 28 Следующая страница


29 Клайв Баркер

Глава IV

Гаррисон Гири стоял в комнате своего деда и взирал на царивший бедлам, не в силах подавить в себе чувство ликования, предательски распиравшего его изнутри и неодолимо рвавшегося наружу. Прессе он сделал краткое и весьма сдержанное заявление, сообщив, что подробности происшедшего пока никому не известны, хотя факт ухода из жизни Кадма Гири не явился ни для кого большой неожиданностью. После этого он битый час тщился получить от Лоретты какие-либо объяснения, но сколько он ни говорил о ходивших по городу слухах, что раздававшийся в доме грохот был слышен за целый квартал, сколько ни пытался убедить ее в необходимости сказать правду, дабы, исходя из этого, состряпать удобоваримую версию для властей и прессы и тем самым пресечь возможность нежелательной спекуляции фактами, все его усилия были напрасны. Лоретта при всем своем желании не могла ничего ему рассказать по той простой причине, что начисто все забыла. Быть может, со временем память к ней и вернется, но пока она ничего не могла сообщить, а стало быть, полиции и прессе предстояло строить собственные догадки и измышлять собственные ответы на возникшие вопросы.
Разумеется, позиция, занятая Лореттой в этом деле, была чистой воды фальсификацией, которой она даже не удосужилась придать более или менее правдоподобную форму, - во всяком случае, так считал Гаррисон. Однако, прекрасно сознавая, какую игру затеяла с ним Лоретта, он все же решил на нее не давить, а выждать время. Что-что, а это он мог себе позволить, тем более что терпению, слава богу, Кадм Гири его обучил еще в детстве, заставляя исполнять роль пай-мальчика, всецело подчиненного его, родительской, власти. В руках у Лоретты был единственный козырь - правда. Как игрок невозмутимый и хладнокровный, она старается придержать его для себя, но вряд ли сумеет извлечь из него пользу, ибо в водовороте бурно развивающихся событий он потеряет свою силу прежде, чем Лоретта это поймет. А когда старшая миссис Гири окончательно выйдет из игры, Гаррисон без всякого труда, исключительно любопытства ради, вырвет козырную карту у нее из рук.
- Я перекинулся словцом с Джоселин, - сообщил брату вошедший в комнату Митчелл, - она всегда была ко мне неравнодушна.
- Ну?
- Мне удалось у нее выведать, что случилось, - Митчелл прошелся по спальне Кадма, взирая на то, во что она превратилась. - Во-первых, здесь была Рэйчел.
- И что из этого? - пожал плечами Гаррисон. - О боже, Митчелл. Она тут ни при чем. Когда ты наконец выкинешь ее из головы?
- Ты не находишь подозрительным, что она была здесь?
- А что в этом подозрительного?
- Может, она заодно с тем, кто все это учинил? Может, именно она помогла ему забраться в дом, а потом скрыться?
Гаррисон смерил брата взглядом.
- Кто бы это ни учинил, - медленно промолвил он, - он не нуждался в помощи твоей сучки-жены, Митчелл. Надеюсь, ты меня понимаешь?
- Не разговаривай со мной в таком тоне, - сказал Митчелл, направляя указательный палец на своего брата. - Я не такой дурак, как ты думаешь. И Рэйчел тоже. Если ты помнишь, дневник нашла она.
Гаррисон пропустил последнюю реплику Митчелла мимо ушей.
- Что еще тебе рассказала Джоселин? - спросил он.
- Ничего.
- Это все, что тебе удалось из нее выудить?
- Во всяком случае у меня получилось лучше, чем у тебя с Лореттой.
- Черт с ней, с этой Лореттой.
- А тебе никогда не приходило в голову, что мы, возможно, недооценивали этих женщин?
- Да ладно тебе, Митчелл.
- Нет, послушай меня. Не исключено, что они что-то втайне замышляли у нас за спиной.
- Оставь ты их в покое. Что особенного могут затеять две женщины?
- Ты не знаешь Рэйчел.
- Знаю, - устало произнес Гаррисон. - Такие девки всю жизнь мелькали у меня перед глазами. Она никто. Пустое место. Все, что у нее есть, дали ей ты и наша семья. Она не стоит того, чтобы тратить на нее даже минуту нашего времени, - с этими словами он развернулся и пошел прочь и уже был почти у двери, когда Митчелл тихо сказал:
- Не могу выбросить ее из головы. Хочу, но не могу. Знаю, что ты прав. Но не могу перестать думать о ней.
На мгновение остановившись, Гаррисон обернулся к брату.
- О, - протянул он, одарив брата сочувствием иного рода. - И что ты думаешь услышать? Хочешь, чтобы я сказал: отлично, брат, вернись к ней? Ты и правда хочешь это услышать? Тогда давай, иди.
- Я не знаю, как ее вернуть, - признался Митчелл. Гнев его бесследно истощился, и он вновь превратился в младшего брата Гаррисона, готового исполнять все его приказания. - Я даже не знаю, почему я ее хочу. То есть ты, конечно, прав: она никто. Пустое место. Но когда я думаю, что она с этим... животным...
- Понимаю, - улыбнувшись, попытался его успокоить Гаррисон. - Все дело в Галили.
- Я не хочу, чтобы она была с ним рядом. Не хочу, чтобы она даже думала о нем.
- Ты не сможешь заставить ее перестать о нем думать, - он запнулся на миг, и улыбка вновь заиграла у него на устах. - Можешь попробовать... но вряд ли тебе захочется так далеко зайти.
- Об этом я тоже уже думал, - ответил Митчелл. - Поверь мне. Я уже об этом думал.
- Вот так все и начинается, - произнес Гаррисон. - Ты думаешь об этом и думаешь, и в один прекрасный день тебе вдруг подворачивается возможность это осуществить. И ты это делаешь. - Митчелл тупо уставился на заваленный мусором ковер.
Гаррисон долго смотрел на него выжидающим взглядом, после чего, первым прервав затянувшееся молчание, сказал: - Ты, что, именно этого хочешь?
- Не знаю.
- Тогда подумай об этом еще, когда будет время.
- Да.
- Вот и хорошо.
- Я имел в виду, да, я хочу именно этого, - по-прежнему глядя в пол, Митчелл весь дрожал. - Я хочу быть уверенным в том, что она никому не достанется, кроме меня. Я женился на ней. Она мне кое-чем обязана, - он поднял на брата мокрые от слез глаза. - Разве нет? Ведь без меня она бы ничего собой не представляла...
- Меня не нужно убеждать, Митч, - произнес Гаррисон на удивление ласково. - Как я уже сказал: весь вопрос в том, чтобы подвернулся удачный случай.
- Я кое-что для нее сделал, а она повернулась ко мне спиной, будто я никто.
- И ты, конечно, хочешь ей за это отомстить. Это вполне естественно.
- Что мне делать?
- Во-первых, выясни, где она находится. И будь с ней очень ласков.
- Какого черта я буду ее ублажать?
- Чтобы она ничего не заподозрила.
- Ладно.
- Мы подождем, пока тело старика предадут земле, а потом вместе придумаем, как разобраться с твоими делами.
- Хотелось бы.
- Иди сюда, - Гаррисон распахнул объятия, и Митчелл, не задумываясь, устремился к нему. - Я рад, что ты мне все рассказал. Я не понимал, как сильно ты страдаешь.
- Она обращается со мной, как с последним дерьмом.
- Ладно, ладно, - похлопав брата по спине, произнес Гаррисон. - Понимаю. Все будет хорошо. Мы с тобой давно вместе. Ты и я. И я хочу, чтобы ты был счастлив.
- Знаю.
- Поэтому мы сделаем все, что потребуется. Даю тебе честное слово. Сделаем все, что потребуется.

Глава V

После разговора с братом Гаррисон поехал навестить одну даму, с которой не виделся уже несколько недель, а именно свою ненаглядную и всегда безотказную Мелоди, общество которой после столь напряженного дня подействовало на него особенно благотворно. Около получаса он созерцал ее лежащее обнаженное тело, время от времени прикасаясь к холодным ногам, бедрам, животу и тому, что крылось за островком густых волос. Господи, до чего же хорошо она умела делать свое дело! За все время его манипуляций ни разу не вздрогнула, ничем не обнаружила признаков жизни даже тогда, когда он бесцеремонно развернул ее на живот и грубо трахнул в зад.
Но на сей раз, разрядив в нее свою обойму, он не уехал, как делал это прежде, а прошел в ванную комнату, окрашенную в желто-зеленые тона, вымыл член и раскрасневшуюся шею, а потом вернулся в комнату и, сев перед ней, уставился на нее долгим взглядом. Переворачивая тело Мелоди со спины на живот, он раздавил лежавшие вокруг цветы, которые издавали аромат, странно возбуждавший все его органы чувств. Тело женщины казалось ему почти прозрачным, бренди, который он пил, отдавал странным привкусом, которого он прежде никогда не ощущал, и даже бокал в его руках казался ему сотканным из шелка.
Что происходит с ним? Неужели это начало своего рода трансформации? Неужели тот Гаррисон - несговорчивый, упрямый, как осел, Гаррисон, присутствие которого никогда никому не доставляло радости, а менее всего ему самому, - готов сбросить с себя привычное обличье, словно мертвую шкуру, и обнаружить в себе нечто новое - более яркое, более сильное, более странное?
Разумеется, нет никакой случайности в том, что другое «я» Гаррисона вышло из заточения именно сейчас, когда смерть постигла Кадма Гири, поскольку его уход ознаменовал падение старого режима вместе с его законами, лицемерием и ограничениями, уступив место чему-то новому, которому теперь предстояло сказать свое слово и заявить миру о своих воззрениях. В тайниках своей души Гаррисон уже давно ощущал, как пробивались в нем ростки этого нового, как будоражили его чувства предощущением блаженного мига, когда ему наконец удастся себя проявить.
Да, конечно, отчасти подобные перемены его несколько страшили, ибо всякие изменения формы в некотором смысле были сродни смерти: отметается все, что было, освобождая место тому, что будет. Но ведь он не лишится ничего того, что ныне его так заботит? Человек по имени Гаррисон Гири, известный своим изощренным умом и с ранних лет обучавшийся искусству лжи, чему в большой степени был обязан Кадму Гири, с виртуозностью карточного шулера умел пускать пыль в глаза людям и отвлекать их внимание от своих истинных намерений, которые, как бы ни казалось это наивным со стороны, невероятным образом сближали Гаррисона с его наставником, ибо своей целью имели процветание семьи, наращивание состояния, влияния и власти.
Теперь обстоятельства складывались в его пользу, и, быть может, для того, чтобы осуществить свои замыслы, выказав свое истинное обличье - то, которое ему еще никогда не приходилось обнажать перед семьей, - лучшего места и времени ему не представится. Обнажить свое лицо, но при этом самому остаться в тени, потому что единственный свидетель этого действа никогда не откроет своих глаз.
Возможно, время уже пришло. Поставив бокал бренди, он встал со стула и подошел к кровати. Женщина была недвижима, как камень. Наклонившись над ней, он перевернул ее на спину, и она безвольно перекатилась, убедительно имитируя мертвое тело. Гаррисон сел рядом с ней на корточки и положил ей ладонь на живот.
- Игра окончена, - произнес он.
Она не шевельнулась. Он переместил руку на грудь.
- Я чувствую стук твоего сердца, - сказал он. - Ты хорошо делала свое дело, но я всегда слышал удары твоего сердца. Открой глаза, - наклонившись, он потеребил ее сосок. - Хватит играть в мертвецов. Я тебя воскрешаю.
У нее на лбу обозначились легкие морщинки.
- Ты была великолепна, - продолжал он. - Правда. Очень убедительна. Но я больше не желаю играть.
Она открыла глаза.
- Карие, - констатировал он. - У тебя карие глаза. А я всегда думал, что они голубые.
- Ты со мной закончил? - спросила она невнятно.
Возможно, столь искусно играть свою роль ей удавалось благодаря наркотикам.
- Еще не совсем, - ответил Гаррисон.
- Но ты же сказал, что не хочешь больше играть.
- Не хочу играть в эту игру, - пояснил он. - Хочу в другую.
- Какую?
- Пока еще не решил.
- Ну хватит надо мной измываться...
Гаррисон рассмеялся так громко и вызывающе, что шлюха посмотрела на него в изумлении.
- Я могу делать все, что мне заблагорассудится, - произнес он, схватив ее за грудь. - За твое общество я плачу. И услуги твои очень дорого стоят.
При упоминании о материальной стороне дела, которая, вероятно, тешила самолюбие проститутки, лицо женщины несколько прояснилось.
- Чего же ты хочешь? - спросила она, взглянув на глубоко впившуюся ей в грудь руку Гаррисона.
- Посмотри на меня.
- Зачем?
- Просто посмотри. В мои глаза. Смотри мне в глаза.
Она издала робкий смешок, словно маленькая девочка, которую заставили играть в непристойную игру, и это было столь неуместно, что заставило Гаррисона улыбнуться.
- Как тебя зовут? - спросил он. - Как твое настоящее имя?
- Мелоди - мое настоящее имя, - ответила она. - Мама говорит, я начала напевать со дня моего крещения.
- Твоя мать еще жива?
- Да, конечно. Она переехала в Кентукки. Я тоже собираюсь перебраться туда, когда заработаю достаточно денег. Хочу уехать из Нью-Йорка. Ненавижу его.
Пока она говорила, Гаррисон смотрел на нее новым, недавно обнаруженным им самим проникновенным взглядом. Напрасно бедная сучка, тело которой было измято и изломано до самого мозга костей, лелеяла надежды на светлое будущее. Какие бы планы она ни строила, им не суждено было сбыться.
- Что ты собираешься делать в Кентукки? - спросил он.
- Ну... Я была бы не прочь открыть небольшую парикмахерскую. Мне неплохо удается делать прически.
- Правда?
- Но... Я не... - слова ее неожиданно оборвались.
- Послушай меня, - рука Гаррисона поднялась к ее лицу. - Если ты чего-нибудь хочешь, ты должна иметь веру. И терпение. Желания сбываются, по крайней мере тогда, когда их ждут.
- Именно так я всегда и думала. Но это неправда. Надеяться на что-то - впустую тратить время.
Гаррисон встал так резко, что Мелоди вздрогнула от неожиданности. Причина его поспешности не заставила себя долго ждать: он наградил ее увесистым ударом по лицу, который заставил ее упасть назад на кровать. Она тихо вскрикнула, даже не пытаясь увернуться.
- Так я и знала... - промолвила она. Он бил ее по голове снова и снова, и, если бы не слезы от внезапности полученного удара, текущие из уголков ее глаз, никто не мог бы заподозрить ее в том, что она что-то чувствовала. Ее били и раньше, били много раз, и за всякое увечье, равно как за все прочее, была назначена своя плата.
- Ты оставил следы, и это будет дорого тебе стоить, - она вновь села, подставляя ему лицо. - Это выльется тебе в кругленькую сумму.
- Тогда я хочу, чтобы деньги, которые я плачу, не были потрачены зря, - с этими словами он так сильно ударил ее кулаком, что кровь брызнула на стену.
Она не сразу взмолилась прекратить истязания, но прежде позволила ему вдоволь над собой поиздеваться - над своим лицом, которому пришлось принять на себя большую часть ударов, а также грудью и бедрами. Лишь после того, как, окончательно ослабев от его побоев, она упала и поняла, что не может встать, Мелоди сказала, что с нее хватит. Но он ее не слушал. С каждым новым ударом он все сильнее ощущал, как вырастает в нем яркое и прежде неведомое «я», и чем больше оно вырастало, тем больше ему хотелось ее избивать.
Остановился он только раз, когда, взглянув на свое отражение в зеркале, был заворожен собственным разгоряченным от напряжения лицом. Не склонный к самолюбованию, в отличие от своего брата Митчелла, он никогда прежде не получал удовольствия от своего внешнего вида, однако ныне нашел себя весьма привлекательным, и даже более того, явственно узрел в собственном облике некую значимость. Он принялся избивать женщину с новой силой, невзирая на ее протесты, плач, отчаянные уговоры и обещания всего, что угодно, лишь бы он оставил ее в покое. Но он был глух к ее мольбам и продолжал наносить удар за ударом, пока не забил ее в угол, где она тщетно попыталась встать и, не сумев этого сделать, окончательно запаниковала.
Она не на шутку испугалась за собственную жизнь, ибо в том состоянии, в котором он находился, он мог случайно отправить ее на тот свет. Прочтя этот страх у нее в глазах, Гарри-сон вдруг перестал ее избивать и, не сказав ни слова, отправился в ванную, где справил нужду и вымыл руки. Содеянное никоим образом не отразилось на состоянии его духа, во всяком случае, он не наблюдал в себе никаких признаков возбуждения. Должно быть, он был выше того, чтобы испытывать по столь незначительному поводу какие-нибудь эмоции (как говорится, дело прошлое - именно так человеку свойственно оправдывать все свои слабости). Итак, умыв руки и опорожнив мочевой пузырь, Гаррисон вновь вернулся в комнату.
- Мне нужно знать твое полное имя, - заявил он, обращаясь к проститутке, которая предпринимала жалкие попытки ползти к двери, что было совершенно напрасно, поскольку та была заперта, а ключ находился у Гаррисона в кармане.
Женщина издала нечленораздельный звук, смысл которого до Гаррисона не дошел. Тогда он отодвинул стул и сел за письменный стол.
- Повтори-ка еще раз, - произнес он. - Это очень важно, - он вынул из пиджака бумажник и чековую книжку. - Я собираюсь дать тебе денег, - сказал он. - Достаточно для того, чтобы ты могла съехаться с матерью в Кентукки и открыть свой маленький бизнес. Чтобы ты начала новую жизнь.
Несмотря на свое полубессознательное состояние, Мелоди поняла смысл его слов.
- Это грязный, извращенный город, - продолжал Гарри-сон. - Но прежде, чем я заплачу тебе эти деньги, - он стал выписывать чек, - скажем, миллион долларов, я хочу, чтобы ты мне дала обещание, что ты никогда сюда больше не вернешься. Никогда. Итак, твое полное имя.
- Мелоди Лара Хаббард, - запинаясь, произнесла та.
- Я плачу тебе не за то, что сейчас с тобой сделал, - продолжал Гаррисон. - Я это сделал, потому что мне так хотелось, а не потому, что ты мне оказываешь услуги. И я плачу тебе не за то, чтобы ты не распускала обо мне слухи в магазинах. Мне совершенно наплевать, что и кому ты обо мне расскажешь. Тебе ясно? Плевал я на это! Я даю тебе деньги, потому что хочу, чтобы у тебя была хоть какая-то вера, - подписав чек, он достал из бумажника визитную карточку и что-то черкнул на ее оборотной стороне. - Завтра отдашь это моему адвокату, Сесилу Керри. Он проследит за тем, чтобы деньги перевели на твой счет. - Гаррисон встал из-за стола и положил чек и визитку на кровать рядом со смятыми цветами.
Прищурившись, Мелоди попыталась сосчитать количество нулей на чеке, выписанном Гаррисоном. Да, их в самом деле было шесть, со знаком доллара в конце и единицей в начале.
- Я ухожу, а ты приведи себя в порядок, - сказал Гаррисон, выуживая из кармана ключ. - Будь благоразумной по отношению к тому, что я тебе дал. Такие, как я, не встречаются на каждом шагу, - он вставил ключ и отпер дверь. - Словом, дважды такой шанс никому не выпадает. Поэтому можешь считать, что тебе повезло, - он улыбнулся. - Назови одного из своих детей в честь меня, ладно? Которого ты будешь любить больше всех.

Глава VI

Остаток ночи Гаррисон провел почти без сна. Вернувшись в квартиру в Трамп-Тауэр, он довольно долго стоял под ледяным душем, что вселило в него ощущение приятной слабости, после чего погрузился в то же кресло, в котором сидел, когда разговаривал с Митчеллом о смерти Марджи. Не терзаясь никакими угрызениями совести в ту ночь, он испытывал то же ощущение силы, что переполняло его и сейчас.
Остаток ночи он просидел в этом кресле, планируя свои действия. Для начала следовало извлечь пользу из того обещания, которое он дал Митчеллу и которое ему было весьма по душе. Пусть Рэйчел Палленберг лично для Гаррисона никакой угрозы не представляла, но, поскольку она являлась большой занозой для брата, с ней требовалось разобраться как можно быстрее и так же, как он разобрался с Марджи. А когда с этой сукой будет покончено и внимание Митчелла больше никто не будет отвлекать, они смогут наконец приступить к своей главной работе. Какими бы качествами ни обладало второе «я» Гаррисона, заявившее о себе совсем недавно, оно наверняка присутствовало и у Митчелла, хотя и в скрытом состоянии, однако рано или поздно оно непременно проснется и заявит о себе, и тогда их ждет великое откровение.
За окном уже брезжил рассвет, когда приятная усталость окончательно овладела Гаррисоном и он задремал, но проспать ему удалось не больше двух часов, за которые ему привиделись такие приятные сны, какие прежде никогда ему не снились.
Ему снилось, будто он летит через большой лес. Над головой развевался балдахин, достаточно плотный, чтобы защитить его от ярких солнечных лучей, но не настолько, чтобы задерживать исходящее от них приятное тепло, которое он ощущал своим обращенным к дневному светилу лицом. С ним говорила какая-то женщина, голос которой звучал непринужденно и радостно. Он не мог разобрать ни слова, но ощущал в нем любовь, и любовь эта была обращена к нему.
Он хотел увидеть ее лицо, чтобы узнать, какого рода красота сопровождает его движение по лесу, но, как ни старался заставить свой сонный взор повиноваться воле, ему никак не удавалось повернуться в ту сторону, откуда слышался ее голос, тело его ему не повиновалось. Все, что он мог, - это лететь и внимать сладостному женскому напеву, который убаюкивал его и нежно ласкал слух.
Наконец его движение замедлилось и остановилось, он на мгновение завис над землей и стал медленно опускаться. Только погрузившись в траву, едва не скрывшую его из виду, он понял, что в путешествие он пустился не по собственной воле, а на самом деле кто-то нес его, как ребенка, в своих руках. Теперь, словно по волшебству, ему явилась та женщина, которая несла его. Он увидел ее со спины на фоне величественного дома, стоявшего неподалеку.
Он хотел, чтобы женщина пришла и забрала его с собой, он стал ей кричать, но она по-прежнему молча смотрела на дом, и, хотя он не видел выражения ее лица, ее поза и особенно беспомощно висящие руки убеждали его в том, что ее покинуло счастье, которым совсем недавно был исполнен ее голос, уступив место щемящей и томительной тоске. Как она хотела оказаться там, в этом восхитительном, с белыми колоннами доме, куда вход ей был запрещен!
Меж тем он, пытаясь привлечь ее внимание, продолжал драть глотку с таким отчаянием и усердием, что от его воплей птицы, сидевшие вокруг поляны на поросших мхом деревьях, вспорхнули с веток и разлетелись. Наконец женщина обернулась к нему.
Это была его мать.
Почему он был так поражен? Почему, увидев ее лицо, он был столь глубоко потрясен, что явившаяся ему сцена тотчас затрепетала перед его взором, едва не вытолкнув его из власти сна? Что удивительного было в том, что это была его мать, ведь кому, как не матери, держать ребенка на руках?
И все же он был поражен и одновременно расстроен, причиной чему было отнюдь не то, что бледное лицо матери бороздили слезы (плачущая женщина всегда была предметом его мечтаний), а сам факт ее пребывания в месте, где присутствовало сверхъестественное, ибо она, по его разумению, принадлежала другому, земному миру, радости которого покупались и продавались, как все прочие товары потребления. Он ожидал увидеть ее образ где угодно, только не здесь. Только не здесь.
Опустившись на колени рядом с ним, словно собираясь взять его на руки, она оросила его брызнувшими из глаз слезами.
- Прощай, - это было единственное слово из ее уст, которое за весь сон ему удалось разобрать.
Не поцеловав и даже не коснувшись его ласковой рукой, она встала и пошла прочь, оставив Гаррисона лежать одного на траве.
Он вновь начал кричать пронзительно и душераздирающе, но теперь его вопли обрели форму слов.
- Не бросай меня! - кричал он. - Мама! Мама! Не бросай меня!
Звук собственного голоса и заставил его проснуться. С колотящимся сердцем Гаррисон сел на кровати. Он ждал, пока видение исчезнет, но, несмотря на то, что его глаза были открыты и он ясно различал все предметы в своей спальне, картина, которую он только что увидел, и чувства, которые он только что испытал, продолжали довлеть над ним.
Возможно, это было одно из проявлений происходившего с ним преображения, нечто вроде ревизии, производимой его обновленным разумом над старыми страхами и страстями, дабы обнаружить их наличие и навсегда отбросить. Конечно, особо приятным этот опыт не назовешь, но всякие изменения, тем более столь сильные, как происходившие сейчас с ним, неизбежно привносят определенную дозу дискомфорта.
Он соскочил с кровати и подошел к окну, чтобы отдернуть шторы, но едва его пальцы коснулись занавесок, как неожиданное подозрение кольнуло его с такой силой, что к горлу подступила тошнота. Накинув халат, он ринулся в свой кабинет, где оставил лежать дневник Холта, который начал читать сразу, как только его принес Митчелл. Однако потом он был вынужден прерваться - за вчерашний день случилось столько всего... И вот теперь, пытаясь отыскать в дневнике необходимые сведения, Гаррисон принялся рыскать по рукописным строкам с собачей алчностью. Пролистав страницы, посвященные Бентонвилю, а также ту часть дневника, где говорилось о посещении Холтом своего разоренного дома, он пробежал глазами события на Ист-Бэттери и сцену последовавшего за ними отъезда Никельберри и Холта из Чарльстона. Сопровождаемые Галили, дезертиры отправились на север к дому Барбароссов. На четырех или пяти страницах приводилось подробное описание входа в их резиденцию: несколько схематических, напоминавших печатные оттиски, изображений, снабженных подробными комментариями, рассказывали о тайнах «L'Enfant», незнание которых могло стать губительным для всякого, дерзнувшего нарушить границы Барбароссов. Гаррисон задержался на этих страницах, дабы удостовериться, что все необходимые ему сведения содержатся именно здесь, после чего перешел к описанию самого дома.
И когда до конца дневника оставалось всего несколько страниц, его взгляд выхватил абзац, который вселил в него страх.
«Никогда в жизни мне не доводилось видеть столь удивительного дома, как тот, что открылся нашему взору, когда мы шли между деревьев, - писал Холт, - никогда я не ощущал присутствия чего-то невидимого, но столь сильного, что оно способно было мгновенно разделаться с нами, не окажись мы добрыми самаритянами, сопровождавшими блудного сына домой. Пусть я смешиваю два библейских сюжета в одном, и, может статься, это не вполне соответствует истине, в свое оправдание могу сказать следующее: место это было пронизано таким количеством тайн, что их хватило бы на добрую дюжину Заветов.
Итак, вот этот дом. Окрашенный в белый цвет, с классическим фасадом, присущим, многим большим домам плантаторов, он был увенчан до боли знакомыми формами куполов необыкновенной красоты и величественности, отливавшими в лучах солнца божественно белым цветом...»
Гаррисон отложил тетрадь в сторону. Ему не нужно было читать дальше, ибо дом, описанный в дневнике, он только что видел во сне. К тому же вскоре ему придется увидеть его воочию. Но не значит ли этот сон, что он там уже когда-то бывал? Как же ему удалось представить дом с такой точностью?
Тайна за тайной. Сначала смерть старика, разгром в его спальне, потом сила, открывшаяся ему в отражении в зеркале, а теперь еще новая загадка: привидевшаяся во сне мать, которая бросила его на подступах к дому Барбароссов.
Гаррисон был из тех людей, которые всегда полагаются на разум: как в денежных делах, так и в вопросах взаимоотношений людей он не придавал особо большого значения эмоциям. Но даже у самого мудрого интеллекта был свой предел - граница, за которой всякий аналитический ум становился бессильным, где он замолкал, заставляя разум искать иные пути постижения того, что ему оказалось недоступно.
Именно к той границе, за которой отступал разум, и подошел Гаррисон. Чтобы двигаться дальше к болотистому, заброшенному и полному опасных неожиданностей месту, ему нужно было обратиться к своим инстинктам, уповая на то, что они окажутся достаточно острыми, чтобы суметь его защитить.
Кое-кто уже совершил подобную экскурсию и, оставшись в живых, сложил о ней сказку. Одним из таких путешественников, написавшим тот самый дневник, что покоился на письменном столе Гаррисона, был капитан, жизнь и потомство которого по роковому стечению обстоятельств были тесно связаны с корнями семейного древа Гири.
Не исключено, что подобная участь ожидала и Гаррисона; не исключено, что, следуя примеру тех, кто ступил на путь этого опасного приключения, он станет родоначальником собственной династии. Любопытно, почему эта мысль никогда не приходила ему в голову прежде? Как верный пес, всю свою жизнь он служил клану Гири - бесплоднейшее из занятий даже при лучшем стечении обстоятельств. Но эта служба больше его не тяготила, равно как не тяготила его и маска, которую он был вынужден носить, а теперь сбросил с себя, словно старую кожу. Пора обстоятельно поразмыслить над смыслом своей жизни, пора отыскать достойное лоно и зачать своих детей, чтобы потом взять их, если понадобится, собственными руками и положить на траву в том месте, где во сне лежал он, взирая на колонны и купола дворца, который стал воплощением мечты Барбароссов, дворца, который в скором времени он у них отнимет и превратит в родной дом своих сыновей и дочерей.

Глава VII

На этот раз Рэйчел прибыла на остров уже не в роли избалованной миссис Митчелл Гири, и в аэропорту ее не встречал почтительный Джим Хорнбек, готовый выполнять все ее прихоти. Взяв напрокат машину и вооружившись картой, которую приобрела в том же офисе проката, она погрузила свои вещи и отправилась в Анахолу. День выдался пасмурный, темные, грозовые тучи, которые прежде скрывали лишь вершину Вайалиль, стелились столь низко над землей, что закрывали собой весь остров, но, несмотря на высокую влажность, было очень жарко. Желая насладиться благоуханием цветов и острым ароматом моря, Рэйчел отключила кондиционер и открыла окна, дабы во всей полноте предаться воспоминаниям о своем первом посещении острова, когда ей было еще неведомо, что уготовано ей впереди.
Вернуть прежнее состояние душевной невинности, разумеется, было невозможно, тем более теперь, когда ее потеря повлекла за собой столь далеко идущие последствия. Но, свернув с главного шоссе на извилистую и изрезанную колею, что вела к дому, она, к своему удивлению, легко заставила себя поверить, что трагедии недавнего прошлого не имели к ней никакого отношения, точно принадлежали другому, совершенно чуждому ей миру и потому никоим образом ее не касались.
Деревья и кустарники за время ее отсутствия разрослись и нуждались в хорошей стрижке. Вьющийся по стенам виноград прокладывал себе путь по крыше, его переспевшие гроздья беспорядочно свисали над верандой; проворные гекконы, казалось, были не столь сильно встревожены ее появлением, как в прошлый раз, будто успели вполне овладеть местностью и потому не собирались пугаться ее непрошеного вторжения.
Передняя дверь была заперта на ключ, что ничуть ее не удивило, и тогда Рэйчел направилась к заднему входу, вспомнив, что замок выдвижной двери был неисправен, и не без основания (судя по царящему здесь запустению) питая надежду на то, что его не успели починить.
Она оказалась права. Дверь с легкостью подалась, и едва Рэйчел ступила на порог дома, как ее обдало запахом затхлости, который тем не менее не был слишком неприятным, к тому же в доме оказалось прохладно, что после угнетающей уличной жары подействовало на нее весьма благоприятно. Закрыв за собой дверь, она пошла прямо на кухню и, наполнив стакан холодной водой, выпила его залпом. Не выпуская из рук стакана, она отправилась осматривать дом. Она не ожидала, что само по себе присутствие в этом доме доставит ей такое огромное удовольствие.
Должно быть, после ее отъезда с большой кровати была убрана постель, поэтому, достав из бельевого шкафа свежие простыни и наволочки, она вновь их расстелила, испытывая острое искушение погрузиться в сладостные объятия сна. Но, решительно поборов это желание, отправилась принять душ, после чего приготовила чашку горячего сладкого чая и вышла на веранду, чтобы, созерцая красоты уходящего дня, выкурить сигарету. Не успела она смахнуть сухие листья с поверхности антикварного столика и сесть за него, как из мрачных небес на землю обрушился ливень. Встревоженные гекконы начали выписывать зигзаги, пытаясь отыскать укрытие, куропатки, словно маленькие мячики, запаниковав, покатились по лужайке. Как ни странно, но барабанная дробь дождя пробудила в Рэйчел смех - она не стала ему противиться и, сидя на веранде, залилась безудержным хохотом. Она смеялась, точно обезумевшая женщина, потерявшая рассудок в ожидании своего возлюбленного, изрыгая раскаты хохота под стать грохоту дождя, густая пелена которого скрыла из виду океан, отчаянно отказывающийся уступать небесной стихии.

Глава VIII

Галили не думал, что ему доведется проснуться - по крайней мере, в этом мире, но это случилось.
Его слипшиеся веки вновь открылись, доставив ему очередную порцию боли, и, подняв голову, он посмотрел на поверхность моря.
А потом он услышал, как кто-то произнес его имя. Не в первый раз его одиночество прерывал чей-то голос, слуховые галлюцинации наряду с прочими были частыми его посетителями. Но на сей раз все обстояло несколько иначе, ибо услышанный им голос заставил с отчаянием загнанного зверя содрогнуться его сердце. Он поднял глаза на небо, цвет которого напоминал раскаленный металл.
- Сядь, дитя мое.
Дитя мое? Кто мог его так назвать? Только одна женщина в мире.
- Сядь и слушай, что я тебе скажу.
Он открыл было рот, чтобы что-то промолвить, но не смог выдавить ничего, кроме жалкого нечленораздельного звука, смысл которого она тем не менее поняла.
- Нет, ты можешь, - произнесла она.
Вновь с его уст сорвался жалобный стон, ибо он был слишком слаб и близок к смерти.
- Поверь мне, я устала от жизни не меньше тебя, - продолжала его мать, - и так же, как ты, готова принять смерть. Да, я готова это сделать. Но раз я взяла на себя труд тебя разыскать, то собери, по крайней мере, остатки своих сил, чтобы сесть и взглянуть мне в глаза.
В том, что он слышит ее голос, у него не было никаких сомнений. Каким-то образом мать была с ним рядом. Та самая женщина, что согревала его в очаге своего лона, что вскормила его плоть и сформировала душу, женщина, которая, воспылав гневом на его юношеское безрассудство, сказала, что он для нее навсегда отрезанный ломоть, и это проклятие, безусловно, определило всю его дальнейшую жизнь и не принесло ему ничего, кроме бед и несчастий, - эта женщина нашла его здесь, посреди океана, где ему негде было спрятаться, разве что броситься в морскую пучину. Но мог ли он быть уверен, что она не последует на дно вслед за ним, ведь для нее это не составит никакого труда? Она никогда не знала страха смерти, что бы она ни говорила о своей готовности к этому акту.
- Я здесь не по собственной воле, - сказала она.
- Тогда почему?
- Я встретила эту женщину. Твою Рэйчел.
Наконец он поднял голову. Его мать, точнее, ее проекция стояла на корме «Самарканда», и, когда он на нее посмотрел, взор ее был устремлен не на него, а на садившееся солнце и на раскаленное жаром небо. Минул еще один день с тех пор, как он отсчитал себе последние мгновения жизни, прощаясь с заходящим солнцем, а стало быть, он и его лодка продержались на плаву еще двадцать четыре часа.
- Где вы с ней встретились? Ведь не пришла же она...
- Нет, нет, она не была в «L'Enfant». Я видела ее в Нью-Йорке.
- Ты ездила в Нью-Йорк? Зачем?
- Повидаться со стариком Гири. Он умирал, а я дала себе обещание, что последние минуты его жизни проведу рядом с ним.
- Ты поехала, чтобы его убить?
Цезария покачала головой.
- Нет. Я просто поехала, чтобы засвидетельствовать уход из жизни своего врага. Разумеется, раз уж я там оказалась, то не могла отказать себе в удовольствии немного покуражиться.
- И что ты натворила?
- Ничего особенного, - вновь покачала головой Цезария.
- Но он мертв?
- Да, он мертв, - закинув голову назад, она взглянула на небо прямо над своей головой, где появлялись первые звезды. - Но я пришла не за тем, чтобы говорить о нем. Я пришла ради Рэйчел.
Галили усмехнулся, вернее, попытался это сделать, что не слишком ему удалось, поскольку горло его пересохло.
- Что в этом смешного? - спросила Цезария.
Галили потянулся за бутылкой бренди, которая закатилась за планшир, и отхлебнул глоток.
- То, что ты способна сделать нечто ради кого-то, кроме самой себя, - ответил он.
Цезария пропустила его колкость мимо ушей.
- Тебе должно быть стыдно, - сказала она, - за то, что ты повернулся спиной к женщине, питающей к тебе такие чувства, как Рэйчел.
- С каких это пор, черт побери, тебя стало интересовать, какие чувства испытывают люди?
- Быть может, с годами я стала несколько сентиментальной. Но тебе встретилась необыкновенная женщина. И что ты сделал? Собрался покончить счеты с жизнью? Я в отчаянии, - ее голос сорвался, и в ответ ему затрепетали борта «Самарканда». - Я просто в отчаянии.
- Ну конечно, ты в отчаянии, - ответил он. - Только я ничем помочь не могу. Поэтому лучше оставь меня в покое и дай умереть с миром, - отмахнувшись от нее рукой, он уткнулся лицом в доски палубы.
И хотя он больше на нее не смотрел, в присутствии матери у него не оставалось никаких сомнений - он явственно ощущал эманации ее силы, легкие и ритмичные. Несмотря на то что она была обыкновенным видением, ее образ источал флюиды, свидетельствующие о физическом могуществе.
- Чего ты ждешь? - осведомился он, не поднимая головы.
- Даже не знаю, - ответила она. - Наверное, надеюсь образумить тебя. Чтобы ты наконец вспомнил, кто ты такой.
- Я знаю, кто я такой... - сказал он.
- ТОГДА ПОДНИМИ ГОЛОВУ, - при этих словах судно, от носа до кормы, содрогнулось, точно от землетрясения, так что даже рыбы на дне моря взволновались и бросились наутек. Меж тем на Галили ее слова не произвели никакого впечатления, по крайней мере, он продолжал лежать, как лежал, упорно отказываясь повиноваться ее воле.
- Ты негодяй, - сказала она.
- Не спорю.
- Эгоистичный, своенравный...
- Конечно, конечно, - вновь согласился он, - я последний кусок дерьма, что плавает в океане. А теперь будь любезна, оставь меня наконец в покое.
От его голоса судно вновь задрожало, хотя не так сильно, после чего на несколько минут наступила тишина.
- У тебя много других детей, - скосив на нее глаза, наконец сказал он. - Почему бы тебе их не помучить?
- Никто из них не значит для меня столько, сколько ты, - ответила Цезария. - Тебе это прекрасно известно. Мэддокс - полукровка, Люмен не в своем уме, остальные - женщины... - Она покачала головой. - Они обманули мои надежды и оказались не такими, какими мне хотелось бы их видеть.
- Бедная мама, - приподняв голову, произнес Галили. - Как мы тебя разочаровали! Ты хотела видеть нас совершенными, а погляди, что из этого вышло, - теперь он приподнялся и встал на колени. - Но разве ты в чем-то виновата? Нет, ты всегда была безупречна, всегда неуязвима.
- Будь я на самом деле безупречна, меня бы не было сейчас здесь, - ответила она. - Я тоже совершала ошибки. В особенности по отношению к тебе. Ты был моим первенцем, и это тебя испортило. Я слишком потворствовала твоим слабостям. Потому что слишком тебя любила.
- Слишком меня любила?
- Да. Слишком. Поэтому не сумела разглядеть, в какое ты превратился чудовище.
- Так, значит, теперь я стал чудовищем?
- Мне известно все, что ты натворил за эти годы...
- Ты не знаешь и половины. На моих руках гораздо больше невинной крови...
- Не это меня беспокоит! Меня страшит твое расточительство! То, что ты впустую тратишь свое время.
- И что же, по-твоему, мне надлежит делать вместо этого? Разводить лошадей?
- Только не вмешивай сюда отца. Он к этому не имеет никакого отношения...
- Он к этому имеет самое прямое отношение, - потянувшись, Галили ухватился рукой за низко наклонившуюся мачту, пытаясь встать. - Он разочаровал тебя больше других. Мы уже были потом. Так сказать, последствия землетрясения.
Теперь настала очередь Цезарии отвести глаза и устремить их в морскую гладь.
- Что, задел за больное? - спросил Галили и, не получив ответа, переспросил: - Угадал, да?
- Что бы ни случилось между твоим отцом и мной, все кануло в Лету. Бог свидетель, я его очень любила. И старалась изо всех сил сделать счастливым.
- Но тебе это не удалось.
Она прищурилась, и он приготовился к очередному сотрясению лодки, но, к его удивлению, ничего не последовало, и когда она заговорила, голос ее звучал столь тихо и мягко, что почти напоминал плеск волн о борт.
- Да, не удалось, - согласилась она. - И за это мне пришлось заплатить долгими годами одиночества. Годами, которые мог бы скрасить мой первенец, будь он со мной рядом.
- Ты сама меня прогнала, мама. Сказала, чтобы в твоем доме ноги моей не было. И что если я когда-нибудь осмелюсь переступить порог «L'Enfant», ты меня убьешь.
- Я никогда такого не говорила.
- Говорила. Ты сказала это Мариетте.

Предыдущая страница 29 Следующая страница


Галили 30

- Я никогда ей ни в чем не доверяла. Она столь же своенравна, сколь и ты. Будь моя воля, вырвала бы вас из своего лона собственными руками.
- О господи, мама, умоляю, давай обойдемся без пафоса. Все это я уже слышал! Ты жалеешь, что у тебя такой сын и что вообще произвела меня на свет. Ну и к чему это нас с тобой приведет?
- К чему приводило всегда, - помолчав мгновение, ответила Цезария. - Мы вцепимся друг другу в глотки, - она вздохнула, и море резко всколыхнулось. - Кажется, я зря трачу время. Вряд ли ты когда-нибудь поймешь. И может статься, это к лучшему. Ты причинил вред сотням людей...
- А я уж думал, тебе наплевать на кровь, которая пролилась по моей вине...
- Меня волнует не кровь, что пролилась по твоей вине. А разбитые сердца, - она замолкла, поглаживая рукой губы. - Она достойна того, чтобы о ней заботились. Достойна того, кто всегда будет с ней рядом. До самого конца. Ты же не способен этого сделать. Ты обыкновенный болтун. Точь-в-точь как твой отец.
Галили не нашелся, что на это ответить, ибо ее небольшая ремарка угодила в самое слабое место и возымела на него такое же действие, как и его недавнее замечание о последствиях землетрясения, выбившее Цезарию из седла. Заметив замешательство сына, она не замедлила этим воспользоваться и решила удалиться.
- Я оставляю тебя наедине с твоими муками, - сказала она, поворачиваясь к нему спиной, и ее образ, который доселе казался таким осязаемым, вдруг затрепетал, точно разорванный парус, - один порыв ветра, и он рассеялся бы в воздухе, как дым.
- Подожди, - сказал Галили.
Образ Цезарии продолжал дрожать, но острый взгляд впился в сына. Он знал, стоит ей отвернуться, и образ исчезнет, ибо его удерживал лишь испытующий взгляд матери.
- Что еще? - спросила она.
- Допустим, я захочу вернуться к ней...
- Ну?
- Это невозможно. Я уничтожил все снаряжение лодки.
- Выходит, у тебя остался только плот?
- Я не собирался менять свои планы.
Цезария слегка вздернула подбородок и устремила на сына властный взгляд:
- А теперь что, передумал?
Не в силах более выдерживать ее пристальный взор, Галили потупился.
- Мне кажется... если б я смог... - тихо вымолвил он, - то был бы не прочь увидеть Рэйчел еще раз...
- Она ждет тебя всего в шестистах милях отсюда.
- В шестистах милях?
- На острове.
- Что она там делает?
- Туда послала ее я. Я обещала ей постараться направить тебя к ней.
- И как же ты меня туда перенесешь?
- Я отнюдь не уверена, что мне это удастся. Но могу попытаться. Если у меня не получится, ты утонешь. Ты ведь все равно приготовился встретить эту участь, - она поймала встревоженный взгляд Галили. - Или ты не так уж к этому готов?
- Да, - признался он, - не так уж готов.
- Тебе захотелось жить.
- Пожалуй... что так...
- Но, Атва...
Впервые за время их разговора она назвала его по имени, которым нарекла при крещении и упоминание которого придало дальнейшей фразе звучание приговора:
- Допустим, я смогу это сделать, а тебе со временем она опять наскучит, и ты ее бросишь...
- Не брошу.
- Вот что я тебе скажу: если ты это сделаешь, Атва, и мне об этом станет известно, клянусь, я отыщу тебя, притащу в то самое место на берегу, где мы с отцом тебя крестили, и совершу то, что считаю своим долгом совершить: утоплю собственными руками. Ты понял меня? - Голос ее прозвучал совершенно безучастно, точно она довела до его сведения имевший место факт.
- Понял, - ответил он.
- Делаю я это вовсе не потому, что прониклась к Рэйчел столь большой любовью. Нет. Чертовски глупо с ее стороны питать к тебе такие сильные чувства. Просто я не желаю, чтобы любовь к тебе погубила еще одну душу. Я знаю, как это больно, и потому скорее умерщвлю собственного сына, чем позволю ему нанести эту боль другому сердцу.
Галили развел руки и, обратив кверху ладони, жестом праведника вознес их к небу.
- Что от меня требуется? - спросил он.
- Приготовься, - ответила Цезария.
- К чему?
- Я призову бурю, которая пригонит к берегу острова то, что осталось от твоего корабля.
- «Самарканд» не выдержит бури, - сказал Галили.
- У тебя есть идея получше?
- Нет.
- Тогда заткнись и благодари Бога за то, что тебе представилась возможность попытаться спастись.
- Ты не представляешь своей силы, когда делаешь эти штучки, мама.
- Поздно отступать, - отрезала Цезария, и Галили тотчас ощутил, как свежий ветер ударил ему лицо, резко сменив направление с юга на юго-восток.
Галили посмотрел в небо. Сгущавшиеся над «Самаркандом» тучи поразили его своим неожиданным, сверхъестественным появлением и, точно под властью некой невидимой руки, пришли в движение, закрыв собой недавно народившиеся звезды.
Кровь в его жилах потекла быстрее, что, несомненно, было проявлением божественной воли матери, которая на время взяла под контроль его жизненные силы.
«Самарканд» вздымался вверх и кренился на волнах, доски под ногами Галили скрипели и дрожали. Волосы у него на затылке встали дыбом, а в животе все переворачивалось. Это чувство было ему знакомо, хотя прошло много-много лет с тех пор, как он испытывал его в последний раз. Им овладел страх.
Однако ирония случившегося с нашим героем была за пределом его восприятия. Всего каких-то полчаса назад он был готов умереть и не только смирился с этим, но был счастлив приближению смерти, однако с появлением Цезарии все изменилось. Она дала ему надежду, будь она проклята. Несмотря на все ее угрозы (а возможно, отчасти благодаря им), ему захотелось вернуться к Рэйчел, и смерть, что казалась ему такой упоительной всего несколько минут назад, теперь его чертовски пугала.
Но Цезария не осталась безучастна к его положению и, поманив его рукой, произнесла:
- Иди сюда. Возьми ее у меня.
- Что?
- Чтобы продержаться следующие несколько часов, тебе потребуется сила. Возьми ее у меня.
Мерцающий свет молний время от времени выхватывал из мрака грозного неба ее образ, который теперь стал более отчетливым; она стояла на носу лодки и протягивала к сыну руки.
- Поторопись, Атва! - Она повысила голос, чтобы заглушить ветер, взбудораживший и вспенивший морскую стихию. - Я не могу здесь долго задерживаться.
Не дожидаясь очередного приглашения, он поковылял по накренившейся палубе к матери, пытаясь дотянуться до ее руки, чтобы за нее ухватиться.
Она обещала дать ему силу, и он ее получил, но столь своеобразным образом, что в какой-то миг у него даже закралось подозрение, будто его мать, неожиданно передумав, решилась на детоубийство. Казалось, огонь забрался в самый мозг его костей - всепроницающий и мучительный жар, поднимавшийся изнутри рук и ног и растекавшийся по жилам и нервам к поверхности его кожи. Галили не просто его ощущал, но видел - во всяком случае, в глаза ему бросилась необыкновенная желто-голубая яркость собственной плоти, которая распространялась по телу из глубины живота к конечностям, возвращая их к жизни. Однако это было не единственное видение, представшее его взору. Когда свечение добралось до его головы и заплескалось в черепе, точно вино в широком бокале, он узрел свою мать, но не рядом с собой на «Самарканде», а возлежавшую с закрытыми глазами на собственной королевской кровати, в изножье которой, склонив бритую голову, словно в молитве или медитации, сидел Зелим - тот самый преданный Зелим, который ненавидел Галили лютой ненавистью. Окна были распахнуты, и через них в комнату налетела мошкара - тысячи, сотни тысяч мошек облепили стены, кровать, одежду Цезарии, ее руки и лицо и даже гладкую макушку Зелима.
Домашняя сцена ненадолго задержала на себе его внимание и буквально в мгновение ока сменилась невероятно странным видением: растревоженная и засуетившаяся мошкара затмила собой всю комнату от пола до потолка, за исключением тела Цезарии, которое теперь, казалось, находилось не на кровати, а было подвешено в беспредельном и беспросветном пространстве.
Неожиданное одиночество пронзило сердце Галили: какой бы ни была та пустота - реальной или вымышленной, - он бы не желал в ней оказаться.
- Мама, - окликнул он.
Но видение не покидало его, и он продолжал витать взором над телом матери с такой нерешительностью, будто от одного его неверного движения тело Цезарии могло лишиться державшей ее в подвешенном состоянии силы, и они вместе полетели бы в темную пропасть.
Он вновь позвал мать, на этот раз по имени. Тогда мрачное пространство замерцало у него перед глазами, уступив место третьему и последнему видению. Но не темнота изменилась, а Цезария. Одежда, в которую она была облачена, потемнела, обветшала и спала, но не обнажила ее - во всяком случае, Галили не увидел ее обнаженной. Тело матери обмякло и расплавилось, и ее человечность или, вернее сказать, человеческое обличье растеклось в пространстве, обратившись в яркий свет. Во время этого превращения Галили успел заметить взгляд ее глаз, открытый и счастливый, увидел, как падает в бездну ее сердце, точно звезда, освещавшая собой все вокруг.
В этот миг чувство невыносимого одиночества сгорело в нем в мгновение ока, и страх упасть в неизвестность неожиданно показался смехотворным. Как он мог ощущать себя одиноким в окружении стольких чудес? Подумать только, она была светом! А мрак был только фоном, ее противоположностью и одновременно неотъемлемым спутником; она и он были неразлучными возлюбленными, дружной четой двух абсолютов.
Едва его постигло это откровение, как видение тотчас исчезло и Галили вновь обнаружил себя на борту «Самарканда».
Цезария ушла. Случилось ли это вследствие того, что передача силы существенно ее истощила и она отозвала свой дух в более спокойное место, возможно в спальню, в которой Галили только что ее видел, или же она ушла потому, что больше ничего не могла сделать и добавить к сказанному (что, впрочем, вполне отвечало ее характеру)? Он не знал. Но размышлять над этим вопросом не было времени, ибо на него со всей свирепостью надвигалась вызванная ею буря. Будь у него мачта, ее накрыли бы разбушевавшиеся волны - столь они были высоки, будь у него парус, их разорвал бы в клочья ветер - столь он был силен, но ни того ни другого у Галили не было, поскольку от них он избавился по собственной воле. Однако ум и конечности Галили более не томились в бездействии, а лодка вновь наполнилась раздирающими душу скрипами.
Этого оказалось достаточно. С диким ликованием он откинул голову и выкрикнул нависшим над ним тучам:
- Рэйчел! Жди меня!
После чего упал на колени и принялся молить своего отца на небесах помочь ему пережить бурю, которую вызвала его мать.

Глава IX

1

Несколько часов назад в нашем доме зазвучал смех. Последние несколько десятилетий в «L'Enfant» смех звучал не слишком часто, поэтому я встал из-за письменного стола и вышел в коридор, чтобы выяснить причину веселья. Там я встретился с Мариеттой, которая направлялась ко мне, держа за руку юную особу в футболке и джинсах. Лица обеих сияли.
- Эдди! - воскликнула сестра. - Мы как раз собирались зайти с тобой поздороваться.
- Это, надо полагать, Элис, - сказал я.
- Да, - сияя от гордости, ответила сестра.
И не без оснований. Девушка, несмотря на свой скромный наряд, была очень хороша. Стройная, узкобедрая и с маленькой грудью, Элис, в отличие от Мариетты, которая питала страсть к ярким краскам туши для век и губной помады, не пользовалась макияжем. Ресницы у нее, как и волосы, были светлые, молочно-белое лицо покрывали едва заметные веснушки. Обычно такие лица называют бесцветными, но не в этом случае. В ее серых глазах читалось своеволие, что, на мой взгляд, делало ее идеальной парой для Мариетты. Такая женщина вряд ли станет беспрекословно подчиняться приказам. Хотя она могла выглядеть мягкой, у нее была стальная душа. Когда Элис сжала мою руку, я еще больше утвердился в своем мнении. Моя рука словно попала в тиски.
- Эдди - наш семейный писатель, - с гордостью представила меня Мариетта.
- Мне нравится, как это звучит, - сказал я, высвобождая свою писательскую ладонь, пока в мертвой хватке Элис не хрустнули пальцы.
- А что вы пишете? - осведомилась та.
- Историю семьи Барбароссов.
- Теперь ты тоже в нее войдешь, - заметила Мариетта.
- Я?
- Конечно, - заверила ее сестра, после чего, обратившись ко мне, добавила: - Ведь она тоже попадет в книгу?
- Думаю, что да, - ответил я. - Если ты в самом деле намерена сделать ее членом нашей семьи.
- О да, мы собираемся пожениться, - сказала Элис, с довольным видом опуская голову Мариетте на плечо. - Для меня она просто находка. Я ее из своих рук ни за что не упущу. Никогда.
- Мы идем наверх, - сказала Мариетта. - Хочу представить Элис маме.
- Не думаю, что это хорошая идея, - предупредил ее я. - Мама долго путешествовала и слишком устала.
- Я не против отложить визит до следующего раза, радость моя, - сказала Элис Мариетте. - Тем более что скоро я буду проводить здесь почти все свое время.
- Значит, после свадьбы вы собираетесь жить в «L'Enfant»?
- Конечно, - ответила Мариетта, нежно касаясь лица своей возлюбленной. Когда кончики ее пальцев коснулись щеки Элис, та, всем своим видом излучая блаженство, томно закрыла глаза и еще глубже погрузилась в ямочку у шеи Мариетты. - Говорю же тебе, Эдди, - продолжала Мариетта, - на этот раз я крепко прикипела. Она та самая... ну, когда нет вопросов.
У меня в голове все еще звучали отголоски разговора Галили с Цезарией на палубе «Самарканда», его обещание, что Рэйчел станет единственной хозяйкой его сердца. Было ли это простое совпадение, либо влюбленные всегда говорят почти одни и те же слова? Однако я нахожу несколько странным, что накануне войны кланов, когда будущее нашей семьи стоит под вопросом, двое ее членов (причем и тот и другой в свое время весьма неразборчивые в связях), покончив со своим буйным прошлым, объявляют, что они наконец отыскали свои вторые половинки.
Так или иначе, непринужденный разговор с Мариеттой и Элис, не лишенный для меня приятности, в скором времени прекратился, поскольку Мариетта объявила, что желает сопроводить Элис в конюшню. Она предложила мне присоединиться к ним, но я вежливо отказался, с трудом поборов искушение предупредить ее о неразумности и преждевременности такого шага. Хотя, может, Мариетта была по-своему права. Если Элис суждено разделить с нами кров, рано или поздно ей придется узнать историю нашего дома - историю как всех живущих в нем, так и покинувших его душ. Посещение конюшни, должно быть, вызовет у нее множество вопросов. Например, почему это великолепное место такое заброшенное? Или почему там находится гробница? Намеренно пробуждая в своей подружке подобный интерес и проверив, как Элис отнесется к атмосфере вполне осязаемого, витавшего в конюшне ужаса, Мариетта, должно быть, рассчитывает выяснить, насколько та окажется готова воспринять наши темные тайны. Если Элис испытание выдержит и останется невозмутимой, то за пару дней Мариетта расскажет ей всю историю нашей семьи. И напротив, если девушкой овладеет страх, Мариетта будет потчевать свою подружку тайнами дома мелкими порциями, чтобы не напугать ее до смерти своей поспешностью. В общем, будет действовать по обстоятельствам.
Итак, возлюбленные отбыли на прогулку, а я направился к себе в кабинет, чтобы приступить к новой главе, о похоронах Кадма Гири. Но как я себя ни принуждал, я не мог найти подходящих слов, будто кто-то намеренно отводил мою руку от бумаги. Отложив ручку, я откинулся на спинку стула и попытался разобраться в причине происходящего. После недолгих раздумий мне стало очевидно, что нарушителями моего спокойствия были Мариетта и Элис, которые еще час назад ушли осматривать конюшню и до сих пор не вернулись. Вполне допуская, что их возвращение могло остаться мною не замеченным, я тем не менее решил не мучить себя напрасными подозрениями и пойти проведать, куда они подевались.

2

За окном уже сгустились сумерки, когда я отыскал на кухне Дуайта, который сидел перед экраном маленького черно-белого телевизора. На мой вопрос, не встречал ли он недавно Мариетту, он ответил отрицательно, после чего, очевидно обнаружив мое нервозное состояние, поинтересовался о причинах моего беспокойства. Я сообщил, что к Мариетте пришла гостья и они вдвоем отправились осматривать конюшню. Дуайт оказался умным малым и, схватив мысль, как говорится, на лету, после недолгих размышлений поднялся с места и, прихватив пиджак, произнес:
- Может, мне сходить проверить, не случилось ли чего?
- Вполне возможно, они уже вернулись, - сказал я. Дуайт вернулся через пару минут с фонарем в руках. Мариетты и Элис в доме не было, из чего следовало, что с прогулки влюбленные не возвращались.
Нам ничего не оставалось, как, прихватив с собой фонарь, отправиться на их поиски. Ночь выдалась сырой и мрачной.
- Боюсь, мы напрасно тратим время, - сказал я Дуайту, пробираясь сквозь густые заросли магнолий и азалий, преграждавших путь к конюшне и скрывавших ее от дома.
Я надеялся, что ничего особенного не случилось, но чем ближе мы подходили к конюшне, тем меньше оставалось поводов для оптимизма. Беспокойство, охватившее меня за письменным столом, нарастало с каждой минутой, дыхание участилось, я приготовился встретить самое худшее, хотя, что именно подразумевалось под этим худшим, не мог себе даже вообразить.
- У тебя есть оружие? - спросил я Дуайта.
- Как всегда, - ответил он. - А у вас?
Я достал револьвер работы Грисволда и Ганнисона, и Дуайт посветил на него фонарем.
- Бог мой! - воскликнул он. - Какая древность! Неужели он еще работает?
- Люмен уверил меня, что он в прекрасном состоянии.
- Хочется верить, что Люмен отвечает за свои слова.
В отблесках фонаря я разглядел выражение его лица: на нем было написано то же беспокойство, что все больше овладевало мной. К тому же, подвигнув Дуайта на это приключение, я не мог избавиться от чувства вины.
- Почему бы тебе не передать фонарь мне? - предложил я. - Я пойду первым.
Он не возражал, и я взял у него фонарь.
Идти оставалось недолго. Приблизительно через десять ярдов заросли кустарника расступились, и нам в полумраке предстало величественное сооружение из светлого кирпича, о котором я уже наверняка неоднократно упоминал прежде. Это элегантное здание, служившее нам конюшней, занимало добрых две тысячи квадратных футов и походило на классический храм с колоннами и портиком (а еще его украшал фриз с изображением наездников и диких лошадей). Залитое солнечным светом, в свои славные времена оно было преисполнено радостного ржания животных, теперь же, когда мы вошли в его тень, скорее напоминало огромную гробницу.
Мы остановились у входа, и я направил луч фонаря на высокую дверь, которая оказалась открыта, и свет с легкостью проник за ее порог.
- Мариетта? - позвал я сестру. (Кричать я не хотел - мало ли какие силы могли пробудиться от громкого голоса.)
Ответа не последовало. Я позвал ее еще раз, решив, что если и после третьего раза никто не откликнется, значит, Мариетты здесь нет и можно будет с чистой совестью удалиться. Но на этот раз внутри кто-то зашевелился, и почти сразу же послышалось чье-то тревожное «кто это?». Узнав голос Мариетты, я рискнул переступить порог и войти внутрь.
Даже по прошествии многих лет конюшня сохранила все запахи своих обитателей, начиная с лошадиного пота и кончая их испражнениями. Какая здесь кипела жизнь в прошлые времена! Сколько энергии скрывалось за гривами и рельефными мышцами коней!
Наконец во мраке помещения я различил приближавшуюся ко мне Мариетту, она застегивала пуговицы жилета, тем самым не оставляя ни малейших сомнений относительно того, чем они с Элис здесь занимались, о чем свидетельствовало и ее раскрасневшееся лицо, и распухшие от поцелуев губы.
- А где Элис? - спросил я.
- Спит, - ответила Мариетта. - Она очень устала. А что ты здесь делаешь?
Мне стало немного неловко, ибо моя извращенная склонность созерцать половые сношения сестры была хорошо известна Мариетте. Вероятно, эта страсть стала предметом ее подозрений и сейчас, но я не стал убеждать сестру в невинности своих намерений, а просто спросил:
- У вас все в порядке?
- Вполне, - несколько озадаченная моим вопросом, ответила она. - А кто там еще с тобой?
- Дуайт, - донеслось со двора.
- Эй, в чем дело?
- Да ни в чем, - заверил ее Дуайт.
- Извини, что потревожили тебя, - сказал я.
- Ладно, - сказала Мариетта. - Все равно пора возвращаться...
Отведя от нее взгляд, я впился глазами в темноту. Несмотря на всю непринужденность нашего разговора, меня не покидало беспокойство, которое и заставило меня вглядеться во мрак конюшни.
- В чем дело, Эдди? - спросила Мариетта.
- Не знаю, - покачав головой, ответил я. - Может, просто воспоминания.
- Пройди, если хочешь, - сказала она, отступая в сторону. - Но должна тебя разочаровать, Элис довольно скромная девушка.
Бросив взгляд назад, где стояли Мариетта и Дуайт, я направился в глубь конюшни. С каждым шагом во мне нарастало ощущение чьего-то призрачного присутствия. Я посветил фонарем сначала назад, затем вперед, после чего провел лучом по мраморному полу - по водостоку, водопроводу и замысловатым образом вмонтированным в пол дверцам - вверх до невысокого сводчатого потолка. Нигде не было слышно ни малейшего шороха, мне даже не удалось отыскать глазами Элис. Борясь с искушением оглянуться, чтобы заручиться поддержкой Мариетты и Дуайта, я осторожно продолжал двигаться вперед.
Место, где мы в свое время положили тело Никодима наряду с теми вещами, которые, по его настоянию, были захоронены вместе с ним (жадеитовый фаллос, маска из белого золота, мандолина, на которой он играл, как ангел), находилось в центре конюшни и, по всей вероятности, не далее чем в двадцати ярдах от меня. Мраморный пол в этом месте был приподнят и более не опускался, в результате чего за долгие годы образовавшаяся здесь грязь обильно поросла грибами. Я видел их светлевшие среди мрака шляпки, их было несколько сотен. Сотни маленьких фаллосов - не иначе как последняя шутка моего отца.
Справа я услышал шорох и, остановившись, обернулся. Это была Элис.
- Что случилось? - спросила она. - Почему здесь так холодно, радость моя?
Раньше я этого не замечал, но сейчас и сам обратил внимание: мое дыхание оставляло в воздухе плотные облачка.
- Это не Мариетта, это Мэддокс, - сказал ей я.
- Что вы здесь делаете?
- Все хорошо, - успокоил ее я. - Я пришел только за тем...
Но закончить я не успел, мне помешал звук, вырвавшийся из мрака отцовской могилы, - из-под мраморного пола до нас донесся стук копыт.
- О господи! - вскрикнула Элис.
Подобный звук не тревожил это место около полутора веков. Это был стук копыт Думуцци. Я узнал его, несмотря на темноту и разделявшее нас расстояние. Это не знавшее себе равных животное было настолько превосходно, насколько уверено в своем превосходстве. Я увидел, как он встал на дыбы, как под его напором полетели искры из мраморного пола, как в отблесках света заиграли его мышцы и загорелись глаза. Какие бы раны ни нанесла ему Цезария - хотя лично я не был свидетелем ее расправы, но был уверен, что по отношению к Думуцци, вожаку всех коней, она проявила величайшую жестокость, - от них не осталось и следа. Он выглядел великолепно.
Каким-то образом ему удалось воскреснуть, восстать из могилы, в которой было погребено его тело, и вернуться к жизни.
У меня не было сомнений, чьих рук это дело, как и в том, что Цезария Яос собственноручно погубила Думуцци. Очевидно, что конь был возрожден к жизни стараниями ее мужа, моего отца. Это было ясно как день.
Никогда в жизни меня не захватывали такие противоречивые чувства. Призрак Думуцци, существование которого было для меня бесспорным и неопровержимым, служил доказательством обитания в этом угрюмом месте еще большего по своей значимости привидения - должно быть, Никодим или, по крайней мере, какая-то его часть проникла через завесу, отделявшую этот мир от высших сфер. Какие же у меня при этом возникли чувства? Страх? Да, пожалуй, отчасти - первобытный страх, который неизбежно испытывают живые перед возвращением духа мертвых. Благоговение? Несомненно. Никогда прежде я не был столь твердо убежден в божественном происхождении моего отца. Благодарность? Да, конечно. Хотя у меня свело живот и тряслись поджилки, я был благодарен своим инстинктам за то, что они привели меня сюда и я увидел знамение, предваряющее возвращение Никодима.
Обернувшись к Элис, я хотел предложить ей удалиться, но к ней уже подошла Мариетта и крепко ее обняла. Элис смотрела на Думуцци, а Мариетта смотрела на меня. Ее глаза заволокли слезы.
Тем временем Думуцци доскакал до отцовской могилы и, став на нее, принялся бить копытами землю, под которой покоилось тело Никодима. Грибы на могиле превратились в расплющенные ошметки, разлетающиеся во все стороны.
Через полминуты конь успокоился и стал как вкопанный посреди сотворенного им месива; голова его была повернута в нашу сторону так, что мы оказались в поле его зрения.
- Думуцци? - произнес я.
Услышав свое имя, конь фыркнул.
- Ты знаешь этого коня? - удивилась Мариетта.
- Да, это любимец отца.
- Откуда, черт побери, он взялся?
- С того света.
- До чего он хорош! - сказала Элис с восхищением в голосе.
Казалось, наш диалог с Мариеттой никоим образом не отразился у нее в сознании. Очевидно, девушка была полностью заворожена представшим ее глазам зрелищем.
- Элис, - твердо произнесла Мариетта, взяв ее за руку. - Нам пора идти. Сейчас же.
Но не успела она увести Элис, как Думуцци вновь встал на дыбы, причем еще выше, чем прежде, и застучал копытами по земле с такой силой, что у нас чуть не лопнули барабанные перепонки. Потрясенные, мы все ахнули и в страхе уставились на коня, который вдруг направился в нашу сторону. Увидев перед собой его развевающуюся гриву и высоко вздымавшиеся копыта, я словно врос в землю, и в памяти у меня тотчас всплыла подобная сцена, которую я видел много лет назад, - последнее, что я успел увидеть перед тем, как пасть под копытами Думуцци и его товарищей. Это воспоминание повергло меня в такое оцепенение, что я замер на месте, словно был совершенно не властен над своими ногами. Не оттащи меня в сторону Дуайт, трагическая история, пожалуй, повторилась бы, разве что с той разницей, что Думуцци переломал бы мне кости не намеренно, как это сделал в прошлый раз, а просто потому, что я преграждал ему кратчайший путь к двери. Так или иначе, но, останься я у него на пути, церемониться со мной он бы наверняка не стал.
Я не видел, как конь выскочил из конюшни, ибо был ошеломлен случившимся, а когда немного пришел в себя, стук копыт доносился уже издалека. Постепенно затихая, он вскоре смолк совсем, и внезапно воцарившаяся в конюшне тишина столь же неожиданно была нарушена вздохом облегчения четырех людей.
- Думаю, нам лучше вернуться в дом, - сказала Мариетта. - Хватит с меня возбуждения на ближайшую ночь.
Как все изменилось! Кажется, я когда-то писал о том, что, окажись я свидетелем сцены, в которой Никодим неким образом проявит себя в этом мире, это зрелище, скорее всего, окажет на меня столь сокрушительное действие, что вряд ли я смогу его пережить. Теперь же, когда это случилось, мною овладело странное возбуждение. Я понял, что пришло время, когда наша семья должна вновь воссоединиться. Пришло время залечивать старые раны, заключать мир и получать ответы на многие вопросы.
Так, к примеру, я давно хотел узнать, что Чийодзё сказала отцу перед своей смертью. Знаю, между ними что-то произошло. Последнее, что я видел перед тем, как потерять сознание, был страшно ранивший себя Никодим; склонившись над моей женой, он пытался прислушаться к ее последним словам. Что же она ему сказала? Что любит его? Что будет его ждать? Сколько раз за все эти годы я задавал себе эти вопросы! Теперь, возможно, у меня появится возможность получить ответ из первых уст - от того единственного, кто знает правду.
Был еще вопрос, который мучил меня. И возможно, на него ему будет проще ответить. О чем он думал, когда создавал меня. Было ли мое появление в мире случайностью? Побочным продуктом его вожделения? Или же он сознательно решил произвести на свет полукровку, родившегося от союза бога и смертной женщины, ибо намеревался каким-то образом использовать это несчастное нелепое создание?
Ответ на этот вопрос, думаю, сделает меня самым счастливым человеком на свете. Мечтая его получить, я ожидаю возвращения Никодима скорее с радостью, нежели со страхом. С трепетным благоговением предвкушаю возможность предстать перед человеком, притянувшим в этот мир мою душу, чтобы задать ему древнейший из всех вопросов: «Отец, отец, зачем ты меня породил?»

Глава Х

Список приглашенных на похороны мужа Лоретта начала составлять в своей записной книжке еще год назад, постепенно пополняя его теми или иными именами по мере того, как они всплывали в памяти. Она, разумеется, понимала, что со временем этот список может претерпеть существенные изменения, но, будучи женщиной практичной и не видя ничего предосудительного о подготовке к событию, которому неизбежно предстояло случиться, полагала, что заблаговременно продуманный список гостей рано или поздно ей пригодится, пусть даже Кадм Гири проживет еще добрый десяток лет.
События той ночи, когда его постигла смерть, несомненно, глубоко потрясли Лоретту. В глубине души она всегда понимала, что правда о Барбароссах, если таковую ей когда-нибудь доведется узнать, повергнет ее в изумление, и, надо сказать, оказалась в этом совершенно права. Она отдавала себе отчет, что события, свидетельницей которых ей пришлось стать, приоткрыли завесу лишь над толикой тайны, постичь которую целиком вряд ли ей когда-нибудь удастся, что, возможно, только к лучшему. Тот самый прагматизм, который побудил ее начать составлять список приглашенных проститься с телом покойного супруга, а также тщательно спланировать собственное вступление во власть, делал ее крайне уязвимой в делах, не подчиняющихся обыкновенным определениям и классификациям. Одно дело - жизнь плоти, и совершенно другое - жизнь духа. Когда и то и другое смешивалось, когда невидимое стремилось утвердить себя в мире вещей, ее разум приходил в сильнейшее замешательство. Скажи ей, что разгром в особняке Гири произвели те же самые силы, что постоянно существуют и проявляют себя в мире, она ни на йоту этому не поверила бы, ибо это толкование лишено некой туманности или запредельности, которая могла бы ее утешить. Но с другой стороны, тот же прагматизм не давал ей лгать самой себе. Она видела то, что видела, и в свое время ей еще придется к этому вернуться. Когда-нибудь ей придется все разложить по полочкам.
Ближе к вечеру Лоретту посетил Митчелл, который хотел выяснить, не получала ли она каких-либо вестей от Рэйчел.
- Ничего о ней не слышала с тех пор, как она отсюда ушла. Это было вскоре после того, как не стало Кадма.
- И она тебе даже не звонила?
- Нет.
- Ты уверена? Может, трубку брала Джоселин и забыла сказать тебе о звонке?
- Она что, потерялась?
- У тебя есть сигареты?
- Нет, Митчелл. Можешь ты хоть на минуту перестать ходить туда-сюда и объяснить, что случилось?
- Да. Она потерялась. Мне надо с ней поговорить. У меня с ней... еще не все кончено.
- Неужели? Должно быть, тебе будет тяжело это услышать, но у нее с тобой кончено все. Забудь ее. У тебя много других дел, которыми ты должен сейчас заняться. В том числе, нужно уделить массу внимания прессе, к тому же многочисленные слухи...
- Да пошли они к чертям собачьим! Плевать мне на то, что болтают люди. Всю свою жизнь я только и делал, что пытался стать мистером Совершенство. Надоело. Сыт этим по горло. Сейчас я хочу вернуть свою жену! Слышишь? Сейчас или никогда! - Он внезапно приблизился к Лоретте, и, глядя на его лицо, трудно было представить, что он способен улыбаться. - Если тебе известно, где она, - процедил он, - лучше скажи мне.
- Иначе что, а, Митчелл?
- Просто скажи, и все.
- Нет, Митчелл. Ты уж договаривай до конца. Если я знаю, где она, и тебе не скажу, что будет? - Она пристально смотрела на него, и Митчелл отвел глаза. - Не становись таким, как твой брат. Это не метод решать вопросы. Угрожая людям, никогда не добьешься от них того, что хочешь. А сумеешь их убедить ласково - считай, они на твоей стороне.
- Допустим, я не прочь так поступить... - слегка смягчившись, сказал Митчелл. - Как мне перетащить тебя на свою сторону?
- Для начала ты мог бы пообещать, что отправишься в душ. Прямо сейчас. От тебя мерзко пахнет. И вид у тебя ужасный.
- Обещаю, - сказал Митчелл. - Это все? Ты права, мне следовало заставить себя это сделать. Но сейчас я не могу ни о чем думать, кроме нее.
- Ну допустим, ты ее найдешь, и что будет? - спросила Лоретта. - Она не захочет начать все сначала, Митч.
- Черт! Я знаю. У меня нет ни единого шанса. Но... ведь она еще моя жена. И кое-что для меня значит. Мне нужно удостовериться, что с ней все хорошо. Если она не пожелает со мной встретиться, я сумею с этим справиться.
- Уверен?
Митчелл включил ослепительную улыбку:
- Более чем уверен. Не скажу, что это будет легко, но я справлюсь.
- Тогда мы поступим так. Отправляйся наверх и прими душ. А я тем временем сделаю пару телефонных звонков.
- Спасибо.
- Захочешь надеть свежую сорочку - попроси Джоселин подобрать что-нибудь из гардероба Кадма. Она подыщет и брюки, если, конечно, они подойдут по размеру.
- Благодарю.
- Благодарности оставь при себе, Митчелл. Очень уж это становится подозрительным.
Когда он ушел, она налила себе в бокал бренди и села у камина, чтобы поразмыслить над тем, что говорил Митчелл. Ни на минуту не веря в представленный им маленький спектакль, в котором, изображая напускную веселость, он явно переигрывал, Лоретта также не могла смириться с мыслью, что, при всех ее дипломатических способностях, ей не удастся переманить его на свою сторону. К тому же Рэйчел практически вышла из игры. Никогда нельзя полагаться на женщину, столь одержимую любовью к мужчине, как Рэйчел, сердце которой безраздельно принадлежало Галили Барбароссе. Если она встретится со своим возлюбленным, у них возникнет прочный собственный союз. Если же ее поиски окажутся тщетными или она получит отказ, от нее вообще будет мало проку, поскольку в том расшатанном состоянии духа, в которое повергнут ее обманутые надежды, она станет скорее обузой, нежели поддержкой.
А Лоретта очень нуждалась в помощи, вернее сказать, в людях, которые работали бы в ее команде, и, хотя интеллектуальные способности Митчелла оставляли желать лучшего, более подходящей кандидатуры она перед собой не видела. Честно говоря, не такой уж богатый у нее был выбор. Да, Сесил всегда был верным ей человеком, но она также знала, что на его преданность можно рассчитывать лишь до поры до времени - окажись финансовое преимущество на другой стороне, он, не задумываясь, переметнется к тому же Гаррисо1гу, который вполне в состоянии его купить. Иные же члены клана - Ричард и прочие - были слишком далеки от семейных дел и потому не смогли бы быстро вникнуть в суть. Она прекрасно сознавала, сколь важно для нее было время. Правда, у нее было одно преимущество. Кадм оставил ей в наследство расчеты и прогнозы относительно перемещения семейного капитала - куда следовало его вложить и где продать, - которые вел вплоть до последнего месяца жизни; другими словами, во все свои планы на будущее, которые он держал в строжайшей тайне от всех, даже от Гаррисона, он перед смертью посвятил только Лоретту. Да, она могла переманить на свою сторону Митчелла, но только в том случае, если ей удастся вернуть ему женщину, по которой он все еще сходил с ума.
При этой мысли она почти не испытала угрызений совести, несмотря на то что в последнее время, как ни странно, прониклась теплыми чувствами к Рэйчел. И хотя отказать ей в мужестве Лоретта никак не могла, в житейских делах она считала ее совершенно неискушенной, если не сказать, чересчур простодушной. Конечно, для человека, имеющего столь малообещающие корни, Рэйчел вполне преуспела в жизни, но стать той дамой, в которую при ином стечении обстоятельств могла бы превратиться Марджи, она не смогла бы никогда - подобных задатков у нее попросту не было. Другими словами, всякий раз, когда демократия не приносит желаемого результата, возникает извечный вопрос: какого цвета кровь течет в жилах.
Словом, в борьбе за Митчелла Лоретта предпочла пожертвовать Рэйчел: цель оправдывала средства. К тому же она как никто другой знала, с чего следовало начинать поиски. Позвав Джоселин, Лоретта попросила принести ей записную книжку. Служанка вернулась минут пять спустя, извинившись, что заставила себя долго ждать. Хотя преданная прислуга силилась ничем не выказывать глубокого внутреннего потрясения, Джоселин выдавали постоянно трясущиеся руки, а глядя на выражение ее лица, казалось, что еще немного, и она расплачется.
- Какие будут еще указания? - спросила Джоселин, отдавая хозяйке записную книжку.
- Только относительно Митчелла... - ответила Лоретта.
- Я уже нашла для него сорочку, - сообщила Джоселин. - И как раз собираюсь пойти поискать брюки. Потом, если я вам не нужна, я хотела бы ненадолго уйти.
- Да, да. Конечно. Ты свободна.
Когда Джоселин скрылась за дверью, Лоретта полистала книжку и, отыскав нужный ей номер, сразу же его набрала. Трубку взял Ниолопуа.

Глава XI

Когда Рэйчел открыла глаза, за окном светало и слышалось пение птиц. В доме оказалось на удивление холодно, и Рэйчел, еще не успев толком проснуться, завернулась в потертое стеганое одеяло и отправилась на кухню ставить чайник. Затем она вышла на веранду, чтобы встретить утро грядущего дня, который казался таким многообещающим. Дождевые тучи переместились на северо-восток, небо очистилось, по крайней мере на время. На горизонте уже появились первые признаки новой бури - еще более тяжелые и мрачные тучи, чем те, что принесли вчерашний дождь. Рэйчел вернулась на кухню, приготовила себе сладкий чай и вновь вышла на веранду, где просидела с четверть часа, созерцая пробуждавшуюся на ее глазах жизнь. Несколько птичек, спорхнув на землю, принялись клевать червяков, запивая их капельками росы. С пляжа забрела пятнистая собака, и, только когда она уперлась в ступеньки, ведущие на веранду, Рэйчел поняла, что та слепа или почти ничего не видит. Она позвала собаку, и та, приблизившись, ткнулась мордой в ее руку, после чего, вспомнив о своем собачьем достоинстве, начала ее обнюхивать.
Закончив пить чай, Рэйчел вернулась в дом, приняла душ и оделась. Этим утром она собиралась съездить на рынок в Ханалеи, чтобы купить свежие продукты и сигареты.
С большим удовольствием она предвкушала это путешествие, оно обещало быть легким и приятным хотя бы потому, что ей нужно было проехать по небольшому мостику, откуда открывался воистину божественный вид на долину реки, извивающейся среди буйной зелени кустарника, из которого местами вздымались вверх элегантные пальмы.
В Ханалеи было тихо. Рэйчел сделала все необходимые покупки и с полными продуктов сумками отправилась обратно в Анахолу, где ее уже ожидали. На ступеньках веранды, куря сигарету и отхлебывая пиво, сидел Ниолопуа. Поднявшись, он забрал у нее сумки и последовал за ней в дом.
- Откуда ты узнал, что я здесь? - спросила она, когда он доставил сумки на кухню.
- Вчера вечером я видел свет в окнах.
- Почему же ты не пришел со мной поздороваться?
- Я вернулся, чтобы сообщить об этом миссис Гири.
- Не понимаю.
- Вашей свекрови.
- Лоретте?
- Да. Если это та, которая старше. Да, Лоретте. Она просила меня выяснить, здесь вы или нет.
- Когда это было?
- Вчера вечером.

Предыдущая страница 30 Следующая страница


31 Клайв Баркер

- Так вот зачем ты высматривал меня?
- Да. Я увидел свет. Поэтому перезвонил ей и сказал, что вы в целости и сохранности.
Из выражения его лица явствовало, что он находил странным появление Рэйчел на острове и звонок Лоретты.
- Что она тебе сказала? - поинтересовалась Рэйчел.
- Почти ничего. Велела вас не беспокоить. Просила ничего вам не говорить, если случайно придется вас встретить.
- Тогда почему ты решил мне рассказать?
- Не знаю, - Ниолопуа чувствовал себя неловко. - Наверное, хотел, чтобы вы знали, что вами интересуется еще одна миссис Гири.
- Я больше не миссис Гири, Ниолопуа. Пожалуйста, зови меня просто Рэйчел.
- Ладно, - он нервно улыбнулся. - Рэйчел.
- Спасибо за откровенность.
- Она не знала, что вы приедете сюда, да?
- Нет, не знала.
- Черт. Простите меня. Мне нужно было прежде поговорить с вами. Как я не подумал!
- Откуда тебе было знать? - сказала Рэйчел. - Ты хотел как лучше. - Несмотря на ее слова, он еще сильней разволновался. - Хочешь, останься. Сообразим что-нибудь поесть.
- Хорошо бы, но мне нужно кое-что подготовить в доме, пока не началась буря, - он взглянул за окно в сторону берега. - У меня есть всего несколько часов, - он указал рукой на клубы темных облаков, видневшихся на горизонте. - Непонятно, откуда они взялись, - сказал он, не спуская глаз с туч. - Идут прямо сюда.
- Что ж, Ниолопуа, я рада, что ты на моей стороне. У меня сейчас не так много друзей.
Оторвав взгляд от неба, Ниолопуа посмотрел на Рэйчел.
- Мне жаль, что я вас выдал. Если бы я знал, что вы хотите побыть наедине...
- Я приехала не загорать, - сказала Рэйчел. - Я здесь потому... - теперь она посмотрела на море, - потому что у меня есть основания думать, что он вернется.
- Кто вам сказал?
- Это длинная история. Боюсь, не смогу поведать ее тебе прямо сейчас. Нужно, чтобы у меня в голове все улеглось.
- А как быть с Лореттой?
- А что тебя тревожит?
- Она знает, почему вы здесь?
- Ей будет несложно догадаться.
- Знаете что? При желании вы всегда можете перебраться со мной в горы и пожить там несколько дней. Если она пошлет вас искать...
- Я не хочу покидать этот дом, - сказала Рэйчел. - Только здесь меня может найти Галили. И здесь я буду его ждать.

Глава XII

1

Если верить книгам об искусстве вызывать бури, подобных трактатов, кстати, не так и много, то даже при самом лучшем стечении обстоятельств это занятие весьма непредсказуемое. Стихия потому и стихия, что живет она сама по себе и, как истинный диктатор, являет себя миру, когда ей вздумается, что зачастую случается вопреки всяческим прогнозам. Она правит миром по собственной воле. Хотя наука изучает подобные явления именно для того, чтобы определить законы этого поведения, все расчеты ученых носят преимущественно экспериментальный характер, поскольку в них чересчур много переменных величин, которые попросту невозможно учесть. Будучи сама себе законом, буря подчиняется только себе, и, когда она вступает в свои права, никто, даже пророческая сила Цезарии, не способен прогнозировать ее характер и тем более не властен ею управлять.
Поэтому я могу только рассказать, что случилось после того, как произведенное Цезарией возмущение атмосферы или порожденное ее волей движение воздуха превратилось в упомянутую нами бурю.
Спустя час после того, как Цезария отбыла с палубы «Самарканда», яхта оказалась в настоящей беде. Корпус судна, который пережил невзгоды самых опасных морей, обогнул мыс Доброй Надежды и вышел невредимым из ледяных вод Арктики, в конце концов дал трещину, куда стала просачиваться вода. Поскольку насосы были выведены из строя, еще когда Галили решил покончить счеты с жизнью, то вычерпывать воду ему приходилось вручную, и хотя он это делал так быстро, как только мог, тщетность собственных усилий вскоре стала для него очевидной. Вопрос был уже не в том, выстоит ли «Самарканд» в этой битве или нет, а что именно ждет яхту: разобьется ли она в щепки под напором разбушевавшейся стихии или под тяжестью принятой воды пойдет ко дну.
Однако, разбирая судно на части, отрывая от него доску за доской, гвоздь за гвоздем, буря с не меньшим упорством мчала его к острову, время от времени вздымая на гребень огромной волны, с высоты которой, казалось, проглядывался вожделенный берег, и одновременно порождая в Галили такое сильное смятение чувств, которое лишало его всякой уверенности в том, что он видел.
Неожиданно ветер стих, ливень сменился моросью, наступила короткая, не более десяти минут, передышка, и движение «Самарканда» стало менее яростным, а Галили предоставилась возможность в более спокойной обстановке рассмотреть полученные яхтой повреждения - зрелище, прямо скажем, не внушавшее больших надежд. На правом борту обозначились три крупные трещины, на левом - еще две, сломанная мачта вместе с обрывками парусов полоскалась в воде за бортом и, будучи прикрепленной снастями к судну, придавала ему изрядный крен.
Зная строптивый характер морской стихии, Галили не надеялся, что она окончательно себя исчерпала, ибо временное затишье обыкновенно говорило о том, что буря собирает силы перед последним, решающим натиском.
И он не ошибся. В скором времени ветер задул сильнее, морские воды, казалось, взорвались и вспенились, подняв перед «Самаркандом» еще более крутые валы, за которыми следовали еще более глубокие бездны. Яхте в таком состоянии оставалось жить считанные минуты. Охваченная предсмертными судорогами, она затряслась и вскоре рассыпалась на части. Это произошло невероятно быстро, Галили лишь услышал страшный треск под ногами; не выдержав натиска взбунтовавшегося моря, борта сломались, и ворвавшаяся внутрь огромная пенистая волна накрыла рулевую рубку, которая развалилась со страшным скрежетом и тотчас была смыта водой.
Галили держался до последнего, не позволяя шторму брать над собой верх, он прижимался к единственному уцелевшему борту лодки и с удивлением и даже некоторым восхищением созерцал мощь стихии, столь долго позволявшей ему беззаботно бороздить моря и океаны. Созерцал, как в своей неустанной работе стихия эта нагнетала волну за волной, разрушая вновь и вновь то, что уже было давно разрушено, превращая доски в щепки и в конце концов унося их прочь.
Только когда от яхты не осталось практически ничего, Галили покинул останки лодки и позволил себя увлечь воде, которая в тот же миг отбросила его далеко от места, где исчез «Самарканд». Теперь для стихии он значил не больше, чем обломок кораблекрушения, и поэтому Галили даже не пытался противостоять течению - в этом не было ни малейшего смысла. Он находился всецело во власти своенравного моря, которое могло отпустить его лишь по собственному желанию.
Но едва он окунулся в воду, как его тело тотчас вспомнило тот миг, когда оказалось в ней впервые: еще младенцем приливная волна увлекла его за собой в Каспийское море, - теперь же он возлагал надежды на то, что эта же волна вынесет его обратно к берегу.

2

На острове готовились к буре все, начиная с самых дорогих отелей и кончая самыми нищими лачугами, - несмотря на то, что местные метеосводки утверждали, будто бы надвигающаяся буря никакой опасности для жизни людей и их имущества не представляет. Но это был не просто ураган, который их карты и спутники почему-то не сумели вовремя спрогнозировать, это был ураган, к которому нельзя было относиться легкомысленно. Островитяне уже не раз верили метеорологам, и совершенно напрасно. Это выливалось в сорванные крыши домов, сломанные деревья и затопленные дороги. Приготовления к шторму шли полным ходом по всему северо-восточному побережью: скот загоняли в хлев, детей забирали домой из школ раньше обычного, окна забивали гвоздями, крыши видавших виды хижин укрепляли бревнами, чтобы их не снесло.
С приближением бури прогнозы относительно ее масштаба становились все менее оптимистичными. По словам старожилов, она вела себя совершенно неожиданно и, вопреки их утверждениям, нарастала, вместо того чтобы постепенно угасать. Ее первый натиск достиг берега вскоре после полудня: деревья прогибались под резкими порывами ветра, принесшими с собой первые капли дождя. Прогулочные суда, не успевшие пристать к берегу, были атакованы разбушевавшимися водами океана. Три корабля потерпели крушение: один из них перевернулся, и команда, состоящая из двух человек, и семь пассажиров, очевидно, утонули; два других судна с трудом добрались до берега, причем меньшее получило столь сильные повреждения, что затонуло прямо в гавани.
После этого, пожалуй, ни у кого не осталось сомнений относительно непредсказуемости этой бури.

Глава XIII

1

Узнав от Лоретты, где находится Рэйчел, Митчелл, не дожидаясь очередного рейса, решил арендовать самолет. Понимая, что Гаррисон не обрадуется его решению, он не стал сообщать брату о том, что собирается сделать, а позвонил ему прямо из аэропорта.
- Мы же договорились, что в свое время разберемся с твоей маленькой проблемой, - напомнил ему Гаррисон.
- Я всего лишь собираюсь съездить за ней, чтобы привезти обратно, - ответил Митчелл.
- Подожди, пока она вернется сама. Подожди, пока она приползет к тебе на коленях.
- А если я не дождусь? Если она не приползет?
- Приползет. Во-первых, ей нужно оформить развод. Она прекрасно понимает, что не получит от нас ни цента, если в руках у нее не будет нужной бумажки.
- Деньги ее не интересуют.
- Не будь дураком, Митч! - неожиданно взревел в трубке Гаррисон. - Деньги интересуют всех!
И немного подождав, чтобы спало раздражение, добавил:
- Послушай, Митч! С этим делом можно поступить иначе. Тихо, спокойно и рассудительно.
- Я совершенно спокоен, - ответил Митчелл. - И не собираюсь делать никаких глупостей. Я не хочу, чтобы она была там. С ним.
- Ты даже не знаешь...
- Хватит, Гаррисон. Я уже еду, и давай на этом закончим. Позвоню, когда прибуду на место.
Но Митчелл даже представить себе не мог, насколько трудно будет ему добраться до места, назначения. Арендованный им самолет долго не подавали на взлетную полосу из-за того, что радарная система аэропорта вышла из строя и все рейсы откладывались на полтора часа. В результате Митчеллу ничего не оставалось, кроме как смириться и ждать. Когда же неполадки были устранены и аэропорт наконец заработал, взлететь Митчеллу удалось далеко не сразу: сначала нужно было принять самолеты, а лишь потом разрешили взлет, причем первыми к отправлению были допущены более крупные коммерческие лайнеры. Митчелл просидел в кожаном кресле три с половиной часа, скрашивая ожидание в душной атмосфере с помощью виски и без особого удовольствия представляя себе следующие десять часов полета.

2

В этот вечер Гаррисон должен был присутствовать на встрече, где обсуждались последние приготовления к похоронам Кадма. Председательствующим был Карл Линвиль, и хотя как человек он был не слишком по душе Гаррисону, последние тридцать лет ему поручалась организация наиболее важных семейных событий. Избалованный на вид, Карл питал подозрительную слабость к шелковым галстукам пастельных тонов и, казалось, всегда знал, что в сложившихся обстоятельствах приличествует случаю, а что нет. Это качество вызывало у Гаррисона подспудную неприязнь, тем более сейчас, когда требовалось всего лишь опустить тело старика в землю и на этом поставить точку, а не рассуждать о таких, с точки зрения Гаррисона, совершенно неуместных мелочах, как цветы, музыка и молитвы.
Между тем он решил оставить свое мнение при себе, позволив словоохотливому Линвилю делиться своими размышлениями до позднего вечера. Надо сказать, аудитория у него была внушительная: в первую очередь, конечно, Лоретта, а также Джоселин и двое других слуг. Линвиль утверждал, что предстоящее событие нельзя пускать на самотек, что ради памяти Кадма похороны следует провести с должным достоинством и профессионализмом. Подчас прерываемый комментариями Лоретты, которая за все это время выкурила не одну сигарету, его монолог протекал в том же русле и лишь единожды коснулся темы, которая едва не привела к драматическим последствиям. Случилось это посреди обсуждения состава гостей, когда Лоретта представила собственный список, заметив Линвилю, что две-три дюжины включенных в него имен ему неизвестны, но их непременно следует пригласить.
- Могу я поинтересоваться, кто эти люди? - осведомился Карл.
- Если вам непременно нужно знать, - ответила Лоретта, - то некоторые из них - любовницы Кадма.
- Понятно, - должно быть, он сильно пожалел, что задал этот вопрос, на его лице явно читалось смущение.
- Он был из тех мужчин, которые питают слабость к женщинам, - слегка пожав плечами, сказала Лоретта. - Это ни для кого не секрет. И я уверена, многие из этих женщин любили его. Они имеют полное право проститься с ним.
- Все это... очень по-европейски, - заметил Карл.
- И вы считаете, что не вполне уместно...
- Честно говоря, да.
- Мне все равно, - отрезала Лоретта. - Пригласите их, и оставим эту тему.
- А остальные люди? - его голос стал прохладным.
- Некоторые из них были его партнерами по бизнесу еще с давних времен. Только не делайте такие страшные глаза, Карл. Никто из них не собирается наряжаться пасхальным кроликом. Каждому из них уже случалось бывать на похоронах.
Кое-кто невесело усмехнулся, после чего совещание продолжилось. Гаррисон пожирал глазами Лоретту. От его внимания не ускользнули происшедшие в ней перемены, которые заключались не только в том, что одета она была в черное, хотя траурный цвет особенно подчеркивал безукоризненность макияжа, но в странном блеске глаз, который не внушал ему доверия. В чем же причина ее самодовольства? И только когда вечер начал близиться к концу и Линвиль, упомянув об участии в церемонии Митчелла, поинтересовался, где тот находится, Гарри-сон понял, почему Лоретта так сияла: это она отправила брата на остров. Стало быть, Лоретта опять взялась за свои старые штучки и принялась манипулировать Митчеллом, ублажая и умасливая его, чтобы переманить на свою сторону. Теперь понятно, почему так самоуверенно звучал голос Митчелла по телефону, хотя всего несколько часов назад он распускал нюни, как последний идиот. Верно, разговор с Лореттой вдохнул в него свежие силы, поскольку она его убедила, что, следуя ее совету, он сумеет заполучить свою продавщицу обратно, на что Митчелл, конечно, купился. Что ни говори, Лоретта всегда умела обвести его вокруг пальца.
В конце встречи, когда Линвиль в витиеватых выражениях принялся обещать, что к утру следующего же дня предоставит каждому полный сценарий похоронной церемонии, Лоретта подошла к Гаррисону и сказала:
- После похорон я хочу, чтобы ты сходил в дом и посмотрел, не хочешь ли ты забрать что-нибудь из вещей, пока я не выставила их на аукцион.
- Очень мило с твоей стороны, - ответил он.
- Насколько я знаю, кое-что привезла еще твоя мать из Вены.
- У меня нет сентиментальной привязанности к этим вещам, - сказал Гаррисон.
- Не нахожу ничего дурного в том, чтобы иногда проявить немного сентиментальности.
- Что-то не замечаю ее в тебе.
- Она у меня в душе.
- Что ж, у тебя будет полная возможность погоревать в одиночестве, когда его похоронят. Странно только, что ты решила продать особняк. Где же ты собираешься жить?
- Я не собираюсь уходить в тень, как ты на то рассчитываешь, - сказала Лоретта. - На мне лежит большая ответственность.
- Не стоит так волноваться и взваливать на себя слишком много, - ответил Гаррисон. - Ты заслужила отдых.
- А я и не волнуюсь, - парировала Лоретта. - Я собираюсь поправить наши дела. А в последнее время от моего внимания ускользало слитком много мелочей. - При этих словах Гарри-сон выдавил из себя скупую улыбку. - Спокойной ночи, Гарри-сон.
Она холодно чмокнула его в щеку.
- Между прочим, тебе было бы неплохо выспаться, - уходя, бросила она. - Выглядишь ты хуже, чем Митчелл.
Вернувшись домой и погрузившись в любимое кресло, в котором он последнее время привык спать (в кровати ему почему-то стало неуютно), Гаррисон вновь вспомнил о предложении Лоретты. И хотя у него не было желания забрать какую-то конкретную вещь, ему вдруг захотелось оставить себе что-нибудь на память, а поскольку дом со всем содержимым Лоретта собиралась выставить на продажу, то стоило выкроить в своем расписании день, чтобы сходить туда. С этим местом у него были связаны счастливые воспоминания детства, когда знойными летними днями он играл в саду и голубая тень платанов обдавала приятной прохладой; этот дом встречал его теплом и гостеприимством на Рождество, позволяя ему хоть ненадолго, пусть всего на несколько часов, ощутить себя частью семьи - это никогда не длилось долго и всегда заканчивалось тем, что он опять становился отщепенцем. У него ушли долгие годы на то, чтобы разобраться в причине такого отчуждения, но он не сумел даже приблизиться к ответу на этот вопрос. Напрасно он тратил время, напрасно просиживал час за часом в обществе старых перечников, разглядывая свой пупок и пытаясь понять, почему он ощущает себя чужаком. Теперь он, конечно, знал ответ на столь долго мучивший его вопрос, поскольку наконец-то открыл себя. И понял, что всегда был чужим в этом гнезде, потому что изначально был птицей другого полета.
В таком вот блаженном и мечтательном настроении Гаррисона одолел сон, и, скрючившись в своем кресле, он проспал неподвижно до первых признаков наступающего дня.

Глава XIV

1

Буря продолжалась далеко за полночь и, в последний момент сменив направление ветра, обрушилась на юго-восточное побережье острова. Больше всего пострадал городок Пуапу, хотя прилежащие к нему населенные пункты тоже подверглись значительным разрушениям. Из-за наводнения некоторые маленькие хижины были смыты водой, как и мост в окрестностях Калахео. Прежде чем принесенные ветром грозовые облака подступили к острову и, постепенно рассеиваясь, провисели над вершинами гор до самого утра, к числу погибших от стихийного бедствия, которых буря застала в море, прибавилось еще трое.
Рэйчел легла спать не раньше часа ночи, она с замиранием сердца прислушивалась к завываниям бури, которые отзывались шумом растущих вокруг дома деревьев; ветер так гнул пальмы, что своими ветвями, словно минными когтями, они скребли по крыше дома. Ей с детства нравились сильные ливни, ей казалось, что они приносят очищение, и этот шторм не был исключением. Рев, неистовство, величие - все было Рэйчел по душе. Даже когда погас свет и пришлось зажечь свечи, жалела она только о том, что у нее нет с собой дневника Холта, ибо для такого чтения трудно представить более подходящее время. Теперь, когда дневник попал в руки Митчелла или Гаррисона, рассчитывать на то, что ей удастся его вернуть, не приходилось. Меж тем ее это не очень тревожило. О судьбе Холта она спросит Галили. И может, в его устах рассказ о том, как он жил в обществе Никельберри и капитана, превратится в сказку, которую он ей поведает, держа в своих объятиях. Вряд ли у этой истории будет счастливый конец, но сейчас, когда Рэйчел внимала буйной песне бури, это было совсем не важно. В такую ночь не могло быть счастливых развязок, этой ночью правили силы тьмы. Завтра, когда расчистится небо и взойдет солнце, ей будет радостно услышать о чудесном спасении людей, ибо Бог внял их молитвам. Но сейчас, посреди ночи, когда за окном стонал ветер и дождь яростно колотил по земле, ей почему-то очень хотелось, чтобы рядом был Галили, чтобы он рассказал ей о судьбе капитана Холта и о том, как призрак его сына - да, конечно, сына! - сел к нему в изножье кровати, призвал за собой, как некогда призвал его лошадь, и сопроводил отца в мир иной.
Свеча слегка замерцала, и Рэйчел вздрогнула. Кажется, она слишком размечталась. Взяв свечку, Рэйчел побрела на кухню и, поставив ее рядом с плитой, налила в чайник воды. Услышав странный звук, она подняла глаза и увидела геккона - такого крупного она никогда не видела, - он полз по балкам потолка. Казалось, он почувствовал ее пристальный взгляд и замер. Только когда она отвела глаза в сторону, шаркающий звук возобновился, и, вновь взглянув на потолок, Рэйчел уже никого там не обнаружила.
Пока Рэйчел глазела на геккона, у нее пропало желание пить чай. Так и не наполнив, она поставила чайник на плиту и, захватив свечу, отправилась спать. Скинув босоножки и джинсы, она юркнула под одеяло и уснула под аккомпанемент дождя.

2

Проснулась она от настойчивого стука в дверь спальни.
- Рэйчел? Вы здесь? - звал ее чей-то голос.
Она села на кровати, все еще не в силах отойти от сна - ей снилось что-то о Бостоне, где на Ньюбери-стрит она зарывала бриллианты.
- Кто это? - спросила она.
- Ниолопуа. Я стучал во входную дверь, но мне никто не ответил. Поэтому я вошел.
- Что-нибудь случилось? - Она выглянула в окно. Уже давно рассвело, и небо было кристально чистым.
- Пора вставать, - сказал Ниолопуа взволнованно. - Случилось кораблекрушение. И я думаю, это его яхта.
Все еще не понимая, о чем он говорит, Рэйчел встала и побрела к двери. Перед ней предстал Ниолопуа, весь забрызганный красноватой грязью.
- «Самарканд», - сказал он, - яхта Галили. Ее прибило к берегу.
Она вновь поглядела в окно.
- Не здесь, - продолжал Ниолопуа. - На другом конце острова. На побережье Напали.
- Ты уверен, что это его судно?
- Насколько я могу судить, да, - кивнул тот.
Ее сердце заколотилось.
- А он? Что с ним?
- О нем ничего не известно, - ответил Ниолопуа. - По крайней мере, час назад, когда я там был, не было никаких вестей.
- Сейчас я что-нибудь накину и присоединюсь к тебе, - сказала она.
- У вас есть какие-нибудь ботинки? - спросил он.
- Нет. А зачем?
- Потому что туда, куда мы идем, без них будет трудно добраться. Нам придется взбираться на гору.
- Я заберусь, - заверила его она. - В ботинках или без.
Последствия бури виднелись на каждом шагу. Вдоль дороги текли ярко-оранжевые ручьи, они несли сломанные ветки, доски, утонувшие птичьи тушки и даже небольшие деревья. К счастью, из-за раннего часа - было только семь утра - на шоссе было небольшое движение, и машина Ниолопуа уверенно преодолевала ручьи и прочие препятствия.
По дороге он рассказал в двух словах о месте, куда они направлялись. Побережье Напали считается самым опасным, хотя и самым живописным уголком острова. Там из моря вздымаются многочисленные скалы, подножия которых пестрят пляжами и пещерами, но добраться до них почти невозможно - разве только со стороны моря. Рэйчел были знакомы виды этого побережья из рекламной брошюрки, которую она листала во время экскурсии на вертолете над скалистыми вершинами и узкими, заросшими буйной зеленью ущельями, куда спускаться осмеливались только самые безрассудные смельчаки. Наградой за такое путешествие были виды красивейших и огромнейших водопадов и непроходимых девственных джунглей. До некоторых ущелий до последнего времени добраться было настолько трудно, что тамошнее немногочисленное население проживало в полной изоляции от остального мира.
- Чтобы попасть на пляж, который нам нужен, нужно держаться подножия скал, - сказал Ниолопуа. - Машину придется оставить в миле от места, где кончается дорога.
- Откуда ты узнал о кораблекрушении?
- Я был там во время шторма. Сам не знаю, что меня туда занесло. Просто мне показалось, я должен быть там, и все, - он бросил на нее мимолетный взгляд. - Наверное, он меня позвал.
Слезы подступили к глазам Рэйчел, и она безотчетно потянулась рукой к лицу. При одной мысли о том, что Галили находится в мрачных глубинах моря...
- Ты все еще слышишь его зов? - тихо спросила она.
Ниолопуа отрицательно закачал головой, и слезы хлынули у него из глаз.
- Но это еще ничего не значит, - не слишком уверенно сказал он. - Море - его стихия. Никто не знает море лучше, чем он. Столько лет...
- Но если яхта утонула...
- Тогда остается только надеяться, что прилив выбросит его на берег.
Рэйчел вдруг вспомнилась легенда о боге акул, который иногда помогает потерпевшим кораблекрушение морякам доплыть до берега, а иногда, непонятно почему, пожирает их. Вспомнилась ей также и то, как Галили той ночью в качестве жертвоприношения этому королю рыб выбросил в море свой ужин, что тогда показалось ей милой глупостью. Теперь же она была этому только рада. Там, где она жила прежде, не было места ни для морских божеств, ни для приношений им, но в последнее время она начала понимать, насколько ограниченным был ее взгляд на мир. Стала понимать, что в мире подчас властвуют силы, непостижимые умом и не вписывающиеся в рамки ее образования, силы, которые нельзя подчинить никаким приказам. Свободные и не видимые глазом, они живут сами по себе, своей дикой жизнью. Галили о них знал, потому что был их воплощением.
Теперь же она уповала на его нечеловеческую природу и боялась ее. Если он ощутит свою причастность к другой жизни, не увлечет ли она его к себе? Не растворится ли он в бескрайних просторах моря? Тогда Рэйчел никогда не сможет его найти, ибо он уйдет туда, куда ей дороги нет. С другой стороны, если он предан своей любви - если, сказав, что попусту тратил годы вместо того, чтобы искать ее, он действительно имел в виду то, что говорил, - возможно, именно те силы, которые могут призвать Галили к себе, в настоящее время являются ее союзниками, а его подарок богу акул станет еще одной сказкой, которую он ей расскажет, когда вернется.

3

На другой стороне Пуапу последствия урагана были еще заметнее; в некоторых местах, где дождевой поток раскидал большие булыжники, дорога казалась почти непроходимой. Но когда они выехали на прибрежную колею, что вела к подножию скал, стало и того хуже: извилистая и изрезанная ухабами, она утопала в темно-красной грязи, и хотя Ниолопуа вел машину очень осторожно, несколько раз, скользя по полужидкому месиву, он на пару секунд терял управление.
Берег находился слева от дороги, на другой оконечности черных шершавых скал. Там взорам Рэйчел и Ниолопуа предстали еще более красноречивые свидетельства разрушительной мощи бури. Песок на прибрежной полосе от основания скал до самой воды был устлан кусками древесины, от стекающей вниз грязи волны становились красными. Безупречной голубизны небо, багряное море и яркий, с черными вкраплениями, песок - такой пейзаж можно было увидеть разве что во сне, и при других обстоятельствах Рэйчел, возможно, сочла бы его неотразимо красивым, но теперь видела перед собой лишь мусор и кроваво-красную воду, что никак ее не радовало.
- Дальше придется пешком, - сказал Ниолопуа.
Оторвав взгляд от берега, Рэйчел посмотрела вперед. В нескольких ярдах от них, там, где начиналась скала, которая выдавалась стрелой далеко в море, о которую разбивались красноватые волны, грязная колея заканчивалась.
- Нам надо на другую сторону.
- Что ж, пошли, - с этими словами Рэйчел вышла из машины.
Несмотря на шум и волнение моря, у скалистого выступа не было ни одного дуновения ветерка. Едва Рэйчел начала взбираться на скалу, у нее застучало в висках, а тело покрылось обильной испариной. Оставив сандалии в машине, Ниолопуа проворно взбирался на скалу и не придавал должного значения тому факту, что Рэйчел была в этом деле новичком. Оглянуться назад и раз-другой подать ей руку он удосужился лишь на особо опасных участках, где склон был скользким и крутым. Наконец они выбрались на поверхность выступающей в море скалы; чем дальше они по ней продвигались, тем свежее становился воздух, и всякий раз, когда большая волна разбивалась вблизи спутников, их обдавало холодными брызгами. Очень скоро Рэйчел промокла, руки ее онемели, а грудь так замерзла, что соски заныли. Успокаивало только то, что вдали уже виднелось место их назначения - не будь там столько мусора, его вполне можно было бы назвать райским уголком: длинная, извилистая песчаная полоска граничила со стороны суши не со скалистыми горами, а с зеленой долиной, где тоже виднелись следы бури. Но, содрав ветви со многих деревьев и разбросав их повсюду, из-за пышной и густой растительности буря не сумела проникнуть внутрь, благодаря чему оказалась бессильна нанести природе более существенный вред: за сломанными пальмами виднелись не тронутые ураганом зеленые, пестреющие яркими цветами лужайки.
На берегу, который на добрые полмили простирался от одного скалистого выступа до другого, не было ни души. Издали второй выступ казался неприступным.
Спрыгнув на песок, Ниолопуа стал пристально вглядываться в море, а вслед за ним туда посмотрела и Рэйчел. Всего в нескольких сотнях ярдов от них, пуская фонтан белых брызг, плыл кит, он устремил свое могучее тело к небу, а затем необъятным черным столбом погрузился в воду. Рэйчел ждала, когда он появится вновь, но, видно, ему наскучила эта игра, его блестящая спина некоторое время еще мерцала в лучах солнца, затем на поверхности остался один спинной плавник, но вскоре исчез и он. Неожиданно охваченная волнением, Рэйчел посмотрела на берег. Галили нигде не было. Если разбившаяся яхта была и правда «Самаркандом», как полагал Ниолопуа, то капитана забрали глубокие воды залива, и никто, кроме китов, уже не сможет его найти.
Обессиленная, она присела на край скалы, пытаясь собрать остатки мужества, чтобы не поддаться жалости к самой себе. Она должна была закончить дело, ради которого сюда пришла, и какой бы горькой ни была правда, взглянуть ей в глаза. Раз здесь находятся обломки кораблекрушения, Рэйчел обязана на них посмотреть. Только тогда она сможет быть уверена. Она должна узнать то, что ей надлежит знать.
Глубоко вздохнув, она встала и, преодолев последний выступ, спрыгнула на песок.

Глава XV

Дорогу к дому, в котором остановилась Рэйчел, Митчелл знал, ибо на протяжении нескольких лет они с Гаррисоном говорили об этом острове не один раз. Но одно дело говорить, а другое - приехать сюда, наверное, именно поэтому на подступах к дому он все сильнее ощущал себя человеком, вторгавшимся в чужие владения, чего от себя никак не ожидал. Едва он вышел из такси, как его сердце заколотилось, а ладони стали мокрыми и липкими. Пытаясь совладать с собой, он на минуту замешкался у ворот, после чего рискнул наконец совершить ответственный шаг и, отодвинув деревянную задвижку, толкнул калитку.
Будучи не в силах справиться с охватившим его волнением, он то и дело напоминал себе: ничто в этом доме ему не угрожает, тут нет никого, кроме женщины, которую нужно спасти от собственной глупости.
Шагая по тропинке к дому, он позвал Рэйчел, и несколько голубей вспорхнули с крыши - других признаков жизни в доме не обнаружилось. Подойдя к входной двери, он вновь окликнул Рэйчел и вновь не получил ответа - либо она его не слышала, либо хотела незаметно скрыться. Не дождавшись приглашения, он открыл входную дверь и вошел; на него пахнуло затхлым постельным бельем и несвежей пищей. Дом, вопреки ожиданиям Митчелла, оказался довольно мрачным. Хотя на протяжении шестидесяти - семидесяти лет его время от времени посещали представительницы разных поколений семьи Гири, дом оставался весьма неуютным и явно нуждался в женской руке.
Однако от этого у Митчелла на сердце не стало спокойнее. Дом, в котором он находился, в свое время был тайным пристанищем женщин, куда, как он узнал еще юношей, не имел права входить никто из мужчин семьи Гири. На вопрос Митчелла «почему» отец, избегая прямого ответа, сказал, что отличительной особенностью Гири от прочих фамилий является почтительное отношение к своей истории, которую не всегда, можно понять, но которую всегда следует уважать. Думаю, излишне будет говорить, что такое объяснение никак не удовлетворяло юного Митчелла, который не имел ни малейшего желания продолжать туманную беседу об уважении к прошлому, а просто хотел узнать причину того, что казалось ему лишенным всякого смысла. Дом, в который допускались только женщины? Почему? Почему женщины заслужили право иметь этот дом (и на этом острове)? Ведь они не были финансовыми воротилами, не были крупными брокерами на бирже. Судя по распорядку дня его матери и ее приятельниц, они только и делали, что тратили заработанные мужчинами деньги. Поэтому он не мог понять, за какие такие заслуги им была оказана, подобная честь.
И не понял этого до сих пор. Конечно, ему подчас случалось видеть силу женщин Гири в действии, и это могло быть воистину впечатляющим зрелищем, но, будучи в полной зависимости от мужей, они, по сути, паразитировали на их труде, без которого были бы не способны вести столь роскошную и беззаботную жизнь. Если он прежде питал надежду, войдя в этот дом, найти ключик к мучившей его тайне, то его постигло глубокое разочарование. Пока он расхаживал по комнатам, волнение постепенно покинуло его, ибо он не нашел тут никаких тайн, никаких ответов на свои вопросы. Это был обыкновенный дом, немного запущенный, немного неухоженный, который было бы неплохо обновить, а лучше вообще снести.
Он поднялся наверх. Спальни второго этажа были столь же непривлекательны, что и гостиные внизу. Только раз он испытал чувство неловкости и стыда, подобное тому, что постигло его в окрестностях дома, - когда он вошел в самую большую спальню, где стояла разобранная кровать. Несомненно, прошлой ночью здесь спала его жена, но не столько этот факт вывел его из душевного равновесия, сколько неприглядный вид самой кровати - украшенная грубоватой резьбой, потертая и поблекшая, она показалась ему похожей на причудливый гроб. Он не мог даже вообразить, что вообще могло заставить женщину лечь в такую кровать. Нет, Рэйчел совершенно сошла с ума. Задержался он в спальне только затем, чтобы обыскать чемодан и дорожную сумку жены, но, не обнаружив ничего интересного, вышел в коридор, закрыв за собой дверь на ключ. Лишь вне спальни он осмелился задуматься об ином назначении кровати. Разумеется, это было брачное ложе, или, другими словами, место, где Галили посещал своих женщин, и когда Митчелла осенила эта мысль, он ощутил приступ тошноты, но так и не смог избавиться от неожиданно представшей его внутреннему взору сцены: все женщины Гири - Рэйчел, Дебора, Лоретта, Китти - возлежали в раскованной позе на этой кровати с одним и тем же любовником. Он ясно представил, как черные руки гладили белую кожу, как игривые мужские пальцы прикасались к тому, к чему не имели никакого права прикасаться, к тому, что ни по какому закону мира им не принадлежало - не принадлежало нигде, кроме этого злополучного, хмурого дома, где правили недоступные пониманию Митчелла принципы обладания. Ему хотелось только одного - схватить жену за плечи и хорошенько встряхнуть, и не просто встряхнуть, а трясти до тех пор, пока у нее не застучат зубы, - именно так он рисовал себе сцену их встречи. Может, ему все-таки удастся ее так напугать, что она наконец взмолится о пощаде и попросит у него прощения, а заодно и разрешения к нему вернуться. Возможно, он даже ее простит, - что вполне вероятно, если она сумеет тронуть его душу, - но беда была в том, что Рэйчел всегда была не слишком благодарной. Она никогда не вкусила бы роскоши высшего света и продолжала бы влачить заурядное существование, если бы он в свое время не изменил ее жизнь, а стало быть, она обязана ему всем, что у нее было. И чем же она ему отплатила? Неблагодарностью, предательством и изменой.
Но Митчелл знал, что ему следует проявить великодушие. В свое время отец сказал ему, что, когда судьба человеку благоволит, как благоволила она Митчеллу, во всех своих делах человеку этому надлежит проявлять особую щедрость и всячески избегать зависти и мелочности, двух неразлучных демонов, которые сопутствуют всякому, кто лишен дальновидности. Грешить надо, стоя на стороне ангелов, говорил ему отец.
Это было непросто понять, тем более что подобные примеры не часто встречаются в повседневной жизни. И вот Митчеллу выпал исключительный случай применить принципы, которым учил его отец, и, поборов в себе ревность и мстительность, стать другим человеком, лучшим человеком.
И все, что от него требовалось, - это трясти Рэйчел за плечи до тех пор, пока она не начнет умолять его о прощении.

Глава XVI

- Это кусок корпуса «Самарканда», - сказал Ниолопуа, указывая на прибившийся к берегу кусок доски. - Вон там еще один. И еще несколько в бурунах.
Когда Рэйчел подошла к воде, то в самом деле обнаружила несколько раскачивающихся обломков досок, а чуть дальше, за бурунами, увидела два плавающих куска крашеной древесины более крупных размеров, что вполне могло быть частью мачты.
- Почему ты уверен, что это от «Самарканда»? - спросила она Ниолопуа, который тем временем приблизился к ней и остановился у самого края воды.
- Не знаю, - ответил он, глядя на свои ноги, скрюченные пальцы которых вонзились в грязный песок. - Просто у меня такое ощущение. Но я ему доверяю.
- А разве не может так быть, что обломки корабля прибило к берегу здесь, а Галили выбросило в каком-нибудь другом месте?
- Конечно, может, - ответил Ниолопуа. - Скажем, он мог проплыть вдоль берега. В конце концов, природа не обделила его силой.
- Но ты в это не веришь.
Ниолопуа пожал плечами.
- Видите ли, - начал он, - что касается его жизни и смерти, ваши инстинкты работают тут не хуже моих. Если не лучше. Вы все-таки были ему ближе, чем я.
Кивнув, она взглянула вдаль, пытаясь охватить глазом всю замусоренную отмель - вдруг ее возлюбленный лежит где-нибудь в тени в столь обессиленном состоянии, что без посторонней помощи даже не может одолеть нескольких последних ярдов до берега? При этой мысли внутри живота у нее как будто что-то перевернулось. Он мог находиться совсем рядом и нуждаться в помощи любящего человека, а она об этом не знала.
- Я пройдусь вдоль берега, - сказала она. - Посмотрю, может, что-нибудь найду...
- Хотите, я пойду с вами? - спросил Ниолопуа.
- Нет, - покачала головой Рэйчел. - Спасибо, не надо.
Ниолопуа достал из нагрудного кармана сорочки самокрутку и старомодную стальную зажигалку.
- Не хотите сначала попробовать лучшей в мире Мэри-Джейн? - предложил он. - Отличная штука.
Она кивнула, и он раскурил косячок, затянулся и передал его Рэйчел. Она наполнила легкие ароматным дымом и вернула сигарету Ниолопуа.
- Идите и не спешите, - сказал он. - Я никуда не уйду.
Медленно выдохнув из себя дым, она ощутила первые признаки легкого и приятного наркотического опьянения и отправилась вдоль берега. Не успела она пройти нескольких ярдов, как обнаружила на пути еще несколько обломков кораблекрушения - кусок веревки с привязанным к ней снаряжением, каркас рулевой рубки и панель с приборами. Присев, она стала исследовать свою находку, надеясь обнаружить какую-нибудь зацепку, которая смогла бы либо подтвердить предположения Ниолопуа, либо, что было бы несомненно лучше, опровергнуть их.
Рэйчел подняла панель, из нее полилась вода, и притаившийся под ней на мокром песке голубоватый крабик тотчас поспешил прочь. Ни на обратной стороне панели, ни на лицевой не было никаких опознавательных знаков и даже имени производителя. Разочарованная, она бросила ее обратно на песок, встала с колен и внезапно ощутила на себе действие наркотика, который сыграл с ее органами чувств странную шутку. Она вдруг поняла, что каждое ее ухо воспринимает различные звуки: слева она слышала шум плещущегося о берег моря, а справа, в мгновения тишины между плеском волн, улавливала всякое дуновение ветра, который начал сопровождать ее и Ниолопуа еще с начала восхождения, а теперь касался уже верхушек деревьев, приводя в трепет листок за листком, лепесток за лепестком.
Оглянувшись, она посмотрела на Ниолопуа, который сидел на песке глядя в море. На этот раз она не последовала за его взглядом, ибо море с его красотами уже ее не интересовало, но обратила свой взор на возвышающийся берег, где в нескольких ярдах от нее, извиваясь зигзагом среди деревьев, бежал по песку маленький ручеек. Рэйчел принялась взбираться к тому месту, где он брал начало, попутно изучая возвышавшуюся перед ней растительность. Ветер вновь взбудоражил верхушки деревьев, и вновь встрепенулись цветы, которые, когда она к ним приближалась, словно склоняли свои головки в поклоне.
Скинув босоножки, она ступила ногой в ручеек, вода в котором оказалась значительно холоднее, чем в море. Рэйчел наклонилась и, немного поиграв в воде руками, зачерпнула пригоршню и плеснула свежими брызгами в лицо, после чего провела мокрыми руками по волосам. Ледяные струйки, спустившись по шее, побежали вниз, и, чтобы преградить им дальнейший путь, она инстинктивно приложила руки к груди и почувствовала, как сильно бьется ее сердце. Почему оно бьется так отчаянно? Не может быть, чтобы причиной этому была холодная вода или марихуана, наверняка причина в чем-то ином, и когда она вновь погрузила руки в ручей, то ощутила, что пульс ускорился почти вдвое. Тогда Рэйчел исследовала русло ручья, насколько хватало глаз, пока ее взгляд не уперся в зеленую стену. Очередной порыв ветра всколыхнул большие и толстые листья, и те обернулись своей тыльной, более блеклой стороной, точно их яркость поглотили мрачные тени. Что кроется в этих тенях? Она явственно чувствовала чей-то безмолвный зов, исходивший из воды и через пальцы рук по нервам проникавший в ее сердце и голову.
Вновь выпрямившись, Рэйчел направилась вверх вдоль русла ручья к зеленым зарослям, от которых исходил удивительный букет ароматов, причем благоухали не только распустившиеся цветки, но с еще большей силой источали запах все прочие части растений - ростки, стебли, ветви и листья. Рэйчел остановилась, чтобы поглядеть, нет ли более простой дороги, чем идти вброд, но ее окружали непроходимые заросли, и у нее не оставалось иного выхода, кроме как продолжать дальнейший путь по воде.
Итак, выбор был сделан, и Рэйчел из полосы солнечного света вошла в густую тень. Через шесть-семь шагов она замерзла, от ледяной воды ноги стали неметь, а на лбу и над верхней губой выступили колючие капельки пота.
Она оглянулась через плечо и бросила взгляд на океан, он находился всего в пятидесяти ярдах, но тем не менее принадлежал иному миру, в котором на лазурном небе ярко светило солнце, тогда как она пребывала в царстве густой зелени и темных теней.
Отвернувшись, Рэйчел продолжила свой путь. Дно ручья теперь устилали камни и гнилые листья, оно стало скользким и с каждым шагом все круче забирало вверх; когда одолевать подъем становилось невозможным, ей приходилось вскарабкиваться на берег и, цепляясь руками за небольшие деревца и лианы, прокладывать путь через густой подлесок, после чего вновь возвращаться в ручей. Наконец она вышла на плоский участок земли, где уже не требовалась помощь рук.
Отсюда не было видно берега и не был слышен шум волн. Рэйчел оказалась в растительном царстве и среди его обитателей: вверху на деревьях громко щебетали птицы, повсюду бегали ящерицы, но самое потрясающее впечатление производили бесчисленные пауки. Эти черно-оранжевые создания, величиной с детский кулак, сидели в ожидании своей добычи посреди замысловатой паутины, которую плели везде, где только могли. Рэйчел изо всех сил старалась не задеть их узорчатых капканов, но их было так много, что это было просто невозможно, и ей не раз приходилось стряхивать пауков с лица, плеча или волос.
Подъем в гору не прошел для Рэйчел бесследно: уставшие от напряжения руки утратили ловкость и силу, а ноги дрожали, внезапно посетившее ее на берегу многообещающее любопытство бесследно испарилось. Она поняла, что можно потратить не один час на бесполезное хождение по лесу и ничего так и не найти. Пока она держалась русла ручья, ей не грозила опасность заблудиться, но чем круче он поднимался вверх, тем больше она рисковала сорваться и упасть вниз, на камни.
Наконец посреди ручья она отыскала большой плоский валун и, взобравшись на него, решила оценить свое положение. Часов у нее не было, но восхождение заняло у нее не менее двадцати пяти минут - вполне достаточно, чтобы заставить Ниолопуа взволноваться, куда это она запропастилась.
Взобравшись на выступающий из воды камень, Рэйчел окликнула своего проводника, но, судя по всему, ее зов не достиг адресата, что было неудивительно: когда вокруг расставлено столько всяких ловушек для звука, начиная с густой сети лиан и паутины и кончая сердцевиной пышных соцветий, человеческий голос не способен далеко уйти.
Теперь она даже пожалела о том, что позволила обнаружить себя звуком, и почему-то ощутила сильное волнение. Рэйчел огляделась, но ничего примечательного не обнаружила: все те же деревья, та же земля и тот же журчащий поток у ее ног.
«Пора возвращаться», - тихо сказала она себе и осторожно сделала первый шаг вниз со скользкого, покрытого мхом камня, но тут ее подошвы точно пронзила та же самая сила, что впервые посетила Рэйчел еще на берегу.
Она безотчетно оглянулась и уставилась на водный поток, спускавшийся к ней каскадом, однако никакого ключа к разгадке тайны не нашла. Все выглядело совершенно обычно, во всяком случае, так ей казалось, и тем не менее она продолжала, прищурив глаза, всматриваться в причудливые формы, что вырисовывались вдали благодаря обманчивой игре света и тени.
Но что это? В десяти или двенадцати ярдах от нее в воде что-то лежало. Что-то темное и бесформенное возвышалось на пути у журчащего потока.
Даже не смея надеяться, Рэйчел развернулась и вновь начала взбираться наверх. Один из валунов, похожий на огромное бревно, было невозможно обогнуть, и, чтобы его одолеть, ей пришлось карабкаться по нему, словно по скале, выискивая расщелины, за которые можно было уцепиться, а в лицо ей хлестала холодная вода. Задыхаясь от холода, Рэйчел забралась на валун и наконец отчетливо увидела то, что привлекло к себе ее внимание. Она так громко вскрикнула от радости, что все окрестные птицы взвились в воздух.
Это был он! В этом не было никаких сомнений. Ее молитвы услышаны. Он здесь.
Выкрикнув его имя, она бросилась вперед, разрывая лозу, что преграждала ей дорогу к нему. Его лицо было цвета мокрого пепла, но глаза Галили были открыты и устремлены на нее.
- О, милый мой! - воскликнула она, падая на колени рядом с ним, пытаясь его обнять и прижать к себе. - Мой любимый, самый красивый человек на свете!
Несмотря на то что она сама вся промерзла насквозь, его тело оказалось несравненно холодней даже той воды, в которой он лежал и посредством которой посылал ей весть о себе.
- Я знал, что ты меня найдешь, - тихо промолвил он, кладя голову ей на колени. - Цезария говорила, что ты найдешь...
- Нам нужно вытащить тебя на берег, - сказала она, на что он ответил призрачной улыбкой, будто воспринимал ее за сладостное видение. - Ты можешь встать?
- За мной уже приходили мертвецы, - произнес он, глядя в густые заросли, будто покойники по-прежнему сидели там в засаде. - Они преследовали меня еще в море. Те люди, которых я убил...
- Ты бредил...
- Нет-нет, - упорствовал он, качая головой, - они настоящие. Они пытались увлечь меня обратно в море.
- Ты наглотался морской воды...
- Говорю же тебе, они были здесь.
- Ладно, - мягко сказала она. - Но теперь они ушли. Может, это я их напугала.
- Да, - с той же призрачной улыбкой ответил он. - Возможно, это сделала ты.
Он смотрел на нее, как благодарный ребенок, которого спасли от ночного кошмара.
- Клянусь, они больше не вернутся. Как бы там ни было, радость моя, они ушли и больше никогда не вернутся. Ты в безопасности.
- Правда?
Она приподняла его голову и поцеловала его.
- О да, - сказала она с такой уверенностью, какую еще никогда не испытывала в своей жизни. - Я никому не позволю причинить тебе вред или отнять тебя у меня.

Глава XVII

1

Его полуобнаженное тело было покрыто многочисленными ранами и ушибами, но когда ей наконец удалось поставить его на ноги - на это ушло добрых пять минут и еще столько же на то, чтобы с помощью массажа восстановить кровообращение в его ногах, - способность управлять своим телом постепенно стала к нему возвращаться. Рэйчел предложила пойти вперед и позвать на помощь Ниолопуа, но Галили не хотел об этом даже слышать, уверяя ее, что справится без посторонней помощи, только потребуется некоторое время.
Они начали спускаться, поначалу медленно и осторожно, но постепенно все быстрее и увереннее.
Только однажды они ненадолго прервали свой путь, но не потому, что тропа стала чересчур крутой и опасной, а потому, что Галили резко выдохнул:
- Там!
Он смотрел влево, где трепетала густая листва, точно в ней только что скрылся какой-то зверь.
- Что там? - спросила Рэйчел.
- Они все еще там, - сказал он. - Те, что пришли за мной, - он указал рукой на шевелящиеся кусты. - А вон тот все время следил за мной.
- Я не вижу, - призналась она.
- Сейчас он ушел... но они не оставят меня в покое.
- Это мы еще посмотрим, - ответила Рэйчел. - Если они желают иметь дело с тобой, им придется иметь дело и со мной тоже. А я уж постараюсь, чтобы их жалкие задницы убрались туда, откуда пришли, - последние слова она произнесла громче, будто хотела объявить преследовавшим ее возлюбленного призракам войну, и, кажется, ей удалось напугать их - во всяком случае, Галили ей поверил.

Предыдущая страница 31 Следующая страница


Галили 32

- Я никого больше не вижу, - сказал он.
Похоже, их недолгий разговор придал Галили свежих сил, и остаток пути они прошли быстрее, но когда они достигли берега, усталость все-таки взяла свое и заставила их сделать привал, дабы перевести дух. Как ни странно, Ниолопуа нигде не было видно.
- Я уверена, без меня он отсюда никуда не уедет, - покачала головой Рэйчел. - Неужели он отправился меня искать?.. - Она оглянулась в сторону зарослей, которые с приближением вечера становились все менее и менее привлекательными, ей вовсе не улыбалась идея снова подниматься на склон, только теперь в поисках Ниолопуа.
Но напрасно она переживала, ибо не просидели они на берегу и пяти минут, как из-за деревьев, что росли вдоль берега, появился Ниолопуа.
- Привет, - сказал он, склонив голову и всем телом выражая почтительность.
- Рад тебя видеть, - ответил Галили в свойственной ему несколько скованной манере. - Думал, что меня уже нет, да?
- Мы испугались за тебя, - кивнул Ниолопуа.
- Нет, просто так я вас не покину, - сказал Галили. - Ни ее, ни тебя.
Он перевел взгляд с Ниолопуа на Рэйчел, потом обратно на своего сына.
- Нам надо о многом поговорить, - сказал он, протягивая руку Ниолопуа.
Рэйчел думала, что они собираются обменяться рукопожатием, но Ниолопуа исполнил более необычный и в некотором роде более нежный ритуал приветствия. Взяв руку отца, он повернул ее ладонью вверх и поцеловал, ненадолго прижавшись лицом к складкам и бугоркам крупной отцовской руки.

2

Прошел уже не один час, но в доме до сих пор никого не было, кроме Митчелла. Чувствовал он себя далеко не лучшим образом, но, несмотря на усталость, не мог допустить даже мысли о том, чтобы прилечь на одну из кроватей и вздремнуть. Кроме того, что он не имел ни малейшего желания узнать, какие сны снятся спящему в этом доме мужчине, он не хотел ни к чему прикасаться на кухне. Опасаясь вести себя по-домашнему, Митчелл боялся, что дом усыпит его бдительность и заставит поверить в свою невинность. Но в этом доме все было далеко не невинно, а преступно и постыдно, как те женщины, что некогда бывали здесь.
Но чем дальше продвигались стрелки часов, тем сильнее его мучили усталость и голод, а кроме того, его стало покидать присутствие духа. В два часа дня, совершенно разбитый, он снова испугался, что не сможет уладить дело, ради которого сюда приехал. Пожалуй, было бы неплохо перекусить или, по крайней мере, выкурить сигарету и выпить крепкого кофе, решил он. Не беда, если сучка-жена заявится в его отсутствие, ведь он теперь знает, где находится дом, и сможет снова устроить засаду, если она не вернется к его возвращению. Хорошенько подкрепиться ему все равно не помешает - чего доброго ожидание затянется на целую ночь.
На часах было чуть больше половины третьего, когда он, покинув чужие владения, направился пешком в город. Оказавшись на свежем воздухе после долгого пребывания в стенах мрачного дома, Митчелл почувствовал большое облегчение. На шоссе, в полумиле от поворота, ведущего к злополучному дому, он приметил небольшой универсальный магазин, куда сейчас и направился. Путь туда подарил ему несколько приятных мгновений, как-то: лучезарная улыбка местной девушки, развешивающей выстиранное белье, ароматы доносившихся из-за живой изгороди цветов, звук реактивного двигателя, а затем и появление самого самолета, оставившего меловой след на голубом небе.
В такой погожий день хотелось только любить, и, как ни странно, именно влюбленным он себя и ощущал. Кто знает, может, конец его душевных страданий не за горами, и в конце концов после хорошей встряски и последующих слез Рэйчел образумится, и они заживут с ней той роскошной жизнью, которой Митчелл, несомненно, заслуживал. Ведь он не был плохим человеком и никогда никому не причинял зла, а к случившемуся за последнее время - к смерти Марджи, к истории с дневником Холта и, наконец, к кончине Кадма - не имел прямого отношения и потому снимал с себя всякую ответственность за последствия. Ему хотелось только, чтобы его замечали и воспринимали как принца, кем он себя искренне считал. Приближаясь к этой скромной цели, он связывал с ее достижением свои лучшие надежды на прекрасное будущее, которые непременно должны были осуществиться. Пройдет немного времени, и Гаррисон, сбросив с себя бремя депрессии, направит свою энергию в нужное русло, каковым для нее несомненно является семейный бизнес. Все прежние мечты сбудутся, и новое будущее займет в их жизни заслуженное место, меж тем как прошлому с его мрачными тайнами будет отведено скромное примечание в книге побед.
Чем больше размышлял Митчелл о радужных перспективах, тем больше вытесняли они глубокое беспокойство, овладевшее им во время посещения дома, поэтому в магазин он вошел в довольно приподнятом настроении и, тихо насвистывая, принялся прохаживаться по залу. Купив газированной воды, несколько пончиков и две пачки сигарет, он устроился на кирпичном ограждении парковки, чтобы перекусить и выкурить сигарету, а также насладиться теплом весеннего солнца, но потом вдруг вспомнил о злополучном доме и о том, что не позаботился о собственной безопасности. Он вернулся в магазин, купил там кухонный нож, который счел подходящим средством самозащиты, и только после этого приступил к своей трапезе. Казалось, после пончиков с содовой приятный сладкий осадок остался у него не только во рту, но и на душе, ибо, когда Митчелл пустился в обратный путь, ноги будто сами несли его.

Глава XVIII

Сил Галили хватило ровно на то, чтобы добраться до машины, куда его усадили Рэйчел с Ниолопуа, - тело его больше не слушалось, превратившись в бесполезный мешок с костями. Весь путь до Анахолы он отчаянно пытался оставаться в сознании: его голова ненадолго приподнималась, но тут же беспомощно падала; глаза приоткрывались, и он даже начинал что-то говорить, но вскоре речь обрывалась, и он впадал в долгое глубокое забытье. Однако, даже когда глаза его были открыты, разум Галили был помутнен, о чем свидетельствовали срывавшиеся с его уст бессвязные фразы, крики и страшные гримасы - наверное, он снова переживал крушение «Самарканда». Иногда Галили дико вскрикивал, после чего в течение долгих секунд неистово пытался глотнуть воздух, а его мускулы напрягались и становились точно каменные; потом так же внезапно приступ прекращался, его тело расслаблялось в объятиях Рэйчел, а дыхание становилось спокойным и ровным.
Когда все трое благополучно добрались до места, на дворе была почти ночь и дом был погружен в густой мрак, но Галили, несмотря на свое полусознательное состояние, казалось, его узнал. Ковыляя по тропинке - вес отцовского тела почти целиком принял на себя Ниолопуа, - Галили, подняв тяжелые веки, спросил:
- Они... там?
- Кто?
- Женщины.
- Нет, милый, - сказала Рэйчел. - Здесь мы одни.
На лице у Галили промелькнула едва заметная улыбка, но он не отрываясь смотрел на сумрачный дом.
- Я усну, - сказал он, - и они придут.
Она не стала с ним спорить. Если мысль о женщинах Гири доставляет ему удовольствие, почему бы этим не воспользоваться? Побуждаемый этой мыслью, Галили совершил героическое усилие и самостоятельно вошел в воздвигнутый собственными руками дом, как будто считал для себя делом чести переступить порог без посторонней помощи. Но едва он это сделал, как ему пришлось вновь воспользоваться поддержкой Рэйчел и Ниолопуа, ибо силы тотчас покинули его, голова Галили упала и глаза закрылись.
Ниолопуа предложил уложить его на кушетку, но Рэйчел почти наверняка знала, что наверху, на той самой резной кровати, Галили придет в себя гораздо быстрее. Однако перетащить его на второй этаж оказалось совсем непросто. Через десять минут Ниолопуа все же удалось поднять Галили по лестнице, после чего отнести его через лестничную площадку в спальню и положить на кровать уже не составило большого труда.
Рэйчел подсунула подушку под голову Галили и стала вытаскивать из-под него простыни, чтобы накрыть его. Про себя она с радостью отметила, что Галили стал выглядеть немного получше, цвет лица утратил пепельный оттенок, хотя тело оставалось очень холодным. Чтобы смягчить его пересохшие и потрескавшиеся губы, Рэйчел густо намазала их бальзамом, потом разорвала остатки того, что некогда было жилетом, и исследовала ушибы в верхней части тела. Не обнаружив нигде кровотечения, она стала промывать ранки, после чего при помощи Ниолопуа перевернула Галили на живот и проделала ту же процедуру с царапинами на спине. Расстегнув пояс, она сняла с него брюки, и его массивное обнаженное черное тело раскинулось на белых простынях, точно упало сюда с небес.
- Я лучше пойду? - сказал Ниолопуа, ощущая неловкость от своего присутствия в комнате, где лежал обнаженный Галили. - Я буду внизу. Если понадоблюсь, позовите меня.
И он ушел.
Рэйчел еще раз вышла в ванную, чтобы смочить тряпку, которой она промывала ранки, а когда вернулась в комнату, то невольно залюбовалась представшей перед ней картиной. Галили был вызывающе красив. Даже при том, что в глубоком сне Галили источал огромную силу, она ощущалась и в его больших, недавно беспомощно обнимавших ее руках, в мощной шее, в аристократическом лице, в его высоких скулах, в разрезе блестящего под слоем бальзама рта, в изборожденном морщинами лбе и тронутой сединой черной бороде. А чуть ниже его плоского живота, промеж бедер, скрывалась другая, дремлющая сейчас сила. Рэйчел вдруг поняла, что хочет от него ребенка, не важно какой опасностью это могло грозить ее собственному организму. Она хотела носить в себе часть Галили, как доказательство заключенного между ними союза.
Ласково и нежно обрабатывая влажной тканью его бедра, затем голени, Рэйчел все сильней ощущала магнетическую силу его обнаженного тела, которое в своей откровенной пассивности выглядело очень чувственно. Стоило ей представить, как она садится на него и скользит по его вялой плоти до тех пор, пока та не затвердеет, а затем погружает ее в себя, - стоило ей представить это, как Рэйчел сразу стала мокрой. И как ни пыталась она успокоить разыгравшееся воображение и сосредоточиться на очищении ранок, ее мысли и взор снова и снова возвращались к самому притягательному месту его тела, и, хотя ничто не указывало на пробуждение самого Галили, она чувствовала, что его мужское начало откликнулось на ее чувственный призыв. Конечно, ей этого очень хотелось. Галили блуждал в своих снах, но его член не спал. Когда она обтирала ступни, член Галили вдруг шевельнулся, крайняя плоть натянулась и головка налилась кровью.
Отложив тряпку, она опустила руку себе между ног. Его член знал, чего она хочет. Он смотрел на нее глазом своей сверкающей щелки и наслаждался теплом ее разгоряченного лица. Она коснулась рукой своей щели и погрузила пальцы внутрь. Смочив их, Рэйчел провела вверх-вниз по его члену, и он откликнулся на ее поглаживания, словно животное на ласку, прижавшись к ее пальцам своим черным хребтом, упиваясь их сладостной негой.
Рэйчел взглянула на лицо своего возлюбленного. Ей казалось, что все происходит не без участия самого Галили, и она ждала, что он вот-вот откроет глаза, улыбнется и пригласит ее сесть на него. Но ничего подобного не произошло, его тело оставалось неподвижным, за исключением его члена. Сейчас он ничем не напоминал того человека, который дарил ей такие изощренные ласки на борту «Самарканда», и того насильника, который так грубо трахнул ее в ванной, - ничем, кроме этого толстого пульсирующего, узловатого, как виноградная лоза, жезла теперь с полностью обнажившейся головкой.
Устоять против искушения Рэйчел была не в силах и, быстро раздевшись, забралась на кровать, все время глядя на его лицо, однако оно по-прежнему оставалось неподвижным, и дыхание Галили оставалось медленным и ровным. Он глубоко спал.
Ее собственные мышцы изнывали от усталости и отзывались болью на каждое движение бедер, но эти мелкие неудобства уходили на второй план, стоило ей представить, как она сливается с его телом. Поначалу ей казалось, что она не имеет права пользоваться его беспомощностью ради собственного наслаждения, но едва Рэйчел села на Галили верхом, как все сомнения испарились. Холод ушел прочь, его бедра, его пах, его член стали горячими, его тело знало, что делать, без всяких подсказок. Она почувствовала, что Галили стал двигаться в такт ее движениям, с каждым разом все глубже и глубже проникая в нее, пока наконец из ее уст не вырвался невольный стон, за которым еще один, и еще, и еще...
Она не слышала собственных криков и стонов, пока те громким эхом не отразились от стен небольшой спальни. Движения его бедер убыстрились, кровать заскрипела, Рэйчел наклонилась вперед и прижалась к груди Галили, которая пылала тем же огнем, что разгорался у него в паху. Она протянула руку к тому месту, где соединялись их тела. Там было мокро от ее влаги. Она источала запах, не изысканный, не благоухающий, это был запах зрелости, запах вытекающей из нее боли и одиночества, целебный запах. Никогда прежде ей не доводилось сливаться с мужчиной в столь простом и естественном акте. Ей не нужны были ни слова любви, ни обещания преданности; Галили проникал в нее и ее плоть обхватывала его - только это имело значение. Если бы кто-нибудь в этот момент спросил, как ее зовут, вряд ли она смогла бы вспомнить свое имя. Столь отчаянно стремившись обрести себя и наконец отыскав свой путь в лабиринте жизни, она подошла к той черте, за которой не было места прежней Рэйчел - диковатой и искушенной девушке из ювелирной лавки и женщине из высшего общества, - прошлое в эти мгновения стерлось из ее памяти.
Комната мелькала у нее перед глазами, оконное стекло дребезжало, а ее вздохи и вопли, казалось, пробуждали множество иных голосов, которые до этого ничем не обнаруживали своего присутствия. В глубине души она знала, что причина этой бесстыдной страсти крылась не только в ее желании своего возлюбленного, но сам акт их соития был вызовом.
Она вновь открыла глаза и взглянула на Галили. Если не считать едва заметной тени удовольствия, тронувшей его лицо, он по-прежнему оставался спокойным и бесстрастным, однако его глаза вдруг открылись, и он тоже посмотрел на нее.
- Мы не одни, - тихо сказал Галили.

Глава XIX

Над морем уже сгущались сумерки, и серферы отправились в свой последний заплыв - их оживленные голоса были слышны на веранде, где сидел Ниолопуа и курил последний косяк. Вид обнаженного Галили, лежавшего на кровати, расстроил Ниолопуа - он никогда не видел отца в столь уязвимом положении. С одной стороны, он вполне доверял искренности чувств Рэйчел и не сомневался в ее благих намерениях, а с другой - хотел увести отца и от нее, и из этого злосчастного, полного печальных воспоминаний дома и спрятать далеко в горах, где ни она, ни прочие женщины Гири никогда не смогли бы предъявить на него свои права. Любовь, какой бы страстной она ни была, мало что значит в этом мире, рано или поздно она заканчивается предательством или смертью - это лишь вопрос времени.
Как ни старался Ниолопуа взбодрить себя, мрачные мысли не покидали его, и даже марихуана не подняла ему настроения. Да, он никогда не знал вкуса радости, но из этого еще не следовало, что счастью не суждено постучаться к нему в дом, а поддался он грустным настроениям только потому, что ему было очень трудно смириться с переменами, ожидавшими его впереди. В жизни ему выпала трудная доля - он жил один в горной хижине, чтобы местные жители не замечали, как он переживает одно поколение людей за другим, словно годы были не властны над ним, как над простыми смертными. Единственная цель, которой он себя посвятил, состояла в выполнении некоторых поручений отца, который время от времени навещал остров. Для него много десятилетий Ниолопуа служил своего рода связным или посредником, извещая Галили о том, что требуются его услуги, всячески содействуя его любовным связям и подчас даже утешая женщин, опечаленных его отъездом. Ниолопуа никогда не спрашивали, почему отец это делает и чего ему стоит исполнять свою роль. Между отцом и сыном существовала ментальная связь: чтобы Галили услышал сына, тому достаточно было уединиться в тишине в своей хижине и дважды произнести имя отца - Атва, Атва, - этого было достаточно. Обычно он звал его, когда об этом просили женщины Гири, и Галили всегда приходил на этот зов. Он так хорошо знал морское дело, ветра и течения, что подчас прибывал на остров раньше женщины, возжелавшей его. Не слишком достойному делу, с точки зрения Ниолопуа, посвятил свою жизнь его отец. Великий путешественник превратился в преданного пса, по первому зову мчавшегося исполнять чужие прихоти. Но бросить вызов заведенному отцом порядку Ниолопуа не мог. Однажды он попытался это сделать, но Галили недвусмысленно дал ему понять, что это не подлежит обсуждению. С тех пор Ниолопуа никогда не разговаривал на эту тему, и не из страха перед отцовским гневом - Галили всегда питал к сыну только любовь, - нет, его заставила замолчать отцовская боль, которую он так явно ощутил в тот миг. И хотя для него по-прежнему оставалось загадкой, почему Галили взял на себя роль любовника этих одиноких женщин, Ниолопуа вполне смирился со своим неведением и воспринимал происходящее как неотъемлемую часть своей и отцовской жизни.
Что же изменилось на этот раз? Неужели Галили в своей жалкой и беспорядочной жизни подошел к роковой черте? (Иначе Ниолопуа не мог объяснить, что происходило с его отцом, ибо существа, подобные Галили, только по собственной воле могут оказаться в таком состоянии, в каком Ниолопуа обнаружил своего отца.) И не означает ли его беспомощность, что в их жизни теперь начнутся серьезные перемены? Не станет ли Рэйчел последней из женщин, которую отцу надлежит обслуживать? Если так, то какую роль жизнь отведет ему, Ниолопуа? Скорее всего, никакую.
Сделав последнюю затяжку, Ниолопуа бросил окурок на лужайку, встал и посмотрел на дом. Здание уже окутала вечерняя мгла, лишив его последних признаков жизни. Рэйчел, должно быть, наверху ухаживала за отцом и более в его помощи не нуждалась, так что не было никакой нужды торчать всю ночь у порога, тем более что прийти попрощаться с ними он мог на следующее утро. Немного помешкав, Ниолопуа развернулся и, спустившись с веранды, побрел по лужайке прочь.
Он слишком поздно заметил подошедшего к нему мужчину. Ниолопуа не успел даже ничего сказать, не то чтобы позвать на помощь. Нож вошел в него так быстро и с такой силой, что вытеснил из его груди весь воздух. Когда Ниолопуа удалось все же отпрянуть от нападавшего и вздохнуть, из горла его вырвалось тихое бульканье - одно из легких заливала кровь, Ниолопуа хотел было поднять руку, чтобы защититься от второго удара, но тут мужчина вновь приблизился к нему и вонзил нож в его живот. От сильной боли Ниолопуа согнулся пополам, однако чья-то рука подхватила его за подбородок и откинула назад. Шатаясь, он попятился к дому, отчаянно пытаясь зажать рану руками, остановить кровотечение, пока не подоспеет помощь. Кричать у него не было сил, и ему оставалось лишь отступать к дому, хотя каждый шаг стоил ему невыразимых мучений. Краем глаза он видел мужчину с ножом, который молча наблюдал за ним, стоя в трех-четырех ярдах от него. Добравшись до веранды, Ниолопуа стал подниматься по лестнице, и на последней ступеньке он бросился всем телом вперед, надеясь, что произведенный им шум услышат в доме и кто-нибудь спустится к нему на помощь, что в свою очередь спугнет нападавшего, и тот убежит. Но его вновь подхватила рука убийцы, образ которого мелькнул перед взором Ниолопуа, словно размытая фотография.
Лишь когда мужчина подошел к нему вплотную и нанес третий и последний удар, Ниолопуа отчетливо разглядел его лицо. Он хорошо знал этого человека, но не лично, а по первым страницам журналов и газет. Это был один из сынов дома Гири, точеные черты лица которого ничего не выражали, и, как успел заметить Ниолопуа в течение тех нескольких секунд, пока безучастно смотрел на него, вид у мужчина был такой, словно тот пребывал в трансе: глаза блестели, рот был слегка приоткрыт, а лицо казалось вялым и обмякшим.
Убийца вырвал нож из тела Ниолопуа, шумно выдохнув от усилия, и Ниолопуа упал на веранду, чуть-чуть не дотянувшись рукой до двери. Гири больше не собирался наносить удары, он уже сделал свое черное дело и теперь просто стоял на ступеньках, молча глядя на свою жертву, а Ниолопуа лежал лицом вниз, истекая кровью, которая сочилась изо рта и расплывалась по дощатому полу. В последние секунды жизни его душа не воспарила над землей, чтобы понаблюдать за кончиной тела, а оставалась в его голове, устремив свой взор в волокнистую древесину пола, по которому медленно расползалась густая кровь. В последний миг Ниолопуа попытался вздохнуть, и это ему почти удалось, его тело содрогнулось в предсмертной конвульсии и умерло.
Глядя на свою жертву, Митчелл удивился силе своего гнева. Стоило ему увидеть Галили Барбароссу (он только потом понял, что ошибся), как Митчелла будто кто-то заставил схватить нож и вонзить его по рукоять в плоть своей жертвы. Надо сказать, вендетта доставила ему необычайное удовлетворение, словно он совершил настоящий подвиг, и, хотя минутой позже он, конечно, осознал, что совершил ошибку, те несколько секунд, когда он думал, что лишил жизни Галили, подарили ему столь сладостное блаженство, что он тотчас захотел испытать его вновь, только на сей раз направив свою месть по назначению.
Спустившись с веранды на лужайку, Митчелл воткнул нож в землю, чтобы очистить его от крови. Всего минуту назад это был обыкновенный кухонный инструмент, который в свое время мирно лежал на полке магазина, но теперь нож получил совершенно иное, куда более значительное посвящение и был готов исполнить свою историческую роль. Выпрямившись, Митчелл взглянул на дом, где царила полная тишина, однако он знал наверняка, что преступники по-прежнему скрываются в его стенах, - он слышал голос своей жены, которая стонала, как последняя шлюха.
Вспомнив о ее сладострастных воплях, Митчелл одним прыжком одолел ступеньки, перешагнул через убитого им человека и, проскользнув в дверь, вошел в дом.

Глава XX

Сознание лишь ненадолго вернулось к Галили, - только он произнес: «мы не одни», как его веки, задрожав, вновь смежились и он снова потерял сознание. Но этого оказалось достаточно, чтобы Рэйчел стало не по себе. Кто бы это мог быть? И почему Галили так сильно встревожило чье-то присутствие в доме? Неохотно оставив разгоряченное тело Галили, Рэйчел соскользнула с кровати и тут же ощутила озноб, в комнате оказалось на удивление холодно. Встав на колени, она принялась рыться в сумке, пытаясь отыскать что-нибудь теплое из одежды, наконец она выудила свитер и натянула его на себя. В этот миг скрипнула дверь, и Рэйчел оглянулась, однако никого не увидела - кроме промелькнувшей по комнате тени. Хотя, может, ей померещилось? Рэйчел еще раз обвела взглядом углы. Никого, пусто. И все же ей стало не по себе. Она вновь поглядела на кровать. Глаза Галили по-прежнему были закрыты, тело оставалось неподвижным, а член - возбужденным.
Не спуская глаз с места, где, как ей показалось, она увидела тень, Рэйчел подошла к прикроватному столику и зажгла ночник. Свет был достаточно ярким и осветил все уголки комнаты, которая оказалась пуста. Если тот, кто привлек взор Рэйчел, не был плодом ее возбужденного воображения, он, должно быть, каким-то образом выскользнул из спальни. Рэйчел подошла к двери и открыла ее. На лестничной площадке было темно, но свет ночника позволил ей добраться до края ступенек. Свитер не слишком помог - Рэйчел продолжала бить дрожь. Наверное, она просто устала, нужно сказать Ниолопуа, что она хочет спать, а потом вернуться, лечь рядом с Галили и не обращать внимания на его слова, ведь в доме никого, кроме них, нет.
Не успела она довести эту мысль до логического завершения, как ощутила чье-то легкое прикосновение к своему плечу, будто мимо нее проскользнул невидимый призрак. Обернувшись, она уставилась на открытую дверь спальни, но, как и прежде, никого не увидела. Должно быть, ей снова померещилось, чему виной наверняка была усталость. Внизу было темно, но лунный свет достаточно освещал лестницу, и Рэйчел без труда добралась до выключателя на кухне, однако не успела она его повернуть, как ее взгляд выхватил из темноты мужскую фигуру у входной двери. На этот раз это был не обман зрения и не игра ее разгоряченного воображения. Мужчина запер дверь и наконец повернулся к ней лицом. Но Рэйчел уже узнала его по очертаниям фигуры, и сердце сильно забилось у нее в груди.
- Что ты здесь делаешь? - спросила она.
- А как ты думаешь? - ответил он вопросом на вопрос. - По-моему, закрываю дверь.
- Зачем ты сюда явился? Я не хочу тебя видеть.
- Ты бываешь так неосторожна, крошка. А вокруг столько плохих людей.
- Послушай, Митчелл. Я хочу, чтобы ты ушел.
Спрятав ключ от входной двери в нагрудном кармане, он медленно направился к Рэйчел. Его белая сорочка, видневшаяся из-под пиджака, была испачкана кровью.
- Что ты натворил? - испугалась она.
- Ты об этом? - Он посмотрел на сорочку. - Пустяки. Выглядит страшнее, чем есть на самом деле.
Он посмотрел мимо нее наверх.
- Он там? Детка, я, кажется, задал тебе вопрос. Твой ниггер там, наверху? - Когда от лестницы его отделяло не более трех шагов, он остановился. - Милая, надеюсь, он не пытался сделать тебе больно?
- Митчелл...
- Да или нет?
- Нет. Он ничего плохого мне не делал. Никогда.
- Только не старайся его покрывать. Я знаю, как действуют эти подонки. Сначала положат глаз на кого-нибудь вроде тебя, кто ни сном ни духом не ведает об их намерениях, а потом начинают тобой манипулировать. Забираются к тебе в голову и усыпляют твою бдительность всякой ложью. А это все неправда, детка. Это все ложь.
- Ладно, - тихо согласилась она. - Пусть это все ложь.
- Видишь? Ты и сама все знаешь. Все сама знаешь... - Он попытался улыбнуться той своей улыбкой, которой обычно одаривал журналистов и конгрессменов. Но это ему не удалось, улыбка вышла слишком натянутой и холодной. - Я так и сказал Лоретте. Что еще могу тебя спасти, ведь в глубине души ты знаешь, что не должна этого делать. Ведь ты же знаешь, что не права. Ну признайся?
Не дождавшись ответа, он повторил вопрос громче:
- Знаешь или нет?
Каждое новое слово все сильнее выдавало его гнев, поэтому Рэйчел решила, что лучше не перечить мужу, и кивнула в знак согласия, что несколько смягчило Митчелла.
- Ты должна вернуться со мной, - сказал он. - Это плохое место, детка.
Тут Митчелл посмотрел на лестницу, и на его лице появилось некоторое замешательство.
- Все, что происходит здесь, - казалось, скользя глазами по ступенькам, он постепенно терял нить своей мысли, - то, что он делал... с невинными женщинами...
Митчелл медленно опустил руку в карман пиджака и достал нож, к лезвию которого прилипла грязь.
- Этому пора положить конец, - закончил он.
Его взгляд снова был устремлен на нее, и она прочла в нем ту же отрешенность, которую впервые заметила, когда Митчелл забрал у нее дневник Холта.
- Не бойся, детка, - сказал он. - Я знаю, что делаю.
Она взглянула наверх, опасаясь, что Галили мог сползти с кровати и добраться до лестничной площадки, но там никого не было; тем не менее струящийся из спальни свет слегка колыхнулся, как будто кто-то, чье присутствие оставалось невидимым, подошел к самому краю ступенек. Вряд ли Митчелл уловил содрогание света, но Рэйчел не стала его об этом спрашивать, ибо боялась, что он потеряет остатки самообладания, зная, что наверху лежит беззащитный человек, тем более что, судя по ножу и крови на сорочке, он уже кого-то...
Только сейчас она вспомнила о Ниолопуа. О господи, неужели Митчелл с ним что-то сделал? Точно громом пораженная, она вдруг поняла, что произошло. Так вот почему у него был такой безумный взгляд, стало быть, он уже вкусил прелесть кровопролития. Однако даже если ее безумное подозрение отразилось у нее на лице, Митчелл этого не заметил, ибо его взгляд был прикован к лестнице.
- Оставайся, где стоишь, - велел он.
- Почему бы нам не уйти отсюда? Вдвоем? - предложила она. - Только ты и я?
- Погоди минуту.
- Если это скверное место...
- Я же сказал: погоди минуту. Сначала дай мне подняться наверх.
- Не надо, Митчелл.
- Не надо что? - спросил он, взглянув на нее. Почувствовав, с какой силой его рука сжимает нож, Рэйчел затаила дыхание. - Не надо трогать его? Это ты хотела сказать?
Он направился к ней, и она невольно отпрянула назад.
- Значит, ты не хочешь, чтобы я трогал твоего любовника, да?
- Митч, я была в доме, когда его мать явилась к Кадму, и собственными глазами видела, на что она способна.
- Не боюсь я этих вшивых Барбароссов, - при этих словах Митчелл гордо вздернул подбородок. - Видишь ли, проблема в том...
Он повертел ножом.
- ...Что еще никто не осмеливался дать им отпор, - наконец сказал он. - Мы просто бросали наших женщин на съедение этому негру, как будто они были его собственностью. Но мою жену он иметь не будет. Ты понимаешь, о чем я говорю, детка? Я не позволю ему забрать тебя у меня.
Протянув к ней пустую руку, он погладил ее по лицу.
- Бедняжка, - произнес он. - Я тебя не виню. Он трахал твой мозг. У тебя не было выбора. Но все будет хорошо. Я с этим разберусь. И сделаю то, что следует сделать порядочному мужу. Я должен защитить свою жену. Я был не слишком хорош в этом деле. Был не слишком хорошим мужем. Теперь я это знаю. Прости меня, милая. Прости.
Наклонившись к ней, Митчелл чмокнул ее в щеку, словно застенчивый подросток.
- Со мной все будет хорошо, - снова повторил он. - Я сделаю то, что должен сделать, и мы с тобой отсюда уйдем. Мы все начнем сначала. - Его пальцы коснулись ее щеки. - Потому что я люблю тебя, детка. Всегда любил и буду любить. Я не могу вынести разлуки с тобой.
Его голос сорвался и стал почти жалким.
- Я не вынесу этого, детка. Потерять тебя для меня все равно что сойти с ума. Понимаешь меня?
Она кивнула. Где-то в глубине ее сознания, позади страха за жизнь Галили, да и за себя тоже, существовал маленький уголок, где сохранились воспоминания о былых чувствах к мужу. Возможно, их нельзя было назвать любовью, но тем не менее они были красивой мечтой, и теперь, внимая его безумной речи, в ее памяти не без нежности всплыли первые месяцы их знакомства, когда она не смогла устоять перед его влюбленностью и элегантной обходительностью. Но все это ушло в прошлое - ушло без остатка, и то, что она видела перед собой сейчас, было лишь тусклым напоминанием о том мужчине, которого она некогда знала.
О господи...
Она погрустнела, и он, кажется, заметил, что на ее лицо легла печаль, ибо, когда Митчелл заговорил, его голос был начисто лишен гневных интонаций и уверенности.
- Я не хотел, чтобы так случилось, - сказал он. - Клянусь, не хотел.
- Понимаю.
- Не знаю... как я сюда попал...
- Не нужно было этого делать, - нежно и ласково произнесла она. - Не нужно было никого убивать, чтобы доказать, что ты меня любишь.
- Я действительно... тебя люблю.
- Тогда убери нож, Митч.
Рука, которая гладила ее щеку, замерла.
- Пожалуйста, Митч, - умоляла она. - Убери нож.
Он отдернул руку, и мягкое и доброжелательное выражение вдруг исчезло с его лица.
- О нет, - пробормотал он. - Я знаю, к чему ты клонишь...
- Митч...
- Думаешь усыпить меня сладкими речами и увести, - он покачал головой. - Не выйдет, детка. Извини, но этому не бывать.
Он отстранился от нее и повернулся к лестнице. Рэйчел вдруг ясно представила себе всю картину происходящего: человек с ножом, ее муж, бывший принц ее сердца, источая запах пота и ненависти, направлялся к спальне, где глубоким сном спал ее возлюбленный, а на темной лестничной площадке поджидали развязки призрачные существа, которым она не могла даже дать определенного имени.
Больше не сказав Рэйчел ни слова, Митчелл стал подниматься наверх, но она проскользнула вперед, преградив ему путь. Воздух на лестничной площадке задрожал, Рэйчел явственно почувствовала это. Но Митчелл не замечал ничего необычного, решимость расправиться с Галили его ослепила. Лицо Митчелла застыло, словно маска, оно было бледно и неумолимо. Рэйчел больше не тратила времени на пустые уговоры, он все равно не стал бы ее слушать. Она просто стояла у него на пути. Если он решил расправиться с Галили, сначала ему придется прикончить ее. Митчелл взглянул на нее, сверкнув глазами, на этом мертвенном лице только в них еще сохранилась жизнь.
- Прочь с дороги, - сказал он.
Рэйчел раскинула руки, ухватившись одной из них за перила, сознавая, насколько уязвимы ее живот и грудь, но у нее не было другого выхода, и к тому же в ней еще теплилась надежда, что, несмотря на охватившее мужа безумие, он не причинит ей вреда.
Он остановился на ступеньку ниже, и Рэйчел уже было решила, что еще не все потеряно, что она сумеет его образумить, но тут он схватил ее за волосы и, резко дернув, потянул вниз. Потеряв равновесие, Рэйчел стала падать вперед, тщетно пытаясь ухватиться рукой за балясины. Митчелл снова дернул ее за волосы, и она, инстинктивно стараясь перехватить его руку, взвыла от боли. Перед глазами у нее все закружилось. Притянув к себе жену, Митчелл вновь швырнул ее на перила и сильно ударил ладонью по лицу. У Рэйчел подкосились ноги, она отшатнулась. Последовал второй удар, затем еще один, и она покатилась с лестницы. Падая, Рэйчел слышала каждый хруст конечностей, каждый удар головы о ступеньки и перила. Наконец, сильно ударившись об пол, она на какое-то мгновение потеряла сознание. В голове у нее звенело, перед глазами плавали черные круги. Рэйчел пыталась собраться с мыслями, но это оказалось непосильной задачей. Когда ее зрение все же прояснилось, она увидела стоящего на лестнице Митчелла. Отсюда, снизу он выглядел крайне нелепо - голова его казалась непропорционально маленькой. Несколько секунд он смотрел на Рэйчел, после чего, убедившись, что она окончательно вышла из игры и больше не станет между ним и его целью, повернулся к ней спиной и стал подниматься по ступенькам.

Глава XXI

Ей оставалось только безучастно наблюдать за происходящим, поскольку тело ее больше не слушалось. Она лежала, глядя, как Митчелл поднимается наверх, чтобы лишить жизни Галили, и не могла даже выкрикнуть имя своего любимого - язык и горло отказались ей повиноваться. Но даже сумей она выдавить из себя какой-нибудь звук, Галили вряд ли услышал бы ее, ибо пребывал сейчас в своем собственном мире, исцеляя себя глубочайшим сном, и Рэйчел была не в силах пробудить его.
От верха лестницы Митчелла отделяли всего три или четыре ступеньки; еще чуть-чуть, и он скроется из виду. От гнева и отчаяния Рэйчел готова была разрыдаться. Она через столько прошла, чтобы вернуть Галили, - неужели все это было впустую? Неужели какой-то жалкий человечек с мелкой душонкой способен разлучить их раз и навсегда?
Вдруг Рэйчел услышала голос Митчелла и попыталась найти своего бывшего мужа взглядом, но лестничная площадка утопала во тьме и наверху почти ничего не было видно. Она было оперлась на руку и чуть приподнялась, пытаясь все-таки разглядеть Митчелла, но тут снова раздался его голос.
- Кто вы? - со страхом воскликнул Митчелл, делая шаг назад и появляясь из теней.
Он резко взмахнул в воздухе ножом, как будто отбивался от кого-то, однако, судя по всему, противник не отступал, и Митчелл вонзал нож в воздух вновь и вновь, а кто-то невидимый, но живой и сильный продолжал на него нападать.
- О боже, что же это за чертовщина? - взвыл Митчелл.
Собрав все последние силы и оперевшись на ноющие от боли руки, Рэйчел приподнялась еще выше. Голова у нее закружилась, к горлу подступила тошнота, но она тотчас об этом позабыла, когда увидела, что происходит наверху лестницы. К Митчеллу приближались три или четыре человеческие фигуры. Они двигались довольно медленно, но неумолимо припирали его к стенке. Отчаянно отбиваясь, Митчелл продолжал размахивать ножом, что было совершенно бесполезно, поскольку тот никоим образом не мог повредить бесплотному противнику. Это были какие-то духи, некие волнообразные формы, сотканные из света и тени. Когда же один из призраков, приблизившись к Митчеллу, посмотрел вниз, Рэйчел наконец разглядела его, вернее, ее лицо - призраки оказались женщинами. Вид у этой бесполой дамы был такой, будто происходившие в доме события ее забавляли, а черты лица напоминали набросок портрета, который художнику еще надлежало дополнить необходимыми деталями. Но Рэйчел все равно узнала это лицо. Нет, они вовсе не были знакомы, но черты дамы - изгиб бровей, скулы, упрямая челюсть, а также пронзительный взгляд - передавались ее потомкам из поколения в поколение семьи Гири. И если эта особа была одной из женщин, которых Галили принимал в этом доме, стало быть, и прочие призраки также происходили из семьи Гири. Сохранив в памяти сладостные воспоминания о временах, проведенных под крышей этого жилища, женщины вернулись сюда и после смерти, ибо, испытав здесь самое большое счастье в жизни, оставили тут частицу своей души.
Голова у Рэйчел почти перестала кружиться, и теперь она смогла разглядеть других собравшихся вокруг Митчелла призраков. Как она и предполагала, одним из духов оказалась первая жена Кадма - Китти, чей портрет висел в столовой семейного особняка. Эта великолепная дама, само воплощение непререкаемого матриархата, сбросив корсет и светские манеры, излучала необыкновенную чувственность, несмотря на призрачность своего нынешнего обличия. Казалось, она вернулась сюда воплощением любви, которую некогда обрела под крышей этого дома, где провела несколько блаженных дней в успокаивающих объятиях Галили.
Любовь - вот что искали и нашли здесь эти женщины, любовь - вот что искала и нашла Рэйчел. То, что обрели эти женщины, было выше супружеского долга, выше обычного соглашения и тайной связи; проснувшаяся в них чувственность яркой искрой озарила их души, которые навечно сохранили в себе этот нетленный свет. Неудивительно, что и после смерти им удалось отыскать дорогу к этому дому и даже придать своему облику видимость, ведь они желали защитить человека, одарившего их частицей своей любви.
Понял ли это Митчелл? Вряд ли. Но, как заметила Рэйчел, дамы, постепенно к нему приближаясь, пытались ему что-то внушить - со стороны лестницы доносился их мягкий, мелодичный шепот. Однако Митчелл продолжал отмахиваться от них, как от надоедливых насекомых.
- Оставьте меня! - всхлипывая, умолял он. - Уйдите прочь!
Но призраки были настроены решительно и не собирались внимать мольбам своей жертвы. Они обступали его все плотнее, Митчелла уже не было видно за их прозрачными телами, будто он попал в пчелиный рой, который его жалил, жалил и жалил.
Тем временем Рэйчел дотянулась до начала ступенек и, ухватившись за перила, попыталась подняться. Она не была уверена, что сможет устоять на ногах, но понимала, что замешательством Митчелла необходимо воспользоваться, ведь более удобного случая совладать с ним может не представиться. Однако, пока она пыталась встать, наверху появился еще кто-то. Это был Галили. Обнаженный, он пробудился от глубокого сна и, с трудом передвигаясь, морщась от боли, приближался к лестнице.
Митчелл тоже заметил Галили. Нож он выронил и сейчас беспорядочно размахивал руками, изрыгая громкие проклятия и отбиваясь от наседавших от него призраков. Однако при виде Галили им вновь завладела решимость. Подобрав с половиц нож, Митчелл отважно ринулся сквозь завесу своих бестелесных мучителей, чтобы наконец добраться до своего самого главного врага.
Оттуда, где находилась Рэйчел, не было видно происходящего. Митчелл заслонил собой Галили, а Митчелла, в свою очередь, словно облаком, окутали со всех сторон призраки женщин. Воцарилась тишина, и все погрузилось во мрак, но мгновением спустя от чьего-то сильного удара Митчелл, громко вскрикнув, кубарем скатился по лестнице и упал на то же место, где только что лежала Рэйчел. Впрочем, он тут же вскочил на ноги, словно гимнаст после прыжка, и Рэйчел было отпрянула, опасаясь, что он снова на нее нападет, как вдруг увидела, что грудь ее бывшего мужа залита кровью и из нее торчит нож - тот самый кухонный нож. Скривив рот, Митчелл смотрел на Рэйчел широко раскрытыми, полными слез глазами.
- О, детка... - пробормотал он. - Как больно!
Это были его последние слова. Руки Митчелла задрожали, тело обмякло и упало, еще глубже, по самую рукоять, загоняя в себя нож. Однако, даже прощаясь с жизнью, Митчелл по-прежнему не сводил глаз с Рэйчел.
Она не плакала - слезы пришли позже, - но ощутила лишь облегчение оттого, что все наконец кончилось.
Рэйчел взглянула наверх, где, держась за перила, стоял Галили, на лице которого была написана такая горечь, словно Митчелл был его близким другом.
- Я не хотел... - начал он, но так и не смог закончить.
- Неважно, - сказала она.
Не отводя глаз от мертвого тела, он без сил опустился на пол, а женщины Гири выстроились в ряд как будто в траурном прощании.
Вдруг один из духов отделился и, проследовав мимо Галили, стал спускаться по лестнице; Рэйчел узнала эту женщину, лишь когда та одолела уже половину ступенек. Это была Марджи, вернее, смутная копия женщины, некогда носившей это имя. Черты ее лица были лишены завершенности, хотя, пожалуй, в меньшей степени, чем у остальных призраков, - но ее лукаво приподнятую бровь и хитрую усмешку на устах нельзя было не узнать.
Вернее, это была даже не усмешка, Марджи откровенно смеялась, хотя и не так громко и раскатисто, как хохотала в свои лучшие времена. Конечно, это была Марджи, кого еще мог так позабавить лежавший на полу и уткнувшийся лицом в лужу собственной крови труп Митчелла Гири? Кто еще мог взирать с лестницы на поверженного принца, содрогаясь от смеха?

Часть девятая
Путь человечества

Глава I

1

- Я дурной человек, - сказал Галили. - На моей совести много ужасных дел. Очень много... очень страшных дел. И все-таки этого я не хотел. Поверь мне, пожалуйста.
Они сидели на берегу, он разводил собранный из плавника костер, такой же, как тот, что выманил Рэйчел из дома своим ароматом. Его озаренное пламенем костра лицо было так же исключительно красиво, как и лицо Цезарии. Красоты этой, удивительно обнажавшей его душу, было в таком избытке, что на него трудно было смотреть. Самообладание изменило ему лишь дважды. В первый раз, когда он, спустившись с лестницы и переступая через труп Митчелла, угодил босой ногой в лужу крови, а во второй - когда они нашли на веранде мертвого Ниолопуа. Горе охватило Галили с такой силой, что он разрыдался как ребенок, его плач было невыносимо слышать.
Скорбь Галили сделала Рэйчел сильной. Взяв любимого за руку, она вывела его на лужайку и направилась обратно в дом за бутылкой виски и сигаретами. Призраки женщин, которых она ожидала увидеть, вероятно, уже ушли по своим делам, чему она была весьма рада. Не желая знать, какая участь ждет ее мертвого мужа, Рэйчел старалась не думать о том, что дух, покинувший тело Митчелла, которое всегда служило ему предметом гордости, пребывает ныне в растерянности в преддверии ада.
Когда она вернулась к Галили, то уже знала, что ему скажет. Взяв его за руку, Рэйчел предложила спуститься на берег и развести там огонь, чтобы согреться.
С покорностью ребенка он молча отправился собирать плавник для костра, и когда тот был готов, она подала ему спички, чтобы развести огонь. Однако куски дерева после шторма были мокрыми и долго фырчали и шипели, не желая разгораться, но наконец их все же охватило пламя. Лишь после этого Галили заговорил, и начал он со слов: «Я плохой человек».
- Я не боюсь услышать то, что ты собираешься мне рассказать, - сказала Рэйчел.
- И не бросишь меня? - спросил он.
- Что может заставить меня это сделать?
- Я много плохого совершил в своей жизни.
- Не так это ужасно, - сказала она, на что он недоверчиво покачал головой, полагая, видимо, что ей неизвестны его поступки.
- Я знаю, что ты убил Джорджа Гири, - продолжала Рэйчел, - и сделал это по приказу Кадма Гири.
- Кто тебе сказал?
- Старик сам признался перед смертью.
- Не иначе как моя мать заставила его проболтаться.
- Она потребовала, чтобы он признался в этом Лоретте. А я оказалась в комнате случайно. - (Галили впился глазами в пламя костра.) - Не мог бы ты мне кое-что объяснить? Я хочу понять только одно: почему ты это делал.
- Почему я убивал?
- Нет. Почему ты приплывал сюда и проводил время с женщинами Гири? Почему ты ушел из семьи?
- О, - вздохнул он. - Ты хочешь услышать всю историю целиком?
- Да, - ответила она. - Именно так. Пожалуйста, расскажи.
- А можно узнать зачем?
- Потому что теперь я стала ее частью. Полагаю, мое участие началось с того незапамятного дня, как Митчелл посетил наш бостонский магазин. И я хочу узнать, насколько я справилась со своей ролью.
- Боюсь, я не смогу тебе в этом помочь, - сказал Галили. - Потому что сам далеко не уверен, что справился со своей.
- А ты просто рассказывай все по порядку, - предложила Рэйчел. - А в остальном я разберусь сама.
Он кивнул и, прежде чем начать рассказ, глубоко вздохнул. Дым от костра к этому времени развеялся, поленья высохли и полыхали сильным желто-белым пламенем, наполняя окружающее пространство теплыми трепещущими струями воздуха.
- Думаю, все началось с Цезарии... - начал он.

2

Разумеется, никто не может знать всей истории целиком, равно как в мире не существует ничего цельного, за исключением того монолитного камня, что прославил Геракла. В начале своего труда я самонадеянно заявлял, что воссоздам историю в целости, теперь же я убедился в тщетности своих намерений. Обещая Рэйчел сделать то же самое, Галили обрек себя на такую же неудачу. Однако, поскольку ничего нельзя выполнить без изъянов, я пришел к выводу, что всякий, отважившийся на такую попытку, должен помнить две вещи. Во-первых, провал заведомо неизбежен, поэтому не ругайте себя, а во-вторых, попытайтесь в своем несовершенстве узреть истину. Ведь именно благодаря нашему несовершенству становятся видны наши амбиции и дурные следствия этих амбиций. Постарайтесь понять, что всякий дикий зверь, преследующий прекрасную добычу, обладает собственной красотой.
Итак, Галили начал рассказ, но, хотя Рэйчел просила рассказать ей все от начала до конца и он искренне старался это сделать, история у него вышла отнюдь не цельная и состояла из разрозненных воспоминаний, которые ему удалось пробудить в своей памяти в тот день и час.
Как уже было сказано выше, свою историю Галили начал с Цезарии.
- Хотя ты встречалась с моей матерью, - промолвил он, - ты ничего о ней не знаешь. Все, что ты видела, ничего о ней не говорит. Люди вообще никогда не видели ее истинного лица. За исключением моего отца, Никодима.
- А как же Джефферсон?
- О, и о нем она успела тебе рассказать?
- В двух словах. Просто упомянула, что он построил ей дом.
- Верно. Один из самых красивых домов в мире.
- Покажешь мне его?
- Меня там не ждут.
- А если ты ошибаешься? - сказала Рэйчел.
- Ты этого хочешь? - Он сверкнул на нее глазами сквозь пламя костра. - Хочешь вернуть меня домой и познакомиться с моей семьей?
- Да. Очень хочу.
- Но они все чокнутые, - предупредил он.
- Уж наверняка не больше, чем Гири.
Не найдя что ответить, Галили пожал плечами.
- Что ж, давай вернемся к ним, раз ты так хочешь, - ответил он.
- Как легко ты согласился! - улыбнулась Рэйчел.
- А ты думала, я скажу «нет»?
- Я думала, ты начнешь упираться.
- Нет, - покачал он головой. - Мне пора смириться. Хотя бы попытаться это сделать. Никто из нас не собирается жить на этой земле вечно. Даже Цезария.
- Она говорила Кадму, что чувствует себя очень старой и уставшей.
- Думаю, какая-то часть ее всегда была старой и уставшей. Но другая каждый день заново рождалась.
Это явно привело Рэйчел в замешательство, поэтому Галили добавил:
- Лучше объяснить я, к сожалению, не могу. Для меня она остается такой же загадкой, как и для всех остальных, не исключая ее саму. В ней масса противоречий.
- Когда мы были в море, ты мне сказал, что у нее никогда не было родителей. Это правда?
- Насколько мне известно, да. Так же, как у моего отца.
- Но тогда каким образом они появились на свет?
- Из земли. Из звезд, - он пожал плечами, по выражению его лица было понятно, что на этот вопрос нет ответа, поэтому не стоит о нем даже размышлять.
- Но она очень стара, - не унималась Рэйчел - Ты знаешь, сколько ей лет?
- Ей поклонялись еще до рождения Христа и даже до того, как был основан Рим.
- Выходит, она своего рода богиня?
- Сейчас это уже не имеет никакого значения. В наши дни богинь производит на свет Голливуд. Это куда проще.
- Но ты сказал, что ее почитали.
- Наверное, где-то ее почитают до сих пор. Я знаю, у нее было много храмов в Африке. Правда, миссионеры частично уничтожили ее культ, но такие вещи никогда не исчезают бесследно. Однажды я видел ее статую на Мадагаскаре. Довольно странно, когда люди преклоняют голову перед каменным изваянием твоей матери. Меня так и подмывало сказать им: «Не расточайте попусту свои молитвы. Я точно знаю, она их не слышит. Потому что вообще никогда никого не слушала, кроме отца. И даже ему подложила такую свинью, что он предпочел умереть, лишь бы не жить вместе с ней». Или, по крайней мере, создать видимость смерти. Мне иногда кажется, что он инсценировал свою смерть. Для того, чтобы сбежать от нее.
- И где же он теперь?
- Должно быть, там, откуда он пришел. В земле. В звездах, - Галили глубоко вздохнул. - Знаю, тебе это трудно понять. Мне хотелось бы рассказать проще, но я не могу. Потому что сам не слишком большой знаток происхождения своей семьи. Мы принимаем его на веру, как вы принимаете на веру свое человеческое происхождение. И чем больше мы живем, тем меньше у нас с вами становится различий. Так же, как вы, мы едим, спим, мучаемся от тошноты, когда слишком много выпьем. По крайней мере, я.
- Но вам дано больше, чем нам, - сказала Рэйчел.
- Не намного, - он поднял руку, и, словно преданная собака, ее облизал язык пламени, - конечно, мы гораздо сильнее, когда мы вместе - ты и я. Но думаю, так происходит со всеми, кто по-настоящему любит.

Предыдущая страница 32 Следующая страница


33 Клайв Баркер

Рэйчел не ответила и молча смотрела на лицо Галили сквозь завесу огня.
- Ну что еще тебе рассказать? - продолжал он. - Да... моя мать умеет вызывать бури. Это она подняла шторм, который пригнал меня к острову. Она также может посылать свой образ, куда захочет. Даже на Луну, если у нее будет настроение. Она вполне могла бы жить, как люди, - при этом он щелкнул пальцами, - и думаю, скорей всего, так и делала, несмотря на то что это не соответствовало ее природе. В свое время она была весьма опасной, можно сказать, роковой женщиной. Убить для нее было раз плюнуть.
- А для тебя нет?
- Для меня нет. Я это делал, если обстоятельства меня принуждали или этого требовало соглашение. Но никогда не находил в этом удовольствия. Так же, как мой отец. Ему нравился секс. Он был им одержим. Даже не любовью, а сексом. Он страсть как любил трахаться. В свое время я видел некоторые из его храмов, и, должен тебе заметить, это зрелище стоило того, чтобы на него посмотреть. Статуи отца во всей его мужской славе. А иногда люди ограничивались изваянием его члена.
- Значит, это ты унаследовал от него? - спросила Рэйчел.
- Что, член?
- Нет. Любовь к сексу.
- Я не слишком большой охотник до любовных связей, - покачал он головой. - По крайней мере, по сравнению с ним. Я могу месяцами находиться в море и ни разу не вспомнить о сексе, - он улыбнулся. - Правда, когда со мной кто-нибудь рядом, это уже совсем другая история.
- Нет, - на этот раз как-то по-особенному улыбнулась Рэйчел, - это все та же история.
Он нахмурился, очевидно, не поняв, к чему она клонит.
- Ты всегда рассказываешь одну и ту же историю о какой-то вымышленной стране...
- Откуда ты знаешь?
- Потому, что слышала ее не только от тебя.
- А от кого еще? От Лоретты?
- Нет.
- Тогда от кого же?
- От одного твоего старого знакомца, - сказала Рэйчел. - Капитана Холта.
- О... - выдохнул Галили. - Откуда тебе известно о Чарльзе?
- Из дневника.
- Неужели он до сих пор сохранился? Прошло столько лет!
- Да. Его отобрал у меня Митчелл. Думаю, теперь он у его брата.
- Жаль.
- Почему?
- Боюсь, они отыщут ключ к тому, как попасть в «L'Enfant». Перед тем как однажды отправиться в этот дом вместе с Чарльзом, я подробно рассказал ему, как туда добраться, и он старательно все записал в дневнике.
- Зачем ты это сделал?
- Я был очень слаб и боялся потерять сознание, не дойдя до места. Рискни они пойти туда, не зная точного описания дороги, их бы постигла смерть.
- Значит, теперь Гаррисону известно, как проникнуть в дом твоей матери?
- Ну да, - кивнул он. - С этим ничего не поделаешь. Ты до конца прочла тетрадь?
- Не совсем.
- Но ты уже знаешь, как мы познакомились с Чарльзом? Как Наб привел его ко мне?
- Да. Знаю.
В памяти Рэйчел одна за другой стали всплывать обрывчатые картины жизни капитана Холта: битва при Бентонвиле, явившийся ему призрак ребенка, руины Чарльстона и тот ужас в доме и в саду на Трэдд-стрит. Она многое повидала глазами Холта.
- У него был дар к сочинительству.
- В юности он хотел стать поэтом, - сказал Галили. - В это трудно поверить, но говорил он точно так же, как писал. Его речь воистину ласкала слух.
- Ты любил его?
Казалось, этот вопрос поставил Галили в тупик.
- Думаю, что по-своему любил, - наконец ответил он. - Холт был аристократом. По крайней мере, прежде. А когда я его встретил, его снедала щемящая тоска. Он потерял все.
- Но нашел тебя.
- Не слишком удачная замена, - Галили усмехнулся практичности собственного высказывания. - Я не мог восполнить ему жену, детей и многих вещей, которые отняла у него война. Хотя... Возможно, тогда мне казалось, что я смогу ему их заменить. Это всегда было моей самой большой ошибкой. Я любил благодетельствовать. Хотел делать людей счастливыми. Но это всегда кончалось плохо.
- Почему?
- Потому что я не мог дать людям того, что они хотели. Я не мог подарить им жизнь. Рано или поздно они умирали, и смерть их была нелегкой. Люди вообще умирают тяжело. Они до конца цепляются за жизнь. И даже в предсмертной агонии силятся прожить лишние несколько минут или даже секунд...
- А что случилось с Холтом?
- Он умер в «L'Enfant». Там его и похоронили, - Галили вздохнул. - Нельзя мне было позволять им сопровождать меня домой. Это навлекло беду. Но я так долго не был дома. И к тому же был ранен и силы мои были на исходе. Словом, мне нужно было где-нибудь себя излечить.
- А как тебя ранили?
- Все дело в моей беспечности. Мне думалось, я недосягаем... но я был не прав, - безотчетно потянувшись к лицу, его рука коснулась шрамов на голове, делая это с такой осторожностью, будто они хранили в себе нечто важное о его прошлых страданиях. - Одна дама, по имени Катарина Морроу, была одной из моих... как это называется? Наложницей? Но прежде, чем прийти ко мне, она была благочестивой южной леди. А свои истинные чувства проявила только потом. Это была женщина, начисто лишенная стыда. Она делала все, что взбредет ей в голову. У нее было два брата, которые остались в живых после войны. И они приехали ее разыскать в Чарльстоне. Тем вечером я был пьян - и не просто пьян, я буквально не стоял на ногах. Я люблю бренди и знаю свою норму, но тогда я упился почти до потери сознания и опомнился, только когда оказался на улице в окружении дюжины молодчиков - ее братьев и их друзей, - которые начали меня бить. И не потому, что я соблазнил девушку, а потому, что я черный. Той весной все чернокожие в Америке получили свободу. Это пришлось не по вкусу молодым людям, поскольку означало конец их привычной жизни. И они решили излить на меня свою ненависть. Они били меня и били, а я от опьянения и отчаяния совсем оцепенел и не мог дать им отпор.
- Как же они не убили тебя?
- Никельберри пристрелил братьев. Вышел с двумя пистолетами и прострелил им головы. Как сейчас вижу, как расступилась перед ним толпа. Бум! Бум! И все! Потом Чарльз сказал, что пристрелит первого, кто попытается поднять на меня руку. Они не стали проверять и разбежались. А Чарльз с Набом подняли меня и унесли.
- В «L'Enfant»?
- В конечном счете, да.
- А что случилось с теми, кто был с тобой...
- Во дворце прелюбодеяний? Не знаю. Когда я вернулся в Чарльстон, чтобы встретиться с ними, оказалось, они все разъехались каждый своей дорогой. По слухам, мисс Морроу отправилась в Европу. А остальные... - он пожал плечами. - Столько людей приходило и уходило за эти годы! Столько мелькало лиц! Но я их никогда не забывал. И до сих пор помню. Порой они так ясно являются мне во снах, что, кажется, стоит мне открыть глаза, и я увижу их наяву, - его голос зазвучал совсем тихо. - Кто знает, может быть, так и будет... Огонь хорошо горит, - прервав недолгое молчание, сказал он, поднимаясь на ноги. - Пойдем пройдемся?

3

Они прогуливались вдоль берега, но не держались за руки, как в тот ясный день, когда он впервые повел ее на «Самарканд». Они шли немного поодаль друг от друга, ибо его тело еще хранило на себе свежие отпечатки недавних страданий, и Рэйчел не хотела прикасаться к нему, опасаясь ненароком причинить боль.
Он продолжал рассказывать ей историю своей долгой жизни, но ночная мгла то и дело отвлекала его мысли, и рассказ получался сбивчивый, словно состоял из не связанных между собой фрагментов воспоминаний. Среди прочего Галили ей вкратце рассказал, как добрался домой и как его возвращение потянуло за собой цепь катастроф, как лошади убили его отца, как Мариетта встала на его защиту от материнского гнева и как другая сестра вылечила его с помощью своих чудодейственных примочек и пилюль. О своем прошлом он говорил охотно, не дожидаясь вопросов со стороны Рэйчел, которая, в свою очередь, позволила ему беспрепятственно предаваться воспоминаниям и молча слушала все, что он рассказывал.
Хотя Галили никак не пытался выгородить себя в глазах Рэйчел и всю ответственность за последствия своих действий взял на себя, исключительно правды ради я считаю своим долгом внести ряд собственных замечаний, ибо, само собой разумеется, не все постигшие «L'Enfant» в те мрачные времена беды лежат на совести моего сводного брата. Так, например, он не имел никакого отношения к тому, что Чийодзё ушла от меня к Никодиму, не был повинен в охватившем Цезарию неистовом гневе, а также в смерти своего друга Чарльза Холта, который наложил на себя руки по собственной воле.
Меж тем в те злосчастные дни случились некоторые события, о которых Галили не упомянул, но которые явились следствием его необдуманных поступков. Дело в том, что, следуя в «L'Enfant» в сопровождении Холта и Наба, он привел за собой преследователей - шестерых бандитов во главе с отцом Катарины, Бенджамином Морроу, двух сыновей которого пристрелил Холт. Для того времени предводитель этой шайки был довольно преклонного возраста, хотя ему не было еще и шестидесяти, и, как подобает человеку в его годы, отличался осторожностью и предусмотрительностью. Хотя в погоне за Галили и его спутниками Морроу неоднократно их настигал, он не спешил с ними расправляться, потому что хотел добраться до самого сердца той нечестивой силы, что сбила с пути истинного его ненаглядную дочь, потерявшую свое состояние и превратившуюся в подстилку этого черномазого Галили. Поначалу осторожность и любопытство играли на руку Морроу и его банде и даже сохранили им жизнь: следуя по пятам за Галили и его спутниками, они невольно избегли расставленных на пути к «L'Enfant» ловушек, которые они вряд ли смогли бы обойти, случись им идти самостоятельно. Но едва Цезария обнаружила на своей территории непрошеных гостей, как обрушила на них весь свой гнев.
Когда я увидел их трупы в свежевырытых могилах, эти застывшие лица произвели на меня страшное впечатление. Лучше бы они свернули с дороги и угодили в какую-нибудь ловушку, тогда бы, по крайней мере, у них не было такого выражения лиц, словно их заживо бросили в клетку к голодным тиграм. Хотя, мне кажется, уж лучше стать добычей голодных тигров, чем жертвой гнева Цезарии.
Так или иначе, теперь вы все знаете. Должен сказать, что какой-то частью своего существа я понимаю, что все постигшие нас после смерти шести чарльстонцев беды не имели бы столь губительных последствий - и даже вообще не случились бы, - если бы вместо жестокой расправы Цезария проявила великодушие и отпустила их с миром. Кровь порождает кровь, а жестокость порождает жестокость. И смерть шестерых повлекла за собой все обрушившиеся на наши головы бури и ужасы, причиной которых был отнюдь не Галили, а Она, наша богиня. И хотя своему созданию «L'Enfant» был обязан только ей, в час безумия Цезария собственноручно открыла черную страницу истории нашего рода.

Глава II

Рэйчел и Галили не вернулись к костру, а расположились на скалах в дальней оконечности пляжа. Море было спокойным, и мерный, ласкающий слух плеск волн помогал Галили исповедоваться в том, что отягощало его память.
- Из дома меня вытащил Наб, - начал он. - Он, наверное, думал, что Цезария хочет меня убить...
- Но ведь она ничего тебе не сделала? Никак тебе не повредила?
- Когда она входила в раж, никто ни от чего не был застрахован. С уверенностью могу сказать только то, что поскольку она меня сотворила, то считала себя вправе исправить эту ошибку и лишить меня жизни. Правда, этой возможностью ей воспользоваться не удалось, ее неожиданно отвлекла Мариетта, а Наб тайком вытащил меня из дома. Я был в бреду в ту ночь, но тем не менее хорошо все помню. Было так жутко брести по болоту и, едва заслышав за спиной какой-нибудь звук, в страхе озираться по сторонам, опасаясь, что она устроила за нами погоню!
- А как отнесся Никельберри ко всему, что увидел? Как ему удалось с этим справиться?
- О, Наб был крепким парнем. Другое дело Чарльз. Для него испытания оказались слишком тяжелы. А вот Наб... Я даже не знаю, как сказать... Он просто брал все, что попадалось ему на пути. А тогда он увидел силу, особенную силу. Ничего подобного он прежде никогда не встречал. И он подумал, что, заполучив меня, станет обладателем частицы этой силы. Словом, помогал он мне не из христианского милосердия. Ему выпала тяжелая жизнь. Он пришел в нее ни с чем. Из войны вышел ни с чем. И вдруг у него появился я. Моя жизнь была в его руках. Разве мог он упустить такую возможность?
- А вы обменивались с ним впечатлениями?
- Да, но позже. Несколько недель я не мог говорить, потому что был очень слаб. Он приносил мне лекарства, которые передавала ему Забрина, и обещал, что останется со мной, пока я не поправлюсь.
- А что он хотел взамен?
- Тогда ничего. Мы вышли на берег моря и прожили в дюнах несколько недель. Там нас не видела ни одна живая душа, поэтому мы были в безопасности. Он построил для нас укрытие. Я лежал там, слушая плеск волн, и силы постепенно ко мне возвращались. Он был моей нянькой. Заботился обо мне. Он меня кормил, обмывал морской водой и слушал мой бред, когда у меня был жар. Он уходил и приносил еду. Одному богу известно, где и как он ее добывал. Сам факт, что он заботился обо мне, уже приносил мне облегчение. Как ни странно, но вспоминать об этом времени мне гораздо приятнее, чем о весьма благополучной жизни в Чарльстоне. Мне казалось, что с моих плеч свалился огромный груз. Будто я излечился от какой-то болезни. У меня было все, что мог иметь человек. Я испытал интимную близость со многими людьми, держал в руках всякого рода красоту. Я так высоко забрался наверх, что, казалось, никогда не смогу спуститься вниз. И вдруг это все осталось позади. Я оказался под открытым небом и ничто не мог назвать своим. У меня не было ничего, кроме моря и времени, чтобы обо всем поразмыслить. Именно тогда я впервые задумался о том, чтобы построить лодку и отправиться в плаванье... Однажды Наб начал мечтать вслух, и я узнал, что у него на уме. И понял, что не все так просто. Что я для него стал другом. По крайней мере, он так думал. Мы собирались вместе работать, когда я поправлюсь.
«Сейчас самое лучшее время развернуться, - сказал он мне. - Если мы приступим к делу вместе, то сможем сколотить хорошее состояние».
- И что ты ему ответил? - спросила Рэйчел.
- Сказал, что не хочу больше иметь дело с людьми. Что сыт ими по горло. Сказал, что мечтаю построить лодку и уйти в море. Я думал, он рассмеется. Но он не рассмеялся, а даже одобрил мою идею. А потом сказал: «Но ты не можешь так просто уплыть и забыть, через что мы вместе прошли. Ты кое-чем мне обязан». Он был прав. Из-за меня он рисковал своей жизнью в Чарльстоне, когда стрелял в братьев Морроу. Рисковал своей жизнью, когда мы бежали из «L'Enfant». Одному богу известно, сколько ужасов ему довелось из-за меня пережить. А когда мы пришли на берег, он ухаживал за мной днем и ночью. Без него и снадобий Забрины я остался бы навсегда калекой, если бы вообще выжил. Что и говорить, конечно, я был у него в долгу. Поэтому я спросил, что бы он хотел от меня получить. И ответ был простым. Он хотел, чтобы я помог ему разбогатеть. Поскольку считал, что возможностей сделать состояние в то время было очень много. В стране шла глобальная реконструкция. Нужно было прокладывать дороги, перестраивать города и кормить народ. И те, кто оказался у истоков этой перестройки - люди, не лишенные ума и не слишком разборчивые в средствах достижения своих целей, - со временем могли превратиться в самых обеспеченных людей в истории Америки.
- И он оказался прав?
- Более или менее. Несколько нефтяных и железнодорожных магнатов к тому времени уже настолько разбогатели, что тягаться с ними никто не мог. Но Наб все продумал. Он был далеко не глупым парнем. И знал, что с его прагматизмом, знанием жизни и пониманием людских потребностей и моей способностью сметать с дороги все препятствия за очень короткое время мы сможем достичь большого могущества. Ему не терпелось взяться за дело. Долгое время он влачил жалкое существование. И жаждал лучшей жизни. Ему было не важно, каким путем он ее достигнет. Главное, что достигнет, - Галили замолчал, вперив взгляд в море. - Он говорил, что я смогу получить свою лодку. Что смогу уплыть в море. Что это будет здорово. Он даже поможет мне найти лодку, самую лучшую. Но прежде я должен был помочь ему. Он хотел иметь жену и детей. Хотел дать им достойную жизнь. И мне показалось это такой малостью, когда я соглашался. Да и вообще, как я мог отказаться после всего, что он для меня сделал? Мы заключили соглашение прямо там, на берегу. Я поклялся ему в честности, а также обещал не обманывать никого из его семьи. Поклялся, пока буду жить на свете, оставаться ему другом, а также другом его семьи.
Представив последствия этого необдуманного шага, Рэйчел ощутила приступ тошноты.
- Думаю, ты уже начала понимать... - сказал Галили.
- Он не сохранил своего прежнего имени...
- Нет, не сохранил. Через пару дней после нашего разговора он пришел на берег в приподнятом настроении. Как выяснилось, он нашел труп или, вернее, то, что от него осталось. Это был труп янки, погибшего далеко от дома. У него в ранце были все документы - все необходимое, чтобы Никельберри стал другим человеком. Сделать это в те времена было совсем не трудно. С того дня он перестал быть Набом. Он стал Гири.
Рэйчел никак не ожидала такого поворота событий, но, подумав, поняла, что все сходится. Корни семьи, с которой ее связывали брачные узы, глубоко увязли в крови и пороке, и неудивительно, что выросшая на такой почве династия отличалась лживостью и бесстыдством.
- Я не знал, на что я пошел, - продолжал Галили, - и к чему приведет наше соглашение. Правда открылась для меня гораздо позже, когда я осознал масштаб амбиций Наба, вернее, то, к чему он нас готовил.
- А если бы знал...
- Спрашиваешь, согласился бы я? Да, согласился бы. Мне это было бы не по душе, но я все равно согласился бы.
- Почему?
- А как иначе я мог бы от него освободиться?
- Ты мог бы просто повернуться и уйти.
- Я был у него в большом долгу. Обмани я его, история непременно повторилась бы. Меня бы втянули во что-нибудь еще. И я все равно стал бы жертвой очередного человеческого безрассудства и был бы вынужден пожинать его плоды. Так или иначе, но в любом случае мне пришлось бы расплачиваться. Единственный путь к свободе - по крайней мере, тогда я так думал, состоял в том, чтобы работать с Набом, пока не осуществится его мечта. Лишь после этого я мог рассчитывать на то, чтобы претворить в жизнь свои желания. А я мечтал о лодке, чтобы... покинуть ту проклятую жизнь навсегда, - Галили глубоко вздохнул. - Работать на него было гадко, очень гадко. Что же касается огромных возможностей разбогатеть, то он оказался прав. Они были повсюду. Конечно, чтобы идти впереди толпы, нужно было кое-что при себе иметь. А у Наба был я. Едва у него появлялись проблемы, как он вызывал меня, и я решал их так, чтобы они больше не повторялись. Мне это здорово удавалось. Когда я втянулся, то понял, что у меня талант терроризировать людей.
- Ты унаследовал его от Цезарии.
- Несомненно. И поверь мне, творя насилие, я чувствовал себя правым. Я был изгнанником. Поэтому считал, что могу делать все, что мне заблагорассудится. Пусть даже самое бесчеловечное. Я ненавидел весь мир, ненавидел всех живущих в нем людей. Поэтому быть преступником и проливать людскую кровь доставляло мне радость.
- А Наб...
- Гири. Теперь он был мистером Гири.
- Хорошо, пусть Гири. Он никогда не марал свои руки? Пока ты всех устрашал, он делал свое дело?
- Нет, он тоже приобщился к моим обязанностям. И они даже пришлись ему по вкусу. Ведь он был некогда поваром. Туши и ножи всегда были его слабостью. Подчас он меня поражал. Когда я видел, насколько хладнокровен и безразличен он к человеческому страданию, которое причинял, меня охватывал благоговейный ужас.
- Благоговейный ужас?
- Да. Потому что я всегда принимал свои поступки слишком близко к сердцу. Они буквально сводили меня с ума. Звучавшие в голове голоса твердили мне не делать того, не делать этого, да и вообще задуматься о последствиях. Поэтому я пристрастился к выпивке - иначе мне было от них не избавиться. Но когда я шел на дело вместе с Гири, голосов вообще не было. Никаких. Полная тишина. Это было приятно. Шли месяцы, я вновь стал здоровым и сильным. И к тому же приобрел репутацию человека, которого все боятся, что само по себе было не менее приятно. Чем больше росла моя репутация, тем больше крепчала во мне уверенность в том, что я этого достоин. Я становился зверем, когда требовалось кому-то преподать урок. Злоба и жестокость с легкостью овладевали мной. Ощущая их в моем взгляде или голосе, люди сразу становились покладистыми. Так что через некоторое время, за редким исключением, мне не приходилось их даже трогать. Стоило нам к кому-то прийти, как нас сразу спрашивали, чего мы желаем и нельзя ли нам чем-нибудь помочь.
- А что было с теми, кто вел себя иначе?
- Я их убивал. Обычно быстро. Но не всегда. Когда Гири хотел, чтобы я преподал какому-нибудь парню хороший урок, я делал нечто омерзительное.
Галили запнулся, и Рэйчел услышала тихое всхлипывание. В ночном мраке она не видела его лица, но по очертаниям его фигуры заметила, что он дрожит, однако, быстро справившись с собой, Галили тихо продолжил рассказ:
- Потом мы начали расширять свою территорию. Расширять сферу своего влияния от штата к штату. Сначала мы отправились в Вирджинию, потом в Оклахому, затем в Техас. И где бы мы ни появлялись, Гири скупал земли, причем большей частью за деньги, которых на самом деле у него не было. Он был тем самым парнем из Чарльстона, что умел очень практично вести дела и удивительно быстро добиваться желаемого. А если кто-то говорил ему «нет», то вскоре очень жалел об этом. Правда, со временем таких людей становилось все меньше и меньше.
Люди все чаще хотели иметь с ним дело. И неудивительно, ведь он был для них воплощением будущего. Глядя на то, как он держался, можно было подумать, что он чертовски богат и способен озолотить человека одним своим рукопожатием, - голос Галили зазвучал громче и увереннее. - И, что самое интересное, многие люди на нем действительно разбогатели. У него был нюх на богатство. Думаю, обнаружив его в себе, он сам был поражен.
Спустя три года он стал миллионером и решил завести семью. В жены он выбрал богатую даму из Джорджии - эта женщина еще до войны перевела свои деньги в северные штаты. Ее звали Беделия Таунсенд. Казалось, более идеальной пары было не найти. Она была красива, амбициозна и мечтала видеть весь мир у своих ног. Но возникла одна заминка. В постели он не мог дать того, что ей хотелось. Поэтому на помощь пришел я.
- У нее были от тебя дети?
- Нет. Отцом всех детей был он. К этому делу я относился очень строго. Одно дело - доставлять удовольствие, а другое - продолжить род Барбароссов.
- И тебе никогда не хотелось этого сделать?
- Сотворить вместе с ней полукровку? О да, хотелось. Но я боялся, что это испортит то, что было между нами. Мне очень нравилось просто ее любить. Большего счастья я не знал.
- А что по этому поводу думал Гири?
- Ему было все равно. Его волновали другие, более крупные проблемы. Беделия тем временем рожала ему детей, а я был всегда под рукой, чтобы расправиться с тем, кто его разозлит. Поэтому ему было не до того, чтобы разбираться в отношениях между мной и его женой. Для повара, который решил стать королем, это было не по силам. К тому же надо отдать ему должное, работал он день и ночь. Надо сказать, что семена всего, во что впоследствии превратилось семейство Гири, были посеяны в первое послевоенное десятилетие.
- Но ведь, в конечном счете, ты вернул ему свой долг?
- О да. Но идти мне было некуда. Возвратиться в «L'Enfant» я не мог. У меня не осталось никого и ничего, кроме Гири.
- Но ты же мог бы уйти в море.
- В конце концов я так и сделал, - он ненадолго замолчал. - Но ушел не один.
- Вместе с Беделией? - удивилась Рэйчел.
- Да. Вместе с Беделией. Она была первой женщиной, которая ступила на борт «Самарканда». Ты была второй. Мы отплыли, не поставив в известность Гири. Правда, она оставила письмо, в котором объяснила ему, что хочет большего, чем он может ей дать.
- Как она могла так поступить? Как могла оставить своих детей?
- А ты бы не смогла так поступить ради меня? - немного придвинувшись к ней, спросил он.
- Да, - тихо согласилась Рэйчел. - Конечно, смогла бы.
- Вот тебе и ответ.
- Она с ними еще виделась?
- Да. Позже. Но к тому времени у нее был другой ребенок...
- Полукровка?..
- Да.
- Ниолопуа?
- Да, мой Ниолопуа. Насколько я мог убедиться, он с самого начала ощутил в себе кровь Барбароссов. Поэтому смог избежать, по крайней мере, некоторых претензий времени. Отец как-то мне говорил, что некоторые из его отпрысков - те, что находились в неведении относительно своей истинной природы, - жили обыкновенной человеческой жизнью. И умирали, как правило, в свои семьдесят лет. Лишь те из детей, которые знали, кто они есть на самом деле, жили гораздо дольше.
- Не понимаю, - удивилась Рэйчел. - Если в тебе течет кровь Барбароссов, какая разница, знаешь ты об этом или нет?
- Дело вовсе не в крови. А в понимании того, кто ты есть. Не химический состав крови, а знание делает нас Барбароссами.
- А если бы ты ему не сказал?
- Он бы давно умер.
- Итак, вы с Беделией ушли в море на «Самарканде» и в конце концов прибыли сюда?
- Да, но сюда мы приплыли случайно. Когда нас ветром прибило к острову, он показался нам раем. В этой части он был необитаем. И сохранился в своем первозданном виде. Конечно, мы не были первопроходцами. В Пуапу уже обосновались миссионеры. Там же появился на свет Ниолопуа. И пока к Беделии возвращались силы, я достраивал этот дом, - его взгляд скользнул мимо Рэйчел вдоль берега. - Сейчас здесь почти так же, как в тот день, когда я впервые появился на острове вместе с ней. Во всяком случае, в воздухе витают те же ароматы.
Рэйчел задумалась о Ниолопуа. Сколько раз ей приходилось видеть странное, неприступное выражение его лица, словно он знал какую-то тайну! Теперь эта тайна стала ей известна. Он исправно исполнял свой сыновний долг: ухаживал за домом, много лет назад построенным для его матери, высматривал, когда на горизонте появятся паруса - паруса отцовской яхты. От переполнявшей боли утраты Рэйчел хотелось разрыдаться. Но не потому, что Ниолопуа стал ей близким другом, а потому, что он был той нитью, что связывала ее с прошлым - с женщиной, любовь которой так много способствовала тому, что ныне обрела Рэйчел. Не будь Беделии, не было бы никакого дома в этом райском уголке острова.
- Может, хватит рассказов? - спросил Галили.
В некотором смысле Рэйчел узнала более чем достаточно. Ей потребуется еще много дней, чтобы все переварить и свести воедино разные части истории Галили с тем, что уже было ей известно из дневника Холта, из уклончивых разговоров с Ниолопуа и Лореттой, а также из страшной сцены между Кадмом и Цезарией. Теперь известные ей события приобрели несколько иное звучание, и, как ни странно, еще более мрачное; боль и печаль, преданность и предательство она ощущала теперь гораздо острее, чем прежде. И хотя история Галили была сама по себе невероятной, для Рэйчел она значила во много раз больше, ибо повествовала о жизни любимого ей человека, частью которой она теперь стала.
- Можно мне задать всего один вопрос? - спросила она. - И мы оставим эту тему до следующего раза.
- Значит, еще не все кончено? - он дотронулся до ее руки.
- Что ты имеешь в виду?
- Между нами.
- О боже, милый... - Она подалась вперед, чтобы коснуться его лица, оно горело, словно у Галили был жар. - Конечно, не кончено. Я люблю тебя. Помнишь, я сказала, что не боюсь услышать то, что ты мне расскажешь. Так вот, я вполне отвечала за свои слова. Сейчас ничто меня не заставит уйти от тебя.
Он попытался улыбнуться, но глаза у него были полны слез. Рэйчел ласково провела рукой по его лбу.
- То, что ты мне рассказал, поможет мне во всем разобраться, - сказала она. - Я хотела этого с самого начала. Я хотела понять.
- Ты необыкновенная женщина. Я говорил тебе когда-нибудь это? Необыкновенная и удивительная. Жаль, что мы не встретились раньше.
- Раньше я была бы не готова тебя принять, - сказала Рэйчел. - Я бы сбежала от тебя. Не смогла бы вынести все это...
- Итак, у тебя был еще один вопрос.
- Да. Что случилось с Беделией? Она осталась здесь, на острове?
- Нет, она соскучилась по жизни большого города. И через три с половиной года вернулась домой.
- А как же Ниолопуа?
- Несколько лет он плавал со мной. Но море пришлось ему не по душе. Поэтому, когда ему исполнилось двенадцать, я оставил его здесь, как он просил.
- И ты больше ни разу не встречался с Беделией?
- Только раз, перед ее смертью. Что-то заставило меня поплыть в Нью-Йорк. Какой-то инстинкт - иначе не назовешь. Когда я вошел в особняк, она была при смерти. Увидев ее, я понял, что последние годы она жила только надеждой на мое возвращение. Умирала она от пневмонии. Господи, у меня разрывалось сердце, я не мог видеть ее... такой больной. Она сказала, что не сможет спокойно умереть, если мы с Гири не помиримся. Бог его знает, зачем ей это было нужно. В общем, она позвала его к себе в спальню...
- В ту самую большую комнату, что выходила окнами на улицу?
- Да.
- В которой умер Кадм?
- В этой комнате рождались и умирали многие Гири.
- И что она вам сказала?
- Сначала она потребовала, чтобы мы пожали друг другу руки. Потом сказала, что у нее есть последнее желание. Она хотела, чтобы я всегда скрашивал жизнь женщин Гири. Утешал их так, как утешал ее. Любил их так, как любил ее. Словом, она завещала мне исполнять эту единственную услугу для Гири. Никаких убийств. Никакого насилия. Единственный обет утешения и любви.
- И что ты на это ответил?
- Что я мог ответить? Я любил эту женщину всем сердцем. И не мог ей отказать в последней просьбе. Словом, мы с Гири согласились. И дали торжественную клятву у ее кровати. Он обещал защищать дом на Кауаи от мужской половины своего потомства и превратить его обитель женщин. А я обещал являться туда, когда женщины Гири захотят, чтобы я составил им компанию. Беделия продержалась еще два дня. Мы с Гири сидели рядом и ждали, он с одной стороны, я - с другой. Но она не сказала больше ни слова. Клянусь, она это сделала специально. Наверное, хотела, чтобы мы во всей полноте осознали последствия своего обещания. Когда она умерла, мы с Гири вместе скорбели по ней, между нами возникли почти те же теплые отношения, что и в старые добрые времена. Но на похороны я не пошел. Не хотел являться на глаза новоиспеченному благородному обществу, которым к тому времени себя окружил Наб, - Асторам, Ротшильдам и Карнеги. Они не слишком меня жаловали. А Наб не хотел, чтобы я стоял у края могилы его жены, возбуждая у людей всякие вопросы. Поэтому на рассвете с утренним отливом я отбыл в море. Наба я больше никогда не видел, но мы подписали с ним официальное соглашение, где были изложены наши обещания. Странно все как-то кончилось. Когда мы с ним встретились, я был королем Чарльстона, а он бродягой. А потом поменялись ролями.
- Тебя это волновало? Я имею в виду то, что у тебя ничего не было за душой?
Галили покачал головой.
- Я не желал иметь ничего из того, что было у Наба. Кроме Беделии. И был бы рад отобрать ее у него, чтобы похоронить здесь, на острове. Ей не место в этом нелепом склепе. Она должна быть там, откуда слышен шум моря.
Рэйчел вспомнила о церквушке, окруженной кольцом могил, которую она посетила во время своего первого пребывания на острове.
- Но дух ее здесь.
- Она была среди прочих женщин-призраков в доме?
Галили кивнул.
- Да. Хотя не знаю, видел ли я их во сне или наяву.
- Я видела их довольно отчетливо.
- Это еще не значит, что они не привиделись мне во сне, - возразил Галили.
- Значит, она была не призраком?
- Призрак. Память. Эхо прошлого. Я не знаю, как правильней это назвать. То была лишь часть прежней Беделии. А другая, лучшая часть ее души все же ушла. Теперь она далеко, среди звезд. А то, что ты видела, всегда находится рядом со мной, чтобы скрасить мое одиночество. Это память о Беделии, Китти, Марджи, - он вздохнул. - Я утешал их, когда они были живы. И теперь, когда их нет, частица их осталась со мной. Видишь, как все получается?
Он закрыл лицо руками.
- Теперь я тебе все рассказал, - сказал он. - И нам пора подумать о том, куда мы с тобой пойдем. Рано или поздно кто-нибудь хватится искать твоего мужа.
- Последний вопрос.
- Да?
- В один прекрасный день мне тоже уготована подобная участь? Стать одной из этих женщин в доме? Я умру, и ты в одиночестве будешь обо мне вспоминать?
- Нет, у нас с тобой все будет по-другому.
- Как?
- Я собираюсь ввести тебя в семью Барбароссов. Хочу сделать тебя такой, как мы. Чтобы смерть была над тобой не властна. Пока не знаю, как это осуществить. И даже не уверен, что мне это удастся. Но я буду к этому стремиться. А если у меня не получится... - Он взял ее за руки. - Если я не смогу сделать тебя одной из нас, я умру вместе с тобой, - он поцеловал ее и добавил: - Обещаю. Отныне и навсегда мы будем вместе. Либо вместе уйдем в могилу, либо проживем до скончания веков.

Глава III

1

Хотя исповедь Галили я излагал на протяжении целой ночи, в некотором смысле это был благодарный труд, ибо он избавил меня от огромного груза, который меня здорово тяготил. К тому же мне было довольно приятно уступить место иному рассказчику, чтобы его уста изложили существенную часть истории, столь долго ожидавшую своего часа. Рассказ Галили о своем прошлом предваряет последние картины романа, которому надлежит завершиться в последующие несколько дней, и, что удивительно, именно этот факт к концу ночи наполнил мою душу унынием и грустью. Возможно, вы находите это несколько странным, зная, что этот роман дался мне ценой весьма болезненных усилий, но, должен признаться, несмотря на все жалобы, это приключение захватило меня и изменило мою жизнь, поэтому, вопреки моим ожиданиям, я без особой радости подхожу к его завершению, и если честно, то даже немного побаиваюсь. Меня пугает, что, когда я закончу и отложу перо, моя жизнь лишится смысла, ибо большая часть моего естества останется на бумаге, а достойно восполнить образовавшуюся в душе пустоту мне вряд ли скоро удастся.
Однако когда за окном занялся рассвет, настроение у меня прояснилось, а забравшись под одеяло, я и вовсе примирился со своей участью. По крайней мере, мои труды не пропали зря, думал я, и если даже мне никогда не придется проснуться, кое-что останется после моей смерти, помимо волос в раковине и пятен на подушке. Останется кое-что, порожденное моим умом и руками, и, если хотите, свидетельство моего искреннего желания упорядочить хаос.
Говоря о хаосе, я почти в полудреме вспомнил, что совсем упустил из виду свадьбу Мариетты. Нет, я вовсе не жажду удостоиться чести посетить это торжество, и более того, если сюжет книги не потребует моего непременного участия в бракосочетании сестры, я постараюсь найти повод от него отказаться. В конце концов, все, что происходит за пределами «L'Enfant», в своем пьяном неистовстве не слишком отличается от кабака, наводненного подружками-лесбиянками Мариетты.
Но с другой стороны, меня не покидает мысль, что ее свадьба - если, конечно, таковая состоится - станет лишним доказательством грядущих перемен, меж тем как я, предвидевший и старательно отразивший их на бумаге, останусь далеко позади. «Жалость к себе», - должно быть, скажете вы и, конечно, будете правы. Но уверяю вас, именно эта жалость подчас служит мне лучше всякой колыбельной. Словом, погрузившись в свои горестные раздумья, я вскоре уснул.
Мне вновь приснился сон, но на этот раз я увидел не море и не серый городской ландшафт, а ярко сияющее небо и безжизненную пустыню. Неподалеку шел караван верблюдов, поднимая облака желтой пыли. Я слышал, как ехавшие верхом люди кричали на своих животных и стегали их прутьями по бокам, ощущал исходящий от них едкий запах грязи и пота, несмотря на то, что те находились в полумиле от меня. Мне ничуть не хотелось присоединиться к ним, но, когда я огляделся, то увидел, что во всех направлениях простирается безлюдная местность.
Я пребываю в самом себе, подумал я, вокруг меня только пыль и пустота, вот что мне останется после того, как я закончу писать книгу.
Караван удалялся прочь. Я понимал: еще немного - и он скроется от моего взгляда. И что тогда делать? Умереть от одиночества или жажды - другого не дано. Как бы ни был я несчастен, но хладнокровно встретить смерть оказался еще не готов и потому направился в сторону каравана, сначала медленно, затем быстрее, и, наконец, побежал, стараясь не упустить его из виду.
Неожиданно я обнаружил себя среди путешественников, среди царивших там шума и зловония. Ощутил ритмичное покачивание верблюда под собой и взглянул вниз, чтобы удостовериться, что я в самом деле еду верхом на одном из животных. Вздымавшиеся путниками клубы пыли ныне закрывали от моего взора всю голую, выжженную солнцем пустошь, и единственное, что я мог видеть, были круп идущего впереди верблюда и голова следующего за мной.
Кто-то из каравана затянул песню, и голос его зазвучал не столько мелодичней, сколько уверенней и громче общего шума.
Это была совершенно бессвязная песня и вместе с тем очень знакомая, как обычно бывает во сне. И все-таки, что это было? Пытаясь вникнуть в суть слов и полагая, что, сосредоточившись, сумею ее постичь, я весь обратился в слух, однако, как ни старался, ничего не мог понять, несмотря на то что порой, казалось, я к этому очень близок.
Отчаявшись, я уже собрался отказаться от своего намерения, когда случайно обнаружил в ритмическом рисунке песни ключ к ее смыслу, и тотчас слова, прежде для меня совершенно бессмысленные, стали мне ясны.
Это была самая обыкновенная походная песня, знакомая мне с детства. Помнится, я напевал ее, сидя на сливовом дереве много-много лет назад.
Я чувствую, я есть,
Я был,
И я, наверно, буду,
Ведь я же чувствую,
Я есть...
Я стал подпевать, и стоило мне присоединиться к одинокому голосу, как песню подхватил целый хор голосов. Слова повторялись и повторялись, как колесо фортуны, как вереница сменяющих друг друга рождений.
Я ощутил прилив приятного душевного тепла и, хотя ложился спать едва ли не со слезами на глазах, больше не чувствовал себя опустошенным, ибо со мной были мои воспоминания, сладкие, как плоды сливового дерева, которые в случае острой нужды могли послужить мне пищей. Да, в каждом из этих плодов была косточка, твердая и горькая, но зато снаружи ее окружала сочная и питательная мякоть. Как бы там ни было, мне не придется остаться ни с чем.
Песня продолжала звучать, однако поющие ее голоса постепенно стихали. Я оглянулся: следующий за мной верблюд исчез, как и тот, что шел впереди. Должно быть, мои спутники сбились с пути, и я шел по пустыне один, напевая песню в ритм поступи своего животного.
Я чувствую, я есть,
Я был...
Пыль осела, вокруг меня не осталось ни одного верблюда, и я увидел что-то мерцающее впереди.
И я, наверно, буду,
Ведь я же чувствую...
Это была река. Я оказался в ее долине, покрытой роскошным травяным, усыпанным разноцветными цветами ковром, на котором, склоняя к земле тяжелые кроны, возвышались редкие деревья. А вдали, согретые теплом заходящего солнца, вздымались к небу городские стены.
Я знал, что это была за река. Это был Зарафшан. И знал этот город. Сливовое дерево и походная песня привели меня в Самарканд.
Такой вот сон. Увидеть город ближе мне не удалось, потому что я проснулся, но этого было достаточно, чтобы исцелить меня от меланхолии, с которой я ложился спать. Такова извечная мудрость сна.

2

День уже был в полном разгаре, когда я отправился на кухню заморить червячка. Я надеялся найти какую-нибудь еду и прошмыгнуть обратно к себе никем не замеченным, но в кухне оказались Забрина и Дуайт, и мое появление, очевидно, застало их врасплох.
- Вам не помешало бы побриться, - заметил Дуайт.
- И сменить одежду, - добавила Забрина. - Такое впечатление, что ты спал не раздеваясь.
- Так и было, - сказал я.
- Если хотите, можете поискать что-то у меня в шкафу, - предложил Дуайт. - Буду рад, если вам подойдет что-нибудь из моего гардероба.
Только тогда я обратил внимание на две странные вещи. Во-первых, рядом со столом, за которым сидели Дуайт и Забрина, стоял чемодан, а во-вторых, у Забрины были красные и мокрые глаза; похоже было, что я помешал им прощаться.
- Это все из-за тебя, - упрекнула она меня. - Он уходит из-за тебя.
У Дуайта вытянулось лицо.
- Это неправда, - запротестовал он.
- Сам сказал, не увидь ты эту проклятую лошадь... - начала Забрина.
- Но ведь он здесь совсем ни при чем, - перебил ее Дуайт. - Я сам вызвался пойти в конюшню вместе с ним. Не будь лошади, случилось бы что-нибудь еще. Чему быть - того не миновать.

Предыдущая страница 33 Следующая страница


Галили 34

- Насколько я понимаю, ты уезжаешь? - вмешался я.
- Собираюсь, - горестно произнес Дуайт. - Видите ли, если я не уйду сейчас....
- Ты не уйдешь никогда, - договорила вместо него Забрина. - Там, за пределами нашего дома, нет ничего, ради чего стоило бы уходить, - потянувшись через стол, она схватила за руку Дуайта. - Если ты был перегружен работой...
- Нет, вовсе нет, - возразил он. - Но с годами я не становлюсь моложе. И если не уйду в ближайшем времени, то не уйду совсем, - он осторожно высвободил свою ладонь из руки Забрины.
- Проклятая лошадь, - ворчливо сказала она.
- Какое отношение ко всему этому имеет лошадь? - спросил я.
- Никакого... - ответил Дуайт. - Просто я сказал За-За, - (За-За? Господи, да они гораздо ближе друг к другу, чем я себе представлял), - что, увидев коня...
- Думуцци.
- ...Увидев Думуцци, я вдруг понял, что мне не хватает самых обыкновенных вещей внешнего мира. Кроме, конечно, этого, - кивком он указал на маленький телевизор, который Дуайт смотрел часами. Должно быть, всякий раз, всматриваясь в мерцающий экран, он жаждал покинуть «L'Enfant», но, очевидно, осознал он это желание, лишь когда появился Думуцци.
- Итак, - вздохнув, сказал Дуайт. - Мне пора.
Он встал из-за стола.
- Подожди хотя бы до завтра, - попросила Забрина. - Уже вечереет. Лучше отправиться в путь рано утром.
- Боюсь, ты что-нибудь подсыплешь мне в ужин, - уголки его губ чуть тронула печальная улыбка. - И я забуду, зачем собрал вещи.
- Ты ведь знаешь, ничего подобного я никогда не сделаю, - угрожающе улыбаясь, ответила она и громко фыркнула: - Хочешь уйти - скатертью дорога. Руки тебе никто выкручивать не станет.
Она опустила глаза.
- Но ты будешь по мне скучать, - тихо сказала она. - Вот увидишь.
- Я буду по тебе очень скучать. И возможно даже, не выдержу разлуки больше недели, - согласился он.
Плечи Забрины задрожали, и она разрыдалась горючими, величиной с серебряный доллар, слезами.
- Не надо... - срывающимся голосом сказал Дуайт. - Не выношу, когда ты плачешь.
- Тогда не заставляй меня плакать, - с обидой в голосе ответила Забрина, и, подняв полные слез глаза, добавила: - Знаю, тебе нужно идти. Я понимаю. Правда, понимаю. И знаю, что бы ты ни говорил, через неделю ты не вернешься. Стоит тебе попасть туда, как ты начисто забудешь о моем существовании.
- О, дорогая... - Дуайт подался вперед, чтобы прижать ее к себе, но объятие вышло неловким.
Отчаяние Забрины было слишком велико, и она вцепилась в Дуайта с такой силой, будто связывала с ним последнюю надежду удержаться от падения с большой высоты, и, уткнувшись ему в живот, зашлась долгими и громкими рыданиями. Глядя на меня, Дуайт нежно поглаживал ее по волосам, и я читал в его взоре невыразимую тоску, к которой, однако, примешивалось некоторое раздражение. Было вполне очевидно, что заставить его отступиться от принятого решения не могла никакая сила, а своими стенаниями и рыданиями Забрина лишь оттягивала то, что было неизбежно.
Судя по всему, он призывал на помощь меня.
- Успокойся, Забрина, - бодро сказал я. - Хватит, хватит. Не надо его хоронить. Он не умирает. А всего лишь хочет пойти посмотреть, что творится в большом и плохом мире.
- Это одно и то же, - ответила она.
- Какая же ты глупышка, - мягко продолжал я, подойдя к ее стулу и положив руки ей на плечи. Мой жест поначалу ее смутил, и это позволило Дуайту высвободиться из ее объятий, но она, похоже, уже смирилась с его отъездом и больше не пыталась его удержать.
- Береги себя, - сказал он ей. - И вы тоже, Мэддокс. По вам я тоже буду скучать.
Он поднял чемодан.
- Попрощайтесь за меня с Мариеттой, ладно? Передайте, что я желаю ей счастья с ее подружкой.
Он двинулся в сторону двери, но очень неуверенно, и я даже заподозрил, что он передумал, и, возможно, я оказался бы прав, не подними в этот миг Забрина глаза и не произнеси следующую фразу с такой яростью, которая никоим образом не вязалась с настроением момента:
- Ты все еще здесь?
Этого было достаточно, чтобы Дуайт повернулся и ушел.

Глава IV

Несколько минут после ухода Дуайта я пытался утешить Забрину, но безуспешно, и тогда я вспомнил, что ничто не оказывает на нее более успокаивающего действия, чем еда, поэтому предложил ей заесть свое горе сэндвичем. Поначалу мое предложение было воспринято без особого энтузиазма, но пока я суетился на кухне, нарезая и укладывая на ломтик хлеба ветчину, маринованные огурцы, спаржу и приправляя все горчицей и майонезом, ее страдания мало-помалу притупились, всхлипывания утихли, а слезы высохли, поэтому когда мое маленькое произведение искусства, как я вполне заслуженно имею право его назвать, подошло к своему торжественному завершению и я преподнес его сестре, лицо Забрины уже сияло от предвкушения удовольствия.
Когда она расправилась с сэндвичем, я поставил перед ней самый изысканный десерт, и она принялась за него с такой жадностью, что вряд ли заметила, как я вышел из кухни.
Себе я приготовил более скромный сэндвич, который съел между делом, пока мылся, брился и приводил себя в более презентабельный вид, меняя помятое после сна одеяние на свежее.
Не успел я закончить свой туалет, как день стал клониться к вечеру, а за окном сгустились сумерки. Плеснув в бокал немного джина, я вышел на веранду, чтобы насладиться последними лучами уходящего дня. Вечер выдался на редкость восхитительным - ни облачка, ни дуновения ветерка, в кронах магнолий на все лады распевали птицы; белки, завершая свой трудовой день, деловито скакали по траве. Пригубив джин, я смотрел на окружавшую меня природу и, внимая ее голосам, думал: большая часть того, что создает красоту «L'Enfant», останется жить после разрушения самого дома. Долгое время здесь не перестанут петь птицы и шалить белки, и всякий раз на смену дню будет приходить ночь, обнажая на небе яркие звезды, - самое главное не прекратит своего существования.
Осушив бокал, я услышал доносившийся с лужайки смех, поначалу отдаленный, но постепенно приближавшийся, и хотя я по-прежнему никого не видел, не нужно было долго гадать, чтобы понять, кто был причиной этого веселья. Хриплый и грубый, смех принадлежал женщинам и, на мой взгляд, был порожден доброй дюжиной глоток. Должно быть, Мариетта решила привести в дом гостей на свадебное пиршество.
Я сошел с веранды на траву. Полная луна, круглая и яркая, уже вступила в свои права, заливая землю желто-маслянистым светом.
Теперь я отчетливо услышал голос Мариетты, который звучал громче всех.
- Эй, вы. Пошевеливайте своими задницами, - кричала она. - Не то кто-нибудь потеряется.
Вглядевшись туда, откуда раздавался голос, я вскоре увидел среди деревьев сестру, которая шла рука об руку с Элис. Потом показались еще три дамы, одна из которых обернулась, вероятно поджидая прочих приглашенных.
Случись подобное вторжение несколько месяцев назад, я был бы крайне возмущен поступком Мариетты, осмелившейся притащить столько народу в дом, расположение которого хранилось в строжайшей тайне. Тогда я расценил бы ее жест как попрание наших прав. Но какое теперь это имело значение? Чем больше людей смогут полюбоваться этим неповторимым шедевром Джефферсона, прежде чем он будет разрушен, тем лучше. А он был воистину хорош и, насколько я мог заметить даже на расстоянии, произвел должное впечатление на гостей Мариетты. Смех быстро стих, и, остановившись напротив дома, дамы замерли в немом восхищении.
- И здесь живут эти счастливые сучки? - воскликнула одна из них.
- Именно здесь мы и живем, - ответила Мариетта.
- Потрясающе... - сказала та женщина, что недавно оглядывалась через плечо, а теперь, позабыв про своих спутниц, направлялась к дому с изумленным видом.
Из-за деревьев послышался очередной всплеск смеха остальных участниц празднества, они наконец вступили в полосу лунного света. Одна из них была почти совсем раздета - блузка расстегнута, под ней ничего не было, другая, женщина постарше, с растрепанными русыми волосами, была более или менее одета, если не считать расстегнутой впереди застежки на платье, из которого вываливался наружу ее пышный бюст. Обеих женщин слегка покачивало при ходьбе, а когда младшая увидела дом, то перестала хохотать и от удивления села на траву.
- О черт, Люси! - воскликнула она. - Да она, похоже, не шутила.
Когда к ней подошла дама, что с виду казалась старше (полагаю, Люси), она прислонилась головой к ее бедрам.
- И как такое могло случиться, что я никогда не видела этого дома? - спросила Люси Мариетту.
- Это наш маленький секрет, - ответила та.
- Но теперь это уже не секрет, - вступила в разговор третья дама, которая недавно подошла к Мариетте. - Теперь мы будем без конца ходить к вам в гости.
- Это мне подходит, - сказала Мариетта и, обернувшись к Элис, чмокнула ее в губы. - Мы можем, - она поцеловала свою подружку еще раз, - делать все, - еще один поцелуй, - что нам захочется.
Когда Мариетта с Элис направились к дому, я решил, что мне настало время обнаружить свое присутствие, и, окликнув Мариетту, вышел на лунную дорожку и зашагал к дамам.
- Эдди! - Сестра широко распахнула руки, чтобы меня обнять. - Вот ты где! Погляди на нас! Мы поженились! Мы поженились!
И я очутился в ее объятиях.
- Вы и священника привели? - осведомился я.
- Не нужен нам никакой священник, - сказала Элис. - Мы дали клятву перед Богом и друзьями.
- А потом все напились, - добавила Мариетта. - Тот еще выдался денек, - она прильнула ко мне. - Я люблю тебя, Эдди. Знаю, не всегда это заметно, но...
Я прижал ее к себе.
- Ты настоящая леди, - сказал я ей. - Я горжусь тобой.
Мариетта повернулась лицом к дамам.
- Слушайте все! Я хочу вас всех познакомить с моим братом Эдди. Он единственный мужчина на земле, который того стоит, - она взяла, меня за руку и крепко ее стиснула. - Эдди, поздоровайся с моими девочками. Это Терри-Линн, - блондинка, стоявшая за Элис и Мариеттой, улыбнулась мне и сказала «привет». - А вон ту крупную девочку зовут Луиза. Но только не вздумай ее так называть, не то получишь пинка под зад. Она предпочитает имя Луи. В общем, я тебя предупредила.
Луи, которая телосложением напоминала тяжелоатлета, откинула с лица волосы и поприветствовала меня. Стоящая рядом с ней дама, черты лица которой были столь же мягкими и женственными, насколько у Луи они были грубыми и строгими, представилась без помощи Мариетты.
- А я Роланда, - сказала она.
- Очень рад познакомиться, - ответил я, после чего она протянула мне бутылку виски, которую держала в руке.
- Выпьешь?
Я взял бутылку и глотнул.
- А вон там, сзади, Ава и Люси, - Мариетта забрала у меня бутылку и, отпив из нее немного, передала Элис.
- Мне кажется, Аве нужно прилечь, - заметила Люси. - Она слегка перебрала.
- Элис проводит вас в дом, - сказала Мариетта. - Мне нужно перекинуться словечком с моим братом. Иди, радость моя! - Она развернула Элис лицом к дому и слегка шлепнула ее по мягкому месту. - Отведи их в дом. Я скоро буду.
- А куда нам лучше пойти? - спросила Элис.
- Куда вашей душе будет угодно, - махнув рукой, ответила Мариетта.
- Только не наверх, - предупредил их я.
- О, Эдди... Она никого не тронет.
- О ком это вы, интересно, говорите? - полюбопытствовала Роланда.
- О нашей маме.
- Луи быстро ее урезонит. Устроить хорошую драку - ее слабость.
- Цезария не из тех, кто пускает в ход кулаки, - сказал я. - Просто оставайтесь внизу, и все будет хорошо.
- Можно мне виски обратно? - обратилась Роланда к Мариетте.
- Нет, нельзя, - ответила Мариетта, и Роланда нахмурилась. - Ты свое уже выпила.
- А ты что, нет? - возмутившись, Роланда обернулась ко мне. - Знаю, что вы сейчас думаете, - с хитрой усмешкой проговорила она.
- И что же?
- Если бы я был женщиной, то оттянулся бы по полной. И знаешь? Ты прав. Вечер выдался что надо, - при этом она протянула руку и без всякого предупреждения взяла меня за гениталии. - Жаль, что тебе мешает эта штуковина, - улыбнувшись, она пошла прочь вслед за своими подружками, а я не нашелся, что ответить, а если бы и попытался, вряд ли смог бы выдавить из себя нечто вразумительное.
- Так, значит, это твои подружки... - сказал я Мариетте.
- Что, слишком буйные? Они не всегда такие. Просто сегодня особенный вечер.
- А что ты им рассказала?
- О чем?
- О доме. О нас. О маме.
- О, Эдди. Когда ты наконец прекратишь дрожать? Если хочешь знать, даже под страхом смерти они не смогут найти дорогу сюда. К тому же я им доверяю. Они мои друзья. И я хочу оказать им должное гостеприимство в своем доме.
- Почему бы нам не устроить день открытых дверей? - предложил я. - Пригласить в гости весь округ. Пусть приходят все, кому не лень.
- Знаешь, не такая уж плохая идея, - она ткнула пальцем мне в грудь. - Надо же когда-нибудь начинать.
Она оглянулась и увидела, что ее подружки уже зашли в дом.
- О чем ты хотела поговорить? - спросил я.
- Я просто хотела произнести тост, - поднимая бутылку, ответила она.
- За что-нибудь особенное?
- За тебя. Меня. Элис. И любовь, - ее лицо осветилось лучезарной улыбкой. - Жаль, что ты мужчина, Эдди. Не то я подыскала бы тебе хорошую девчонку, - она захохотала. - О, Эдди, жалко, нет фотоаппарата! Ты краснеешь!
- Ничего я не краснею.
- Радость моя, поверь мне на слово. Ты залился краской, - она чмокнула меня в щеку, которая, возможно, и вправду немного горела.
- Наверно, мне нужно еще немного пожить на свете, - сказал я.
- Вот за это мы сейчас и выпьем, - сказала Мариетта. - За то, чтобы мы выжили и еще немного пожили.
- За это стоит выпить.
- Чертовски долго это продолжается, - сделав несколько глотков, она передала бутылку мне, и я тоже отпил, подумав, что очень быстро смогу догнать ее подружек, ведь за весь день, кроме сэндвича, я ничего не ел, а за последние полчаса уже в третий раз прикладывался к спиртному. Но в чем, собственно говоря, проблема? В конце концов, не так уж часто мужчине доводится очутиться в компании буйных женщин.
- Пошли с нами, - предложила Мариетта, нащупывая мою ладонь, и, прильнув ко мне, направилась в дом. - Я так счастлива, - призналась она, когда мы подошли к двери.
- Надеюсь, не потому, что слишком много выпила виски? - спросил я.
- Нет, виски тут ни при чем. Я просто счастлива. Очень счастлива. До чего же сегодня дивная ночь! - она оглянулась через плечо. - О боже, - вдруг сказала она. - Посмотри.
Проследовав за ее взглядом, я увидел на лужайке направлявшихся в нашу сторону четырех гиен, и, хотя они взирали на нас отнюдь не плотоядным взором, мне показалось на редкость странным, что, вопреки своей природной боязливости, они расхрабрились и осмелились так близко подойти к дому. Когда наши глаза встретились, трое из гиен замерли на месте, но четвертая, самая большая, неустрашимо продолжала свой путь и остановилась лишь тогда, когда нас разделяло расстояние не более четырех-пяти ярдов.
- Думаю, она хочет зайти в дом, - сказала Мариетта.
- Откуда ты знаешь, что это «она»? - спросил я. - Мне казалось, ты не отличаешь самцов от самок.
- Чтобы узнать сучку, мне достаточно одного взгляда, - заметила Мариетта. - Эй, дорогая, - обратилась она к гиене, - желаешь присоединиться к нашей пирушке?
Гиена фыркнула и обернулась на своих сородичей, внимательно наблюдавших издалека и не решавшихся подойти ближе. Однако, прежде чем предпринять ответственный шаг и войти в дом, она, очевидно, решила более тщательно изучить обстановку, поэтому улеглась на траву и опустила голову на передние лапы.
Мы оставили ее, полагая, что гиена не заставит себя долго ждать и скоро переступит порог. Интересно, чем все это кончится? Сначала свадебная пирушка, потом гиены, так еще немного - и в дом заявятся лисы, а затем птицы, и «L'Enfant» в своем почтенном возрасте начнет кишеть зверями не только снаружи, но и внутри. Неужели после всех моих мрачных прогнозов он не погибнет насильственной смертью, а будет просто разрушен дикими животными, что обитают вокруг? Кажется, несколько месяцев назад меня уже посещала такая мысль, и то, что мое предсказание может сбыться, удивительно меня радовало.
Я оставил входную дверь открытой, давая тем самым гиене понять, что ее приглашают войти.

Глава V

1

Почему описание веселья дается мне с большим трудом, чем описание грустных событий? Почему сцены, полные печали и страданий, занимавшие бог знает сколько страниц, я одолел без особых усилий, а ныне, когда мне выпала участь рассказать вам о каких-то трех-четырех восхитительных часах, проведенных в компании дорогой мне Мариетты и ее подружек, слова совершенно не идут мне на ум? Несмотря на то что их остроумие граничило с непристойностями и грубостью, а голоса - в особенности когда они не сходились во мнениях - оглашали весь дом, их общество оказало на меня самое благоприятное действие. Я уже не помню, что было предметом их споров, и, честно говоря, почти не принимал в них участия, но наблюдать за женщинами со стороны, клянусь, было для меня сущим отдохновением, добровольно отказаться от которого я не мог.
Но вскоре после полуночи, когда виски сделало свое дело, выбив из наших рядов даже самых крепких участников свадебного веселья, компания распалась, и мы разошлись по комнатам. Улучив момент, я успел сообщить Мариетте об отъезде Дуайта, и она предложила Роланде и Терри-Линн воспользоваться на ночь его спальным ложем. Ава с начала вечера обосновалась на диване, и Люси лишь оставалось присоединиться к ней. Луи осталась спать там, где ее сморил сон, положив голову на стол в столовой. Что же касается новобрачных, то они, разумеется, взявшись за руки, удалились в спальню Мариетты.
Направляясь в свой кабинет, я размышлял о том, что мне следует еще написать. Пожалуй, исключительно из соображений последовательности повествования я обязан рассказать вам об отъезде Галили и Рэйчел с острова, но поверьте, событие это было самое заурядное и не отмеченное ничем достопримечательным. А что касается оставшихся в доме Галили трупов, то им, пожалуй, стоит посвятить несколько строк, ибо, полагаю, узнать о том, как их обнаружили, вам будет гораздо интересней, чем вникать в подробности отъезда вышеупомянутой влюбленной парочки. По иронии судьбы тревогу подняла та слепая собака, что случайно наткнулась на Рэйчел в первый день ее приезда на остров. Только не подумайте, что она жалобно выла, сидя на веранде, наоборот: о трагедии сообщил в полицию ее хозяин, когда она принесла в зубах кусок человеческой ноги ниже лодыжки. Когда же трупы были обнаружены, что случилось довольно скоро, оказалось, что своей конечности лишилось тело Митчелла Гири; несмотря на то что оно находилось в доме, собака по какой-то непонятной причине не тронула труп на веранде, а решила пообедать тем, который лежал у подножия лестницы.
Как следовало из заключения экспертов, оба мужчины скончались не ранее чем двое суток назад, и хотя розыск был начат незамедлительно, было понятно, что убийца, скорее всего, покинул остров и, возможно, уже находился на большой земле. Конечно, против Рэйчел свидетельствовало множество улик: в спальне были найдены ее сумки, а на перилах, неподалеку от места, где лежал труп Митчелла, - отпечатки пальцев, но впоследствии полиции стали известны другие обстоятельства, которые заставили усомниться в виновности Рэйчел. Так, например, владелец магазина опознал в убитом человека, купившего кухонный нож, который и стал орудием убийства, кроме того, на ручке ножа были обнаружены отпечатки пальцев только одного человека - Митчелла. Но хотя Рэйчел собственноручно не наносила смертельных ран, из этого еще не следовало, что она не была причастна к убийству. Скоро газеты стали строить различные догадки об этом убийстве, а самые популярные из них взялись развивать наиболее удобоваримую версию: Митчелл приехал на остров, чтобы вернуть свою жену, но, заподозрив ее в сопричастности к угрожающим его жизни интригам, решил в целях самозащиты вооружиться. Сначала он убил человека, который по приказанию Рэйчел покушался на его жизнь, после чего у них с женой, по всей вероятности, завязалась борьба, вследствие которой он скатился с лестницы и по трагическому стечению обстоятельств пал жертвой собственного ножа.
Надо заметить, что данная теория не испытывала недостатка во всевозможных комментариях - те из них, что принадлежали наиболее чувствительной части журналистского круга, делали особый акцент на несостоятельных брачных взаимоотношениях семейства Гири. Иные журналисты даже взяли на себя смелость заявить, что давно предсказывали подобный исход событий, который в сущности был неизбежен. «Этот неравный брак был заключен в аду, - писал один из наиболее резких обозревателей. - Удивляет только то, что он не распался раньше. Однако его трагическое завершение отнюдь не вызвало удивления у прочих членов семьи Гири, в рядах которых любовь и брак редко протекают гладко. Ретроспективный взгляд на историю данной династии дает право утверждать, что мужчины данного семейства почти всегда расценивали брак как выгодную сделку и вкладывали капитал в лоно супруги с тем, чтобы впоследствии он возвратился к ним не столько деньгами, сколько потомством. Поэтому не трудно понять состояние Рэйчел, которая, должно быть, не смогла принять такую жизнь».
Что же касается клана Гири, то никто публичных заявлений не делал, если не считать Сесила, который, опираясь исключительно на имевшиеся в распоряжении полиции сведения, весьма кратко и осторожно осветил ход следствия.
Семейство ни разу не собралось за закрытыми дверьми, дабы обсудить сложившееся положение дел, и Лоретта не выступила со своей проникновенной и трогательной речью о навалившихся на них бедах и о том, что необходимо продемонстрировать сплоченность Гири. Три смерти за такой короткий срок повергли членов этой семьи в состояние глубокой депрессии, и те предались скорби и размышлениям каждый сам по себе. Похороны Кадма были отложены на несколько дней, пока с Гавайев не будет доставлено тело Митчелла, поскольку церемонии прощания с покойными дедом и внуком предполагалось провести одновременно. Что же касается траурных приготовлений, то Лоретта от них полностью устранилась и, целиком доверившись в этом вопросе Карлу Линвилю, удалилась вместе с Джоселин в дом Вашингтона, где, пребывая в затворничестве, никого не принимала и ни с кем не говорила, кроме Сесила. Со смертью принца она потеряла своего последнего союзника. Навсегда ли это лишило ее аппетита к власти в семье, покажет время, но пока, казалось, Лоретта истощила свой интерес к жизни внешнего мира и предоставила событиям течь своим чередом.
Только Гаррисон производил впечатление человека, безучастного к семейной трагедии. Не то чтобы он был к ней совершенно равнодушен, но общего отчаяния явно не разделял. Прибыв на Гавайи за телом покойного брата, он шел через шеренгу журналистов с таким видом, будто только что получил от жизни новый кредит. Конечно, он был не настолько дерзок и груб, чтобы улыбаться, но всякий, знавший его, его молчаливую скрытность на людях, не мог не заметить перемен в его облике. Казалось, в нем появились черты покойного брата, как будто тот после смерти передал Гаррисону уверенность в себе, составлявшую львиную долю очарования поверженного принца. Шествуя через море репортеров, расступавшихся перед его твердой поступью, он ничего не говорил, а лишь направо и налево раздавал поклоны, всем своим видом давая понять, что восходит к власти.
Прибыв на остров, он первым делом поехал в морг для опознания тела Митчелла, после чего, ссылаясь на искреннее желание воздать дань прошлому, отправился в Анахолу, дабы посетить небезызвестный дом, который ему было позволено без свидетелей осмотреть внутри. Сопровождавший его капитан полиции не имел ничего против такой невинной просьбы, но, когда прошло около получаса, а из дома никто не вышел, решил выяснить, не случилось ли чего. Дом оказался пуст, а Гаррисон, к тому времени давно завершивший осмотр, стоял на берегу моря. В черном костюме, с гладко зачесанными волосами и засунутыми глубоко в карманы руками, на фоне ослепительного солнца и белесо-бирюзового моря, он представлял собой весьма специфическое зрелище, его трудно было не узнать даже издалека. Взгляд его был прикован к морю, на которое он смотрел безотрывно по меньшей мере минут пятнадцать, а когда Гаррисон вернулся к дому, то лицо его сияло лучезарной улыбкой.
- Все складывается к лучшему, - сказал он.

2

У этого романа нет определенного завершения, ведь жизнь моих героев продолжается, несмотря на то, что книга подходит к концу, а стало быть, к сказанному о них всегда можно что-нибудь добавить. Как бы там ни было, но рано или поздно мне придется подвести черту, и я был бы не прочь это сделать сейчас, предоставив вам всего несколько зарисовок. Следуя данному намерению, я обязан напомнить читателю о тех сюжетных линиях, что я вскользь упомянул и которые так и не стал распутывать. Дело в том, что каждая из них является столь богатым писательским материалом, что я даже не осмеливаюсь к ним прикасаться.
Итак, позвольте рассказать вам о том, что произошло, когда я, без цели слоняясь по дому и обдумывая вышеизложенные мысли, оказался в прихожей.
Бросив взгляд на лестницу, я вдруг заметил наверху странное движение теней.
Поначалу я решил, что это Забрина, которая весь вечер не показывалась на глаза, хотя наверняка слышала шум свадебной пирушки. Я было окликнул ее по имени, но тут же сообразил, что обознался, ибо шевелившаяся тень была довольно маленькой.
- Зелим? - неуверенно позвал я.
Тот, кто скрывался в темноте, встал в полный рост и шаткой походкой спустился на несколько ступенек вниз, предоставив возможности разглядеть себя более отчетливо. Я не ошибся, это на самом деле оказался Зелим или, вернее, то, что от него осталось, ибо призрак довольно отдаленно напоминал былое воплощение, которое в свою очередь являло собой лишь отголоски внешних признаков рыбака, коему выпала честь засвидетельствовать рождение Атвы. Он стал призраком призрака, облачком дыма, его душой, которая была способна поддерживать форму лишь до первого дуновения ветерка. Я затаил дыхание, опасаясь, что его разреженное тело исчезнет от малейшего волнения воздуха.
Но у него хватило сил заговорить, и хотя голос его истощался с каждым слогом, тем не менее, он был преисполнен своеобразного красноречия и радости, которую я сразу уловил в его словах и которая сообщила мне о том, что его желание свершилось, прежде чем я услышал об этом из его уст.
- Она разрешила... мне уйти, - сказал он.
Я осмелился слегка вздохнуть.
- Очень за тебя рад, - кивнул я.
- Спасибо... - его глаза стали огромными, как глаза ребенка.
- Когда это случилось? - спросил я.
- Всего... несколько минут... назад, - его голос становился все тише и тише, и мне приходилось напрягаться, чтобы его услышать, - как только... как только... она узнала...
Последних слов разобрать я не смог, но решил не тратить время на расспросы, опасаясь, что Зелим может исчезнуть прежде времени, и молча внимал его хрупкому голосу. Можно сказать, Зелима уже почти не существовало, я имею в виду не столько его голос, сколько его очертания, которые с каждым ударом сердца становились все тоньше и прозрачней. Я не испытывал к нему жалости - да и с чего бы, ведь он так хотел покинуть этот мир? - тем не менее созерцать, как на ваших глазах гаснет человеческая душа, не слишком отрадное зрелище.
- Помню... - бормотал Зелим, - как он пришел ко мне... О чем это он? Я не понимал, о чем он говорит.
- ...в Самарканд... - продолжал Зелим, и слоги последнего слова сплелись в воздухе, словно тонкая паутина. Кажется, теперь я понял. Упомянутый эпизод его жизни уже был мною освещен на страницах романа. Будучи философом почтенного возраста, Зелим сидел в окружении своих учеников и рассказывал им о сотворении Богом мира, а когда поднял глаза и увидел в комнате чужестранца, почувствовал, что умирает. Смерть его была своего рода призывом на службу к Цезарии Яос. И теперь эта служба подошла к концу, и он вспомнил - не без удовольствия, судя по его ласковому взгляду, - как некогда его призвал к себе... кто бы вы думали? Конечно, Галили.
Понимал ли Зелим, что его слова обескуражили меня, или он просто хотел подтвердить, что все возвращается на круги своя? Так или иначе, он сказал:
- Он здесь.
И с этими словами Зелим покинул свою потустороннюю жизнь и исчез.
«Он здесь».
Всего каких-то два слова, но если они окажутся правдой, то я буду воистину потрясен.
Неужели Галили в самом деле здесь? Боже милостивый, Галили здесь! Я даже не знал, орать мне во всю глотку или зарыть голову в песок. Я посмотрел наверх почти в полной уверенности, что увижу на лестничной площадке Цезарию, которая тотчас потребует, чтобы я доставил Галили к ней. Но наверху лестницы никого не было, а в доме царила такая же тишина, как в тот миг, когда Зелим произнес свои последние слова. Неужели ей неизвестно, что он вернулся? Этого не может быть. Она наверняка знает. Даром, что ли, она выстроила этот дом, который был пропитан ее духом от макушек куполов до основания фундамента? Едва переступив порог «L'Enfant», она только и делала, что прислушивалась к каждому дыханию своего первенца, к каждому биению его сердца и даже движению соков в его животе.
Она знала, что рано или поздно он вернется, и просто ждала, когда это свершится. После долгих лет в одиночестве Цезария вполне могла себе позволить проявить терпение.
Когда Зелима не стало, меня больше ничто не задерживало в коридоре, и я направился в свой кабинет, но уже на расстоянии учуял соблазнительный аромат гаванских сигар, а когда открыл дверь, то увидел, что за моим письменным столом, куря одну из моих сигар и листая мою книгу, собственной персоной сидит великий морской путешественник.
Когда я вошел, он оторвался от книги и посмотрел на меня.
- Прости, - виновато улыбаясь, произнес Галили. - Я не мог удержаться.
- Ты о чем? О книге или о сигаре? - спросил я.
- Конечно, о книге, - ответил он. - Весьма занятно. Любопытно, в ней есть хотя бы доля правды?

3

Я не спросил его, как много он успел прочесть, и не поинтересовался его мнением относительно манеры изложения, равно как не удосужился ответить на его провокационный вопрос о правдивости повествования, ибо ему больше, чем кому-либо, была известна правда.
Сначала мы обменялись объятиями, потом он предложил мне одну из моих сигар, от которой я отказался, после чего спросил, почему в доме так много женщин.
- Мы бродили по дому в поисках свободной комнаты, - сказал он. - Но...
- Кто это мы?
- О, пошли, братец, - улыбнулся Галили.
- Неужели Рэйчел? - удивился я, и он кивнул а ответ. - Она здесь?
- Конечно, здесь. Думаешь, я смог бы избавиться от этой женщины после всего, через что нам пришлось пройти?
- А где она?
- Спит, - он указал взглядом в сторону моей спальни.
- На моей кровати?
- Надеюсь, ты не возражаешь?
Я не мог сдержать довольной улыбки.
- О нет, конечно, нет.
- Рад, что смог доставить хоть кому-то удовольствие в этом проклятом доме, - сказал Галили.
- Можно я посмотрю на нее одним глазком?
- Зачем, черт побери?
- Последние девять месяцев я о ней писал. Хочу наконец на нее взглянуть.
Не знаю, что именно я хотел увидеть. Лицо? Волосы? Изгиб спины? Должно быть, меня внезапно охватило нечто вроде влечения к ней. Нечто такое, что я испытывал очень давно, но не отдавал себе в этом отчета.
- Просто хочу на нее посмотреть, - сказал я.
Не дожидаясь его разрешения, я встал и пошел к двери спальни. Купаясь в серебристых лучах лунного света, под старомодным стеганым одеялом лежала женщина моих грез. Я не мог поверить своим глазам, тем не менее это была она: Рэйчел Палленберг-Гири-Барбаросса. Ее нежные струящиеся волосы были раскиданы по той же подушке, на которой много ночей покоилась моя раскалывающаяся голова, день за днем рождавшая историю о ее жизни. Рэйчел в Бостоне, Рэйчел в Нью-Йорке, Рэйчел в Калебс-Крик... Рэйчел, прогуливающаяся по берегу в Анахоле. Рэйчел в отчаянии, Рэйчел в беде, влюбленная Рэйчел...
- Влюбленная Рэйчел, - пробормотал я.
- Что это значит?
Обернувшись к Галили, я сказал:
- Пожалуй, я был бы не прочь назвать книгу «Влюбленная Рэйчел».
- А что, ты разве об этом писал?
- Черт его знает, о чем я писал, - откровенно признался я. - Я думал, что пойму, когда напишу половину, но увы...
Я вновь взглянул на спящую красавицу.
- Боюсь, не пойму этого, пока не закончу писать.
- А ты еще не закончил?
- Еще нет, - ответил я.
- Надеюсь, ты не думаешь, что нас ждет какая-нибудь большая драма, - сказал Галили. - Это совершенно не вписывается в мои планы.
- Пусть будет, что будет. Я отвожу себе роль скромного наблюдателя.
- Ну уж нет, - возразил он, вставая из-за стола. - Я рассчитываю на твою помощь.
Я смотрел на него непонимающе.
- Я о ней, - он закатил глаза к потолку.
- Она твоя мать, а не моя.
- Но ты знаешь ее лучше, чем я. Все эти годы ты был с ней рядом, а меня здесь не было.
- Думаешь, я все это время только и делал, что распивал с ней мятную настойку? И вел беседы о магнолиях? Да я ее почти не видел. Все это время она провела у себя наверху, погруженная в свои размышления.
- Сто сорок лет размышлений?
- Ей было о чем поразмыслить. О тебе. О Никодиме. О Джефферсоне.
- О Джефферсоне? Но о нем она вряд ли еще вспоминает.
- О нет, еще как вспоминает. Она сама призналась в минуту откровения...
- Вот видишь? Значит, ты говорил с ней. Так что даже не пытайся отпираться. Ты с ней общаешься.
- Ладно, ладно. Иногда у нас случались беседы. Но я не собираюсь выступать в роли твоего адвоката.
Галили пожал плечами.
- Что ж, в таком случае тебе никогда не удастся заполучить концовку своего романа, - сказал он. - Все очень просто. Будешь долго мучиться в раздумьях, пытаясь догадаться, что происходит наверху, и никогда этого не узнаешь. Тебе не останется ничего, кроме как сочинить финал книги самому.
- О боже... - пробормотал я.
- Так ты поможешь мне или нет?
Он видел меня насквозь. Что могло быть хуже, чем притащить к Цезарии Галили и стать свидетелем их встречи? Пожалуй, только остаться внизу и никогда не узнать, что произошло между ними. Что бы ни случилось между матерью и сыном, представшими друг перед другом, мне надлежало увидеть это воочию, и если я пропущу это, то на мне как на писателе можно будет поставить крест. А этого я допустить никак не мог, ибо слишком много было поставлено на карту.
- Ладно, - согласился я. - Ты меня уговорил.
- Вот и отлично, - в порыве чувств он так сильно прижал меня к себе, что я ощутил себя несостоятельным писакой, ибо, по всей вероятности, не смог отразить даже на четверть силу его страсти, которую женщинам Гири, должно быть, не раз доводилось испытывать в его объятиях.
- Пойду разбужу Рэйчел, - сказал он, отпуская меня из своих объятий и направляясь в сторону спальни. Я ждал на пороге, наблюдая, как он, сидя на корточках у кровати, осторожно пытался растормошить Рэйчел.
Очевидно, она глубоко уснула, потому что Галили не сразу удалось ее разбудить, но когда она наконец открыла глаза и увидела Галили, ее лицо осветилось улыбкой. О, сколько в ней было любви! Сколько счастья от того, что он был рядом с ней!
- Пора вставать, красавица моя, - сказал Галили.
Ее взгляд упал на меня.
- Привет. А вы кто? - спросила она.
Ее вопрос меня немного удивил, ибо за долгие месяцы, пока я старательно описывал ее жизнь, Рэйчел мне стала очень близка, и поэтому факт того, что она видит меня в первый раз, оказался для меня неожиданным.
- Я Мэддокс, - ответил я.
- И ты спала на его кровати, - добавил Галили.
Она села, простыня сползла вниз, и Рэйчел поспешила натянуть ее на себя, чтобы прикрыть свою наготу.
- Галили мне много рассказывал о вас, - сказала она, чтобы нарушить неловкое молчание.
- Но я оказался не таким, как вы себе представляли?

Предыдущая страница 34 Следующая страница


35 Клайв Баркер

- Не совсем.
- Сейчас ты выглядишь куда стройнее, чем тогда на болоте, - заметил Галили, похлопывая меня по животу.
- Я работал не покладая рук. И почти ничего не ел.
- Вы пишете книгу? - спросила Рэйчел.
Кивнув, я рассчитывал, что вопросов больше не последует, ибо мне никогда даже не приходило в голову, что она может захотеть прочесть то, что я о ней написал. При этой мысли у меня взмокли ладони.
- Знаешь, - обратился я к Галили, - если мы собираемся идти к Цезарии, то лучше поторопиться. Ведь она наверняка знает, что ты приехал.
- Думаешь, чем дольше мы тянем, тем больше она утверждается в подозрении, что я боюсь к ней идти? - спросил Галили.
Я с ним согласился.
- Мне хотелось бы, по крайней мере, умыться, - сказала Рэйчел.
- Ванная комната там, - с этими словами я удалился, предоставив ей возможность привести себя в порядок.
- Она такая красивая, - шепнул я Галили, когда он вслед за мной вышел из спальни. - Ты на редкость счастливый человек.
Вместо ответа Галили вновь закатил вверх глаза, как будто собирался с духом перед предстоящей ему встречей.
- Что ты надеешься от нее получить? - спросил я.
- Наверное, прощение. Хотя нет, не только, - он посмотрел мне в глаза. - Я хочу вернуться домой, Эдди. Хочу привести в «L'Enfant» любовь моей жизни. Хочу жить здесь с ней в любви и счастье до конца своих дней.
Теперь я не нашелся, что сказать.
- Ты не веришь в возможность счастливой жизни? - удивился он.
- Для нас?
- Вообще для людей.
- Но ведь мы не такие, как все. Мы Барбароссы. И живем по другим законам.
- Разве? - Он посмотрел на меня стеклянным взором. - Я в этом далеко не уверен. Боюсь, нами правят такие же глупые вещи, как всеми остальными. Мы ничем не лучше тех же Гири. Должны были стать лучше, но не стали. В минуты растерянности мы бываем такими же жалкими и беспомощными, как и они. К тому же пора задуматься о нашем будущем.
- Странно слышать от тебя такие речи.
- Я хочу детей от Рэйчел.
- Лично я этого делать не стал бы, - сказал я. - Полукровки самые никчемные люди на земле.
- Я тоже так раньше думал, - произнес он, положив руку мне на плечо. - К тому же какой из меня отец, говорил я себе. Но пришло время, Эдди, - улыбнулся он, - и мне захотелось наводнить этот старый дом детьми. Я хочу, чтобы они узнали о всех тех чудесных вещах, которыми нас наградила природа.
- Боюсь, в этом доме осталось не так уж много чудес, - возразил я. - Если вообще осталось.
- Осталось, - уверил меня он. - Чудеса всегда вокруг нас. Они у нас в крови. В земле. И даже там, рядом с ней.
- Возможно.
Взяв меня за подбородок, он слегка поднял мою голову.
- Посмотри на себя. И будь счастлив. Я вернулся домой.

Глава VI

Итак, мы втроем направились по тихому, погруженному в ночной сон дому в покои Цезарии. Пока я переходил от одной двери к другой, всякий раз осторожно стучась, прежде чем заглянуть внутрь, меня все сильней одолевало подозрение, что мачеху следует искать не здесь, а этажом выше в комнате под куполом. Круг неотвратимо замыкался - место, с которого все началось, где меня впервые посетили видения, ждало нас.
Едва мы собрались покинуть пустую спальню Цезарии, как меня привлек странный звук, напоминающий царапанье когтей по полу, и тотчас из-под кровати выскочил дикобраз, в котором я узнал Тэнси, любимца мачехи. Присев на корточки, я подхватил его на руки, и он не только не воспротивился, но отнесся к моему жесту не без удовольствия, как, впрочем, и я, ибо его присутствие, честно говоря, подействовало на меня успокаивающе.
- Куда мы идем? - спросил Галили, когда я, миновав его и Рэйчел, направился к выходу.
- Наверх, в комнату под куполом.
- Что она там делает? - взволнованно осведомился он.
- Сейчас узнаем, - ответил я, направляясь через коридор к узкой лестнице. Чем ближе мы подходили, тем большее беспокойство охватывало Тэнси, из чего явствовало, что мы на правильном пути и Цезария на самом деле ждет нас наверху.
У двери я остановился и, обернувшись, спросил у Галили:
- Ты когда-нибудь здесь был?
- Нет...
- Тогда вот что. Если мы потеряемся...
- Господи, о чем ты говоришь? Как это потеряемся? Не такая уж это большая комната.
- Это не комната, Галили, - сказал я. - Возможно, глядя снаружи, она может показаться обычной комнатой. Но стоит войти внутрь, как понимаешь, что ты попал в другой мир - мир Цезарии.
От моих слов Галили явно стало не по себе.
- И что нас там может ожидать? - поинтересовалась Рэйчел.
- Боюсь, что бы я вам ни сказал, все окажется совсем иначе. Поэтому просто позвольте случиться тому, что должно случиться. И ничего не бойтесь.
- Она не из робкого десятка, - заверил меня Галили, наградив Рэйчел неуверенной улыбкой.
- Итак. Как я сказал, если мы потеряемся....
- То пойдем сами по себе, - договорил вместо меня Галили. - Идет?
- Идет.
По-прежнему не выпуская из рук дикобраза, прильнувшего ко мне, я повернулся к двери и, взявшись за ручку - должен признать, не без осторожности, - повернул ее. В этот миг некой частицей своего существа я дерзнул предположить, что со мной может произойти еще одно чудо. Если мое первое посещение этой комнаты привело к тому, что я исцелился, то что же теперь может случиться? Как бы Галили ни превозносил достоинства полукровок, лично я ничего завидного в своем положении не находил, скорее наоборот, и поэтому в глубине души питал робкую надежду когда-нибудь избавиться от своего гибридного состояния. Не может ли произойти так, что, оказавшись в самом сердце мира Цезарии, я наконец обрету полностью божественную природу?
Подстрекаемый столь соблазнительной перспективой, я почувствовал себя храбрее и, мельком взглянув через плечо на своих спутников, вошел в комнату. Поначалу она производила впечатление совершенно пустой, но я знал, что это обманчивое ощущение, ибо был уверен, что Цезария внутри, а стало быть, в любой миг мы можем стать свидетелями видений и превращений. Это был лишь вопрос времени.
- Вот так комната! - воскликнул у меня за спиной Галили. - Хороша, нечего сказать!
Его замечание, вне всяких сомнений, прозвучало не без иронии. Очевидно, Галили решил, что я переоценил чудодейственную природу данного места, но я даже не попытался его переубедить и, не сказав ни слова, просто затаил дыхание, а дикобраз притих у меня на руках, словно зачарованный. Наконец я позволил себе осторожно впустить в легкие воздух, но вокруг по-прежнему ничего не происходило.
- Ты уверен... - начал Галили.
- Тише, - шикнула на него Рэйчел.
Я слышал ее шаги и краем глаза видел, как она вошла в комнату. В другой раз я обернулся бы и назвал Галили трусом, но, боясь отвлечься и пропустить что-нибудь важное, делать этого не стал, лишь безотрывно следил за Рэйчел, направившейся к центру комнаты. Ее обращенный к Галили возглас означал, что она что-то услышала, но что? До меня доносились только наше дыхание и стук шагов Рэйчел по голому полу. Но ведь что-то привлекло ее внимание? Слегка вскинув голову, будто желая удостовериться, не почудилось ли ей что, она вся обратилась в слух. И тут раздался едва различимый скрип, настолько тихий, что я мог бы принять его за удары собственного сердца, если бы помимо меня его не услышала Рэйчел.
Она посмотрела вниз, и я последовал за ее взглядом. Скрип усилился, половицы под ней стали смещаться, и Рэйчел, очевидно, ощутила кончиками пальцев ног некое движение, направленное к ней от центра комнаты. Теперь и я понял, что странный звук сопровождает происходившие у нас под ногами изменения: доски пола превращались в песок, который поднимался вверх под действием слабого, но беспрерывного тока воздуха.
Когда Рэйчел обернулась ко мне, то по выражению ее лица я понял, что происходящее не столько ее беспокоит, сколько забавляет.
- Смотрите! - воскликнула она и, обращаясь к Галили, добавила: - Все хорошо, милый.
Она протянула к нему руки, и он, взволнованно взглянув на меня, медленно приблизился к ней. Ветер усилился, и доски вскоре совсем исчезли из виду, уступив место песку, который, перекатываясь, поблескивал под нашими ногами.
Я посмотрел на Галили, который поспешил схватить Рэйчел за руку, и прочел в его глазах вопрос: что это еще за чертовщина и что Цезария собирается с нами сделать? Стены комнаты растворились, обратившись в серо-голубую дымку, а сводчатый потолок, несмотря на то что был сделан из толстых, покрытых слоем штукатурки досок, как будто испарился, и над нами появилось черное небо со звездами, свет которых становился все ярче и ярче. В какой-то миг мне показалось, что я лечу к ним с головокружительной быстротой, и, не дожидаясь, пока иллюзия полностью завладеет мной, я перевел взгляд на своих спутников, которые крепко держали друг друга за руки.
Внезапно я ощутил на себе легкий толчок, и Тэнси спрыгнул на песок. Встав на колени, я оглядел дикобраза, чтобы убедиться, что он не ушибся. Комната вокруг нас трансформировалась, и в заботе о животном я, как ни странно, находил для себя некоторое успокоение. Однако Тэнси, как оказалось, в опеке не нуждался и прежде, чем я успел к нему прикоснуться, стремительно заковылял прочь. Проводив дикобраза взглядом, я вновь посмотрел наверх и увиденное окончательно отвлекло меня от всего.
Нет, представшая моему взору сцена не была концом света - ни пылающего повсюду огня, ни мечущихся в панике зверей. Напротив, передо мной был удивительный и вместе с тем до боли знакомый пейзаж, который я никогда не видел воочию, но издавна рисовал в своем воображении, что, верно, делало, его еще более родным.
Справа от меня возвышался дремучий лес, слева шумели воды Каспийского моря.
Две старые как мир души прибыли к морю в ту далекую ночь...
Это было то самое место, откуда брала начало жизнь святого семейства и куда забрел после драки рыбак Зелим. Та встреча не только переменила всю его дальнейшую человеческую жизнь, но даже жизнь после смерти. С этого места все начиналось.
Тут мне ничто не угрожает, говорил я себе, ведь это просто ветер, песок и море. Я посмотрел на дверь, вернее, туда, где должна была находиться дверь, но ее уже не было, я не мог вернуться в дом. Цезарии также нигде не было видно. Оглядывая окрестности, я попытался отыскать среди дюн чьи-нибудь следы - например, нового или прежнего Атвы - и вдали обнаружил останки корпуса лодки, которые казались черными при свете звезд, но никаких признаков женщины, ради которой мы сюда пришли, не заметил.
- Куда, черт побери, нас занесло? - выругался Галили.
- В этом месте ты принял крещение, - пояснил ему я.
- Правда? - он окинул взглядом безмятежные воды Каспия. - Значит, именно здесь я пытался сбежать в море?
- Верно.
- И как далеко ты заплыл? - спросила его Рэйчел.
Ответа я не расслышал, ибо вновь увидел Тэнси, который к тому времени, очевидно взяв чей-то след, удалился на довольно большое расстояние и направлялся к лодке. Посреди пути дикобраз издал гортанный звук и, вздернув голову, уверенно устремился к лодке, где, как я заподозрил, учуял ту самую особу, что поджидала нас.
- Галили? - тихо обратился я к брату.
Он оглянулся в мою сторону, и я указал ему в сторону берега. Укутав голову темным шелковым шарфом, в лодке сидела та самая женщина, что умела вызвать бури и сама была подобна им.
- Видишь ее? - спросил я.
- Вижу, - еле слышно ответил он и еще тише добавил: - Иди первым.
Я не стал спорить, ибо умиротворенность пейзажа не сулила ничего страшного и я окончательно успокоился. Хотя, с другой стороны, подобная безмятежность ставила крест на моих надеждах расстаться с моим полукровным состоянием, и мне ничего не оставалось, как утешать себя тем, что окружающая обстановка не чревата для меня опасностями.
Идя по следам Тэнси на песке, я направился к лодке. Свет звезд немного померк, но его было вполне достаточно, чтобы видеть, что Цезария, сидевшая на обломках лодки, словно посреди темного цветка, смотрит на меня.
- Дети мои, - обратилась она к нам, - настал ваш час.
Тем временем Тэнси доковылял до своей хозяйки, и Цезария, наклонившись, позволила ему взобраться на руки, где он сразу заурчал от удовольствия.
- Мы искали тебя внизу, - начал объяснять я.
- Туда я больше не вернусь, - сообщила она нам. - Там я выплакала слишком много слез. Теперь с этим покончено навсегда.
Все это время она не сводила с меня глаз, вероятно потому, что не могла осмелиться посмотреть на сына, опасаясь обнаружить те самые слезы, с которыми, как она только что нас заверила, было покончено навсегда. Но я видел, что Цезарию буквально обуревают чувства, казалось, еще немного - и слезы вырвутся наружу.
- От меня требуется что-нибудь еще? - спросил я у Цезарии.
- Нет, Мэддокс, - произнесла она торжественно. - Спасибо. Ты и так сделал больше чем достаточно, дитя мое.
Дитя. Помнится, в былые времена, обращаясь ко мне с этим словом, она вкладывала в него весь свой гнев. Но теперь оно прозвучало так восхитительно, что я снова ощутил себя ребенком, у которого впереди целая жизнь.
- Тебе пора идти, - сказала она.
- Куда?
- Той самой дорогой, которой шел Зелим.
Несмотря на то, что я явственно расслышал ее указания, с места я сдвинуться не мог. После всех предварявших эту встречу треволнений мне хотелось ее продлить на миг, два, три, дабы сполна насладиться ласковым взглядом Цезарии и изливающим бальзам на душу голосом. Наконец, не без усилий заставив ноги повиноваться себе, я направился в сторону леса.
- Счастливого пути, - пожелала она мне вслед.
Господи, с каким трудом мне давался каждый шаг! Несмотря на то что в некотором смысле я был слегка опьянен ощущением свободы, доставшейся мне ценой этой книги, в которой всякая изложенная мною мысль служила залогом будущего освобождения, уходить мне было очень и очень грустно.
Снедаемый любопытством, сделав десятка два шагов, я решился оглянуться. Держась за руки, Галили и Рэйчел приблизились к Цезарии.
- Теперь, чадо мое, твой черед, - слова Цезарии предназначались ее сыну.
- Я заблудился, мама, - начал он. - Заблудился в этом мире. Но теперь я вернулся домой.
- Тебе ничего другого не оставалось, кроме как вернуться домой, - сказала Цезария. - Все остальное ты разрушил.
- Тогда позволь мне построить все заново, - взмолился Галили.
- Тебе не достанет ума, дитя мое.
- Но я буду не один, - не унимался Галили, - а вместе с моей Рэйчел.
- С твоей Рэйчел... - голос Цезарии смягчился, и, поднявшись со своего места, она подала знак возлюбленной своего сына, чтобы та подошла ближе.
Отпустив руку Галили, Рэйчел приблизилась к лодке. Переступив через борт бывшего судна, Цезария шагнула ей навстречу и оглядела с ног до головы. Я был слишком далеко, чтобы рассмотреть выражение лица мачехи, но ясно представил, какое действие оказал на Рэйчел ее пронзительный взгляд, ибо не раз испытывал его на себе. Должно быть, Цезария хотела проникнуть в самую душу Рэйчел, чтобы в последний раз удостовериться в том, что она не ошиблась в этой особе.
- Ты уверена, что желаешь получить именно это? - наконец спросила Цезария.
- Это? - переспросила Рэйчел.
- Этот дом? Эту семью? Моего сына?
Рэйчел посмотрела через плечо на Галили, и воцарилась такая тишина, что мне почудилось, будто я слышу спокойное, уверенное движение звезд над головой.
- Да, - сказала Рэйчел. - Именно этого я и хочу.
- Тогда оно твое, - решительно заявила Цезария, распахнув свои объятия.
- Значит ли это, что я прощен? - спросил Галили.
- Если не сейчас, то когда еще? - рассмеялась она. - Иди же ко мне скорей, пока ты не успел в очередной раз разбить мне сердце.
- О, мама!
Подойдя к ней, он припал лицом к ее плечу, и она крепко прижала его к себе.

Глава VII

1

Отправляясь по стопам Зелима, я уже не рассчитывал, что мне когда-нибудь придется писать эти строки, но случилось вот что. После того как долгожданное примирение свершилось и счастливое семейство осталось позади изливать свои чувства, я вошел в такой густой и мрачный лес, что отчаялся следовать изначально избранному курсу и предоставил случаю вершить мою судьбу. То, что я помнил о путешествии Зелима, не слишком меня утешало, ибо тот, если вы не забыли, стал жертвой изнасиловавших его бандитов, но я все же надеялся, что мне посчастливится больше. Хотя Цезария давно скрылась из виду, я верил, что она наблюдает за каждым моим шагом, направляя его в нужную сторону.
Однако свое пристальное внимание ко мне она никак не обнаруживала. Я давно брел в беспросветной мгле леса, и с каждым шагом казалось, что она сгущается все больше и больше. Я шел, выставив руки вперед, чтобы не наткнуться на дерево, но это не спасало меня от терновых ветвей, нещадно царапавших мои лицо, руки и грудь, и от выступавших из земли корней. Спотыкаясь, я не раз падал лицом вниз, так что у меня перехватывало дыхание. Так вот, значит, какое благословение получил я от Цезарии, говорил про себя я, верно, не зря она пожелала мне счастливого пути. Если я не обманулся в своих предположениях и в самом деле пребывал в ее мире, тогда почему бы ей не устроить так, чтобы путь мне освещала какая-нибудь луна?
Но это было бы слишком просто. А Цезария отнюдь не имела обыкновения без особой надобности проявлять доброту даже к самой себе. Вернее сказать, особенно к самой себе, и само возвращение сына не могло заставить ее поступиться некогда заведенным порядком.
Я проделал длинный путь, и берег моря давно скрылся от моего взора, поэтому не могло идти и речи о том, чтобы повернуть назад. Не имея другого выхода, я продолжал следовать дорогой Зелима, утешая себя только тем, что рано или поздно мои мучения должны кончиться.
Спустя много-много времени мой путь наконец подошел к концу. Завидев вдали янтарный свет и стараясь не выпускать его из виду, я направился навстречу брезжившему рассвету. С каким восторгом я взирал на бледные слоистые облака, чуть тронутые первыми лучами восходящего солнца! С какой радостью приветствовал этот свет, приветствовал дружную толпу птиц, заполонивших кроны деревьев у меня над головой! И хотя к этому времени я уже едва волочил ноги и дрожал от усталости, открывшийся моему взору пейзаж вкупе с хором птичьих голосов оказали на меня исцеляющее действие. Не прошло и пяти минут, как я выбрался из леса.
Мое ночное путешествие оказалось гораздо более примитивным, чем мне представлялось. Как выяснилось, под действием чар Цезарии я вслепую вышел из дома и, прошествовав по лужайке, добрался через чащу до самой границы «L'Enfant». Очнулся как раз на том месте, где заканчивались священные земли Барбароссов и начинался остальной мир. Позади меня стеной стояли деревья, просветы меж которыми были заполнены столь густым подлеском, что ничего не было видно через три-четыре ярда. Впереди расстилался первозданный пейзаж: выступающие из болотистых топей холмы, островки деревьев и невозделанные поля. И никаких признаков жизни.
Покинув кроны деревьев, птицы вспорхнули ввысь, отправившись в свой высокий полет, и теперь кружили у меня над головой, избирая свой путь. Глядя, как они парят в ярком бездонном небе, я почувствовал себя ничтожным и уязвимым. Я не мог противостоять искушению вернуться в дом и в свое оправдание находил уйму веских причин - нужно было попрощаться с Мариеттой, Забриной и Люменом, дописать несколько заключительных страниц к этой книге, убрать в моем кабинете и, наконец, запереть на замок личные бумаги. Словом, требовалось сделать и то и это, что не позволяло мне уйти в другой мир и сменить привычный образ жизни, да и вообще принимать столь ответственное решение надлежало лишь после обстоятельных раздумий и подготовки.
Разумеется, все мои доводы были обыкновенными отговорками, и я попросту пытался найти повод, чтобы до лучших времен оттянуть тот страшный миг, когда мне придется вступить в большой мир. Я знал, Цезария неспроста так внезапно отправила меня в эту ссылку и, не дав мне возможности медлить, намеренно выставила под открытое небо.
Взирая на представший моим очам унылый пейзаж и оценивая безрадостную перспективу, открывавшуюся предо мной, я вдруг услышал шорох в кустах за своей спиной и, обернувшись, увидел Люмена, который, сыпля отборными ругательствами, прокладывал себе путь через подлесок. Когда наконец ему удалось выбраться из зарослей, он был похож на полоумного лешего, из бороды и волос которого торчали ветки и колючки.
- Мог бы быть и поблагодарней! - прорычал он, выплевывая изо рта листья и сопровождая свои слова гневным взглядом.
- За что? - удивился я.
Вместо ответа он поднял руки и показал мне два кожаных рюкзака, которые видали лучшие времена. Они были набиты так, что, казалось, вот-вот лопнут по швам.
- Я принес тебе кой-какие вещицы. В дороге могут пригодиться, - сказал он.
- Очень тебе благодарен.
Он швырнул мне меньший рюкзак. Тот оказался тяжелым, и от него исходил запах затхлости.
- Раскопал у себя очередной антиквариат? - полюбопытствовал я, увидев эмблему Конфедерации на клапане.
- Ну да, - признался он, - Я хранил их вместе с саблей. Я положил туда твой пистолет, немного денег, свежую сорочку и флягу бренди.
- А здесь что? - поинтересовался я, указывая на больший по размерам рюкзак.
- Еще кое-какая одежда. Пара ботинок, ну и сам знаешь что.
- Ты принес мою книгу, - улыбнулся я.
- Ну, конечно. Ведь знаю, сколько любви ты вложил в этот проклятый труд. Я завернул ее в старый выпуск «Звезд и решеток».
- Спасибо тебе, - поблагодарил его я, забирая второй рюкзак, который тоже был довольно увесистым, и вскоре мои плечи заставили меня пожалеть о своем многословии. Однако, заполучив рукопись, я обрадовался, как ребенок, которому вернули любимую игрушку.
- Ради моей книги тебе пришлось зайти в дом, - констатировал я. - Зная, как ты терпеть не можешь этого...
- Так было раньше, - оборвал меня он, отведя взгляд в сторону. - Но теперь там все по-другому. Звери гадят прямо на пол. Повсюду какие-то дамочки, - его лицо озарила шутливая улыбка. - Я уж думаю, может, мне тоже вернуться пожить в доме? Кое-кто из них, прямо скажем, что надо!
- Они лесбиянки, - предупредил я.
- Мне на это наплевать, - ответил он. - Они мне просто нравятся.
- Откуда ты узнал, где меня искать?
- Я слышал, как ты проходил мимо коптильни, разговаривая сам с собой.
- И о чем я говорил?
- Мне не удалось ничего разобрать. Когда я вышел из дома, ты просто шел вперед, как сомнамбула, и нес какой-то бред. Я сделал вывод, что тут не обошлось без ее участия. Без этой старой Повелительницы Любви.
- Ты имеешь в виду Цезарию?
Он кивнул.
- Помнится, так любил ее величать наш отец. Старая Повелительница Любви, вся изо льда и жимолости. Неужто ты никогда не слышал, чтобы он ее так называл?
- Нет, никогда.
- Хм. Ну, словом, я сделал вывод, что она решила от тебя избавиться. И подумал, что неплохо было бы что-нибудь прихватить тебе в дорогу.
- Спасибо. Ценю твое внимание, - моя откровенная благодарность несколько смутила Люмена.
- Ну да ладно... - сказал он, отплевываясь от прилипшего к уголку рта обрывка листка. - Ты всегда был ко мне добр, брат.
Наблюдая, как он выуживает листья из своей бороды, я задавал себе вопрос: не упустил ли я какой-нибудь важный штрих в исследовании этой семьи? И если он не был Паном и одновременно моим братом Дионисом, то...
Поймав себя на этом размышлении, я едва не завыл.
- В чем дело?
- Я до сих пор сочиняю эту проклятую книгу, - ответил я.
- Ты забудешь о ней, как только выберешься отсюда, - Люмен устремил задумчивый взгляд на раскинувшийся за моей спиной пейзаж.
Я вспомнил, как однажды он говорил, что ему нельзя возвращаться в большой мир, ибо это окончательно лишит его рассудка, но сейчас я видел, насколько сильно искушала его перспектива пуститься в данное путешествие, и потому решил взять на себя роль Мефистофеля.
- Хочешь составить мне компанию? - предложил я.
- Да, - пробасил он, не отводя взгляда от залитых солнцем холмов. - Хочу пойти с тобой. Но не пойду. По крайней мере, сейчас. У меня чертовски много дел, брат. Нужно вооружить всех этих дамочек.
- Вооружить?
- Да... если они тут останутся...
- Они не останутся.
- Мариетта сказала, что останутся.
- Правда?
- Она так сказала.
О господи, подумал я. Выходит, нашествие в конце концов состоялось, и «L'Enfant» пал, но не от рук Гири, а от стада лесбиянок.
- Помнишь, что ты обещал? - продолжал Люмен.
- Имеешь в виду твоих детей?
- Значит, помнишь.
- Конечно, помню.
Глаза у него просветлели, и он широко улыбнулся.
- Ты постараешься их разыскать.
- Я постараюсь их разыскать.
Неожиданно он приблизился ко мне и крепко обнял.
- Я знал, ты меня не подведешь, - он звучно чмокнул меня в щеку. - Я люблю тебя, Мэддокс. И хочу, чтобы моя любовь всегда была с тобой. Чтобы она хранила тебя в пути, - он еще сильней стиснул меня в объятиях. - Слышишь меня?
Я также попытался его обнять, хотя с двумя рюкзаками за спиной это не очень мне удалось.
- Уже знаешь, с чего начинать поиски? - спросил он, высвобождая меня из своих объятий.
- Не имею понятия, - признался я. - Буду следовать своим инстинктам.
- И вернешь мне моих детей?
- Раз ты этого хочешь.
- Да, я этого хочу... - признался он.
И посмотрел на меня долгим взглядом, в котором было столько любви, сколько я не испытывал на себе уже очень давно. Без долгих прощаний он повернулся и нырнул в густые заросли, которые через пять-шесть шагов поглотили его, а отделявшая меня от «L'Enfant» зеленая стена осталась стоять, не шелохнувшись.

2

Люмен позаботился обо мне гораздо больше, чем мне показалось вначале, и не только упаковал мою книгу, но также положил лист чистой бумаги, несколько ручек и даже чернила. Он знал, что мне захочется описать свой отъезд из «L'Enfant», что мое прощание с домом будет концом этой книги.
Отойдя от места нашего прощания не более чем на три мили, я устроился у дороги, чтобы изложить на бумаге наш последний с ним разговор, а также мои заключительные мысли. День ко мне благоволил. С утра дул легкий ветерок, и солнце согревало землю приятным теплом. Спустя несколько часов я вышел на дорогу, хотя не имел представления, куда она меня приведет. В некотором смысле я все еще иду по следам Зелима - несмотря на то что Каспийское море находится очень далеко, - иду вслепую, хотя в глубине души еще надеюсь. На что? Возможно, надеюсь найти крупицу истины, ключ к вопросу, который я хотел бы задать Никодиму: зачем он меня породил? Может статься, я хочу слишком многого и, скорее всего, не получу ответа на этот вопрос, а если и получу, то плата за него будет слишком высока. Древо познания своими корнями ведет к Голгофе.
Никакого ясного плана на будущую жизнь у меня нет. Побуждаемый собственными амбициями, я долгое время пребывал под их деспотическим гнетом, и теперь, когда его не стало, вкус свободы, можно сказать, принес мне достаточное удовлетворение. Так пусть отныне мир видит во мне обыкновенного человека, который, утоляя свою страсть к словоблудию, поведал ему историю о возвращении Галили и его возлюбленной туда, откуда могла начаться их совместная жизнь. Что ждет моих героев впереди, читателю остается только догадываться. И хотя я собираюсь наведываться к ним в будущем, все же не имею ни малейшего намерения сворачивать со своего нынешнего пути, по крайней мере на словах.
Все вышесказанное отнюдь не означает, что меня не интересует, как сложится жизнь героев моего романа и в этом, и в ином - лучшем - мире.
Я все еще вижу Гаррисона Гири. Похоронив деда и брата, он сидит в кабинете Кадма, который почитал за святая святых. На коленях у него дневник Чарльза Холта, перед ним на стене холст Бьерстадта. Гаррисон воображает себя тем одиноким первопроходцем, что изображен художником на скале, но мечтает завладеть не землями Среднего Запада, а заполучить в свои руки «L'Enfant», который намеревается взять силой. Он даже знает, что предпримет в первую очередь, когда станет хозяином этого дома, равно как уверен, что его действия изменят ход мировой истории.
Лоретта до сих пор живет в одиночестве в фамильном особняке и так же, как Гаррисон, размышляет о том, что ее ждет впереди. После того как двое мужчин из ее семьи были бок о бок похоронены в одной могиле, она стала задаваться вопросом, не слишком ли опрометчивый она сделала вывод, сказав Рэйчел, что им не дано постичь тайны, уходившие корнями в далекое прошлое истории семей Гири и Барбароссов. Мы люди маленькие, говорила она. У нас нет молитвы. Но теперь, пребывая в сумерках своего дома и вслушиваясь в шум города за окном, она вдруг подумала, что единственное, чего у нее никогда не отнять, это молитва и некто, к которому она могла ее обратить. Ей быстро удалось ухватить самую суть вещей, к тому же она была умной женщиной, и теперь ей нечего было терять, ибо ничто не могло умалить ее значительности.
Меж тем незаконнорожденные потомки Люмена влачили свое убогое существование в некоем городе, имени которого я назвать не могу; и тот, кто был самым мудрым из них, ничего от жизни не ждал, хотя все они, возможно, еще не оправились от постигшего их изумления.
И бог акул по-прежнему обитает в чистых водах у острова Кауаи.
И призраки женщин из рода Гири до сих пор смеются, сидя под карнизом дома в Анахоле.
И некоторые влиятельные люди, устав от своей политической деятельности, с угрюмой почтительностью и благоговейным трепетом все так же, как прежде, посещают некий храм, что находится неподалеку от Капитолийского холма.
И боги, несмотря ни на что, продолжают жить, а нас ждет впереди путь человечества, и мы идем по нему, словно раненые дети, которые мечтают обрести силу, дабы пуститься в бег.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    Оставшееся время     (Страница 1)
    • Глава I (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 1)
    • Глава IV (Страница 1)
    • Глава V (Страница 2)
      • 1 (Страница 2)
      • 2 (Страница 2)
    • Глава VI (Страница 2)
    • Глава VII (Страница 2)
    • Глава VIII (Страница 3)
    • Глава IX (Страница 3)
      • 1 (Страница 3)
      • 2 (Страница 3)
  • Часть вторая
    Святое семейство     (Страница 3)
    • Глава I (Страница 3)
    • Глава II (Страница 4)
    • Глава III (Страница 4)
    • Глава IV (Страница 4)
    • Глава V (Страница 4)
      • 1 (Страница 4)
      • 2 (Страница 4)
    • Глава VI (Страница 5)
    • Глава VII (Страница 5)
  • Часть третья
    Роскошная жизнь     (Страница 5)
    • Глава I (Страница 5)
      • 1 (Страница 5)
      • 2 (Страница 5)
    • Глава II (Страница 5)
    • Глава III (Страница 5)
      • 1 (Страница 5)
      • 2 (Страница 5)
      • 3 (Страница 5)
      • 4 (Страница 5)
    • Глава IV (Страница 5)
      • 1 (Страница 5)
      • 2 (Страница 6)
      • 3 (Страница 6)
    • Глава V (Страница 6)
    • Глава VI (Страница 6)
      • 1 (Страница 6)
      • 2 (Страница 6)
    • Глава VII (Страница 6)
      • 1 (Страница 6)
      • 2 (Страница 7)
    • Глава VIII (Страница 7)
      • 1 (Страница 7)
      • 2 (Страница 7)
    • Глава IX (Страница 7)
    • Глава Х (Страница 7)
    • Глава XI (Страница 7)
      • 1 (Страница 7)
      • 2 (Страница 8)
    • Глава XII (Страница 8)
      • 1 (Страница 8)
      • 2 (Страница 8)
    • Глава XIII (Страница 9)
      • 1 (Страница 9)
      • 2 (Страница 9)
      • 3 (Страница 9)
    • Глава XIV (Страница 9)
      • 1 (Страница 9)
      • 2 (Страница 10)
    • Глава XV (Страница 10)
      • 1 (Страница 10)
    • Глава XVI (Страница 10)
    • Глава XVII (Страница 10)
  • Часть четвертая
    Возвращение блудного сына     (Страница 11)
    • Глава I (Страница 11)
    • Глава II (Страница 11)
    • Глава III (Страница 11)
    • Глава IV (Страница 12)
    • Глава V (Страница 12)
      • 1 (Страница 12)
      • 2 (Страница 12)
    • Глава VI (Страница 12)
    • Глава VII (Страница 13)
      • 1 (Страница 13)
      • 2 (Страница 13)
    • Глава VIII (Страница 13)
    • Глава IX (Страница 13)
      • 1 (Страница 13)
      • 2 (Страница 13)
    • Глава Х (Страница 13)
    • Глава XI (Страница 14)
      • 1 (Страница 14)
      • 2 (Страница 14)
    • Глава XII (Страница 14)
      • 1 (Страница 14)
      • 2 (Страница 14)
    • Глава XIII (Страница 14)
      • 1 (Страница 14)
      • 2 (Страница 14)
    • Глава XIV (Страница 14)
  • Часть пятая
    Любовное соитие     (Страница 15)
    • Глава I (Страница 15)
    • Глава II (Страница 15)
    • Глава III (Страница 16)
      • 1 (Страница 16)
      • 2 (Страница 16)
    • Глава IV (Страница 16)
      • 1 (Страница 16)
      • 2 (Страница 16)
    • Глава V (Страница 17)
    • Глава VI (Страница 17)
      • 1 (Страница 17)
      • 2 (Страница 17)
    • Глава VII (Страница 18)
      • 1 (Страница 18)
      • 2 (Страница 18)
    • Глава VIII (Страница 19)
      • 1 (Страница 19)
      • 2 (Страница 19)
    • Глава IX (Страница 19)
  • Часть шестая
    Вода и чернила     (Страница 20)
    • Глава I (Страница 20)
      • 1 (Страница 20)
      • 2 (Страница 20)
    • Глава II (Страница 20)
    • Глава III (Страница 20)
      • 1 (Страница 20)
      • 2 (Страница 20)
    • Глава IV (Страница 20)
      • 1 (Страница 20)
      • 2 (Страница 21)
    • Глава V (Страница 21)
      • 1 (Страница 21)
      • 2 (Страница 21)
    • Глава VI (Страница 22)
      • 1 (Страница 22)
      • 2 (Страница 22)
    • Глава VII (Страница 22)
    • Глава VIII (Страница 22)
      • 1 (Страница 22)
      • 2 (Страница 22)
    • Глава IX (Страница 22)
      • 1 (Страница 22)
      • 2 (Страница 23)
      • 3 (Страница 23)
    • Глава Х (Страница 23)
    • Глава XI (Страница 23)
    • Глава XII (Страница 23)
      • 1 (Страница 23)
      • 2 (Страница 24)
    • Глава XIII (Страница 24)
      • 1 (Страница 24)
      • 2 (Страница 24)
    • Глава XIV (Страница 24)
      • 1 (Страница 24)
      • 2 (Страница 24)
    • Глава XV (Страница 24)
      • 1 (Страница 24)
      • 2 (Страница 25)
  • Часть седьмая
    Колесо звезд     (Страница 25)
    • Глава I (Страница 25)
    • Глава II (Страница 25)
      • 1 (Страница 25)
      • 2 (Страница 25)
    • Глава III (Страница 25)
    • Глава IV (Страница 26)
    • Глава V (Страница 26)
    • Глава VI (Страница 26)
      • 1 (Страница 26)
      • 2 (Страница 26)
    • Глава VII (Страница 27)
    • Глава VIII (Страница 27)
    • Глава IX (Страница 27)
      • 1 (Страница 27)
      • 2 (Страница 28)
  • Часть восьмая
    Обитель женщин     (Страница 28)
    • Глава I (Страница 28)
    • Глава II (Страница 28)
    • Глава III (Страница 28)
      • 1 (Страница 28)
      • 2 (Страница 28)
    • Глава IV (Страница 29)
    • Глава V (Страница 29)
    • Глава VI (Страница 29)
    • Глава VII (Страница 29)
    • Глава VIII (Страница 29)
    • Глава IX (Страница 30)
      • 1 (Страница 30)
      • 2 (Страница 30)
    • Глава Х (Страница 30)
    • Глава XI (Страница 30)
    • Глава XII (Страница 31)
      • 1 (Страница 31)
      • 2 (Страница 31)
    • Глава XIII (Страница 31)
      • 1 (Страница 31)
      • 2 (Страница 31)
    • Глава XIV (Страница 31)
      • 1 (Страница 31)
      • 2 (Страница 31)
      • 3 (Страница 31)
    • Глава XV (Страница 31)
    • Глава XVI (Страница 31)
    • Глава XVII (Страница 31)
      • 1 (Страница 31)
      • 2 (Страница 32)
    • Глава XVIII (Страница 32)
    • Глава XIX (Страница 32)
    • Глава XX (Страница 32)
    • Глава XXI (Страница 32)
  • Часть девятая
    Путь человечества     (Страница 32)
    • Глава I (Страница 32)
      • 1 (Страница 32)
      • 2 (Страница 32)
      • 3 (Страница 33)
    • Глава II (Страница 33)
    • Глава III (Страница 33)
      • 1 (Страница 33)
      • 2 (Страница 33)
    • Глава IV (Страница 34)
    • Глава V (Страница 34)
      • 1 (Страница 34)
      • 2 (Страница 34)
      • 3 (Страница 34)
    • Глава VI (Страница 35)
    • Глава VII (Страница 35)
      • 1 (Страница 35)
      • 2 (Страница 35)


Клайв Баркер

Галили

 Читать книгу

Аннотация

Они — боги, но не святые. Они живут на этой земле, среди нас, практически вечно, однако им свойственны все наши грехи, все наши муки. Они точно так же ведут воины — очень жестокие и кровопролитные...Известный культовый режиссер Квентин Тарантино очень точно охарактеризовал творчество Клайва Баркера: «Назвать Баркера писателем, работающим в жанре „хоррор“, — все равно что сказать: „Да, была неплохая группа „Битлз“, даже записала парочку популярных песенок“. Клайв Баркер видит иной мир и рассказывает о нем читателю, он работает на стыке многих жанров, и каждый его новый роман — это новое откровение, рассказывающее нам о жизни, которую мы не видим, но которая, несомненно, существует.

Создание книги: Nestcat
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Клайв Баркер - Биография

Клайв Баркер

На основную страницу

Биография

Клайв Баркер (Clive Barker) родился 5 октября 1952 года в Великобритании, в Ливерпуле. Закончил университет в Ливерпуле, в котором изучал философию и английскую литературу. Начал свою карьеру как сценарист, режиссер и актер в лондонской театральной труппе `Dog Company`.В кино Клайв Баркер дебютировал в 1987 году фильмом `Восставший из ада`. Через некоторое время последовало и продолжение - `Восставший из ада 2` (1988), а затем и третий и четвертый фильмы из этого цикла. Кроме этой известной серии Клайв Баркер также написал сценарии к `Кэндимену` (1992) и выступил как режиссер фильма `Повелитель иллюзий` (1995). Клайв Баркер, кроме того, что известнейший режиссёр и писатель, уже давненько занимается компьютерными играми. В 2001 году автор взялся за руки с сотрудниками Electronic Arts и выложил на полки Undying. В 2005 деятель объявил о своём партнёрстве с Majesco Games и Tiger Hill Entertainment (компания Джона Ву (John Woo)). Вместе они собирались делать Demonik – новый экшен для Xbox 360, основанный на одноимённом фильме. К сожалению, вскоре Majesco ушла с серьёзной игровой сцены, а совместный проект был отменён. Однако, Баркер не желает останавливаться. Hollywood Reporter сообщает, что наш старый знакомый нашёл себе новых партнёров в лице соотечественников из Codemasters, вместе с которыми собирается сделать Jericho. По словам журналистов, в игре мы встретимся с неким странным отрядом, члены которого умеют не только стрелять и заламывать руки, но ещё и сведущи в тёмных искусствах. Если отбросить сюжетную мишуру, мы получим хоррор в огромном непрекращающемся лабиринте. И чем дальше мы будем уходить от входа, тем злее и примитивнее будут становиться бои.


[1] | Ох (англ.) — бык.
[2] | Здесь и далее стихи в переводе Б. М. Жужунавы
[3] | Услуга за услугу.
[4] | Временное жилище, пристанище (фр).
[5] | Помни о смерти (лат.)
[6] | Любовь втроем (фр.)