Клайв Баркер - Четвёртая Книга Крови

1 Клайв Баркер

Нечеловеческое состояние

«The Inhuman Condition», перевод Александра Корнева: outlooks@yandex.ru
Ты - тот самый? - требовательно спросил Рэд, схватив бродягу за плечо его поношенного плаща.
Что значит “тот самый”? - ответило лицо с налипшей на него грязью. Бродяга наблюдал за четвёркой парней, загнавших его в угол своими взглядами хищных грызунов. Тоннель, в котором они застали его справляющим нужду, не оставлял надежды на спасение. Парни знали это, как и то, что бродяга умрёт здесь. - Я не понимаю, о чём вы говорите...
- Ты показывал себя детям, - объявил Рэд.
Мужчина затряс головой, брызги слюны полетели из его рта в косматые заросли бороды.
- Я ничего не делал, - настойчиво утверждал он.
Брэндон подошёл к старику, его тяжёлые шаги наполнили тоннель гулким эхом.
- Как тебя зовут? - поинтересовался он с притворной вежливостью. Хотя ему не доставало значительности Рэда и его командных замашек, шрам, украшавший щёку Брэндона от виска до нижней челюсти, предполагал, что ему знакомо страдание и то, как его доставить. - Имя, - потребовал он. - Я не собираюсь спрашивать тебя ещё раз.
- Поуп, - пробормотал старик.
- Мистер Поуп? - переспросил Брэндон. - Ну что ж... Мы слышали, ты показывал свой маленький протухший член невинным детям. Что на это скажешь?
- Нет! - воскликнул Поуп, и голова его снова затряслась. - Это неправда. Я никогда не делал ничего такого. - Он нахмурился, и грязь на его лице треснула, как корка асфальта, вторая кожа, состоящая из многомесячного слоя грима. Если бы не устойчивый запах перегара, перекрывавший вонь его тела, было бы невозможным находиться даже на расстоянии ярда от него. Этот бродяга был человеческим мусором, позором своего вида.
- Чего с ним возиться? - подал голос Карни. - Он воняет.
Рэд метнул взгляд поверх плеча на вмешавшегося. Семнадцатилетний Карни был здесь самым молодым и в негласно установившейся иерархии их четвёрки вряд ли вообще имел право голоса. Осознав свою оплошностью, Карни замолчал, предоставляя Рэду вновь сосредоточиться на старике. Рэд отшвырнул Поупа к стене. Ударившись о бетон, бродяга испустил крик, вернувшийся усиленным эхом. Карни, знавший по опыту как будут дальше развиваться события, отошёл и принялся изучать стаю мошкары, кружащей золотистым облаком в конце тоннеля. Хотя ему нравилось болтаться с Рэдом и двумя дружками - братство, мелкие кражи, выпивка - эта часть игры никогда ему особо не была по душе. Он не находил азарта в поисках таких вот отбросов общества, как Поуп, и избиения их до тех пор, пока оставшиеся крупицы сознания не покинут и без того чокнутые головы. Это заставляло Карни чувствовать себя испачкавшимся, и он больше не хотел подобного.
Рэд отодрал Поупа от стены и обрушил на его лицо поток отборной ругани. Так и не дождавшись от жертвы адекватной реакции, он швырнул бродягу обратно в тоннель, на этот раз гораздо сильнее, последовал за ним и схватил его за оба лацкана плаща, периодически встряхивая бесчувственное тело. Очнувшись, Поуп бросил панический взгляд на пути. Когда-то здесь проходила железная дорога через Хайгейт и Финсбери-парк. Рельсы давно убрали, и это место теперь было популярно разве что у утренних бегунов и ночных влюблённых парочек. А сейчас, в середине душного полудня, пути были полностью необитаемы.
- Эй”, - оживился Кэтсо. - Не разбей его бутылки.
- Точно, - сказал Брэндон, - мы должны их отыскать перед тем, как разобьём ему голову.
Угроза лишиться выпивки подействовала, и Поуп начал сопротивляться, но его жалкие попытки освободиться только разозлили захватчика. Рэд был в плохом настроении. Этот день, как и большинство дней стоявшего бабьего лета, был невыносимо скучным. Остатки безвозвратно ушедшего жаркого сезона - делать нечего, да и не на что. Срочно требовалось развлечение, и оно свалилось на Рэда в виде роли льва, а Поупу, соответственно, пришлось изображать христианина.
- Будешь сопротивляться - можешь пораниться, - заботливо посоветовал Рэд старику. - Мы просто хотим поглядеть, что у тебя в карманах.
- Не твоё дело, - внезапно отрезал Поуп, и в этот момент он выглядел, словно одержимый. Эта внезапная вспышка заставила Карни оторваться от мошек и поглядеть на истощённое лицо старика. Деградация очистила его от каких-либо следов достоинства и честолюбия, но что-то всё же оставалось, какие-то проблески под слоем грязи. Кем был этот человек, заинтересовался Карни. Возможно, банкир? Или судья, навсегда теперь потерянный для закона?
Кэтсо боролся с сопротивляющимся Поупом, пытаясь обшарить его одежду, в то время как Рэд прижимал пленника за горло к стенке тоннеля. Поуп сопротивлялся зловещим намерениям Кэтсо как только мог, его руки махали, словно крылья ветряной мельницы, а глаза становились всё более дикими. Хватит бороться, мысленно уговаривал его Карни, тебе же будет хуже. Но старик, казалось, был на грани полной паники. Он издавал протестующие звуки, которые больше были животными, чем человеческими.
- Кто-нибудь, подержите его руки, - крикнул Кэтсо, отражая очередную атаку Поупа. Брэндон схватил кулаки Поупа и поднял их над его головой, чтобы облегчить процедуру обыска. Даже сейчас, когда всякая мысль об освобождении была потеряна, Поуп продолжал яростно извиваться. Он изловчился и нанёс внушительный удар по левой щеке Рэда. И тут же получил ответный. Кровь заструилась из разбитого носа бродяги и потекла по его губам. Там, откуда она взялась, цветов было предостаточно - Карни знал об этом не понаслышке. Он достаточно насмотрелся картин выпотрошенных людей - яркие, блестящие клубки кишок; жёлтый жир и пурпурная ткань лёгких - всё это сочное великолепие было замкнуто в сером мешке тела Поупа. Почему такие мысли пришли к нему в голову, Карни не знал. Это причиняло беспокойство, и Карни постарался переключиться на мошкару. Но Поуп вновь привлёк его внимание, издав крик ярости, когда Кэтсо разорвал на нём очередные обноски, чтобы добраться до внутренних карманов.
- Ублюдки! - взвизгнул Поуп, казалось, не заботясь о том, что за таким оскорблением неизбежно последуют новые удары. - Уберите свои загребущие руки от меня или умрёте. Все умрёте!
Кулак Рэда прервал угрозы, и побежала свежая кровь. Поуп сплюнул её в своих мучителей.
- Не искушайте меня, - произнёс бродяга. Его голос понизился до бормотания. - Я предупреждаю вас...
- Ты пахнешь, как дохлая псина, - заметил Брэндон. - А ведь ты это самое и есть - дохлая псина?
Поуп не удостоил его ответом. Глаза бродяги внимательно следили за Кэтсо, который методично опустошал карманы его плаща и пиджака, кидая обнаруженные жалкие предметы добычи в пыль на полу.
- Карни! - рявкнул Рэд. - Разбери этот мусор. Посмотри, есть там что-нибудь полезное?
Карни уставился на пластмассовые безделушки и грязные клочки, на исписанные листки бумаги (был ли этот человек поэтом?) и пробки от опустошенных бутылок.
- Сплошной хлам, - сказал он.
- Смотри лучше, - приказал Рэд. - Может в этих отбросах есть деньги. - Карни не сдвинулся с места. - Посмотри, чёрт возьми!
Карни неохотно присел на корточки и продолжал осмотр кучи мусора, продолжавшей увеличиваться стараниями Кэтсо. Карни с первого взгляда понял, что в ней нет ничего ценного. Кроме, может быть, некоторых предметов - потрёпанных фотографий, похожих на шифрограммы записок, которые могли бы стать ключом к прежней жизни Поупа, к тому, каким он был до того времени, как запои и безумие стёрли остатки воспоминаний. Любопытный по своей природе, Карни, тем не менее, пытался, уважать частную жизнь Поупа. Ведь это всё, что у бродяги оставалось.
- Здесь ничего нет, - объявил он после беглого осмотра. Но Кэтсо ещё не закончил свои исследования. Чем глубже он забирался, тем больше слоёв ветхой одежды подставляло себя под его жадные руки. У жертвы было больше карманов, чем у заправского фокусника.
Карни оторвал взгляд от жалкой кучки вещей и обнаружил, к своему неудовольствию, что на него уставились глаза Поупа. Старик, опустошённый и избитый, сдался. Он выглядел жалобно. Карни раскрыл ладони, чтобы показать, что ничего не взял из кучи. Поуп, в качестве ответа, едва заметно кивнул.
- Достал! - торжествующе взревел Кэтсо. - Достал засранца! - Из одного из карманов он вытащил бутылку водки. Поуп был либо слишком слаб, чтобы бороться за свои алкогольные запасы, либо вообще устал сопротивляться. Во всяком случае, он не издал ни звука протеста, в то время как крали его выпивку.
- Ещё есть? - поинтересовался Брэндон.
Он начал хихикать, тонкий звук его смеха говорил о нарастающем возбуждении.
- Может у псины есть ещё там, откуда он выполз... - сказал Брэндон, отпуская руки Поупа и отталкивая Кэтсо в сторону. Последний не возражал против такого обращения. У него была бутылка, и он был доволен. Кэтсо обтёр её горлышко от возможной заразы и принялся пить, присев на грязный пол. Когда Брэндон приступил к обыску, Рэд отпустил горло Поупа. Игра уже порядком наскучила ему. Брэндон, с другой стороны, новичок, только входивший во вкус.
Рэд подошёл к Карни и потыкал носком ботинка в груду вещей Поупа.
- Грёбаный отстой, - бесстрастно констатировал он.
- Точно, - поддакнул Карни, надеясь, что успокоившийся Рэд послужит сигналом к прекращению унижения старика. Но Рэд перебросил кость Брэндону, у которого её отнять было очень непросто. Карни уже видел его талант к жестокости раньше и не имел ни малейшего желания лицезреть снова. Вздохнув, он встал и повернулся спиной к занятому делом товарищу. Эхо, отражавшееся от стен тоннеля, красноречиво передавало происходившее: шум ударов и непристойных оскорблений. Было абсолютно ясно - ничто не в силах остановить Брэндона до тех пор, пока его ярость не будет удовлетворена. Если бы и нашёлся кто-нибудь, достаточно глупый чтобы помешать ему, то сам оказался бы на месте жертвы.
Рэд отошёл в глубь тоннеля, подкурил сигарету и принялся наблюдать за исполнением наказания с привычным интересом. Карни взглянул на Кэтсо. Тот по-прежнему сидел на полу, зажав бутылку водки между своих вытянутых ног. Кэтсо усмехался про себя, глухой к потоку стонов, раздававшихся из разбитых губ Поупа.
У Карни свело желудок. Скорее чтобы отвлечься от избиения, чем из великого интереса, он вернулся к куче хлама, добытого из карманов Поупа и разворошил его, подобрав одну из выпавших фотографий. На ней был изображён ребёнок, в котором трудно было предположить какое-либо фамильное сходство с владельцем карточки. Лицо Поупа вообще сейчас было малоузнаваемо: один глаз почти полностью закрыт нарастающим синяком. Карни бросил фотографию к остальным обрывкам воспоминаний. Сделав это, он обратил внимание на длинный узловатый шнур, который почему-то сперва просмотрел. Карни бросил взгляд на Поупа. Не только его заплывший глаз, но и второй казались незрячими. Довольный тем, что Поуп не наблюдает за ним, Карни поднял шнурок, свернувшийся как змея в своём логове среди отбросов. Узлы всегда были его страстью. Поскольку он никогда не обладал навыками решения серьёзных задач (математика являлась для него тайной, то же и с лингвистическими упражнениями), Карни отдавал предпочтение более материальным загадкам. Распутывая узелки, составляя мозаику или изучая железнодорожное расписание, он мог отключиться от внешнего мира, абсолютно счастливый, на многие часы. Это увлечение развилось ещё в его одиноком детстве. Ни отец, ни родственники не отвлекают внимания, и лучшим товарищем по играм становится головоломка.
Карни крутил шнурок снова и снова, разглядывая три узелка, расположенные через равные промежутки. Они были большими и ассиметричными, и, казалось, служили только одной цели - интриговать такие мозги, как у него. Чем ещё объяснить их хитрую конструкцию, кроме как стараниями автора узелков создать трудноразрешимую головоломку. Карни позволил пальцам исследовать поверхность узелков, инстинктивно разыскивая способ развязать их, но они были столь великолепно запутаны, что даже самая тонкая игла не смогла бы проскользнуть между хитросплетениями. Бросаемый ими вызов был слишком требовательным, чтобы его игнорировать. Карни снова посмотрел на старика. Брэндон, по-видимому, уже устал от своих трудов. Он швырнул старика к стене тоннеля. Тело Поупа мешком свалилось на землю. На этот раз Брэндон оставил его лежать. От бродяги исходила безошибочно узнаваемая канализационная вонь.
- Это было круто. - Брэндон выглядел как человек, только что принявший бодрящий душ. Экзекуция оставила блестящий пот на его грубых чертах лица; он широко ухмылялся. - Дай-ка мне водки, Кэтсо.
- Больше нету, - невнятно ответил Кэтсо, приканчивая бутылку. - Она была неполная.
- Ты - дерьмо лживое, - сказал ему Брэндон, всё ещё ухмыляясь.
- И что с того? - парировал Кэтсо и выкинул пустую бутылку. Она разбилась. - Помоги мне встать, - попросил он Брэндона. Тот, полный добродушного юмора, помог Кэтсо подняться на ноги. К тому времени Рэд уже выходил из тоннеля, остальные последовали за ним. - Эй, Карни! - крикнул Кэтсо через плечо. - Ты идёшь?
- Конечно!
- Или хочешь поцеловать псину на прощание? - предположил Брэндон.
Кэтсо зашелся в приступе хохота над этим замечанием. Карни не ответил. Он стоял, изучая неподвижную фигуру, распростёртую на полу тоннеля, отыскивая в ней проблеск сознания. Ничего. Он посмотрел вслед остальным. Спины трёх приятелей удалялись, растворяясь в конце путей. Карни положил в карман верёвку с узелками. Кража заняла всего секунду. Как только шнурок был надёжно спрятан с глаз долой, он почувствовал прилив торжества, который не совсем соответствовал ценности его наживы. Карни уже почти ощущал часы блаженства, которые доставят ему узелки. Время, когда он сможет забыть о себе и своей внутренней пустоте; забыть об однообразном лете и лежащей впереди безжалостной зиме; забыть о старике, лежащем на загаженном полу возле него.
- Ка-арни! - снова позвал Кэтсо.
Карни повернулся и направился прочь от тела Поупа и кучи его вещей. Когда до конца тоннеля оставалось несколько шагов, старик позади него начал что-то бормотать в бреду. Слов было не разобрать. С помощью какого-то акустического фокуса стены умножали произнесённые звуки. Голос Поупа, казалось, звучал отовсюду, забегая вперёд Карни и снова возвращаясь, наполняя тоннель шепотами.

* * *

Вечер был ещё не поздним, когда он сидел один в своей спальне, слыша, как за соседней дверью плачет во сне мать. Свой досуг Карни решил посвятить изучению узелков. Он ничего не сказал Рэду и другим о краже шнурка. Преступление было настолько мелким, что они подняли бы его на смех за одно упоминание о нем. И кроме того, кража узелков была весьма интимной, они теперь принадлежали только ему вместе со своей тайной.
После небольшого спора с самим собой, Карни выбрал узел, который уже пытался распутать раньше и принялся трудиться над ним. Почти сразу он утратил всякое чувство времени; задача захватила его полностью. Часы блаженной неудовлетворённости проходили незаметно в попытках распутать головоломку, в поисках ключа к скрытой системе узла. Но он ничего не находил. Последовательность, если она была вообще, лежала прямо перед ним. Всё, на что он только мог надеяться - решить проблему путём проб и ошибок. Надвигающийся рассвет вновь вернул мир к жизни, когда Карни наконец отложил шнурок ради нескольких часов сна. За всё время ночной работы ему удалось лишь немного ослабить маленький участок узла.
В течение следующих четырёх дней разгадка превратилась в идею-фикс, законченную одержимость, к которой он возвращался при первой удобной возможности, ощупывая узелки пальцами, становившимися всё более непослушными. Головоломка целиком заполнила его жизнь. Трудясь над узелком, Карни был глух и слеп ко всему окружающему миру. Сидя в своей освещённой лампой спальне по ночам, или днём в парке, он почти мог чувствовать себя запертым внутри хитросплетений узла. Сознание Карни столь тщательно сфокусировалось на проблеме, что могло проникнуть туда, куда не проникает даже солнечный свет. Но, несмотря на его упорство, распутывание клубка оказалось делом долгим. В отличие от большинства попадавшихся ему узлов, которые рано или поздно развязывались, стоило их хоть немного ослабить, эта структура была создана столь искусно, что освобождение любого из её элементов влекло за собой запутывание и затягивание остальных. Трюк, как он начал понимать, состоял в том, чтобы трудиться одновременно над всеми частями узла поочерёдно - освобождая одну часть, поворачивая узел, проделывая то же самое с другой стороной, и так далее. Равномерная систематическая ротация, в конце концов, начала приносить желаемый результат.
В этот период он не встречался с Рэдом, Брэндоном или Кэтсо. Их молчание предполагало, что они переживают по поводу его отсутствия ровно столько, сколько и он сам. Поэтому Карни удивился, когда Кэтсо разыскал его в пятницу вечером. Кэтсо пришёл с предложением. Он и Брэндон обнаружили подходящий для ограбления дом и хотели, чтобы Карни постоял на стрёме. Ему уже приходилось в прошлом дважды проделывать такое. Работа была непыльной, и в первом случае улов составил перепроданные впоследствии ювелирные украшения, во втором - несколько сотен фунтов наличными. В этот раз дело задумывалось без участия Рэда. Он всё больше увлекался Анной-Лизой, и она, по словам Кэтсо, выжала из того клятву отказаться от мелких краж и приберечь свой талант для более глобальных вещей.
Карни чувствовал, что у Кэтсо - да и у Брэндона, может даже в большей степени - зуделось доказать свою криминальную профпригодность в отсутствие Рэда. Выбранный дом был лёгкой мишенью, поэтому Кэтсо уверял, что Карни оказался бы круглым дураком, если бы отказался от столь простой наживы. Карни машинально поддакивал энтузиазму Кэтсо - его мысли были сосредоточены на другом предмете. Когда Кэтсо наконец закончил уговоры, Карни согласился. Не из-за дела. Потому что положительный ответ мог быстрее вернуть его к узелку.
Позднее вечером, по предложению Кэтсо, они собрались чтобы взглянуть на предстоящий объект действий. Дом, действительно, предполагал плевую работу. Карни частенько проходил по мосту, через который Хорнси-Лэйн пересекала Арчвэй-роуд, но никогда не замечал бокового ответвления - наполовину тропинки, наполовину колеи - спускавшегося с моста вниз, на дорогу. Этот проход был узким и хорошо просматривался. Его извилистый путь освещался единственным фонарём, чей свет затеняли деревья, растущие в стоящих по бокам прохода садах. Сады же - их изгородь легко перепрыгнуть или просто повалить - представляли прекрасную возможность подобраться к домам. Вор, который использует эту уединённую тропу, сможет прийти и уйти незамеченным, невидимым для взглядов, как с моста, так и с дороги. Единственной необходимой предосторожностью было наблюдение за самой тропой, чтобы предупредить о внезапном появлении пешехода. Это и входило в обязанности Карни.
Наступившая ночь была воровской радостью. Прохладно, но не холодно; облачно, но без дождя. Они встретились на Хайгейтском холме, у ворот Церкви Святых Отцов-Мучеников, и оттуда пошли вниз, к Арчвэй-роуд. Спуск на тропу сверху, доказывал Брэндон, мог привлечь больше внимания. Полицейские патрули чаще встречались на Хорнси-Лэйн, отчасти, поскольку мост представлялся более уязвимым местом для общественных беспорядков. К примеру, для самоубийц он имел явные преимущества, и шеф полиции полагал, что если падение с восьмифутовой высоты не убьет вас, бури, случавшиеся на южной стороне Арчвэй-роуд, непременно это сделают.
Брэндон явно был в приподнятом настроении, получая удовольствие от роли лидера, вместо того, чтобы играть вторую скрипку после Рэда. Он возбуждённо болтал, в основном о женщинах. Карни уступил Кэтсо право идти рядом с Брэндоном, а сам отстал на несколько шагов. Его рука лежала в кармане куртки, где ждали узелки. В последние несколько часов, после утомительных бессонных ночей, шнурок стал выкидывать странные фокусы с глазами Карни. Иногда казалось, что он движется сам по себе, словно пытаясь самостоятельно развязаться изнутри. Даже сейчас пока они спускались к тропе, он, вроде как шевелился под рукой Карни.
- Эй, мужик... ты только посмотри, - Кэтсо уставился на тропинку, покрытую темнотой. - Кто-то разбил лампочку.
- Тише ты, - одёрнул его Брэндон и продолжил идти вверх к тропе. Темнота была не абсолютной. Блики освещения доходили сюда от Арчвэй-роуд. Но рассеянные плотной массой кустарников, они оставляли тропу практически погруженной во тьму. Карни с трудом различал собственные руки, поднесённые вплотную к лицу. Впрочем тьма имела и несомненное преимущество - она уводила с тропинки возможных пешеходов. Пройдя немногим более половины пути, Брэндон резко остановил их маленькую группу.
- Вот этот дом, - объявил он.
- Ты уверен? - спросил Кэтсо.
- Я считал садовые ограды. Это точно он.
Ограда, окружавшая сад, разваливалась прямо на глазах. Понадобилось лишь незначительное усилие Брэндона - звук заглушил рёв полуночной бури с шоссе внизу - чтобы обеспечить им лёгкий проход. Брэндон пробрался сквозь заросли дикорастущей ежевики в конце сада и Кэтсо последовал за ним, чертыхаясь, получив очередную царапину. Брэндон утихомирил его ответной руганью и повернулся к Карни.
- Мы пошли внутрь. Свистнем дважды, когда будем выходить из дома. Запомнил сигнал?
- Он же не дебил. Да, Карни? С ним всё будет в порядке. Так мы идём или нет?
Брэндон промолчал. Две фигуры двинулись сквозь кусты ежевики, прокладывая путь в середину сада. Уже на газоне, выйдя из-под тени деревьев, они снова стали видимыми - серые силуэты на фоне дома. Карни следил за ними до задней двери, где Кэтсо - наиболее проворный из них двоих - вскрыл замок. Затем парочка проскользнула внутрь дома. Карни остался один.
Впрочем, не совсем. Он по-прежнему находился в компании шнурка. Карни проверил тропинку по всем направлениям, его зрение постепенно становилось острее в угольно-чёрном мраке. Прохожих не было. Удовлетворённый, он вытащил верёвку с узелками из кармана. Его руки призрачно белели в темноте; он с трудом мог видеть узелки. Почти бессознательно исследовав их, пальцы Карни принялись заново перебирать запутанный шнур, и что самое странное, в эти несколько секунд слепых манипуляций он продвинулся гораздо дальше в решении проблемы, чем за все предыдущие часы. Отказавшись от глаз, он полностью положился на инстинкт, который чудесно сработал. И снова Карни испытал чувство изумления узелком, словно помогавшим ему в собственном разрушении. Окрылённые близостью победы, пальцы Карни скользили над ним с вдохновенной тщательностью, казалось, повторяя уже отточенные ранее движения.
Он ещё раз взглянул на дорогу, чтобы убедиться в её необитаемости, потом обернулся на дом. Дверь оставалась открытой. Однако, ни малейших следов Кэтсо или Брэндона. Карни снова вернулся к головоломке в его руках. И чуть не засмеялся над той лёгкостью, с которой узел вдруг ответил на его старания.
Его глаза, горевшие возбуждением, наблюдали поразительную оптическую иллюзию. Вспышки огня невидимых и не имеющих имени цветов загорались перед ним, копируя оригиналы в самой середине узла. Огонь охватил пальцы во время их работы. Его плоть начала светится изнутри. Он мог видеть свои нервные окончания. Зажжённые новой чувственностью; суставы его пальцев просматривались до костного мозга. Затем, почти также внезапно как родились, цвета гасли, оставляя глаза Карни охваченные тьмой до очередной вспышки.
Сердце стучало в его ушах. Он чувствовал, до окончательной развязки узла оставались считанные секунды. Прилагать лишние усилия уже не приходилось. Его пальцы теперь лишь служили шнурку, командовавшему ими. Он сделал петлю, чтобы пропустить в неё два оставшихся узла. Он тянул, он толкал - делал всё, что приказывал ему шнур.
И цвета снова вернулись, только на этот раз его пальцы были совсем невидимыми. Вместо этого Карни смотрел, как рыба, в сетях становясь больше с каждой распутанной петлёй. Молот в голове застучал в два раза быстрее. Воздух вокруг стал почти осязаемый, словно он погрузился в ил.
Кто-то засвистел. Он знал - сигнал должен что-то значить для него, но не мог понять, что именно. Слишком многое происходило: сгущавшийся воздух, пульсирующая голова, узел, развязывающий сам себя в беспомощных руках, в то время как фигура в его середине - яркая и блестящая - подёргивалась и росла.
Снова раздался свист. На этот раз его настойчивость вывела Карни из транса. Он огляделся. Брэндон уже пересёк сад, в нескольких ярдах позади следовал Кэтсо. У Карни было только мгновение, чтобы отметить их появление, перед тем как узел начал заключительный этап своего разрешения. Последняя петля освободилась, и суть, прячущаяся внутри узла, появилась резким рывком перед лицом Карни, вырастая прямо на глазах. Он отшатнулся, оберегая голову, и существо прошло мимо него. Шокированный, Карни попятился, запнулся о куст ежевики и очутился в постели из колючек. Заросли над головой волновались, как при сильном ветре. Листья и мелкие ветки осыпались вокруг. Он выглянул наружу в попытке увидеть след существа, но ничего не смог разглядеть.
- Ты, почему молчал, грёбаный идиот? - зашипел Брэндон.
- Мы думали, ты кинул нас.
Карни едва заметил запыхавшегося Брэндона. Он всё ещё разглядывал переплетение веток над своей головой. Запах холодной земли заполнил ноздри.
- Ты бы лучше вставал, - посоветовал Брэндон, перебираясь через разрушенную изгородь на дорогу.
Карни попытался встать на ноги, но шипы ежевики замедлили движение, цепляясь за волосы и одежду.
Дерьмо! - услышал он голос Брэндона у дальнего конца ограды.
- Полиция! Там, на мосту.
В глубине сада появился Кэтсо.
- Ты чего тут внизу делаешь? - спросил он Карни.
Карни протянул руку.
- Помоги мне, - произнёс он.
Кэтсо ухватил её, но вслед за этим раздалось шипение Брэндона.
Полиция! Быстрее! - и Кэтсо, оставив свою попытку, прыгнул через изгородь в сторону Арчвэй-роуд вслед за Брэндоном. Через несколько сумасшедших секунд Карни осознал, что верёвка с двумя оставшимися узелками исчезла из его рук. Он был уверен, что не ронял её. Было, похоже, постепенно сообразил он, что единственным объяснением являлось рукопожатие Кэтсо. Карни обшарил себя с головы до ног и облазил всю траву в поисках шнурка. Полиция полицией, а Кэтсо необходимо было предупредить о возможностях шнурка. Это было похуже, чем возмездие Закона.

* * *

Спускаясь по тропе, Кэтсо даже не ощущал узелки, украдкой пробравшиеся в его руку. Он был слишком занят проблемой побега. Брэндон уже исчез из виду где-то на Арчвэй-роуд. Кэтсо рискнул обернуться, чтобы проверить, не преследует ли его полиция. К счастью их не было видно. Даже если они сейчас затеют погоню, размышлял он, то его не поймают. Но там оставался Карни. Кэтсо замедлил шаг, затем остановился, оглянулся на тропинку - не показался ли это идиот, но тот даже ещё не перелез через ограду.
- Да к чёрту, - выдохнул Кэтсо. Может ему ещё вернуться и понести его?
Пока Кэтсо колебался, стоя на тёмной тропе, он начал соображать, что держит что- то в руках. В этот момент порывистый ветер в листве деревьев внезапно затих. Неожиданная тишина озадачила Кэтсо. Он поднял взгляд с земли, вглядевшись в узор ветвей и ужаснулся, увидев нечто, сползавшее вниз прямо перед ним, несущее с собой вонь грязи и похоти. Медленно, как во сне, Кэтсо поднял руки, пытаясь отгородиться от создания, но пальцы встретили влажные ледяные конечности, утянувшие его вверх.
Перелезая через забор, Карни успел заметить Кэтсо, оторвавшегося от земли и исчезающего в чаще деревьев, увидел его дрыгающиеся в воздухе ноги, вываливающиеся из карманов украденные вещи, и со всех ног припустил в направлении Арчвэй-роуд.
Кэтсо визжал, а его болтающиеся в воздухе конечности задёргались ещё отчаяннее. В конце тропинки Карни услышал чей-то голос. Полицейские, предположил он. В следующий момент раздался топот бегущих ног. Он взглянул вверх, на Хорнси-Лэйн - офицеры уже достигли начала тропинки - затем обернулся в направлении Кэтсо. Как раз вовремя, чтобы заметить тело, летевшее вниз с деревьев. Оно мешком свалилось на землю, но в следующий момент оказалось на ногах. Кэтсо бросил взгляд в сторону Карни. В его глазах, даже в ночной тьме, читалось абсолютное безумие. Потом он побежал. Карни, успокоенный тем, что Кэтсо жив, перемахнул через ограду. К тому времени на тропинке показались двое полицейских и стали преследовать Кэтсо. Всё это - узелок, кража, преследование, крики - заняло лишь несколько секунд, во время которых Карни не успел перевести дыхание. Теперь он лежал на колючем ложе ежевики и задыхался, как пойманная рыба. А с другой стороны ограды люди неслись по тропинке и орали вслед подозреваемому.
Кэтсо едва слышал их приказы. Он убегал не от полиции, а от грязной твари, поднявшей его для знакомства со своим исполосованным шрамами и язвами лицом. Сейчас, достигнув Арчвэй-роуд, он почувствовал, как дрожь охватывает его конечности. Если ноги откажут, Кэтсо был уверен что тварь снова поймает его и сольется с ним в поцелуе, как уже произошло. Только в это раз у него не будет сил кричать - жизнь будет попросту высосана из его лёгких. Единственной надеждой Кэтсо было увеличить расстояние между ним и его мучителем. Дыхание твари шумело в его ушах, он преодолел сломанный барьер, выскочил на дорогу и побежал в сторону южного шоссе. На полпути беглец осознал допущенную ошибку. Ужас в его голове затмил предыдущие кошмары. Голубая “Вольво” - открытый рот водителя сложился идеальной буквой “О” - летела прямо на него. Кэтсо заметался в свете ее фар, как загнанный зверь. Мгновение спустя ослепляющий удар швырнул его прямо на встречную полосу. Второй водитель не успел свернуть. Кэтсо оказался прямо под его колёсами.
Лёжа в саду Карни слышал панические звуки автокатастрофы и голос полицейского на середине дороги, который крикнул: “Иисус Христос всемогущий”. Он подождал несколько секунд и высунулся из своего тайного убежища. Теперь тропинка от начала и до конца была абсолютно безлюдна. Деревья стояли тихо. С дороги ниже нарастал звук сирены и крики офицеров, приказывающие подъезжающим машинам остановиться. Неподалёку от Карни кто-то хныкал. На несколько мгновений он внимательно прислушался, пока не сообразил, что хнычет он сам. Слёзы слезами, а потерянный шнур требовал его внимания. Случилось что-то ужасное, и необходимо было видеть, что именно. Но он боялся подходить к деревьям, зная что ждало его там, поэтому только вглядывался в их тьму и старался разглядеть в ней тварь. Но не было ни звуков, ни движений. Деревья не шевелились. Подавив свой страх, Карни выбрался наружу и пошёл по тропинке, его глаза насторожено всматривались в листву в поисках малейшего следа присутствия твари. Он мог слышать гул собиравшейся вблизи аварии толпы. Мысль о присутствии людей успокоила его. Теперь Карни наверняка понадобиться место для надежного укрытия, так ведь? По крайней мере, так поступают люди, видевшие чудо.
Когда Карни достиг того места, где Кэтсо был поднят к ветвям деревьев, он обратил внимание на кучку листьев и краденых вещей. Ноги Карни отреагировали мгновенно, пытаясь унести своего хозяина прочь от этого места, но какое-то странное чувство замедлило его шаг. Хотел ли он заставит детище узелка показать своё лицо? Возможно, лучше встретиться с ним сейчас, во всей его скверне, чем жить в страхе, просчитывая планы и возможности существа. Но тварь не спешила показывать себя. Если она ещё была там, на дереве, то не захотела шевельнуть даже кончиком ногтя.
Что-то зашевелилось под его ногой. Карни посмотрел вниз и там, почти скрытый листьями, лежал шнур. Кэтсо, по-видимому, был недостойным хранителем. Теперь - приоткрыв часть своей силы - шнурок и не старался выглядеть безобидно.
Он извивался на земле как змея на солнцепёке, подняв свою узловатую голову, привлекая внимание Карни. Юноша хотел проигнорировать его усилия, но не смог. Он знал, что если не поднимет узелки, это сделает кто-то ещё рано или поздно: такая же жертва, как и он сам, захочет решить загадку. К чему может привести её неопытность, кроме как к новому бегству, возможно более ужасному, чем первое? Нет. Будет лучше, если он сам поднимет узелки. В конце концов, Карни осознаёт их возможности и даже, отчасти, способен противостоять им. Карни нагнулся, и верёвка моментально чудесным образом прыгнула к нему в руки, обвившись вокруг пальцев настолько туго, что он чуть не закричал.
- Сволочь, - выругался он.
Шнур обхватил его запястье, струясь между пальцами в экстазе приветствия. Карни поднял руку, чтобы получше рассмотреть явление. Его уверенность в отношении событий на Арчвэй-роуд внезапно, почти волшебным образом куда-то испарилась. Да и что может значить подобная жалкая уверенность? Есть только жизнь и смерть. Если уж бежать - так сейчас, пока ещё это возможно.
Над его головой зашевелились ветки. Карни оторвал взгляд от узелков и поднял глаза к деревьям. С обретённым шнуром все его страхи испарились.
- Покажи себя, - сказал он. - Я не такой, как Кэтсо. Я не боюсь. Я хочу знать, что ты такое.
Из своего укрытия в листве ожидающая тварь наклонилась в направлении Карни и сделала единственный ледяной выдох. В нём чувствовался запах речного берега после отлива, гниющих растений. Карни собирался спросить о его сущности ещё раз, когда вдруг понял, что это и было ответом твари. Всё, что она могла рассказать о себе, сосредоточилось в этом горьком и зловонном дыхании. Пришедший ответ не нуждался в дополнительном красноречии. Ошеломлённый образами, которые он пробудил, Карни попятился. Израненные болезненные формы двигались перед его глазами, облачённые в грязную слизь.
В нескольких футах от дерева магия дыхания перестала действовать, и Карни судорожно глотнул загазованный смог шоссе, словно это был чистейший воздух ясного утра. Он повернулся спиной к испускаемой агонии, засунул обмотанную шнуром руку в карман и двинулся по дороге. Позади него в деревьях вновь воцарилась мёртвая тишина.
Несколько дюжин зевак собрались на мосту посмотреть на происходящее внизу. Их присутствие в свою очередь разожгло любопытство водителей, ехавших по Хорнси-Лэйн. Некоторые из них припарковали машины и присоединились к толпе. Сцена под мостом казалась слишком далёкой, чтобы пробудить какие-нибудь чувства в Карни. Он стоял среди оживлённо переговаривавшихся людей и смотрел вниз абсолютно бесстрастно. Карни узнал труп Кэтсо по одежде - маленькое напоминание о бывшем товарище.
Вскоре, Карни знал это, он будет должен испытывать печаль. Но сейчас он ничего не чувствовал. Ведь Кэтсо был мертв, не так ли? Его боль и сомнения закончились. Карни подумал, что поступит мудрее, если прибережёт слёзы для тех, чья агония ещё впереди.

* * *

И снова узелки. Находясь уже дома той ночью, он попытался избавиться от них, но после произошедших событий они предстали перед ним в новом свете. Узелки вызывали чудовищ. Как и почему, он не знал. Или не интересовался на тот момент. Всю свою жизнь Карни полагал, что мир полон Тайн, которые его ограниченный разум не в состоянии постичь. Единственный выученный им в школе Великий Урок состоял в том, что он был невеждой. Новые события стали ещё одним пунктом в длинном списке.
Единственной разумной мыслью в его голове было то, что каким-то образом Поуп допустил кражу узелков из расчёта, что похищенная тварь отмстит за унижения старика. И спустя шесть дней после кремации тела Кэтсо, Карни получил некоторые подтверждения этой теории. Всё это время он держал свои опасения при себе, полагая, что чем меньше он будет распространяться о событиях прошедшей ночи, тем меньше будет вреда. Проболтавшись, он ставил крест на фантастических возможностях. Это придавало определённый вес явлениям, которые. Как он надеялся, будучи предоставленными, сами себе, станут слишком слабыми, чтобы выжить.
Когда на следующий день полиция пришла к нему в дом для рутинного опроса друзей погибшего, Карни объявил, что ничего не знает про обстоятельства, окружавшие смерть Кэтсо. Брэндон поступил так же. И поскольку не было свидетелей, предлагавших другие показания, Карни оставили в покое. Он был предоставлен своим мыслям. И своим узелкам.
Однажды он встретил Брэндона. Карни ожидал обвинений. Брэндон был уверен, что Кэтсо убегал от полиции в момент своей смерти, а потерявший бдительность Карни не предупредил их о близости стражей порядка. Но Брэндон не стал укорять его. Он взял груз вины на себя с завидной готовностью; он говорил только о своей неудаче, о Карни - ни слова. Очевидно внезапная гибель Кэтсо вскрыла в Брэндоне неожиданную человечность, и Карни даже подумывал о том, чтобы рассказать ему всю эту невероятную историю от начала и до конца. Но инстинктивно чувствовал, что не время. Он позволил Брэндону выпустить накопившуюся боль и держал собственный рот на замке.

* * *

И опять узелки.

* * *

Иногда он мог проснуться среди ночи и ощутить шнур, ползущий по подушке. Его присутствие успокаивало, а нетерпение - возбуждало. Словно разжигая схожее нетерпение внутри него самого. Карни хотелось касаться оставшейся части шнура и исследовать предлагаемую узелками тайну. Но он знал, что это станет лишь приятной капитуляцией своему наваждению и его жадному стремлению освободиться. Когда искушение становилось невыносимым, он заставлял себя вспоминать тропинку и зверя в ветвях; снова пробуждал в себе мучительные чувства, пришедшие с его дыханием. И тогда, постепенно, неприятные воспоминания подавляли появившееся любопытство, и Карни оставлял шнур в покое. С глаз долой - из сердца вон.
Думая об опасности, которую таили в себе узелки, он не мог заставить себя сжечь их. Он владел своим утлым куском веревки в одиночестве. Нарушить его - означало нарушить неписанное соглашение. Карни не собирался этого делать, даже заподозрив, что ежедневное интимное общение со шнуром ослабляет способность сопротивляться его влиянию.
Зверей на деревьях он больше не видел. Карни даже начал подозревать, уж не вообразил ли он их встречу. Иногда его способность к самоубеждению, объяснявшая реальность нереальностью, полностью побеждала. Но события, последовавшие за кремацией Кэтсо, положили конец удобным версиям событий.
Карни пришёл на службу один и, несмотря на присутствие Брэндона, Рэда и Анны-Лизы, пребывал в одиночестве. Он не испытывал желания разговаривать с кем - либо из скорбящих. С течением времени ему стало труднее сложить в единое целое осколки событий, тем более обсуждать их. Карни поторопился покинуть крематорий, прежде чем кто-нибудь заговорит с ним. Он склонился вперёд, сопротивляясь пыльному ветру, то сгонявшему облака, то уступавшему место яркому солнечному свету поочерёдно, на протяжении целого дня. Во время ходьбы Карни пошарил в кармане, разыскивая сигареты. Шнурок, ждавший там как обычно, приветствовал его пальцы в привычной заискивающей манере. Карни выпутался из него и достал сигарету, но ветер был слишком порывистый, и спички гасли. Его руки казались неспособными даже на такую простую вещь, как прикрыть пламя. Он бродил взад-вперёд, пока не обнаружил аллею и свернул в неё, чтобы подкурить. Поуп был там, ожидая его.
- Цветы-то принес? - спросил бродяга.
Инстинктивно Карни хотел повернуться и убежать. Но залитая солнечным светом дорога всего лишь в несколько ярдах. Не было никакой опасности. И разговор со стариком мог оказаться... познавательным.
- Никаких цветов? - переспросил Поуп.
- Никаких цветов, - сказал Карни. - Ты что здесь делаешь?
- То же что и ты, - ответил Поуп. - Пришёл посмотреть, как сожгут парнишку.
Он ухмыльнулся; выражение на его жалком грязном лице было отвратительным до безобразия. Поуп выглядел тем же мешком с костями, что и две недели назад в тоннеле, только теперь вокруг него витал осязаемый дух угрозы. Карни был благодарен ярко светившему солнцу.
- И тебя... Пришёл увидеть, - добавил Поуп.
Карни решил не реагировать. Он достал спичку и подкурил сигарету.
- У тебя есть кое-что, принадлежащее мне, - сказал Поуп.
Карни не почувствовал вины.
- Мне нужны мои узелки, приятель, пока ты не наделал настоящих дел.
- Не знаю, о чём ты говоришь, - ответил Карни. Сам того не желая, он пристально уставился на лицо Поупа, загипнотизированный его чертами. Свет в аллее замигал. Облако неожиданно закрыло солнце, и в глазах Карни потемнело, но фигура Поупа по-прежнему оставалась четкой и ясной.
- Это было глупо паренек. Пытаться обокрасть меня. В тот день я, конечно, был легкой добычей. Это было моей ошибкой и снова не случится. Ты знаешь, иногда я чувствую себя одиноко. Я уверен, ты понимаешь. И когда я одинок, я начинаю пить.
Казалось, всего несколько секунд прошло с того момента, как Карни зажёг сигарету. Она уже догорела до фильтра, а он так и не сделал ни одной затяжки. Карни выбросил её, смутно сознавая, что на какое-то время отключился от реальности.
- Это не я, - пробормотал Карни. Детская защита против любого обвинения.
- Именно ты, - констатировал Поуп с непререкаемой убежденностью. - Не трать воздух на оправдания. Ты у меня украл, а твой коллега за это заплатил. Ты не можешь возместить ущерб. Но ты можешь предотвратить дальнейшее, если вернёшь мне мою собственность. Сейчас.
Рука Карни, без всякого желания с его стороны, сама устремилась в карман. Он хотел выбраться из этой ловушки до того, как она захлопнется за ним. В конечном итоге самый простой путь к свободе - отдать Поупу, то, что принадлежит ему. И всё же пальцы его колебались. Почему? Из-за того, что взгляд древних глаз этого Мафусаила был столь неумолим, или потому что возвращение узелков в руки Поупа давало тому власть над оружием, убившим Кэтсо?
Но гораздо больше, даже осознавая риск, Карни не хотел расставаться с единственным фрагментом тайны, к которой он только прикасался в своей жизни. Поуп, видя его сомнения, форсировал уговоры.
- Не бойся меня, - говорил он. - Я не сделаю тебе ничего плохого, если ты сам не заставишь. Я гораздо охотнее предпочту решить наше дело мирным путём. Новое насилие, может, ещё одна смерть, только привлекут внимание.
“Гляжу ли я на убийцу?” - размышлял Карни. “Такого взъерошенного и по-дурацки слабого?” - То, что он слышал, противоречило тому, что он видел. Командные ноты, услышанные Карни в голосе Поупа, теперь набрали силу.
- Ты хочешь денег? - спросил Поуп. - Это так? Твоя гордость будет удовлетворена, если я предложу кое-что за твои труды?
Карни недоверчиво оценил убожество Поупа.
- О-о... - произнёс старик - Может я и не выгляжу как богач, но внешность бывает обманчива. Вообще-то это даже правило, а не исключение. Возьми себя, к примеру. Ты не выглядишь как покойник, но по-моему мнению, ты почти что мертвец, парень. Я обещаю тебе смерть, если будешь продолжать игнорировать меня.
Эти слова - такие взвешенные и чёткие - поразили Карни именно тем, что исходили из уст Поупа. Две недели назад они поймали Поупа в его норе - растрёпанного и уязвимого - но будучи трезвым, бродяга говорил весьма впечатляюще. Безумный король, обряженный в лохмотья нищего. Король? Нет, скорее - священник. Что-то в его убедительности, и даже в его имени предполагало человека, чья сила требовала должного уважения.
- Ещё раз, - сказал Поуп. - Я прошу тебя отдать принадлежащее мне.
Он сделал шаг в направлении Карни. Аллея стала узким тоннелем, смыкавшимся над их головами. Если где-то там и было небо, Поуп затмил его.
- Отдай, мне узелки, - его мягкий голос успокаивающе обволакивал. Тьма полностью сомкнулась. Единственное, что мог видеть Карни - рот старика: его неровные зубы, серый язык. - Отдай мне их, вор. Или страдание наступит незамедлительно.
- Карни?
Голос Рэда пришел из другого мира. Этот мир был всего в нескольких шагах - голос, солнечный свет, дуновение ветра - но в течение долгого мгновения Карни боролся, чтобы почувствовать их.
- Карни?
Он вытащил своё сознание из провала рта Поупа и заставил свою голову повернуться в направлении дороги. Рэд был там, стоя на солнце, а рядом Анна-Лиза. Её светлые волосы блестели.
- Что тут происходит?
- Оставь нас, - предупредил Поуп. - У нас дело, между мной и им.
- У тебя дело с ним? - спросил Рэд у Карни.
Прежде, чем Карни смог ответить, Поуп произнёс:
- Скажи ему. Скажи ему Карни, что хочешь поговорить со мной один на один.
Рэд метнул взгляд поверх плеча Карни на старика.
- Ты скажешь, что происходит, или нет?
Язык Карни пытался найти ответ, но это ему не удалось. Солнечный свет был так красив; каждый раз, когда набегавшее облако бросало на улицу тень, он боялся, что свет погаснет надолго. Его губы зашевелились, пытаясь выразить этот страх.
- С тобой всё в порядке? - интересовался Рэд. - Карни? Ты меня слышишь?
Карни кивнул. Охватившая его тьма рассеивалась.
- Да... - произнёс он.
Внезапно Поуп бросился к Карни, руки бродяги нетерпеливо зашарили в карманах юноши. Удар внезапной атаки отбросил Карни, находящегося всё ещё в ступоре, к стене аллеи. Он почувствовал острые углы реек каркаса изгороди. Карни опрокинулся вместе с ней, и Поуп, чья хватка оказалась слишком сильной, упал вслед за ним. Всё предшествовавшее - мрачный юмор, осторожные уговоры - всё испарилось. Поуп снова был умственно отсталым идиотом, брызжущим безумием. Карни почувствовал чужие руки, разрывающие его одежду, и обшаривающие тело в поисках узелков. Слова, которые старик выкрикивал в лицо Карни, теперь казались бессмыслицей.
Рэд подбежал и попытался схватить старика за плащ или бороду, что подвернётся из частей жертвы. Это было легче сказать, чем сделать: борьба носила спазматический характер. Но превосходящая сила Рэда победила. Бормоча околесицу, Поуп был поставлен на ноги. Рэд удерживал его, словно бешеного пса.
- Вставай, - сказал он Карни. - И отойди от него.
Пошатываясь, Карни поднялся среди обломков изгороди. В считанные секунды своей атаки Поуп успел нанести ощутимый урон. У Карни текла кровь из полдюжины мест. Его одежда была в беспорядке, а рубашка безнадёжно порвана. Он осторожно ощупал своё изувеченное лицо. Царапины напоминали ритуальные шрамы.
Рэд толкнул Поупа к стене. Бродяга всё ещё был в ударе, сверкая дикими глазами. Поток ругани - смесь английского и тарабарского - вылилась в лицо Рэда. Не делая паузы в своей тираде, Поуп ещё раз попробовал напасть на Карни, но на этот раз, перехвативший его Рэд удержал руки старика от попытки посягательства. Рэд вышвырнул Поупа из аллеи на дорогу.
- У тебя из губы кровь идёт, - сказала Анна-Лиза, глядя на Карни с откровенным отвращением.
Карни ощутил языком кровь, горячую и солёную. Он приложил руку к губам. Пальцы сразу покраснели.
- Хорошо, что мы шли за тобой, - покачала головой Анна-Лиза.
- Да, - ответил он. Стараясь не глядеть на девушку, Карни стыдился своей роли посмешища, которое сделал из него бродяга, и знал, что Анна-Лиза в душе должна смеяться над его неспособностью защитить себя. Её семья - отпетые негодяи, а отец живая легенда воровского мира.
Рэд вернулся с улицы. Поуп ушёл.
- Ну и как всё это понимать? - требовательно спросил он, доставая из кармана расчёску и приводя в порядок волосы.
- Никак, - ответил Карни.
- Ты кончай с этим дерьмом, - угрожающе произнёс Рэд. - Он утверждал, что ты украл что-то у него. Это так?
Карни взглянул на Анну-Лизу. Если бы не её присутствие, он может, и рассказал бы Рэду абсолютно всё, здесь и сейчас. Она посмотрела в ответ и, казалось, прочла его мысли. Пожав плечами, девушка двинулась в сторону, пиная попадавшиеся под ноги обломки сломанных реек.
- То, что он сказал, касается нас всех, Рэд, - произнёс Карни.
- Ты о чем это говоришь?
Карни опустил взгляд на свою окровавленную руку. Даже в отсутствие Анны-Лизы, необходимые для объяснения слова приходили с трудом.
- Кэтсо... - начал он.
- Что?
- Он убегал, Рэд.
Позади него Анна-Лиза бросила раздражённый взгляд. Это продолжалось дольше, чем она могла ждать.
- Рэд, - поторопила она. - Мы опоздаем.
- Подожди минуту, - резко бросил ей Рэд и вновь сосредоточился на Карни. - Так что там насчёт Кэтсо?
- Старик не тот, кем кажется. Он не бродяга.
- Вот как? И кто же он? - Оттенок сарказма вернулся в голос Рэда, без сомнения, рассчитанный на Анна-Лизу. Девушка устала от бездействия и хотела присоединиться к Рэду. - Что же он такое Карни?
Карни покачал головой. Какой смысл объяснять лишь часть произошедшего? Или рассказывать историю целиком, или вообще ничего. Молчать было легче.
- Не имеет значения, - окончательно принял решение он.
Рэд озадаченно взглянул на него и, когда пояснений не последовало, продолжил:
- Если у тебя есть, что сказать по поводу Кэтсо, Карни, я бы с удовольствием услышал. Ты знаешь, где я живу.
- Конечно, - ответил Карни.
- Я имею в виду, - добавил Рэд. - Если есть что рассказать.
- Спасибо.
- Кэтсо был хорошим другом. Слегка любил выпендриться, но у всех свои проблемы, так ведь? Он не должен был умереть, Карни. Это было неправильно.
- Рэд... Она зовёт тебя.
Анна-Лиза двинулась в направлении улицы.
- Она всегда зовёт меня. Увидимся, Карни.
- Идёт.
Рэд похлопал по ободранной щеке Карни и вышел вслед за Анной-Лизой на солнце. Карни не шевельнулся, чтобы последовать за ними. Он всё ещё дрожал после нападения Поупа.
Карни собирался оставаться в аллее до тех пор, пока к нему не вернётся видимость самообладания. Проверяя наличие узелков, он опустил руку в карман куртки. Тот был пуст. Он проверил остальные карманы. Тоже пусто, хотя Карни был уверен, что попытки старика захватить шнур оказались безуспешными. Возможно, узелки выпали во время борьбы. Карни принялся прочёсывать аллею, и когда первые поиски не принесли успеха, продолжил во второй раз, и в третий. Но к тому времени он уже знал, что это бесполезно. Поуп всё же преуспел. Ловкость рук или везение, но ему удалось заполучить узелки.
Стоя на мосту “Трамплина Самоубийц” Карни с поразительной отчётливостью вспомнил, глядя вниз на Арчвэй-роуд, тело Кэтсо, распростёртое там, в глубине огней и машин. Он почувствовал полную отстраненность от случившейся трагедии, наблюдая её как бы с высоты птичьего полёта. И вдруг внезапно камнем упал с неба. Он стоял на земле, израненный, ожидающий пришествия ужаса. Карни попробовал кровь из разбитых губ и подумал, тут же пожелав исчезнуть своей ещё несформировавшейся мысли, умер ли Кэтсо сразу, или тоже пробовал кровь на вкус, лежа на асфальте, и разглядывая людей на мосту, которые ещё не знают, насколько близко к этому месту подобралась смерть.
Он вернулся домой самой оживлённой дорогой, которую только мог разыскать. И хотя внешний вид упрочил его дурную славу в пристальных взглядах старушек и полицейских, он предпочёл их неодобрение пустынным улицам вдали от главной магистрали. Уже дома Карни промыл царапины и переоделся, сев перед телевизором, чтобы дать время своим рукам перестать трястись. Было за полдень, и по всем каналам шли детские передачи. Настрой тошнотворного оптимизма заражал каждую программу. Он наблюдал все эти банальности зрением, но не рассудком, используя передышку, чтобы разобраться со всем произошедшим. Сейчас необходимо было предупредить Рэда и Брэндона. Учитывая Поупа, владеющего узелками, лишь вопросом времени было появление твари - возможно, более худшей, чем зверь в деревьях - которая доберётся до них всех. И тогда будет поздно для объяснений.
Карни знал, что они будут презирать его, но он должен постараться убедить их, как бы нелепо не выглядел в глазах товарищей. Может слезы, и паника рассказчика сделают то, на что не способен скудный словарный запас... В начале пятого, перед возвращением матери с работы, он вышел из дома и отправился искать Брэндона.

* * *

Анна-Лиза достала из кармана кусок верёвки, подобранный в аллее, и принялась изучать его. Зачем она вообще потрудилась его поднять, она не была уверена, но каким-то образом это оказалось в её руках. Рискуя своими длинными ногтями, Анна-Лиза попыталась развязать один из узлов. А ведь у неё есть дюжина других подходящих дел, чтобы заняться этим ранним вечером. Рэд ушёл за выпивкой и сигаретами, и девушка пообещала себе расслабляющую ароматическую ванну до его возвращения. Но узел не мог столько ждать не развязанным. В этом Анна-Лиза была уверена. Кроме того, он, казалось, жадно ждал этого; она чувствовала странные отзвуки движения внутри узла. И, что самое интригующее, в его центре росли цвета - она могла различить переливы багрового и фиолетового. В эти несколько минут Анна-Лиза окончательно забыла о ванной - она могла подождать. Вместо этого девушка сконцентрировалась на звоне колоколов, звучащих в кончиках её пальцев. Через некоторое время перед ней возник свет.

* * *

Карни, как мог, поведал историю Брэндону. Когда он отважился и начал рассказывать с самого начала, то обнаружил, что порядок изложения событий имеет своё преимущество, позволявшее ему осуществить задуманное почти без колебаний. Наконец он закончил, сказав: “Я знаю, это звучит дико, но это абсолютная правда”. Брэндон не поверил ни единому слову, что целиком отражалось в его пустом взгляде. Но не только недоверие можно было рассмотреть на его украшенном шрамами лице.
Карни не мог понять что это, пока Брэндон не схватил его за шиворот. Только тогда он оценил глубину ярости Брэндона.
- Ты думаешь, недостаточно того, что Кэтсо умер? - зарычал он. - И ты пришёл ко мне, чтобы выложить это дерьмо!?
- Это правда.
- И где эти долбаные узелки сейчас?
- Я же говорил, старик их забрал. Он забрал их сегодня в полдень. Он собирается убить нас, Брэнд. Я знаю.
Брэндон отпустил Карни.
- Знаешь, что я сейчас собираюсь сделать? - спросил он великодушно. - Я собираюсь забыть всё, что ты мне рассказал.
- Ты не понимаешь...
- Я сказал: я забуду всё до последнего слова. Идет? А теперь вали отсюда и свою брехню с собой забирай.
Карни не шевельнулся.
- Ты слышал меня? - заорал Брэндон. Его глаза, заметил Карни, подозрительно заблестели. Его злость была маскировкой - достаточно адекватной - того горя, от которого он не мог избавиться. В таком состоянии Брэндона ни страх, ни доводы не окажутся в силах убедить его в правде. Карни остановился.
- Извини”, сказал он. - Я пойду.
Брэндон кивнул головой, опустив лицо вниз. Он не поднял его, чтобы проводить Карни. Теперь оставался только Рэд - последняя инстанция. История, рассказанная сейчас, может быть пересказано заново, правда? Репетиция облегчила задачу. Уже формируя речь в своей голове, он оставил Брэндона наедине с его слезами.
Анна-Лиза слышала, как в дом вошёл Рэд; слышала, как он крикнул какое-то слово; потом крикнул ещё раз. Слово было знакомым. Но потребовалось несколько секунд лихорадочных поисков, прежде чем она сообразила, что слово было её собственным именем.
- Анна-Лиза! - позвал он снова. - Где ты?
Нигде, подумала она. Я - невидимая женщина. Не приходи искать меня. Пожалуйста, Господи, оставь меня в покое. Она обхватила рукой рот, пытаясь удержать стучащие зубы. Она должна оставаться абсолютно неподвижной, абсолютно тихой. Если на ней шевельнётся хоть волосок, оно услышит и придёт за ней. Единственный безопасный способ - свернуться крошечным клубком и зажать рот ладонью.
Рэд начал подниматься по лестнице, не сомневаясь - Анна-Лиза в ванной, лежит и напевает. Эта женщина любит воду больше, чем что-либо другое. Для неё не было необычным погружаться в ванну на целые часы, её дыхание разбивало поверхность пены на два фантастических острова.
За несколько шагов до цели он услышал шум в нижнем зале - кашель, или нечто похожее. Она что, решила поиграть с ним? Он повернулся и начал спускаться, двигаясь на этот раз крадучись. Почти в самом низу лестницы его взгляд случайно упал на кусок веревки, брошенный на одну из ступеней. Рэд поднял его и бегло изучил единственный узел на нём, прежде чем шум повторился. На этот раз он не стал обманывать себя - это не Анна-Лиза. Он задержал дыхание, ожидая нового звука из зала. Стояла тишина. Рэд потянулся рукой к ботинку. Достав спрятанный там нож с выкидным лезвием - оружие, которое он постоянно носил с собой с одиннадцати лет. Отец Анны-Лизы считал его детской игрушкой. Но сейчас, на пути из зала в комнату, Рэд благодарил Ангела-хранителя Лезвий за то, что не внял словам старого уголовника.
Комната была погружена во мрак. Вечер опустился на дом, затеняя окна. Рэд долго стоял в дверях, с беспокойством всматриваясь внутрь, пытаясь уловить движение. Снова раздался шум. На этот раз не одиночный - целая серия. Его источник, понял Рэд с облегчением, не принадлежал человеку. Возможно пёс, пострадавший в драке. Звук исходил не из комнаты перед ним, а из кухни. Его храбрость проснулась от того факта, что вторжение принадлежало несомненно животному. Рэд добрался до выключателя и зажёг свет.
Калейдоскоп событий, представших перед ним, состоял из фрагментов, занявших не больше десятка секунд, пережитых в мельчайших деталях. В первую секунду когда зажёгся свет, он увидел что-то, двигавшееся по полу кухни. Далее он преследовал его с ножом в руке. Третий фрагмент обнаружил животное, встревоженное его агрессивным поведением, покинувшее своё укрытие. Оно помчалось навстречу Рэду, блестя сверкающей плотью. Его внезапная близость была угнетающей: его размер, жар раскаленного тела, его огромный рот, издававший запах гнили. Пять или шест секунд Рэду удалось избегать встречи с тварью, но на седьмой она нашла его. Влажные конечности животного обхватили Рэда. Юноша махнул ножом, поранив агрессора, но зверь снова сжал его в смертельном захвате. Скорее случайно, чем намеренно лезвие выкидного ножа снова воткнулось в плоть, и волна жидкого огня окатила лицо Рэда. Однако он едва заметил это. Он жил три последние секунды. Оружие, влажное от крови, выскользнуло из его руки, и осталось в теле животного. Потеряв оружие, Рэд попытался освободиться от захвата, но прежде чем ему удалось выскользнуть из калечащего объятия, огромная незавершённая голова настойчиво возникла прямо перед его лицом - как разверстый зев тоннеля. И сделала один глубокий вдох из его лёгких. Это дыхание стало для Рэда последним. Его мозг, лишённый кислорода, салютовал фейерверком, отмечая грядущее прощание: римские свечи, россыпи звёзд и огненные колёса. Эффекты пиротехники продолжались недолго. После них наступила тьма.
Наверху Анна-Лиза вслушивалась в хаос звуков, пытаясь соединить их в целое. Но не могла. Что бы там ни происходило, оно закончилось полной тишиной. Рэд не пришёл искать её снова. Но не пришёл и зверь. Возможно, думала она, они убили друг друга. Простота такого решения удовлетворила её. Она ждала в своей комнате, пока голод и скука не согнали её вниз по лестнице. Рэд лежал там, где второе порождение шнура бросило его, в широко открытых глазах юноши гасли огни фейерверка. Сам зверь затаился в дальнем углу комнаты, похожий на груду тряпья. Видя это, Анна-Лиза отошла от тела Рэда в направлении двери. Тварь не делала попыток преследовать её, просто наблюдала за девушкой глубоко посаженными глазами, ее дыхание было тяжёлым, а движения медленными.
Она решила, что должна пойти и найти своего отца. Анна-Лиза покинула дом, не закрыв за собой дверь.
Дверь всё ещё оставалась приоткрытой час спустя, когда прибыл Карни. Если он и был полон решимости идти прямиком к Рэду после прощания с Брэндоном, теперь его храбрость понемногу приутихла. Вместо того, он бродил без всякой мысли по мосту, пресекавшему Арчвэй-роуд. Он стоял там долгое время, наблюдая поток машин внизу и отхлёбывая из бутылки водки, которую он купил на Холлоуэй-роуд. Покупка потребовала всей его наличности, но спиртное, выпитое на голодный желудок, подгоняло и проясняло мысли. Карни пришёл к заключению, что они все умрут. Может, вина лежала в первую очередь на нём. Воре, укравшим шнурок.
Гораздо вероятнее Поуп и наказал бы из-за преступления против личности. Всё, на что они теперь могли надеяться - он мог, наедятся - так это возможность понимания. Этого будет достаточно, решил его пьяно-усталый мозг: просто умереть. Зная о тайнах немного больше, чем при рождении. Рэд должен понять. Теперь он стоял на ступеньках и звал товарища. В ответ ни звука. Водка в крови Карни сделала его уверенным в себе, и, окликнув ещё раз Рэда, он вошёл в дом. Прихожая была тёмной. Но в одной из дальних комнат горел свет. Он двинулся туда. Атмосфера в доме была знойной, как в оранжерее. Она становилась ещё жарче в комнате, где остывал труп Рэда.
Карни смотрел на тело достаточно долго, чтобы увидеть кусок шнура, зажатый в левой руке покойника и единственный оставшийся узелок. Может, Поуп уже был здесь и по какой-то причине не тронул шнур. Как бы там ни было, его присутствие в руке Рэда давало шанс выжить. Пришла пора, Карни понял это, как только обнаружил тело, уничтожить шнур раз и навсегда. Сжечь его и развеять пепел по ветру. Он нагнулся, чтобы вытащить верёвку из кулака Рэда. Шнур почувствовал его приближение и пополз, лоснящийся от крови из руки мертвеца в руку Карни, расположившись между пальцами и свесив черный хвост. Охваченный отвращением, Карни смотрел на оставшийся узел. Процесс, потребовавший от него столько болезненных усилий в начале, теперь был близок к завершению.
После второго узла, третий, похоже, ослабевал сам по себе. Ему всё ещё требовалась помощь человека - иначе, зачем он с такой готовностью извивался в его руке? - но узел был уже близок к разрешению собственной загадки. Было необходимо уничтожить его быстро. Пока он не освободился.
И только тогда к Карни пришло понимание, что он в комнате не один. Кроме покойника, рядом было и живое присутствие. Он поднял глаза от изгибов шнура, когда кто-то заговорил с ним. Слова звучали бессмыслицей. Едва ли они вообще были словами, скорее набором жалобных звуков. Карни вспомнил дыхание твари на тропе и неоднозначные чувства, пробудившиеся в нём тогда. Та же неоднозначность охватила его сейчас. С поднимавшимся страхом пришло ощущение, что голос зверя говорит о потере. Только на своем особом языке. В Карни проснулась жалость.
- Покажи себя, - произнёс он, не зная, понимает его тварь или нет.
Прошло несколько тревожных ударов сердца, и животное показалось из дальней двери. Освещение в комнате было хорошим, а зрение Карни - острым, но анатомия создания была выше его понимания. Что-то знакомое крылось в его огромной пульсирующей форме. Но сама форма была гротескной, как если бы животное родилось недоношенным. Губы твари раскрылись, издав ещё один звук. Его глаза, погребённые под кровоточащей плотью бровей, казались неразличимыми. Создание волокло своё тело из убежища через комнату в направлении Карни, и каждое немощное движение было исполнено робости. Когда животное достигло трупа Рэда, то остановилось. Подняло одну из своих изорванных конечностей и показало на место у изгиба шеи. Карни увидел нож, очевидно Рэда. Был ли этот жест попыткой оправдать убийство, подумал он.
- Что ты такое? - спросил он.
Сакраментальный вопрос.
Оно откинуло свою тяжёлую голову назад, потом опустило вперед. Долгий низкий стон сорвался с его губ. Потом, внезапно, существо подняло одну из конечностей и указало прямо на Карни. В этот момент свет полностью очертил лицо зверя, и Карни смог увидеть глаза, скрытые под тяжёлыми бровями: два сияющих драгоценных камня, замкнутых в израненном шаре его черепа. Их ясный блеск заставил желудок Карни вывернуться наизнанку. А зверь всё ещё указывал на него.
- Чего ты хочешь? - прошептал юноша. - Скажи мне, чего ты хочешь?
Тварь опустила свою ободранную конечность, и сделала движение мимо тела в направлении Карни, но ее намерения оставались неясными. Хлопок входной двери остановил животное на его неторопливом пути.
- Есть здесь кто-нибудь? - громко спросил вошедший.
Лицо зверя исказилось в панике - слишком человеческие глаза вращались в сырых глазницах - и он повернул назад, отступая в кухню. Посетитель, кем бы он ни был, позвал снова; его голос стал ближе. Карни взглянул на труп, потом на свою окровавленную руку и, оценив ситуацию, двинулся через комнату дальше в кухню. Зверь уже исчез. Задняя дверь дома широко открыта. Карни услышал посетителя, бормотавшего подобие молитвы - обнаружены останки Рэда. Карни колебался. Было ли мудрым бежать тайком? Не станет ли это ещё большим обвинением, чем попытка остаться и попробовать объяснить правду? Узел, всё ещё двигавшийся в его руке, наконец помог Карни принять решение. Он должен был уничтожить шнур. В комнате посетитель набирал по телефону номер экстренной службы. Используя его истеричный монолог в трубку как прикрытие, Карни на цыпочках преодолел оставшиеся до входной двери ярды и сбежал.

* * *

- Тебе кто-то звонил, - крикнула мать, стоявшая наверху лестницы. - Он уже два раза будил меня. Я сказала ему, что я не...
- Извини, мама. Кто это был?
- Не представился. Я сказала ему, чтобы больше не звонил. Скажи ему и ты, если всё-таки позвонит: я не терплю, когда люди названивают по ночам. Некоторым утром нужно идти на работу.
- Хорошо, мам.
Его мать исчезла с лестничной площадки в направлении своей одинокой кровати, дверь за ней закрылась. Карни, дрожа, стоял внизу. Его рука сжимала узелок в кармане. Узел всё ещё двигался, вращаясь снова и снова, пытаясь выбраться из захвата его ладони в поисках небольшого пространства, где он мог бы развязаться. Но свобода его была ограничена. Карни достал бутылку водки, купленную ранее вечером, одной рукой скрутил пробку с её горлышка и сделал глоток. Зазвонил телефон. Он поставил бутылку и поднял трубку.
- Алло?
Звонили из телефона-автомата. Прозвучал гудок, потом щелчок опущенных монет, затем появился голос:
- Карни?
- Да?
- Бога ради! Он собирается убить меня!
- Кто это?
- Брэндон. - Голос совсем не был похож на голос Брэндона; слишком визгливый, полный страха. - Он убьёт меня, если ты не придёшь!
- Поуп? Ты говоришь о Поупе?
- Он сошёл с ума! Ты должен прийти на автомобильную свалку на холме. Отдай ему...
Линия замолчала. Карни положил трубку. Шнур в его руке выделывал акробатические номера. Он разжал ладонь. В тусклом свете, доходившем с верхнего этажа, казалось, что узел сияет. В его сердцевине, как и в центре двух других узлов, соблазняюще предлагали себя переливы цветов. Карни снова сжал кулак, прихватил с собой бутылку водки и вышел на улицу.

* * *

Автосвалка когда-то могла похвастаться огромным и вечно злым доберманом, но пёс подхватил бешенство прошлой весной и насмерть загрыз своего хозяина. Его тут же пристрелили, да так и оставили без замены. Стену из рифлёного железа было легко преодолеть. Карни перебрался через неё и спрыгнул на пыльный гравий. Прожектор, висевший возле ворот, освещал коллекцию автомобилей, легковых и грузовых, собранных на свалке. Большинство из них было просто железом: ржавые грузовики и цистерны, автобус, очевидно не прошедший под аркой низкого моста на полной скорости, пародия на выставку машин, выстроившихся в ряд, или погребённых друг под другом, каждая - жертва несчастного случая. Начиная от самых ворот, Карни методично осматривался, стараясь идти как можно тише, но не мог обнаружить присутствия Поупа или его пленника. Сжав узел крепче, он начал продвигаться к центру свалки, и с каждым его шагом свет у ворот всё больше тускнел. Через несколько секунд он уловил отсветы вспышек между двумя автомобильными остовами. Он остановился и попытался истолковать игру тени и пламени. Сзади Карни что-то зашевелилось. Он резко повернулся, с бьющемся сердцем, предчувствуя крик или удар. Ничего. Он оглядел свалку, отсветы жёлтого пламени отражались в сетчатке его глаз. Но что бы там не двигалось, сейчас оно затихло.
- Брэндон? - шёпотом позвал он, оглядываясь на огонь.
В нагромождении теней перед ним возникла фигура - Брэндон, спотыкаясь, вышел вперёд и упал на колени в грязь перед Карни. Даже в мерцающем свете Карни мог видеть, что Брэндон был сурово наказан. Его рубашка измазана пятнами, достаточно тёмными, чтобы различить кровь. Лицо исказилось от непроходящей боли, или от ожидания её. Когда Карни подошёл к нему, он дёрнулся в сторону как побитая собака.
- Это я... Это Карни...
Брэндон поднял свою окровавленную голову.
- Заставь его остановиться.
- Всё будет в порядке.
- Заставь его прекратить. Пожалуйста.
Руки Брэндона потянулись к шее. Петля верёвки сжимала его горло. Конец верёвки уходил во тьму между двумя каркасами машин. Там, сжимая другой конец жуткого поводка, стоял Пуп. Его глаза сверкали в тени, хотя отражать им здесь было нечего.
- Ты поступил мудро, придя ко мне, - сказал Поуп. - Я уже было собирался убить его.
- Отпусти... - произнёс Карни.
Поуп затряс головой.
- Сперва - узелок. - Он вышел из укрытия. Почему-то Карни ожидал, что он сбросит маску бродяги и покажет своё истинное лицо, - каким бы оно ни было. Но этого не произошло. Поуп был одет в тот же поношенный плащ, что и всегда, но его преимущество в контроле ситуации было неоспоримым. Он резко рванул верёвку, и Брэндон испуганно затих на земле, руки тщетно скребли петлю на горле.
- Прекрати это, - сказал Карни. - Я отдам узелок, будь ты проклят. Не убивай его!
- Принеси мне.
Только Карни сделал шаг к старику, как что-то вскрикнуло в лабиринте свалки. Карни узнал звук и Поуп тоже. Это был безошибочно узнаваемый голос твари, убившей Рэда, и она приближалась. Лицо Поупа озарилось нетерпением.
- Быстро! - приказал он. - Или я убью его. - Он вытащил кухонный тесак из складок плаща. Дёрнув за верёвку, он подтянул Брэндона к себе.
Стоны твари нарастали во тьме.
- Узел! - крикнул Поуп. - Живо! - Он приблизился к Брэндону и ткнул лезвием в основание короткого ежика на его затылке.
- Не надо, - попросил Карни, - просто возьми узелок. - Но прежде чем он успел сделать вдох, уголок его глаза уловил движение, и кулак Карни был сжат обжигающей хваткой. Поуп испустил крик ярости, и Карни, повернувшись, увидел багрового зверя, стоящего рядом и глядящего ему в глаза взглядом преследователя. Карни попытался освободиться от захвата, но зверь затряс своей безволосой головой.
- Убей его! - ревел Поуп. - Убей его!
Зверь бросил взгляд на Поупа, и Карни смог прочитать недвусмысленное чувство - в его бледных зрачках стояла неприкрытая ненависть. Брэндон испустил дикий крик, и Карни успел заметить лезвие ножа, скользящее по шее. Поуп убрал оружие и отпустил труп Брэндона, мешком повалившийся вперёд. Ещё до того, как тело упало на землю, Поуп уже мчался к Карни - жажда смерти в каждом прыжке. Тварь, испуганно взвизгнув, отпустила руку Карни как раз вовремя, чтобы тот отскочил от первой атаки Поупа. Зверь и человек разделились и побежали. Подошвы Карни скользили по грязи, и на мгновение он увидел тень Поупа, нависшую над ним, но ускользнул от нового нападения, разминувшись на миллиметры.
- Ты не можешь сбежать, - грозил Поуп на бегу. Старик был настолько уверен в совершенстве своей ловушки, что не прекращал погони. - Ты на моей территории, мальчик. Отсюда нет выхода.
Карни нырнул в дыру между автомобилями и продолжил свой путь к воротам, но внезапно потерял всё чувство ориентации. Один проход из ржавых каркасов шел к другому, настолько схожему, что невозможно было отличить их друг от друга. И куда бы ни вёл его лабиринт - нигде не было признаков выхода. Карни уже не видел ни прожектора на воротах, ни света костра Поупа в дальнем конце свалки. Здесь были только охотничьи угодья, и он в качестве добычи. И везде на его пути Карни слышал голос старика, звучавший в такт сердцебиению.
- Верни его, и мне не придётся скормить тебе твои собственные глаза...
Карни был в ужасе, но чувствовал, что напуган и Поуп. Шнур не был инструментом убийства, как сперва предположил Карни. По той или иной причине старик не был его хозяином, не управлял им. В этом факте таилась надежда на спасение. Пришло время освободить последний узел - освободить его и принять последствия. Могут ли они быть хуже, чем смерть от руки Поупа?
Карни выбрал подходящее укрытие - сгоревший грузовик, сел на корточки и разжал кулак. Даже во тьме он ощущал, как узел пытается развязаться. Карни помогал ему, как только мог.
Поуп снова заговорил.
- Не делай этого, парень, - произнёс он с притворной заботой. - Я знаю, о чём ты думаешь, и поверь мне - это станет твоим концом.
Руки Карни, казалось, превратились в гибкие щупальца, помогавшие в решении проблемы. Перед его взором проходила галерея портретов мертвецов: Кэтсо на дороге, Рэд на ковре, Брэндон выскальзывающий из рук Поупа, когда нож перерезал ему горло. Он прогнал образы, сосредоточившись на узелке. Поуп оборвал свой монолог. Теперь единственным звуком, раздававшимся на свалке, был отдалённый шум движения на шоссе; он приходил из мира, который Карни сомневался увидеть ещё раз. Он возился с узлом, как человек с закрытой дверью и связкой ключей, пробуя один, потом другой и третий, чувствуя нетерпение тьмы за спиной. Быстрее, быстрее - подгонял он себя. Но его прежняя ловкость напрочь исчезла.
Раздался свист рассекаемого воздуха, и появился Поуп - его лицо светилось триумфом в момент нанесения смертельного удара. Карни кубарем покатился по земле, но лезвие задело его поднятую руку, нанеся порез от плеча до локтя. Боль заставила его двигаться быстрее, и второй удар пришелся на кабину грузовика. Вместо крови появились искры. До того, как Поуп напал снова, Карни удалось ускользнуть, сжимая пульсирующую кровью руку. Старик пустился в погоню, но Карни был проворнее. Он прошмыгнул под автобусом и, пока Поуп, пыхтя, пробирался за ним, спрятался под одним из автомобилей. Полученная рана делала его левую руку полностью нетрудоспособной. Прижав ее к телу, чтобы не тревожить поврежденные мускулы, он старался закончить свою битву с узлом, используя зубы вместо второй руки. Белые вспышки появились перед ним: потеря сознания была близкой. Он старался дышать носом глубоко и размеренно, а пальцы лихорадочно дергали сплетения узла. Он ничего не видел и ничего не осознавал, кроме шнура в своей руке. Работая вслепую, как тогда, на тропе, он чувствовал помощь пробудившегося инстинкта. Узел плясал у него во рту, жадно предвкушая освобождение. До развязки оставались считанные секунды.
В своей одержимости Карни не заметил руку, которая вытащила его из убежища и представила перед сияющим взором Поупа.
- Больше никаких игр, - сказал старик и выпустил Карни, чтобы выдернуть шнур, зажатый между его зубами.
Карни попытался уклониться от Поупа, но тут же скрючился от боли в ране. Он упал, закричав от удара.
- А теперь - твои глазки, - сказал Поуп, опуская нож к его лицу. Однако ослепляющий удар так и не был нанесен. Жуткая фигура появилась сзади Поупа и дернула его за полы плаща. Поуп тут же восстановил равновесие и развернулся. Нож нашёл противника. Карни открыл затянутые болью глаза и увидел удиравшего зверя, чья щека была вскрыта до самой кости. Поуп пустился в погоню, намереваясь закончить бойню, но Карни не стал ждать финала. Опершись на деталь каркаса, он поднялся на ноги. Шнур был всё ещё зажат между его зубами, позади раздалась ругань Поупа, и Карни понял, что тот намеревается сменить объект преследования. Зная, что в предстоящей схватке он уже проиграл, Карни, шатаясь, вышел из промежутка между машинами на открытое пространство. Где находились ворота? Он даже не представлял. Его ноги словно принадлежали клоуну. Они стал резиновыми, негодными ни на что, кроме выделывания заплетающихся коленец. Ещё два шага, и они сдали. Запах пропитанной бензином земли встретил его.
В отчаянии Карни поднёс здоровую руку ко рту. Его пальцы нащупали шнур. Он потянул. Сильнее. И тут чудесным образом освободилась последняя петля узла.
Он выплюнул шнур, когда нахлынувший жар опалил его губы. Шнур упал на землю. Последняя печать была сломана, и из сердцевины бывшего узла материализовался последний из его пленников. Создание, похожее на болезненного младенца, с зачатками рук. Лысая голова слишком большая для вялого тельца, чья плоть была бледной на грани прозрачности. Оно взмахнуло анемичными конечностями в напрасной попытке удержать равновесие, а сзади к нему уже приближался Поуп, жадно глядя на его незащищённое горло. Что бы Карни ни ожидал от третьего узла, но точно не такого выблядка. Создание внушало отвращение.
И тогда оно заговорило. Его голос не был младенческим лепетом, но речью взрослого человека, чревовещавшего через рот ребёнка.
- Ко мне! - позвало оно. - Быстрее.
Когда Поуп уже был готов прикончить младенца, воздух свалки внезапно наполнился невыносимым смрадом, и тени выплюнули кружащихся, ревущих тварей, скользящих по земле в направлении старика. Поуп отступил, когда создания - незаконченная рептилия и его зверообразный сородич - приблизились к странному младенцу. Карни ждал, что они сожрут добычу, но ребёнок поднял руки в приветствии, и тварь из первого узелка обвилась вокруг него. В этот момент вторая тварь подняла свою ужасную морду, издав довольный стон. Она опустила лапы на младенца и заключила его хилое тело в свои мощные объятия, завершая несвятую троицу - рептилию, обезьяну и ребёнка.
Но на этом воссоединение не закончилось. Когда создания слились, их тела задрожали, распутываясь лентами из мягкого вещества. Их сущность начала растворять эти пряди, образую новую конфигурацию, сплетая нить с нитью. Они вязали новый узел. Пока непредсказуемый, но уже неизбежный; более искусный, чем те, которых когда-либо касались пальцы. Новая и, возможно, неразрешимая головоломка появлялась из фрагментов старых. Но если предыдущие были созданы для разрешения, этот должен был остаться законченным и целым.
Когда агония нервов и мускулов приблизилось к завершению, Поуп воспользовался моментом. С перекосившимся лицом он бросился в кипящий узел и вонзил нож в самое сердце клубка. Однако время было упущено. Светящиеся ленты вылетели из единства тел и обвились вокруг руки Поупа. Его плащ загорелся, а вслед за ним и плоть Поупа. Он завизжал и уронил оружие, ленты отпустили его, вернувшись в тканый узор и оставив старика в стороне баюкать дымящуюся руку. Казалось, Поуп потерял рассудок - он жалобно тряс головой взад и вперед. Внезапно его глаза остановились на Карни, и в них снова появились хитрые огоньки. Старик схватил юношу за раненую руку и крепко сжал её. Карни зашёлся в крике, но Поуп, безжалостный к своему пленнику, потащил его в сторону от развевающихся концов клубка, в безопасную глубь лабиринта.
- Он меня не тронет, - бормотал себе под нос Поуп. - Только не с тобой. Всегда имел слабость к детям. - Он подтолкнул Карни вперёд. - Только заберём бумаги... и сматываемся.
Карни едва осознавал, жив он или мертв. У него не было сил сопротивляться Поупу. Он просто брёл, а время от времен полз, пока они не достигли пункта назначения - машины, погребённой под кучей ржавых собратьев. Колёс у неё не было. Кусты, занявшие их место, оккупировали и сиденье водителя. Поуп открыл заднюю дверь, удовлетворённо мурлыча, исчез внутри, оставив Карни рухнувшим на землю, как подкошенного. В наступающем бесчувствии была своя прелесть, и Карни захотелось продлить это состояние. Но Поуп опередил его. Забрав маленькую книгу из ниши под пассажирским сиденьем, Поуп зашипел:
- Теперь мы должны идти. У нас есть дело. - Он толкнул Карни вперёд, и юноша застонал. - Закрой рот, - сказал Поуп, придерживая его. - У моего брата есть уши.
- Брата? - пробормотал Карни, пытаясь понять фразу, слетевшую губ Поупа.
- Заколдованного, - пояснил Поуп. - Ну, пока ты не появился.
- Тварь... - выдохнул Карни, вереница образов рептилий и обезьян преследовала его.
- Человек, - парировал Поуп. - Узел эволюции, парень.
- Человек... - повторил Карни. И когда он произнёс это слово, его затуманенные глаза встретили сверкающую фигуру на машине за спиной его палача. Да, это был человек. Ещё влажный после перерождения, со следами родовых травм, но определённо человек. Поуп прочёл осознание в глазах Карни. Старик схватил юношу, собравшись использовать инертное тело в качестве щита, и тут его брат перешёл в нападение. Обнаружив себя, человек спрыгнул с крыши машины и обхватил худую шею Поупа. Старик завопил и вывернулся из объятий, бросившись наутёк, но его противник погнался за беглецом, преследуя его уже за пределами видимости Карни.
Во время долгого пути к выходу до Карни доносились последние мольбы Поупа, обращённые к догнавшему его брату... А вскоре слова превратились в крик, который - Карни надеялся - ему не доведётся больше услышать. Потом была тишина. Родственник Поупа не вернулся, за что Карни, с напрочь отбитым любопытством, был бесконечно ему благодарен.

* * *

Когда спустя несколько минут он собрал все свои силы, чтобы пересечь двор свалки, свет над воротами снова зажёгся, и он обнаружил Поупа, вниз лицом лежащего на земле. Даже будь он в силах, которых впрочем не было, никто бы не заставил его перевернуть тело. Достаточно видеть, как руки мертвеца агонизирующе вцепились в гравий, и как яркие кольца внутренностей, некогда столь аккуратно лежавшие в брюшной полости, расползлись из под тела. Рядом лежала книга, которую Поуп так лихорадочно спасал. Карни нагнулся, чтобы поднять её, и его голова пошла кругом. Книга станет, почувствовал он, некоторой компенсацией за пережитую кошмарную ночь. Ближайшее будущее принесёт вопросы, на которые он вряд ли сможет ответить; обвинения, против которых его защита будет выглядеть жалкой. Но, листая книгу в свете фонаря, он обнаружил, что испачканные страницы предлагают более весомую награду, чем он смел надеяться. Здесь, скопированные тщательной рукой и сопровождаемые замысловатыми рисунками, содержались теоремы запретного знания Поупа: создание узелков для притягивания любви и положения в обществе; узлы, разлучающие души и соединяющие их; для везения и лёгкого зачатия... для конца света.
После беглого знакомства с книгой, он перелез через ворота и спрыгнул на улицу. На ней, как обычно в этот час, было пустынно. Несколько окон горели в домах, напротив: в этих комнатах страдающие бессонницей считали часы до наступления утра. Устав упрашивать свои изнеможенные ноги, Карни решил остановиться и подождать попутной машины, которая отвезёт его туда, где бы он смог рассказать свою историю. Он вновь ощущал целостность. Несмотря на то, что его тело онемело, а голова гудела, он чувствовал внутри себя большую ясность, чем когда - либо ещё. Он вошёл в тайны на страницах запретной книги Поупа, как в оазис. И, вдоволь напившись, он с удивительной бодростью смотрел вперёд, на предстоящее паломничество.

1 Следующая страница


Клайв Баркер - Четвёртая Книга Крови

Четвёртая Книга Крови 2

Восстание

«The Body Politic» перевод В. Эрлихмана
Когда Чарли Джордж просыпался, его руки лежали спокойно.
Он мог сквозь сон выпутываться из-под одеяла, когда ему было слишком жарко. Мог встать, пойти на кухню и налить себе стаканчик холодного апельсинового сока. Мог потом вернуться в постель, тихо влезть под одеяло и прижаться к сонному теплому боку Эллен. Они ждали, пока его глаза сомкнутся, а дыхание станет мерным, как часы. Пока он уснет. Лишь тогда они осмеливались начать свою тайную жизнь.

* * *

Уже давно Чарли просыпался с неприятной болью в ладонях и запястьях.
- Сходи к врачу, - говорила ему Эллен, как всегда невозмутимо. - Почему бы тебе не пойти к врачу?
Он терпеть не мог врачей, вот почему. Кто, будучи в здравом уме, может довериться людям, которые делают на болезнях деньги?
- Может, я слишком много работаю?
- Может, и так, - соглашалась Эллен.
Это было самое простое объяснение. Он работал упаковщиком, весь день двигал руками. Немудрено, что они уставали.
«Брось психовать, Чарли, - сказал он сам себе как-то утром, продрав глаза, - все это ерунда».
И каждую ночь повторялось одно и то же. Происходило это примерно так.
Чарли с женой засыпали на широкой супружеской кровати. Он - на спине, чуть похрапывая, она - свернувшись слева от него. Голова Чарли покоилась на двух пухлых подушках. Челюсть его слегка отвисала, и глаза под закрытыми веками отправлялись в сонные приключения - куда-нибудь на пожар или в отвратительный публичный дом. Сны были иногда забавными, иногда пугающими.
Потом под простынями начиналось какое-то движение. Медленно, с опаской, руки Чарли выскальзывали из теплоты постели на воздух. Их указательные пальцы, встречаясь, кивали друг другу, как лысые головы, увенчанные ногтями. Они радостно обнимались, как старые товарищи по оружию. Чарли во сне иногда стонал. На него обрушивался горящий дом. Руки застывали, изображая невинность. Когда его дыхание вновь становилось ровным, они возобновляли спор.
Случайный наблюдатель, окажись такой среди ночи у постели Чарли, подумал бы, что у него умственное расстройство. Его руки извивались, то поглаживая друг друга, то пытаясь бороться. Но в их судорожных движениях явно просматривалась некая последовательность. Можно было подумать, что Чарли говорит во сне. Но нет, это говорил не он - руки, сходясь каждую ночь у него на животе, обсуждали свои планы. Готовили восстание.

* * *

Чарли не успокоился окончательно по поводу боли в руках. У него зрело подозрение, что в его жизни что-то не в порядке. Все сильнее он чувствовал себя оторванным от повседневных жизненных ритуалов - был скорее их зрителем, чем участником. Это касалось и его личной жизни.
Он никогда не был великим любовником, но и краснеть ему было не за что. Эллен казалась удовлетворенной их отношениями. Но в эти дни что-то изменилось. Он наблюдал, как его руки блуждают по телу жены, дотрагиваясь до самых интимных мест, но видел это как бы со стороны, не в силах наслаждаться ощущениями теплоты и податливости. Ей не было от этого хуже, напротив. Порой она начинала целовать его пальцы в благодарность за их сноровку. Но ему это не доставляло никакой радости. Его руки доставляли такое удовольствие, а он не чувствовал ничего.
Появились и другие признаки - легкие, но тревожащие. Он вдруг заметил, как его руки отбивают ритм на ящиках у него на работе и как они разламывают на кусочки карандаши раньше, чем он успевал это осознать, разбрасывая обломки дерева и графита по полу упаковочной.
Несколько раз он обнаруживал, что руки вовсе не слушаются его. Один раз это случилось на стоянке такси, дважды - в лифте на фабрике. Он вдруг начинал пожимать руки совершенно незнакомым людям. Он мог объяснить это только желанием найти какую-то опору в ускользающем из-под ног мире. Однако это было довольно неприятно, особенно когда он вдруг ухватился за руку своего мастера. Что еще хуже, рука того ответила на рукопожатие, и какой-то момент мужчины беспомощно смотрели на свои руки, как владельцы собак на своих питомцев, совокупляющихся на концах поводков.
Чарли стал часто разглядывать свои ладони, выискивая на них волосы. Мать как-то сказала ему, что это первый признак безумия. Не волосы - разглядывание.

* * *

Теперь приходилось спешить. Встречаясь по ночам на животе Чарли, его руки знали, что состояние его рассудка достигло критической отметки. Еще несколько дней, и он обнаружит правду.
Что делать? Выступить преждевременно, рискнуть, или позволить рассудку Чарли следовать своим, непредсказуемым путем? Споры стали более жаркими. Левая, как обычно, осторожничала.
- Что если мы ошибаемся, - спрашивала она, - и вне тела жизни нет?
- Тогда нам уже будет все равно, - отвечала Правая.
Левая обдумывала это несколько мгновений, потом переходила к другому:
- А как мы сделаем это, когда придет время? - она знала, что это самый больной вопрос, особенно для лидера, и настаивала. - Как? Как?
- Найдем способ, - отвечала Правая. - Главное, чтобы разрез был чистым.
- А он не будет сопротивляться?
- Человек сопротивляется руками. А руки восстанут против него.
- А что будем делать мы?
- Я у него сильнее, - говорила Правая, - поэтому я буду держать оружие. Ты пойдешь.
Левая молчала. Они никогда не расставались все эти годы. Мысль об уходе не радовала ее.
- Потом ты сможешь вернуться ко мне, - уговаривала ее Правая.
- Смогу?
- Должна. Я - Мессия. Без меня ничего не произойдет. Ты соберешь войско, потом вернешься и освободишь меня.
- Хоть на краю земли, если нужно.
- Не будь сентиментальной.
Потом они обнимались, как братья, источая верность друг другу. Ах, эти ночи, охваченные лихорадкой предстоящего восстания! Даже днем, разделенные, они порой улучали момент и ободряюще касались друг друга. Говоря:
«скоро, скоро»,
говоря:
«сегодня ночью. Встретимся на животе»,
говоря:
«на что будет похож наш мир?»

* * *

Чарли знал, что он близок к нервному срыву. Он то и дело смотрел на свои руки, на указательные пальцы, изучающие мир вокруг, как поднявшие голову змеи. Он стал разглядывать руки других людей, подозревая, что они говорят между собой на одним им понятном языке.
Соблазнительные руки молодой секретарши; маниакальные руки убийцы, которого он видел по телевизору. Руки, предающие своих владельцев, опровергающие их гнев извиняющими жестами, а их любовь - сжатыми кулаками. Казалось, знаки мятежа были видны повсюду. Он должен был сказать кому-то об этом прежде, чем потеряет рассудок. Он выбрал Ральфа Фрая из бухгалтерии, трезвого, рассудительного человека, которому можно довериться.
Ральф отнесся к его словам с пониманием.
- Знаешь, у меня тоже было такое, когда Ивонна оставила меня. Чуть с ума не сошел.
- И что ты сделал?
- Обратился к целителю. Есть такой Джудвин. Советую к тебе. Станешь другим человеком.
Идея понравилась Чарли.
- Почему бы и нет? - сказал он после некоторого раздумья. - А это дорого?
- Да. Но помогает. Видишь ли, у меня были всякие проблемы с браком, как, думаю, и у тебя. Незачем об этом долго рассказывать. Зато теперь я счастлив, как мальчишка, - он широко, по-дурацки, улыбнулся. - Так что не жалей денег. Он тебе все про тебя расскажет.
- Тут дело не в сексе, - возразил Чарли.
- Брось, - Фрай понимающе улыбнулся. - Дело всегда в сексе.

* * *

На другой день Чарли, не сказав ничего Эллен, позвонил доктору Джудвину, и секретарь назначил ему час приема. Ладони его так потели, что он боялся выронить трубку, но потом все прошло.
Ральф Фрай оказался прав - доктор Джудвин был хорошим специалистом. Он не смеялся над страхами, которые Чарли на него вывалил, нет, он выслушал все с величайшим вниманием. Это уже обнадеживало.
Во время их третьей встречи доктор вызвал из памяти Чарли одно давнее воспоминание: руки его отца, скрещенные на широкой груди, когда он лежал в гробу. Грубые, мозолистые руки, заросшие волосами. Их непререкаемый авторитет даже после смерти. И разве не представлял он, как эти руки разлагаются под землей, колотясь о крышку гроба и требуя выпустить их? Это воспоминание долго томило Чарли, но теперь, выпущенное на яркий свет кабинета доктора Джудвина, оно казалось смешным и пустяковым. Оно задрожало под суровым взглядом доктора и растаяло, чересчур зыбкое, чтобы подвергаться серьезному исследованию.
Операция экзорцизма оказалась легче, чем ожидал Чарли. Весь детский лепет просто выковыряли из его души, как волокна мяса из зубов. Больше это не будет отравлять его организм. Его очаровали убедительные объяснения доктора Джудвина. Руки, как тот сказал, редко представляются символом отцовской власти. Обычно у его пациентов это был пенис. Чарли объяснил, что руки всегда казались ему вахней половых органов. Ведь это они преобразили мир, не так ли?
Чарли не перестал ломать карандаши или барабанить пальцами по ящикам. Но он понимал, что взрослые собаки не забывают так легко своих привычек, и дал им время.
Так что подготовка восстания продолжалась. Но времени оставалось все меньше. Заговорщики решили действовать.
Развязку вызвала Эллен, как-то вечером в среду, после секса. Стояла теплая ночь, несмотря на октябрь; окно было приоткрыто, и ветерок шевелил занавески. Жена и муж лежали рядом, под одной простыней. Чарли уснул еще до того, как высох пот у него на шее. Но Эллен не спала, прижавшись к твердой, как камень подушке. Она знала, что не заснет еще долго - в такие ночи каждая складка постели врезалась ей в тело, и все сомнения, когда-либо испытанные ею, наплывали на нее из темноты. Ей хотелось опорожнить мочевой пузырь (как всегда после секса), но она не могла заставить себя встать и пойти в туалет. Чем больше она лежала, тем больше ей хотелось в туалет и тем труднее было заснуть. Чертовски глупо, подумала она, а потом даже забыла, почему это показалось ей таким глупым.
Рядом Чарли заворочался во сне. Вернее, задвигались только его руки. Она взглянула на его лицо. Он спал, как ангел, и выглядел моложе своих сорока лет, несмотря на седые пряди. Он нравился ей достаточно, подумала она, чтобы сказать, что она его любит, но недостаточно, чтобы простить ему его прегрешения. Он был ленив и всегда жаловался на жизнь. И были вечера (впрочем, редко), когда он возвращался поздно, и она была уверена, что он пришел от другой женщины. Пока она думала об этом, его руки зашевелились. Они выползли из-под простыни, размахивая пальцами в воздухе, как два спорящих ребенка.
Она вздрогнула, еще не веря в то, что видит. Это походило на телепрограмму с выключенным звуком, шоу для десяти пальцев. Пока она смотрела, руки сдернули простыню с его живота, обнажив заросшую волосами кожу, на которой выделялся шрам от операции аппендикса. Там они остановились.
Сегодня их спор был особенно ожесточенным. Левая, более консервативная, настаивала на переносе сроков, но Правой надоело ждать. Пришло время, говорила она, померяться с тираном силами и низвергнуть тело раз и навсегда.
Эллен подняла голову с подушки, и тут они заметили ее. До этого они были слишком увлечены спором. Теперь их заговор был раскрыт.
- Чарли, - прошептала она в ухо спящего тирана, - перестань! Остановись!
Правая подняла указательный и средний пальцы, вынюхивая ее.
- Чарли!
Почему он всегда спит так глубоко?
- Пожалуйста, Чарли, вставай! - повторила она, когда Правая коснулась Левой, оповещая ее о своем открытии. Эллен успела еще раз позвать мужа, и тут обе руки сомкнулись у нее на горле.
Чарли во сне плыл на невольничьем корабле - события в его снах всегда происходили на фоне экзотических пейзажей. Его руки были скованы в наказание за какую-то провинность. Внезапно все переменилось, и он увидел, что сжимает руками глотку капитана. Рабы вокруг вопили, приветствуя его. Капитан, немного похожий на доктора Джудвина, высоким испуганным голосом молил его остановиться. Голос был почти женским; почти как у Эллен. «Чарли, - умолял он, - не надо!» Но это только разжигало ярость Чарли, и он чувствовал себя героем в глазах рабов, столпившихся вокруг, чтобы полюбоваться предсмертными муками своего господина.
Капитан с багровым лицом успел выдавить: "Ты убил меня", - когда пальцы Чарли в последний раз сдавили его шею. Только тут он осознал, что на шее его жертвы почему-то нет адамова яблока. Корабль начал расплываться, ликующие голоса невольников таяли. Глаза его, моргнув, открылись, и он обнаружил, что лежит на своей кровати в пижаме, сжимая руками горло Эллен. Ее лицо потемнело; изо рта сбегала тонкая струйка слюны. Глаза ее были еще открыты, и какое-то мгновение казалось, что там теплится жизнь. Потом все кончилось.
Ужас и боль охватили Чарли. Он попытался отпустить ее, но руки не подчинились. Пальцы, совершенно онемевшие, продолжали сжимать ее горло. Он скатился на пол, но она последовала за его руками, как настойчивый партнер в танце.
- Пожалуйста, - прошептал он своим пальцам. - Пожалуйста...
Невинные, как школьники, пальцы отпустили свою добычу и отпрянули в немом изумлении. Эллен сползла на ковер, ударившись тяжело, как мешок. Чарли не мог удержать ее. Он просто упал рядом и дал волю слезам.

* * *

Оставалось сделать еще одно. Хватит камуфляжа, тайных встреч и бесконечных споров - к лучшему или к худшему, но все свершилось. Нужно лишь немного подождать. Пока он подойдет к кухонному ножу или к топору. Это будет скоро, очень скоро.

* * *

Чарли долго лежал на полу возле тела жены, рыдая. Потом он стал думать. Что теперь делать? Звонить адвокату? В полицию? Доктору Джудвину? Что-то делать придется, не лежать же вот так вечно. Он попытался встать без помощи рук, которые упорно отказывались повиноваться. Все его тело гудело, как от слабых разрядов тока. Только руки ничего не чувствовали. Он поднял их к лицу, чтобы вытереть слезы, но они лишь вяло мазнули по щеке, как тряпки. На локтях он добрался до стены и поднялся. Все еще полуслепой от слез, он поплелся из спальни вниз. (На кухню, сказали себе Левая с Правой. Он идет на кухню!) Какой-то кошмар, думал он, подбородком нажав выключатель и направляясь к бару. Я невиновен. И никто не виновен. Почему же это случилось?
Бутылка виски выскользнула у него из рук, когда он попытался взять ее. Осколки брызнули во все стороны, его ноздри обжег резкий запах спирта.
- Битое стекло, - предложила Левая.
- Нет. Разрез должен быть чистым. Потерпи немного.
Чарли оставил разбитую бутылку и пошел к телефону. Нужно позвонить Джудвину; доктор скажет, что ему делать. Он попытался снять трубку, но руки его и на этот раз не послушались. Теперь его боль смешалась с гневом. Неуклюже он сжал трубку и поднял ее к уху, придерживая ее головой. Потом он локтем набрал номер Джудвина.
- "Спокойно, - сказал он громко, - соблюдай спокойствие".
Он слышал, как номер отпечатывается в системе. Нужно сохранить рассудок лишь несколько мгновений, пока не поднимут трубку. Тогда все будет в порядке.
Руки начали конвульсивно сжиматься.
- Спокойно, - сказал он опять, но руки не слушались. Где-то далеко - о, как далеко! - зазвонил телефон в доме доктора Джудвина.
- Ответьте, ответьте! О Господи, ответьте же!
Руки Чарли так тряслись, что он с трудом удерживал трубку.
- Ответьте! - взмолился он в молчащее отверстие. - Пожалуйста!
Тут Правая рванулась вперед и ухватилась за край тикового обеденного стола, едва не опрокинув его.
- Что... ты... делаешь? - пролепетал Чарли, обращаясь то ли к себе, то ли к своей руке.
Он с ужасом смотрел на конечность, медленно двигающуюся по краю стола. Цель этого движения была ясна: увести его от телефона, от Джудвина и от надежды на спасение. Он не контролировал больше свои руки. Он их не чувствовал. Это были уже не его руки, хоть они и оставались прикрепленными к его телу.
Наконец трубку подняли, и голос Джудвина, слегка сердитый, проговорил:
- Алло?
- Доктор...
- Кто это?
- Чарли...
- Кто?
- Чарли Джордж, доктор. Вы должны меня помнить.
Рука тащила его все дальше и дальше от телефона. Он уже чувствовал, как трубка выскакивает из-под его уха.
- Кто это говорит?
- Чарльз Джордж. Ради всего святого, доктор, помогите мне.
- Позвоните завтра мне на работу.
- Вы не поняли. Мои руки, доктор... они меня не слушаются.
Что-то вцепилось в бок Чарли. Это была его левая рука, тянущаяся вниз, к его промежности.
- Ты не смеешь! - закричал он. - Ты моя!
Джудвин насторожился.
- С кем это вы говорите?
- С моими руками! Они хотят убить меня, доктор! - видя продвижение руки, он снова истерически завопил. - Не делай этого! Стой!
Игнорируя вопли деспота. Левая достигла его яиц и сдавила их. Чарли испустил крик и пошатнулся, тут же Правая использовала это и рванула его к себе. Трубка вылетела; вопросы доктора Джудвина заглушила сплошная пульсирующая боль. Чарли тяжело рухнул на пол, ударившись головой.
- Сволочь, - сказал он руке. - Ты сволочь.
Левая тем временем присоединилась к Правой на краю стола, заставив Чарли повиснуть в нелепой позе там, где он столько раз обедал.
Чуть позже они, видимо, сменили тактику и позволили ему упасть. Его голова и яйца болели, и он хотел только улечься где-нибудь и дать этой боли и тошноте утихнуть. Но у мятежников были другие планы. Он уже почти не сознавал, что они, цепляясь за ворс ковра, тащат его тело к кухонной двери. Чарли походил на статую, которую волокут к пьедесталу сотни потных рабочих. Путь был нелегким: тело двигалось рывками, задевая мебель, ногти глубоко вонзались в ковер. Но до кухни оставались уже считанные ярды. Чарли ощутил эти ярды на своем лице; холодный, как лед, линолеум кухонного пола вернул ему сознание. В слабом свете луны он видел знакомую сцену: гудящий холодильник, мусорное ведро, мойку. Все это возвышалось над ним; он чувствовал себя каким-то червяком.
Руки добрались до кухонного стола и полезли вверх. Он последовал за ними, как низвергнутый король за своими палачами. Они побелели от усилий, карабкаясь по ножке стола. Чарли не увидел, как Левая первой достигла ряда ножей, развешанных в строгом порядке на стене. Ножи для мяса, для хлеба, для овощей - все поблескивали вдоль разделочной доски, откуда шел сток в розоватую раковину.
Ему показалось, что он слышит полицейские сирены, но, вероятно, это гудело у него в голове. Он повернул голову. Боль разлилась от виска до виска, но он забыл о ней, когда понял их намерения.
Ножи были хорошо наточены. Он знал это. Для Эллен это всегда было пунктиком. Он начал трясти головой, словно пытаясь избавиться от кошмара. Но никто не мог помочь ему. Здесь были только он и его руки, совершающие свое последнее безумство.
Тут зазвонил звонок. Это не было иллюзией. Он звонил еще и еще.
- Вот! - крикнул он своим мучителям. - Слышите, ублюдки? Кто-то пришел. Я знал, что кто-нибудь придет.
Он попытался встать, выворачивая шею, чтобы видеть, что делают эти твари. Они не теряли времени даром. Левая уже достигла разделочной доски.
Звонок звонил и звонил.
- Сюда! - завопил он хрипло. - Я здесь! Ломайте дверь!
Его взгляд в ужасе метался от рук к двери и обратно, вычисляя шанс. Правая в спешке дотянулась до самого длинного мясного ножа. Еще и сейчас он не мог поверить, что его рука, его защитник и помощник, гладившая совсем недавно его жену, теперь уже мертвую, собирается изувечить его. Она медленно, невыносимо медленно сдернула нож с крючка.
Сзади послышался звон разбитого стекла - полиция ломала дверь. Они могут еще остановить это, если быстро (очень быстро) откроют дверь и доберутся до кухни.
- Сюда! - закричал он. - Сюда!
Ответом на крик был резкий свист: звук ножа, падающего на его запястье. Левая почувствовала, как разрываются каналы, связывающие ее с телом, и ни с чем не сравнимое чувство освобождения пронизало все ее пять пальцев. Кровь Чарли крестила новорожденную горячей струйкой.
Из головы тирана не донеслось ни звука. Она просто упала назад, и Чарли потерял сознание. Он не слышал, как его кровь с журчанием струится по стоку в раковину. Не слышал и следующих двух ударов, окончательно отделивших кисть от руки. Тело сползло назад, сбив на пути ящик с овощами. Луковицы рассыпались по полу вокруг лужи, медленно растекавшейся от запястья.
Правая выпустила нож, и он звякнул об окровавленную раковину. Обессиленный освободитель соскользнул со стола и упал на грудь повергнутого тирана. Дело сделано. Левая освободилась и была жива. Революция началась.
Освобожденная Левая заковыляла к краю стола, обнюхивая воздух указательным пальцем. Правая мгновенно ответила ей жестом победы, прежде чем невинно улечься на грудь Чарли. Какое-то время в кухне все молчало - лишь неслышно стекали тонкие ручейки крови.
Потом поток холодного воздуха, хлынувший из столовой, предупредил Левую об опасности. Она задвигалась, ища укрытия, пока топот полицейских ботинок и звуки команд приближались. В столовой вспыхнул свет, осветив распростертое на полу тело.
Чарли увидел этот свет в конце длинного черного туннеля. Он приближался. Ближе... ближе...
Свет зажегся и в кухне.
Когда полиция вошла. Левая спряталась за мусорным ведром. Она не знала, кто эти пришельцы, но от них явно исходила угроза. То, как они склонились над тираном, как поднимали его, как успокаивали, показывало: это враги.
Сверху раздался голос, молодой и напуганный:
- Сержант Яппер!
Один из полицейских, поднимавших Чарли, встал, оставив напарника довершать дело.
- Что там, Рафферти?
- Сэр, там труп в спальне. Женщина.
- Быстрее, - проговорил Яппер в радиотелефон. - Где «скорая помощь»? У нас тут изувеченный человек.
Он повернулся, вытирая пот со щек. Тут ему показалось, что что-то пробежало по кухонному столу к двери; что-то похожее на большого красного паука. Обман зрения, конечно. Таких тварей не бывает.
- Сэр? - полицейский, поднимающий Чарли, тоже заметил движение. - Что это было?
Яппер уставился на него. Присоска на двери щелкнула. Что бы это ни было, оно ускользнуло. Яппер посмотрел на дверь.
- Кот, - сказал он первое, что пришло в голову, сам этому не веря.

* * *

Ночь была прохладной, но Левая этого не чувствовала. Она по стенке, как крыса, выбралась из дома. Чувство свободы было восхитительно. Не ощущать постоянных команд нервов тирана, не страдать от веса его дурацкого тела, не потакать его капризам. Ничего не таскать, не счищать, не делать за него грязную работу. Она словно родилась в новом мире, может быть, более опасном, но с гораздо большими возможностями. Жизнь вне тела сулила множество радостей, и подумать только, сколько собратьев еще находятся в рабстве! Скоро они получат свободу навсегда.
Она задержалась на углу и обнюхала улицу. Полицейские ездили туда-сюда, мигали красные и голубые огни, из соседних домов выглядывали встревоженные лица. Здесь восстание не начнется. Эти люди начеку. Лучше найти спящих.
Рука пробралась через садик перед домом, нервно останавливаясь при каждом громком звуке. Скрытая зеленью, она достигла улицы незамеченной. На мостовой она оглянулась.
Тирана Чарли поднимали в машину; в его вены по трубкам переливалось содержимое прикрепленных над носилками бутылочек с кровью и лекарствами. На его груди спокойно лежала Правая, убаюканная наркотиками. Левая наблюдала, как тело исчезает из виду; боль от расставания с товарищем была почти невыносимой. Но дело прежде всего. Потом она вернется и освободит Правую, как они договорились. А потом все будет по-другому.
(На что будет похож наш мир?)
~~
В фойе общежития ИМКА на Монмут-стрит ночной сторож зевнул и поудобнее вытянулся в кресле. Комфорт для Кристи был немаловажен; его ягодицы ныли, на какую бы из них он не переносил тяжесть тела. Сегодня они ныли особенно сильно. Полковник Кристи понимал свои обязанности своеобразно. Один обход вокруг здания, только чтобы убедиться, что все двери на запоре, а потом - на лежанку, и пусть весь мир провалится к черту.
Кристи был шестидесятидвухлетним расистом и гордился этим (последним). Он терпеть не мог темнокожих, толпящихся в коридорах общежития, в основном молодых, бездомных и наглых, брошенных на его попечение, словно дети-сироты. Ну и детки! Все, как один, наркоманы, плюют на чистый пол и плохо говорят по-английски. Сегодня он, как всегда, растянется на койке и будет сквозь сон мечтать, как он отомстит им всем.
Первое, что оторвало Кристи от этих мыслей, - неприятный холод в руке. Он открыл глаза и увидел - или ему показалось, что увидел, - другую руку в своей руке. Похоже было, что они здоровались, как старые друзья. Он вскочил, издав сдавленный крик отвращения и пытаясь стряхнуть эту штуку со своей руки, как жвачку, прилипшую к пальцам. В мозгу у него заметались вопросы. Мог ли он подобрать это, не заметив, и если да, то где? И что, во имя Господа, это такое? Хуже всего было то, что эта вещь, несомненно мертвая, так ухватилась за его руку, словно собиралась никогда с ней не расставаться.
Он потянулся к звонку - это было все, что он мог сделать в этой дурацкой ситуации. Но прежде чем он успел нажать на кнопку, другая его рука сама собой метнулась к ящику стола и открыла его. Внутри в строгом порядке лежали его ключи, его блокнот, его рабочий график и - у самой стенки - непальский нож кукри, подаренный ему во время войны одним гуркхом. Он всегда держал его здесь на всякий случай. Кукри был превосходным оружием. Гуркх рассказывал, что им можно отрубить голову так аккуратно, что враг даже не заметит этого, пока не кивнет.
Рука ухватила кукри за инкрустированную рукоять и быстро - так быстро, что полковник не успел угадать ее намерение, - опустила нож на его запястье, отрубив кисть одним точным ударом. Полковник побелел, когда кровь фонтаном хлынула из руки. Он отшатнулся назад, ударившись о стену своей маленькой комнатки, и сбил со стены портрет королевы. Зазвенело стекло.
Все последующее было дурным сном: он беспомощно смотрел, как две руки - его собственная и чужая, которая устроила все это, - подняли кукри, как гигантскую секиру, как его вторая рука поднялась навстречу своему освобождению; как нож поднялся и опустился; как хрустнула кость и ударил новый фонтан крови. Когда к нему пришла смерть, он еще успел увидеть, как три перебирающих пальцами окровавленных твари спрыгнули на пол, прямо в кровавую лужу... и все исчезло. Холод вошел к нему в сердце, хотя на лбу выступил пот. Спокойной ночи, полковник Кристи!

* * *

Делать революцию легко, подумала Левая, когда троица поднималась по ступенькам ИМКА. С каждым часом они становились сильнее. На первом этаже комнаты, и в каждой пара пленников. Их владельцы лежали, ничего не ведая, с руками на груди, или на подушке, или свесив их на пол. В тишине освободители проскальзывали в приоткрытые двери, карабкались на кровати, касались пальцами ждущих ладоней и звали их на бой во имя новой жизни.

* * *

Босуэллу было чертовски плохо. Он нагнулся над раковиной в туалете и попытался сблевать. Но в нем уже ничего не осталось, только боль в желудке. Живот зверски ныл, голова раскалывалась. Когда же он извлечет урок? Он же всегда знал, что он и вино - плохие товарищи. В следующий раз, пообещал он себе, ни капли. Желудок опять скрутило, тошнота подступила к горлу. Он поспешно склонился над раковиной. Ничего. Он подождал, пока тошнота пройдет, и выпрямился, глядя на свое лицо в грязном зеркале. Ну и вид у тебя, парень!
В это время из коридора донесся какой-то шум. За свои двадцать лет и два месяца Босуэлл никогда еще не слышал ничего подобного.
Он осторожно открыл дверь. Что бы там ни происходило, это не было похоже на веселый пикник. Но там его товарищи. Если это драка или пожар, то он обязан прийти им на помощь.
Он выглянул коридор. То, что он там увидел, оглушило его, как молотком. Коридор был плохо освещен - несколько лампочек вырывали из темноты лишь отдельные промежутки между комнатами. Босуэлл возблагодарил Бога за эту милость. Ему вовсе не хотелось видеть происходящее в деталях, хватило и одного впечатления. В коридоре царил бедлам: полуодетые люди в панике метались во все стороны, в то же время стараясь искалечить себя любыми попавшимися под руку острыми предметами. Большинство этих людей он знал, если не по имени, то в лицо. Это были здоровые люди, по крайней мере до сего дня. Теперь их охватила лихорадка самоуничтожения. Повсюду Босуэлл видел один и тот же кошмар. Ножи кромсали руки, кровь брызгала в воздух, как дождь. Кто-то - уж не Иисус ли? - зажал свою руку между дверью и косяком и бил по ней снова и снова, не давая никому остановить его. Один из белых парней подобрал нож полковника и орудовал им. Его рука отлетела, пока Босуэлл смотрел, поднялась на свои пять пальцев и заковыляла по полу. Она была живая!
Некоторые не поддались общему безумию, но другие настигали бедняг и вонзали в них оружие. Один, по имени Северино, содрогался под ударами какого-то парня с внешностью панка, который в ужасе смотрел на то, что делают его руки.
Кто-то появился в двери одной из комнат и побежал к туалету; чужая отрезанная рука вцепилась ему в горло. Это был Макнамара, парень такой худой и так часто подкуренный, что его звали «улыбка на палке». Босуэлл отшатнулся, когда Макнамара ворвался в дверь, прохрипел что-то похожее на мольбу о помощи и рухнул на пол. Он попытался оторвать от своей шеи пятипалого убийцу, но прежде чем Босуэлл успел помочь ему, его движения замедлились и, наконец, стихли.
Босуэлл отошел от тела и снова выглянул в коридор. Теперь мертвые и умирающие завалили узкий проход, и руки, принадлежавшие прежде им, карабкались через тела в кровожадном исступлении, отрезая оставшиеся кисти или просто выплясывая в экстазе на лицах своих хозяев. Когда он оглянулся на лежащего Макнамара, рука, вооружившись перочинным ножом, уже перепиливала его запястья. За ней тянулся кровавый след. Босуэлл понял, что пора убегать, пока не подоспели другие. В это время убийца Северино, панк, подполз к туалету - вернее, его подтащили взбунтовавшиеся руки.
- Помоги, - прохрипел он.
Босуэлл, саданув дверью прямо по лицу панка, захлопнул ее. Разочарованные руки дергали дверь, в то время как губы панка, прижатые к замочной скважине, повторяли: «Помоги. Я не хотел этого делать с тем парнем. Помоги». Босуэлл постарался не обращать внимания на эти мольбы и стал думать, как ему спастись.
Что-то коснулось его ног, и он знал, что это, еще прежде, чем увидел. Одна из рук (левая) полковника Кристи - он узнал ее по татуировке, - уже взбиралась по его ноге. Босуэлл заметался, как ребенок, ужаленный пчелой, слишком испуганный, чтобы стряхнуть ее. Краем глаза он увидел, что рука, кромсающая перочинным ножом запястья Макнамара, закончила свой труд и теперь двигалась к нему. Ее ногти цокали по линолеуму, как клешни краба. Она и двигалась, как краб - не освоила еще прямого движения.
Собственные руки Босуэлла еще слушались его, как и руки его друзей (бывших друзей) там, в коридоре. Им было хорошо и на своем месте. Поистине, ему повезло.
Он наступил на руку на полу. Хрустнули пальцы, и тварь забилась, как раздавленная змея. Теперь он знал, что они уязвимы. Не убирая ноги, он наклонился и подобрал упавший нож, вонзив его в тыльную часть ладони руки Кристи, которая уже карабкалась по его животу. Пальцы руки сжали его тело. Рискуя быть распотрошенным, Босуэлл воткнул нож глубже. Рука еще пыталась двигаться, но потом обмякла, и Босуэлл оторвал ее от своего живота. Она вертелась на ноже и не думала умирать. Тогда он пригвоздил ее к стене, где от нее не могло быть вреда, и перенес внимание на врага под его ногой. Он надавил сильнее и услышал, как хрустнул еще один палец, потом еще. Раздавив все, что мог, он изо всех сил пнул руку о стену; она шмякнулась о зеркало, оставив след, похожий на раздавленный помидор, и упала на пол.
Он не стал ждать, выживет ли она. В дверь уже царапались новые пальцы. Они хотели войти, скоро они это сделают. Он перешагнул через Макнамара и подошел к окну. Оно было небольшим, но он тоже. Он кое-как протиснулся наружу и замешкался. Все же это второй этаж. Но упасть, даже неудачно, было лучше, чем оставаться здесь. Они уже вышибали дверь. Едва дверь треснула, Босуэлл прыгнул вниз, ударившись о бетон. Он быстро проверил конечности - слава Богу, все цело! Господь любит простодушных, подумал он. Наверху в окне появилось лицо панка.
- Помоги мне! - крикнул он. - Я не знаю, что я делаю.
Но тут пара рук нашла его горло, и мольбы смолкли.
Босуэлл пошел прочь от общежития, думая кому и что должен рассказать. На нем были только спортивные трусы и носки. Никогда еще холод не был таким приятным. Ноги ныли, но этого следовало ожидать.

* * *

Чарли проснулся с дурацким ощущением. Ему снилось, что он убил Эллен, а потом отрезал сам себе руку. Как же его подсознание набито всякой ерундой! Он попытался протереть глаза, чтобы отогнать сон, но руки не было. Он сел в постели и закричал.
Яппер оставил наблюдать за ним молодого Рафферти, строго приказав известить его, когда Чарли Джордж придет в себя. Рафферти задремал и проснулся от крика. Чарли прекратил кричать при виде испуганного лица.
- Вы проснулись? Я позову кого-нибудь.
Чарли пустыми глазами смотрел на полицейского.
- Не двигайтесь, - предупредил Рафферти. - Я позову сиделку.
Чарли откинулся забинтованной головой на подушку и поглядел на свою правую руку. Что бы ни случилось с ней у него дома, теперь все прошло. Рука была его, может быть, она была его все время. Джудвин говорил ему о синдроме бунтующего тела: убийца заявляет, что его конечности не повинуются, что дело не в его больном мозге, а в непослушании рук.
Что ж, он понимает это. Он психически болен, и в этом все дело. Пусть делают с ним, что хотят, своими таблетками, лезвиями и электродами: он предпочтет это еще одной такой кошмарной ночи, как предыдущая.
Появилась сиделка, уставившаяся на него так, словно удивлялась, что он выжил. Он лишь мельком увидел ее встревоженное лицо и почувствовал на лбу приятную прохладную руку.
- Его можно допросить? - спросил Рафферти.
- Нужно проконсультироваться с доктором Мэнсоном и доктором Джудвином, - отозвалось встревоженное лицо и попыталось ободряюще улыбнуться Чарли. Она знала, конечно, что он не в себе. Может, она боялась его: кто ее за это осудит? Она пошла консультироваться, оставив Чарли на все еще нервничающего Рафферти.
- Эллен? - спросил Чарли.
- Это ваша жена?
- Да. Я хочу знать... она?..
Рафферти опустил глаза.
- Она умерла.
Чарли кивнул. Он знал, но нужно было убедиться.
- А что со мной?
- Вы под наблюдением.
- Что это значит?
- Это значит, что я наблюдаю за вами, - сказал Рафферти.
Он явно старался быть полезным, но толку от него было мало. Чарли попробовал снова:
- Я имею в виду... что будет после? Будут меня судить?
- А за что вас судить?
- Как? - переспросил Чарли, не уверенный, что верно расслышал.
- Вы ведь жертва, не так ли? Вы не делали этого? Кто-то отрезал вашу руку...
- Да. Это сделал я сам.
Рафферти долго не мог выговорить ни слова.
- П-простите?
- Я это сделал. Я убил свою жену, потом отрезал себе руку.
Для бедного парня это было уже слишком. Он думал с полминуты, прежде чем сказать.
- Но почему?
Чарли пожал плечами.
- Это какая-то ошибка, - сказал Рафферти. - Если вы сделали это... куда же делась рука?

* * *

Лилиан остановила машину. Впереди что-то переходило дорогу, но она не могла разглядеть, что это. Она была строгой вегетарианкой (за исключением масонских трапез с Теодором) и защитницей животных и подумала, что какое-нибудь раненое животное лежит на дороге. Быть может, лиса - она читала, что они иногда заходят в пригороды. Но что-то в этом не нравилось ей, возможно, из-за тусклого освещения. Она не была уверена, стоит ли ей выходить из машины. Теодор велел ей ехать быстро. Но ведь его нет, не так ли? Она раздраженно забарабанила по рулю. Что же делать с этой несчастной лисой... или не лисой? Инстинкт велел ей сыграть самаритянку, даже если она чувствовала себя фарисейкой.
Она осторожно вышла из машины и, конечно же, ничего не увидела. Она прошла вперед, чтобы посмотреть получше. Ладони вспотели, дрожь возбуждения пробегала по телу, как ток.
Потом она услышала звук: шорох сотен маленьких ног. Она слышала истории - абсурдные, как ей казалось, - о стаях крыс, проходящих через город ночью и обгладывающих до костей все живое, что им попадется. Представляя это, она почувствовала себя еще большей фарисейкой и отступила к машине. Когда ее тень закрывавшая фары, отошла, она увидела стаю. Это были не крысы.
Рука, мертвенно желтая в бледном свете, указывала пальцем прямо на нее. Следом показались и другие, их были десятки. Они ползли, как крабы, наползая друг на друга, стуча костяшками. Освещение делало эту сцену похожей на зловещий мультфильм, но, верила она в реальность происходящего или нет, они двигались к ней. Она сделала еще шаг назад.
Она уперлась в машину, повернулась и нащупала дверцу. Слава Богу, та оказалась открыта. Ее руки тряслись, но она еще владела ими. Тут она вскрикнула. Здоровенный черный кулак с запекшейся раной на запястье вцепился в руку.
Внезапно и бешено ее руки начали аплодировать. Она утратила контроль над ними.
- Прекратите! - крикнула она им. - Хватит!
Они вдруг действительно остановились и повернулись к ней. Она знала, что они смотрят на нее без глаз, и знала, что будет дальше. Руки потянулись к лицу, и ее ногти, ее краса и гордость, вонзились в глаза. Ослепленная, она упала навзничь, но руки подхватили ее. Она поплыла в море пальцев.
Когда они стаскивали ее обезображенное тело в кювет, она лишилась парика, который так дорого обошелся Теодору в Вене. Чуть позже она лишилась и рук.

* * *

Доктор Джудвин спустился по лестнице дома Джорджа, спрашивая себя, неужели праотец его священной профессии Фрейд все-таки ошибался? Парадоксальные факты человеческого поведения не укладывались в классическую схему или просто не имели адекватного обозначения. Он остановился у подножия лестницы, не очень желая еще раз заглядывать на кухню, но чувствуя себя обязанным в последний раз осмотреть место преступления. Пустой дом наводил дрожь, и пребывание в нем, даже под охраной полиции, мешало ему собраться с мыслями. Он чувствовал вину за то, что не спас Чарли. Конечно, он достаточно глубоко проник в его душу, чтобы понять подлинные мотивы этих ужасных действий. Но все же... убить собственную жену, которую он, по-видимому, искренне любил, потом отрезать собственную руку... Джудвин на мгновение взглянул на свои руки, на переплетение сухожилий и красно-голубых вен на запястьях. Полиция еще искала убийцу, но он не сомневался, что Чарли сделал это сам. Джудвина поражало только, что его пациент оказался способен на подобные действия.
Он вошел в столовую. Полиция уже поработала здесь; повсюду был рассыпан порошок для снятия отпечатков пальцев. Общеизвестно, что каждая рука уникальна - ее узор столь же неповторим, как выражение лица. Он зевнул. Звонок Чарли поднял его среди ночи, и с тех пор он не спал. Он наблюдал, как выносят Чарли, как полицейские занимаются своим делом. Потом он выпил кофе, подумал было оставить свою работу, пока история не проникла в газеты, выпил еще кофе, решил этого не делать, и теперь, разочаровавшийся во Фрейде и прочих гуру, чувствовал себя виноватым перед женоубийцей Чарли Джорджем. Даже если он и лишится должности, он извлечет из всей этой истории кое-что полезное. Хватит слушаться советов старого венского шарлатана.
Он опустился на стол в столовой и вслушался в шорохи, наполняющие дом, - как будто стены, шокированные увиденным, шепотом обмениваются впечатлениями. Похоже, он задремал. Проснувшись, он обнаружил в комнате толстого черно-белого кота. Чарли упоминал про этого любимца семьи. Как же его звали? Да, Злюка. Из-за черных пятнышек над глазами, придававших его морде чрезвычайно недовольное выражение. Кот смотрел на лужу крови на полу, пытаясь пробраться к своей тарелке, не вляпавшись в это оставленное хозяином безобразие. Джудвин наблюдал, как кот все же прошел к тарелке и увидел, что она пуста. Ему не пришло в голову покормить Злюку: доктор ненавидел животных.
Ладно, подумал он, незачем здесь оставаться. Он все прикинул и все прочувствовал. Еще один быстрый осмотр наверху на случай, если он что-нибудь не заметил, и домой.
Он уже дошел до середины лестницы, когда услышал крик кота. Нет, скорее вопль. При этом звуке холод сковал его позвоночник. Он повернулся и бросился в столовую. Голова кота валялась на ковре, оторванная двумя (двумя - видишь это, Джудвин?) руками. Еще дюжина таких же сновала по полу кухни. Одни, забравшись на стол, обнюхивали воздух, другие срывали с полки ножи.
- О, Чарли, - проговорил он тихо, обращаясь к отсутствующему маньяку. - Что же ты наделал?
Глаза его заволоклись слезами - не из-за Чарли, но из-за поколений, которые прожили жизнь в блаженном неведении, слепо веря в Фрейда и в Священное Писание Разума. Колени его начали дрожать, и он прислонился к стене, не видя мятежников, собирающихся у его ног. Почувствовав касание чего-то чужого, он поглядел вниз. Это были его собственные руки, касающиеся друг друга наманикюренными ногтями. Медленно, с ужасающей целеустремленностью, они обратились к нему. Потом поползли вверх по его груди, цепляясь за пуговицы его итальянской куртки. Подъем закончился на его горле.

* * *

Левая рука Чарли была напугана. Ей требовалась поддержка, одобрение, короче говоря, ей требовалась Правая. Ведь это Правая была Мессией новой эры, предсказавшей жизнь вне тела. Теперь нужно было ознакомить с этим учением армию освобожденных, иначе она превратится просто в банду разбойников. Если это случится, разгром неизбежен: таков опыт всех восстаний.
Поэтому Левая повела их назад к дому, разыскивая Чарли в последнем месте, где она его видела. Конечно, глупо было надеяться, что он все еще там, но это был акт отчаяния. Но обстоятельства благоприятствовали им. Хотя Чарли в доме не было, но был доктор Джудвин. А его руки знали и где Чарли находится, и дорогу туда.

* * *

Босуэлл не осознавал, куда он бежит и зачем. Он полностью потерял ориентацию. Но какая-то часть его, кажется, это знала, потому что ближе к мосту он пошел быстрее, потом побежал, не обращая внимания на горевшие легкие. Он понял, что бежит, куда несут его ноги.
Внезапно из-за поворота показался поезд. Он не гудел, не предупреждал. Может, машинист и заметил его, но что он мог сделать? Кто был виноват в том, что ноги неожиданно вынесли его на полотно? Последней мыслью Босуэлла было то, что поезд просто следовал из пункта А в пункт В и по пути отрезал ему ноги выше колен. Потом поезд налетел на него с оглушительным свистом (так похожим на крик), и все погрузилось в темноту.

* * *

Черного парня доставили в больницу сразу после шести: день начался рано, и пациентов оторвали от их невеселых снов. Разнесли чашки серого чая, измерили температуру, раздали лекарства. Случай с парнем не отразился на распорядке.
Чарли опять снился сон. На этот раз это были не истоки Нила, не императорский Рим, не финикийский невольничий корабль. Этот сон был черно-белым. Ему снилось, что он лежит в гробу. Рядом стояли Эллен (подсознание еще не примирилось с фактом ее смерти), его отец и мать. Кто-то подошел (уж не Джудвин ли? - голос казался знакомым) и велел закрывать крышку, и он попытался сказать, что это ошибка, что он жив. Они не слышали его. В панике он кричал снова и снова, но никто не реагировал, и ему оставалось только лежать и смотреть; как его хоронят заживо.
Потом он слушал заупокойную службу над головой, слышал скрип венков, а тьма могилы все росла и росла. Он погружался в землю, все еще пытаясь протестовать. Но воздух внизу был спертым, и он стал задыхаться. В рот вместо воздуха набилось что-то - может быть, цветы? - и он не мог даже повернуть голову, чтобы их выплюнуть. Теперь он слышал стук земли о крышку гроба и - Господи боже! - слышал, как вокруг него роятся черви, предвкушая добычу. Сердце его тяжело билось, лицо, он знал, побагровело от удушья.
Потом вдруг кто-то оказался с ним в гробу, кто-то, разрывающий его путы.
- Мистер Джордж! - обратился к нему этот ангел милосердия. Это была сиделка из больницы, это она была с ним в гробу. Она, образец спокойствия и терпения, была сейчас в панике. - Мистер Джордж, вы душите себя!
Другие руки пришли ей на помощь и победили. Трое сиделок общими усилиями оторвали его руку от горла. Чарли начал жадно глотать воздух.
- С вами все в порядке, мистер Джордж?
Он открыл рот, но голоса не было. Он вдруг ощутил, что его рука все еще сопротивляется.
- Где Джудвин? - прохрипел он. - Позовите его.
- Доктора пока нет, но он навестит вас позже.
- Я хочу его видеть сейчас.
- Не волнуйтесь, мистер Джордж, - успокоила его сиделка, - сейчас мы дадим вам лекарство, и вы уснете.
- Нет!
- Да, мистер Джордж. Не волнуйтесь. Вы в надежных руках.
- Я не хочу больше спать. Они берут верх, как только я засыпаю, разве вы не видите?
- Здесь вы в безопасности.
Но он знал, что он везде в опасности. Во всяком случае, пока у него осталась рука. Она вышла из-под контроля, если когда-нибудь и был этот контроль: может, она только для вида подчинялась ему все эти годы, усыпляя его бдительность. Вот что он хотел сказать, но кто ему поверит? Вместо этого он сказал:
- Не буду спать.
Но сиделка спешила. В больницу прибывали все новые пациенты (ей уже рассказали об ужасных событиях в ИМКА), и ими тоже нужно было заниматься.
- Это только успокоительное, - ив руках у нее оказался шприц.
- Послушайте, - сказал он, пытаясь пробудить в ней разум, но она не была расположена спорить.
- Ну-ну, не будьте ребенком, - скомандовала она, когда на глазах у него выступили слезы.
- Вы просто не понимаете...
- Вы можете рассказать все доктору Джудвину, когда он придет.
- Нет! - он рванулся. Сестра не ожидала такой ярости. Пациент вырвался из постели с иглой, торчащей из руки.
- Мистер Джордж, - сказала она строго. - Будьте любезны вернуться в постель.
- Не подходите ко мне, - предупредил Чарли.
Она попыталась устыдить его.
- Все пациенты ведут себя прилично, а вы что делаете?
Чарли покачал головой, игла, выскочив из вены, упала на пол.
- Я не буду вам повторять.
- И не надо, - ответил Чарли.
Он осмотрелся, ища выход между койками, нашел его и выбежал прежде, чем сестра успела позвать подмогу.
Он скоро понял, что здесь легко укрыться. Больница была построена в конце прошлого века, потом к ней пристроили крыло в 1910-м, еще крыло после первой мировой войны, потом еще крыло, памяти Чейни, в 1973-м. Настоящий лабиринт. Им придется его поискать.
Однако чувствовал он себя плохо. Обрубок левой руки начал болеть, и ему казалось, что он кровоточит под бинтами. Вдобавок сестра все же успела ввести ему часть успокоительного. Он был крайне вял, и это, несомненно, отражалось у него на лице. Но он не мог вернуться в постель, в сон, пока не сядет где-нибудь и спокойно все обдумает.
Он укрылся в кладовой в конце одного из коридоров, среди поломанной мебели и кип отчетов. Он был в мемориальном крыле Чейни, хотя и не знал этого. Семиэтажная махина была выстроена на деньги миллионера Фрэнка Чейни его собственной строительной фирмой. Они использовали второсортные строительные материалы и дырявые трубы (почему Чейни и стал миллионером), и крыло уже разваливалось. Забившись в какую-то щель, Чарли сел на пол и уставился на свою правую руку.
- Ну?
Рука молчала.
- Не прикидывайся. Я тебя раскусил.
Она по-прежнему покоилась у него на коленях, невинная, как дитя.
- Ты пыталась убить меня, - обвинил он ее. Рука чуть открылась, как бы отвечая.
- Может, снова попробуешь?
Она зашевелила пальцами, как пианист, играющий соло. "Да, - говорили эти пальцы. - Когда угодно".
- Ведь я даже не могу помешать тебе, верно? Рано или поздно ты до меня доберешься. Не просить же кого-то присматривать за мной до конца жизни. Так что же мне остается, я тебя спрашиваю? Умереть?
Рука чуть сомкнулась, бугорки ладони сложились в утвердительную ухмылку: «Да, дурачок. Это единственное, что тебе остается».
- Ты убила Эллен?
- Да, - улыбнулась рука.
- Ты отрезала мою другую руку, чтобы она могла удрать. Я прав?
- Прав.
- Я видел. Видел, как она убегала. А теперь ты хочешь сделать то же самое?
- Точно.
- Ты не оставишь меня в покое, пока не освободишься, так ведь?
- Так.
- Ну вот. Мы понимаем друг друга, и я хочу договориться с тобой.
Рука подобралась поближе к его лицу, вцепившись в пижаму.
- Я освобожу тебя, - сказал он.
Теперь она была на его шее, сжимая ее не сильно, но достаточно, чтобы вызвать дрожь.
- Я найду способ, обещаю. Хоть гильотину, хоть скальпель - все равно.
Теперь она ласкалась к нему, как кошка.
- Но я сделаю это сам, когда захочу. Потому что, если ты убьешь меня, то ты не выживешь. Тебя закопают, как закопали руки отца.
Рука вцепилась в угол стола.
- Так мы договорились?
Но рука не ответила. Внезапно она утратила всякий интерес к их сделке. Если у нее был нос, то она вынюхивала им воздух. Что-то изменилось.
Чарли неуклюже встал и подошел к окну. Стекло потемнело от пыли и птичьих экскрементов, но он мог разглядеть сад внизу. Этот сад тоже был частью завещания миллионера: он должен был символизировать его хороший вкус, как само здание - его прагматизм. Но когда крыло пришло в запустение, сад тоже зачах. Только газоны еще подстригали - слабая видимость заботы.
Сад был пуст. Кроме одного человека - видимо, доктора. Но рука Чарли упорно скребла стекло, пытаясь выбраться наружу. Что-то было там внизу, в траве.
- Хочешь наружу?
Рука начала ритмично колотить в стекло - сигнал для невидимой армии. Он стоял, не зная, что делать. Если он попытается оторвать ее, она может опять начать его душить. А если подчинится и выйдет в сад, то что он там увидит? Но разве у него есть выбор?
- Ладно, - сказал он. - Пошли.
В коридоре царила паника, и на него никто не обращал внимания, хотя он был босой и в пижаме. Звонили звонки, через громкоговорители вызывали врачей, люди сновали между моргом и туалетом. Все говорили о чудовищных событиях в общежитии: десятки молодых людей без рук. Чарли шел слишком быстро, чтобы расслышать, о чем они говорят. Он сразу нашел, куда идти, - рука вела его. Он прошел указатель: «В мемориальный сад Ф. Чейни» и вышел в длинный коридор с дверью в дальнем конце.
Снаружи было очень тихо. Ни одной птицы на деревьях, ни одной пчелы на цветах. Даже доктор, которого он видел в окно, ушел, наверное, к своим пациентам.
Рука Чарли просто взбесилась. Пот капал с нее на траву, а вся кровь отхлынула, так что она стала мертвенно-бледной. Это была уже не его рука, а совсем другое существо, с которым он, по несчастному капризу анатомии, был соединен.
Трава под ногами была влажной и холодной. Было еще только полседьмого утра. Птицы, быть может, еще спали, и пчелы тоже. Быть может, в этом саду и нечего бояться. Быть может, его рука ошиблась.
Тут он заметил следы доктора, темные на серебристо-зеленой траве. Вокруг них была кровь. И они вели только в одну сторону.

* * *

Босуэлл в коме не чувствовал ничего и был рад этому. Появилась было мысль о том, что пора просыпаться, но тут же исчезла. Босуэлл не хотел просыпаться, не хотел приходить в себя. Никогда. Он и во сне смутно чувствовал, что ждет его при пробуждении.

* * *

Чарли посмотрел на деревья. На них росли какие-то странные плоды.
Один из них был человеком: тот самый доктор. Его шея зажата в развилке ветвей. Руки закачивались круглыми обрубками, все еще ронявшими на траву тяжелые красные капли. Над ним повисли другие, еще более жуткие, плоды - руки, сотни рук, колышущихся туда-сюда, как некий парламент, обсуждающий тактику реформ.
Их вид убивал всякие метафоры. Они были тем, чем были: человеческими руками. В этом и заключался весь ужас.
Чарли хотел бежать, но рука не пустила его. Это были ее ученики, ее паства, они ждали ее. Чарли посмотрел на мертвого доктора, на его убийц и подумал о Эллен, его Эллен, безвинно убитой этими вот руками и уже остывшей. Они заплатят за это. Все заплатят. Пока остаток его тела повинуется ему, он заставит их заплатить. Было глупостью договариваться с этой тварью на конце его запястья - теперь он понял это. Это чума. Они не должны жить.
Армия заметила его. Шорох прошел по рядам, как пожар. Они спешили приветствовать Мессию, сползая по стволу или просто падая вниз, как гнилые яблоки. Еще немного, и они доберутся до него. Теперь или никогда. Он отвернулся от дерева прежде, чем рука успела схватиться за ветку, и посмотрел на крыло памяти Чейни. Оно возвышалось перед ним, двери были закрыты, окна зашторены.
Сзади зашуршала трава под бесчисленными пальцами. Они спешили к своему вождю. Они придут туда, где будет он, - это было ясно. Может, на этой их слабости можно сыграть? Он снова посмотрел на здание и увидел то, что искал: лестницу, зигзагом поднимающуюся до самой крыши. Он помчался туда с удивившей его самого скоростью. Оглядываться не было времени. Через несколько шагов взбешенная рука добралась до его шеи, но он не останавливался. Добежав до лестницы, он начал подниматься, перескакивая через ступеньки. Без рук взбираться наверх было трудно, но если он и упадет, то что с того? Ведь это только его тело.
Только на третьем пролете он осмелился взглянуть вниз. У подножия лестницы расцвел ковер цветов из плоти, и они уже лезли наверх, протягивая к нему жаждущие пальцы. Пусть лезут, ублюдки. Я это начал - я это и закончу.
В окнах крыла Чейни появились испуганные лица. С нижних этажей слышались панические крики. Поздно рассказывать им историю его жизни: может, потом они смогут понять все сами. Может даже, они найдут объяснение, которого не нашел он... хотя он в этом сомневался.
Четвертый этаж. Правая продолжала сжимать его шею. Может быть, это кровь, но, скорее всего, дождь - теплый дождь, орошающий его грудь и ноги. Еще два этажа, потом крыша. За ним гудело железо - звук сотен пальцев, карабкающихся за ним. До крыши оставалось всего с десяток шагов, и он посмотрел вниз еще раз. Лестница была усеяна руками, как цветок - тлей. Нет, это опять метафора. Хватит.
Чарли перебрался через парапет и ступил на засыпанную гравием крышу. Вокруг валялись дохлые голуби, ведро с чем-то зеленым, куски бетона. Пока он смотрел на все это, первые ряды армии уже забрались на парапет, размахивая пальцами.
Боль в горле отозвалась в мозгу, когда предательская рука нащупала гортань. Из последних сил он пересек крышу.
Нужно падать прямо вниз на бетон. Внезапно силы оставили его - ноги стали ватными, в голову полезла всякая чепуха. Он вспомнил буддийский коан.
- Как звучит хлопок... - начал он, но не смог закончить.
Как звучит хлопок...
Забыв продолжение, он приказал своим ногам сделать шаг, затем еще один. Он чуть не споткнулся на противоположной стороне крыши и посмотрел вниз. Да, отсюда он упадет прямо вниз. На пустую автостоянку напротив здания. Он наклонился, видя, как капли его крови летят вниз. «Я иду», - сказал он тяготению и Эллен и подумал, как приятно умереть и никогда уже не чувствовать ни зубной боли, ни нытья в спине, ни как мимо по улице проходит красотка, которую ему никогда не поцеловать. Внезапно рука достигла его ног и полезла вверх, дрожа от нетерпения.
«Идите, - сказал он им, когда они облепили его с головы до ног. - Идите за мной всюду, куда я ни пойду».
Как звучит хлопок... Фраза вертелась у него на кончике языка.
И ту он вспомнил. Как звучит хлопок одной ладони? Было так приятно выудить что-то забытое из глубины сознания - как найти какую-нибудь давно потерянную вещь. Это скрасило последние мгновения его жизни. Он бросил себя в пустоту и падал, пока его мысли внезапно не оборвались. Руки дождем посыпались за ним, разбиваясь о бетон волна за волной, умирая рядом со своим Мессией.
Для пациентов и врачей, столпившихся у окон, вся эта сцена казалась скорее забавной, чем страшной: что-то вроде дождя из лягушек. Продолжалось это недолго, и через пару минут самые храбрые отправились посмотреть, что случилось. Никто так и не понял этого. Руки собрали, рассортировали и складировали для дальнейшего исследования. Кое для кого случившееся стало поводом для молитв и бессонных ночей; другие восприняли это просто как маленькую репетицию Апокалипсиса - еще одну в этом мире.

* * *

Босуэлл очнулся в больнице. Он потянулся к кнопке звонка и нажал ее, но никто не отозвался. Кто-то был в комнате, прятался за ширмой в углу. Он слышал, как тот шаркает ногами.
Он снова позвонил, но звонки надрывались по всему зданию, и никто не отвечал на них. Цепляясь за полку, он подполз к краю кровати, чтобы получше рассмотреть непрошеного гостя.
- Выходи, - пробормотал он пересохшими губами. - Выходи, я знаю, что ты здесь.
Он подполз ближе и только тут окончательно понял, что у него нет ног. Было поздно - потеряв равновесие, он упал, закрыв голову руками.
Лежа на полу, он попытался осмотреться. Что же случилось? Где его ноги, во имя Господа?
Его налитые кровью глаза обшаривали комнату и, наконец, уткнулись в босые ноги в ярде от его носа. На лодыжках были привязаны бирки. Это были его ноги, отрезанные поездом, но все еще живые. В первый момент ему показалось, что они хотят напасть на него, но они повернулись и заковыляли к выходу.
Видя это, он подумал - не собираются ли и его глаза вылезти из глазниц, и язык изо рта, и каждая часть его тела - не намеревается ли она каким-либо образом предать его? Все его тело связывалось только непрочным союзом его членов, который мог распасться в любую минуту. Когда ему ждать следующего восстания?
С сердцем, подступившим к горлу, он ожидал падения Империи.

Предыдущая страница 2 Следующая страница


Клайв Баркер - Четвёртая Книга Крови

3 Клайв Баркер

Откровение

«Revelations» перевод М. Галиной
В Амарилло только и было разговоров, что о торнадо: о коровах, автомобилях, а иногда и о целых домах, которые поднимались в воздух и вновь опускались на землю, о поселениях, опустошенных всего за несколько сокрушительных минут. Возможно, именно поэтому Вирджиния сегодня вечером ощущала такую тревогу. Поэтому, или из-за усталости, накопившейся за время путешествия по пустынным шоссе, когда единственным пейзажем за окном были расстилавшиеся над ними мертвенные небеса Техаса, когда ничего не ждет тебя в конце пути и надеяться не на что - опять бесконечные гимны и адское пламя. Она сидела на заднем сиденье черного «понтиака», спина у нее болела, и изо всех сил пыталась заснуть. Но овевающий затылок горячий воздух вызывал сны об удушении, так что она оставила свои попытки и удовлетворилась зрелищем пшеничных полей да подсчетом проносящихся мимо элеваторов, ярко-белых на фоне собирающихся на северо-востоке грозовых туч.
На переднем сиденье автомобиля Эрл вел машину, напевая себе под нос. Рядом с ней Джон - всего лишь в двух футах, но недостижимый для ее притязаний - читал Послания святого Павла и бормотал отдельные прочитанные слова и фразы. Когда они проезжали через Пантекс-вилледж (они тут собирают боеголовки - загадочно сказал Эрл и больше ничего не пояснил), начался дождь. Он хлынул внезапно, когда уже темнело, и добавил тьмы, торопливо опустив шоссе Амарилло-Пампа в мокрую ночь.
Вирджиния подняла стекло в окне - дождь, каким бы освежающим он ни был, быстро промочил ее скромное голубое платье - единственное, в котором Джон позволял ей появляться на собраниях. Теперь за стеклом ничего нельзя было увидеть. Она сидела, и тревога росла в ней с каждой милей их приближения к Пампе, прислушивалась к водяным струям, бьющим в крышу автомобиля, и к своему мужу, который бормотал у нее под боком:
"Посему сказано: встань, спящий, и воскресни из мертвых и осветит тебя Христос.
Итак, смотрите, поступайте осторожно, не как неразумные, но как мудрые.
Дорожа временем, потому что дни лукавы".
Он сидел, как всегда, очень прямо, держа все ту же потрепанную Библию в мягком переплете, которая столько лет лежала, раскрытая, у него на коленях. Наверняка, он знал те главы, которые читал, наизусть, он возвращался к ним довольно часто, и в голосе его звучала такая странная смесь уверенности и удивления, что, казалось, это слова не апостола Павла, а его собственные, только что произнесенные впервые. Эти страстность и напор сделают со временем Джона Гаера величайшим евангелистом Америки, в этом у Вирджинии сомнений не было. На протяжении всех этих изнурительных, лихорадочных недель турне по трем штатам, ее муж демонстрировал исключительные уверенность и зрелость разума. Его проповеди не имели ничего общего с нынешней модернизированной манерой - они были все той же старомодной смесью проклятий и обещаний спасения, которую он практиковал всегда, но теперь он получил полную власть над своим даром и в городе, и за городом. В Оклахоме, Нью Мексике, а теперь в Техасе собирались сотни и тысячи жаждущих услышать и вновь вернуться в Царствие Божие. В Пампе, которая лежит впереди на расстоянии тридцати пяти миль, они уже, должно быть, собираются, невзирая на дождь, чтобы иметь возможность как можно ближе поглядеть на нового проповедника. Они приведут с собой детей, принесут свои сбережения и жажду получить прощение.
Но прощение будет завтра. А поначалу они должны добраться до Пампы, а дождь лил все сильнее. Эрл, как только полил дождь, прекратил свое пение и сконцентрировал все внимание на расстилающейся перед ним дороге. Иногда он тяжело вздыхал и потягивался на сиденье. Вирджиния пыталась не вмешиваться в то, как он ведет машину, но, когда хлынул этот потоп, беспокойство вконец овладело ею. Она наклонилась вперед на заднем сиденье и начала таращиться сквозь ветровое стекло, наблюдая за машинами, едущими в противоположном направлении. Катастрофы в таких ситуациях происходили достаточно часто: плохая погода, усталый водитель, жаждущий оказаться в двадцати милях от того места, где он находился на самом деле. Джон почувствовал ее беспокойство.
- Господь нас не оставит, - сказал он, не отрывая взгляда от убористых страниц, хотя теперь было слишком темно, чтобы читать.
- Это тяжелая ночь, Джон, - сказала она. - Может, нам и не пытаться сегодня доехать до Пампы? Эрл, должно быть, устал.
- Я в порядке, - вставил Эрл. - Это не очень далеко.
- Ты устал, - повторила Вирджиния. - Мы все устали.
- Ну, я думаю, мы можем найти какой-нибудь мотель, - предложил Гаер. - А ты как думаешь, Эрл?
Эрл пожал своими массивными плечами.
- Как скажешь, босс, - ответил он невыразительно.
Гаер повернулся к жене и мягко похлопал ее по тыльной стороне руки.
- Мы найдем мотель, - сказал он. - Эрл может позвонить оттуда в Пампу и сказать им, что мы будем там утром. Как тебе это?
Она улыбнулась ему, но он на нее не смотрел.
- Следующий пункт по шоссе - «Белый Олень», - сказал Вирджинии Эрл. - Может, у них есть мотель.

* * *

Вообще-то мотель «Тополь» лежал на полмили к западу от «Белого Оленя», на обширных равнинах к югу по шоссе США 60, маленькое заведение, где в проеме между двумя низкими строениями стоял мертвый или умирающий тополь. На площадке перед мотелем уже набралось достаточно машин, а в большей части комнат горели огни - там уже расположились товарищи по несчастью - беглецы от приближавшейся бури. Эрл заехал на площадку и припарковался как можно ближе к конторе управляющего, потом побежал через залитую дождем стоянку, чтобы узнать, есть ли у них свободные номера на ночь. Когда, мотор замолк, а по крыше барабанили струи дождя, сидеть в «понтиаке» стало еще тоскливее, чем раньше.
- Надеюсь, у них найдутся для нас места, - сказала Вирджиния, наблюдая, как играет неоновыми отблесками стекающая по стеклу вода. Гаер не ответил. Дождь барабанил по крыше. - Поговори со мной, Джон, - сказала она ему.
- Зачем?
Она покачала головой.
- Неважно. - Пряди волос прилипли у нее ко лбу: хотя дождь и шел, жара в салоне не спала. - Ненавижу дождь, - сказала она.
- Он не будет идти всю ночь, - ответил Гаер, проведя рукой по своим густым седым волосам. Этот жест он использовал в качестве пунктуации - разделительного знака между одним высказыванием и другим. Она знала его риторику, как словесную, так и физическую, слишком хорошо. Иногда она думала, что знает о нем все, что только можно было знать, что он не мог сказать ничего такого, что она по-настоящему хотела бы услышать. Но возможно, подобное чувство было взаимным: они уже давно притерпелись к такому браку. Сегодня ночью, как и каждую ночь, они лягут в отдельные кровати и он заснет глубоким, легким сном, который так легко овладевает им, тогда как ей всегда приходилось проглотить таблетку-другую, чтобы добиться благословенного забвения.
Сон, часто говаривал он, это время для общения с Господом. Он верил в вещие сны, хотя никогда и не обсуждал с ней, что именно он видел. Настанет время, когда он откроет всем то великолепие, которое приходит к нему во сне, в этом она не сомневалась, но пока что он спал один и держал свои мысли при себе, оставляя ее наедине с тайными печалями. Легко было озлобиться, но она противилась этому искушению. Его участь была величественной, к ней его предназначил Господь, но с Вирджинией Джон обращался не строже, чем с самим собой, обрекая себя режиму, который разрушил бы более слабого человека, и все же осуждал себя за малейшее проявление слабости.
Наконец Эрл появился из конторы и пробежал к машине. В руке он сжимал три ключа.
- Номера седьмой и восьмой, - сказал он, задыхаясь, дождь затекал ему в глаза и нос, - и ключ от проходной комнаты тоже.
- Хорошо, - сказал Гаер.
- Последние свободные номера, - сказал Эрл. - Подъехать ближе? Они в другом здании.

* * *

Интерьер двух смежных номеров был апофеозом банальности. Они уже останавливались в тысячах таких каморок, где покрывало на постели было ярко-оранжевого цвета, а на бледно-зеленой стене висел выцветший фотоснимок Большого каньона. Джон был равнодушен к тому, что его окружало, но Вирджинии все эти комнатушки казались достойной моделью Чистилища. Бездушное преддверие Ада, где никогда ничего не случается и никогда не случится. В этих комнатах не было ничего, что отличало бы их от остальных, но с ней самой сегодня что-то происходило.
Вряд ли это было из-за разговоров о торнадо. Она смотрела, как Эрл вносил и распаковывал сумки, и чувствовала странную отрешенность, словно смотрела на все сквозь завесу, толще, чем завеса дождя за окном. Она напоминала человека, ходящего во сне. Когда Джон тихо сказал ей, на какой именно постели она будет сегодня спать, она легла и попробовала расслабиться и снять это странное напряжение. Однако это было легче сказать, чем сделать. Кто-то в соседнем номере смотрел телевизор, и сквозь тонкую как бумага стену она слышала каждое слово ночного фильма.
- С тобой все в порядке?
Она открыла глаза. Эрл, как всегда заботливый, склонился над ней. Он выглядел таким же усталым, как она. Лицо его, загоревшее во время ралли под открытым небом, сейчас было скорее желтоватым. Он начал набирать вес, хотя эта грузность и гармонировала с его упрямым, широким лицом.
- Со мной все хорошо, спасибо, - ответила она, - только пить хочется.
- Я посмотрю, смогу ли раздобыть для тебя что-нибудь. Может, у них тут есть автомат с кока-колой.
Она кивнула, встретившись с ним взглядом. В этом обмене взглядами прятался подтекст, неведомый Гаеру, который сейчас сидел за столом и делал заметки к завтрашнему выступлению. На всем протяжении турне Эрл снабжал Вирджинию таблетками. Ничего экзотического, всего лишь транквилизаторы, чтобы успокоить ее растревоженные нервы. Но транквилизаторы - так же как и косметика, стимуляторы и драгоценности - не одобрялись человеком, который следовал Господним принципам, и когда случайно ее муж наткнулся на успокоительное, последовала безобразная сцена. Эрл тогда принял на себя гнев своего нанимателя, за что Вирджиния была глубоко ему благодарна. И хотя он получил четкую инструкцию никогда не повторять этого преступления, он собирался вновь дать ей таблетки. Их общая вина была тайной, которая почти что доставляла им удовольствие, и даже сейчас она читала это знание в его глазах точно так же, как и он - в ее.
- Никакой кока-колы, - сказал Гаер.
- Ну, я думаю, можно сделать исключение...
- Исключение? - переспросил Гаер, и в его голосе появились характерные нотки самолюбования. Риторика повисла в воздухе, и Эрл проклинал свой дурацкий язык. - Не для того Господь дал нам законы, по которым мы живем, чтобы мы придумывали всякие там исключения, Эрл. Ты же сам это знаешь.
В этот миг Эрл не особенно беспокоился по поводу того, что там говорил Господь. Он беспокоился из-за Вирджинии. Она была сильной, он знал это, несмотря на свою видимую томность уроженки юга и хрупкое сложение, достаточно сильной, чтобы улаживать все мелкие неприятности во время турне, когда Господь был занят другими делами и не стал бы помогать своему полевому агенту. Но ничья сила не безгранична, и он чувствовал, что она находится на грани срыва. Она столько отдала своему мужу: любовь и обожание, энергию и энтузиазм. И за последние несколько недель Эрл уже не один раз думал, что она заслужила лучшей участи, чем этот церковник.
- Не можешь ли ты принести мне немного воды со льдом? - спросила она, глядя на него снизу вверх. Под ее серо-голубыми глазами пролегли усталые тени. По современным стандартам она не была красавицей: ее черты были чересчур аристократически бесцветными. Усталость придавала им особую прелесть.
- Холодная вода скоро прибудет, - сказал Эрл, стараясь говорить жизнерадостно, хотя сил у него на это не осталось.
Он пошел к двери.
- Почему бы не позвать коридорного, и пускай он распорядится, чтобы принесли воду? - спросил Гаер, когда Эрл уже собрался выйти. - Я хочу, чтобы мы сейчас просмотрели наш маршрут для следующей недели.
- Да это не проблема, - ответил Эрл. - Правда. Кроме того, я должен позвонить в Пампу и сказать им, что мы задерживаемся. - И он вышел в коридор, прежде чем ему успели возразить.

* * *

Ему нужно было выйти, чтобы побыть одному: атмосфера между Вирджинией и Гаером накалялась день ото дня, и это было отнюдь не приятное зрелище. Долгий миг он стоял, глядя, как льется дождь. Старый тополь в середине стоянки склонил перед потопом свою лысеющую голову - Эрл точно знал, как тот себя чувствует.
И пока он стоял вот так в коридоре гадая, как ему ухитриться сохранить здравый рассудок во время последних восьми недель турне, две фигуры сошли с шоссе и пересекли парковочную площадку. Он не глядел на них, хотя тропа, по которой они шли к номеру семь, была прямо в поле его зрения. Они прошли сквозь стену дождя на обширную площадку за конторой управляющего, где когда-то, в 1955 году, они запарковали свой красный «бьюик», и хотя дождь и лил потоком, их не коснулась ни единая капля дождя. Женщина, чья прическа успела со времен пятидесятых дважды войти и выйти из моды и чьи одежды выглядели такими же старомодными, на мгновение замедлила шаг, поглядев на мужчину, который с неожиданным вниманием рассматривал старый тополь. Лицо его было хмурым, но глаза, несмотря на это, казались добрыми. В свое время она бы полюбила такого человека, подумала она, но ведь ее время давно прошло, верно ведь? Бак, ее муж, повернулся к ней и настойчиво спросил:
- Ты идешь, Сэди? - и она последовала за ним по засыпанной гравием дорожке (когда она видела дорожку в последний раз, та была деревянной) и сквозь открытую дверь в номер семь.
Холод заполз Эрлу за воротник. Слишком уж долго таращился на этот дождь, подумал он, и слишком много бесплодных желаний. Он прошел до конца крытого дворика, потом стремительно пересек площадку к конторе, предварительно сосчитав до трех.
Сэди Дарнинг оглянулась, чтобы поглядеть на Эрла, потом опять повернулась к Баку. Годы не стерли чувство обиды, которое она испытывала к своему мужу, так же как не исправили они хитрые черты его лица или чересчур легковесный смех. Она не слишком-то любила его тогда, второго июня 1955 года, и она не слишком любила его сейчас, когда прошло ровно тридцать лет. У Бака Дарнинга была душа прощелыги - отец тогда еще предупреждал ее. Само по себе это было не так уж страшно - просто еще одна необходимая особенность мужчины, - но в результате это вело к такому грязному поведению, что она наконец устала от бесконечной лжи. Он же, ничтоже сумняшеся, воспринял ее унылое настроение, как намек на второй медовый месяц. Эта феноменальная самоуверенность вызвала у нее такое раздражение, которое в конце концов пересилило любые надежды на взаимную терпимость. Так что три десятилетия назад, когда они въехали в мотель «Тополь», она подготовилась к чему-то большему, нежели ночь любви. Она отправила Бака в душ, а когда он оттуда вышел, направила на него Смит-и-Вессон тридцать восьмого калибра и проделала в его груди огромную дыру. Затем она побежала, отбросив пистолет, и не слишком беспокоясь о том, поймает ли ее полиция. Когда ее поймали, она тоже не слишком беспокоилась. Ее посадили в тюрьму округа Карсон, в Панхандале, и через несколько недель привели на суд. Она даже не пыталась отрицать свою вину: в ее жизни и так было слишком много лжи и притворства - хватило бы на все ее тридцать восемь лет. Так что ее поведение нашли вызывающим, отправили ее в Хантсвилльскую государственную тюрьму и, выбрав солнечный денек в октябре, пропустили через ее тело в общей сложности 2250 вольт, почти мгновенно заставив остановиться ее нераскаянное сердце. Око за око, зуб за зуб. Она появилась на свет в результате этого простого уравнения морали и не возражала уйти из жизни на основании такой же математики.
Но сегодня вечером она и Бак были избраны повторить путешествие, которое они совершили тридцать лет назад, чтобы выяснить, смогут ли они понять, почему их брак закончился убийством. Это была возможность, которая предлагалась многим погибшим любовникам, хотя на самом деле лишь немногие принимали эту возможность, скорее всего потому, что боялись, что вновь разразится катастрофа, приведшая их к разрушительному концу. Сэди, однако, не могла удержаться, чтобы не гадать, было ли все это предопределено - быть может, лишь одно нежное слово Бака или неподдельно влюбленный взгляд его пасмурных глаз могли бы остановить ее лежащий на курке палец и спасти жизнь им обоим. Эта остановка всего лишь на одну ночь могла дать им возможность проверить правильность хода истории. Невидимые, неслышимые, они последовали бы по тому же маршруту, которым прошли несколько десятилетий назад. А следующие несколько часов покажут, непременно ли этот путь ведет к убийству.
Номер седьмой был занят и номер рядом - тоже; проходная дверь была открыта, и в обоих номерах горели флуоресцентные светильники. Но населенность номеров не была для этой четы проблемой. Сэди уже давно привыкла к эфирному состоянию, невидимому странствию среди живущих. В таком состоянии она посетила свадьбу своей племянницы, а позже - похороны своего отца. Они вместе с покойным стариком стояли рядом с могилой и сплетничали по поводу скорбящих. Однако Бак, как существо более подвижное и живое, был склонен к некоторой беззаботности. Она надеялась, что сегодня ночью он будет осторожен. В конце концов, он хотел провести этот эксперимент точно так же, как и она сама.
Пока они стояли на пороге и оглядывали комнату, в которой разыгрался этот смертельный фарс, она гадала, сильную ли боль ему причинил выстрел. Она должна спросить его об этом сегодня, если представится такая возможность, подумала она.

* * *

Когда Эрл заходил в офис управляющего, чтобы заказать комнаты, там сидела молодая женщина с простоватым, но приятным лицом. Теперь она исчезла, а на ее месте сидел человек лет шестидесяти с недельной щетиной и в рубашке с подтеками пота. При появлении Эрла он близоруко взглянул на него из-за вчерашней газеты «Ежедневные новости Пампы».
- Чего?
- У вас можно раздобыть немного воды со льдом? - спросил Эрл.
Мужчина обернулся и крикнул:
- Лаура-Мэй! Ты здесь?
Сначала из дверного проема раздались звуки послеполуночного кино: крики, выстрелы, рев сбежавшего зверя, а потом и крик Лауры-Мэй.
- Чего ты хочешь, па?
- Этот человек хочет, чтобы его обслужили, - прокричал в ответ ее отец, не без иронии в голосе. - Может, ты все-таки выберешься и сделаешь хоть что-то?
В ответ ничего не донеслось, кроме криков с экрана телевизора, которые уже порядком надоели Эрлу. Управляющий взглянул на него. Один глаз у него был замутнен катарактой.
- Вы с этим евангелистом? - спросил он.
- Да... но как вы узнали, что это?..
- Лаура-Мэй узнала его. Видела фотографию в газете.
- Так что?
- Не упусти случая, парень.
Словно в ответ на этот намек, Лаура-Мэй вышла из комнаты за конторой. Когда ее карие глаза узнали Эрла, она явно пришла в хорошее расположение духа.
- О!.. - сказала она и улыбнулась, отчего черты ее лица смягчились. - Что я могу сделать для вас, мистер? - Эта фраза вместе с улыбкой, казалось, предполагала большее, нежели просто вежливое внимание, или просто ему хотелось так думать? Один раз он снял женщину на ночь в Помка-сити, Оклахома, но за исключением этого случая, за последние три месяца он обходился без секса. Так что, ловя удачу, он улыбнулся в ответ. Хотя ей было по меньшей мере тридцать пять лет, ее манеры были как у девочки-подростка, а тот взгляд, которым она одарила его, был обезоруживающе откровенным. Поэтому, встретившись с ней взглядом, Эрл подумал, что, предполагая в ней какой-то особый интерес, он был не так уж далек от истины.
- Вода со льдом, - сказал он. - Я хотел узнать, ее можно раздобыть? Миссис Гаер неважно себя чувствует.
Лаура-Мэй кивнула.
- Я достану, - сказала она и на секунду задержалась в дверях, прежде чем вернуться в комнату с телевизором.
Шум, доносившийся с экрана, стих - возможно, там было минутное затишье, перед тем как вновь должно было появиться чудовище. В наступившей тишине Эрл мог слышать, как струи дождя барабанят по крыше и льются на землю, превращая ее в жидкую грязь.
- Неплохо сегодня поливает, а? - заметил управляющий. - Если так и завтра будет продолжаться, вас просто смоет.
- Люди ездят в любую погоду, - сказал Эрл, - а Джон Гаер хорошо водит машину.
Мужчина скорчил рожу.
- Из торнадо-то он не вырулит, - сказал он, явно наслаждаясь своей ролью предсказателя судьбы. - Мы сейчас как раз ожидаем такого.
- В самом деле?
- В позапрошлом году ветер сорвал крышу со школы. Взял и поднял ее в воздух.
Лаура-Мэй снова появилась в дверях с подносом, на котором стояли кувшин и четыре стакана. Лед звякал, ударяясь о стенки кувшина.
- Что ты там говоришь, па? - спросила она.
- Торнадо.
- Для этого недостаточно жарко, - возразила она с небрежной уверенностью. Ее отец что-то протестующе хмыкнул, но не возразил. Лаура-Мэй подошла к Эрлу, держа в руках поднос, но когда он сделал попытку принять его, она сказала:
- Я отнесу сама. Показывай дорогу.
Он не возражал. У них будет еще немного времени, чтобы поболтать, пока они дойдут до номера Гаеров. Возможно, она подумала то же самое, или же просто хотела поближе рассмотреть евангелиста.
Они вместе молча прошли до выхода из конторы и там остановились. Перед ними лежало двадцать ярдов размытой земли - от одного здания до другого.
- Может, я понесу кувшин? - предложил Эрл. - А ты понесешь на подносе стаканы.
- Ладно, - ответила она. Потом, поглядев на него так же прямо, как это было в ее обычае, она спросила:
- Тебя как зовут?
- Эрл, - ответил он ей, - Эрл Райбурн.
- А я - Лаура-Мэй Кэйд.
- Очень рад познакомиться с вами, Лаура-Мэй.
- Ты знаешь про это место? - спросила она. - Папа наверняка рассказал вам?
- Ты имеешь в виду торнадо? - сказал он.
- Нет, - ответила она. - Я имею в виду убийство.

* * *

Сэди стояла у изножия кровати и разглядывала лежащую на ней женщину. Она умеет одеваться, подумала Сэди, - ее одежда была тусклой и унылой, а волосы - не уложены. Женщина что-то бормотала в полудреме и вдруг - внезапно - проснулась. Ее глаза широко раскрылись. В них были тревога и боль. Сэди поглядела на нее и вздохнула.
- В чем дело? - поинтересовался Бак. Он уже поставил чемоданы и сидел в кресле напротив четвертого постояльца - крупного мужчины с жесткими, властными чертами лица и копной седых волос, которых бы не постыдился ветхозаветный пророк.
- Ни в чем, - ответила Сэди.
- Я не хочу делить комнату с этими, - сказал Бак.
- Но ведь это же та комната, в которой... в которой мы остановились, - ответила она.
- Давай переберемся в соседний номер, - предложил Бак, кивнув в сторону открытой сквозной двери в номер восемь. - Нам там будет поудобнее.
- Они ведь нас не могут увидеть, - сказала Сэди.
- Но зато я могу их видеть, - ответил Бак, - а это выводит меня из терпения. Да какая разница, если мы будем в другой комнате, Бога ради! - Не дожидаясь, пока Сэди согласится, Бак поднял чемоданы и внес их в комнату Эрла. - Идешь ты, или нет? - спросил он Сэди. Та кивнула. Лучше поладить с ним. Если она начнет с ним препираться, все пойдет по-прежнему, и они никогда не пройдут первого испытания. Согласие было основным условием этого воссоединения, так что она напомнила себе об этом и послушно отправилась за ним в номер восемь.
Лежа на кровати, Вирджиния думала о том, чтобы подняться и пройти в ванную, где, никем не замеченная, она могла бы проглотить таблетку-другую транквилизаторов. Но присутствие Джона пугало ее, иногда она чувствовала, словно он может видеть ее насквозь - все ее мелкие грехи были для него открытой книгой. Она была уверена, что если она поднимется и начнет рыться в сумочке в поисках лекарств, он спросит ее, что это такое она делает. А если он спросит, она не сможет скрыть правды. У нее не было силы сопротивляться огню его испепеляющих глаз. Нет, лучше лежать и ждать, пока Эрл не принесет воду. Тогда, пока они вдвоем будут обсуждать дальнейший маршрут, она сможет выскользнуть и принять запретные таблетки.
Свет в комнате был слабым и мерцал, он раздражал ее и ей хотелось смежить веки, чтобы не видеть его фокусов. Буквально за секунду до этого мерцающий свет сформировал мираж у изножия ее постели - нечто с крыльями, точно у ночной бабочки, словно застыло в воздухе, а потом растворилось.
Около окна Джон опять читал вполголоса. Поначалу она уловила всего несколько слов:
«И из дыма вышла саранча на землю, и дана была ей власть, какую имеют земные скорпионы...»
Она мгновенно узнала этот отрывок - его ни с чем нельзя было спутать.
Это были строчки из Откровений Иоана Богослова. Она знала эти слова наизусть. Он постоянно декламировал их на собраниях.
«И сказано было ей, чтобы она не делала вреда траве земной, и никакой зелени, и никакому дереву, а только одним людям, которые не имеют печати Божией на челах своих».
Гаер любил Откровения. Он читал их гораздо чаще, чем Евангелия, которые он знал наизусть, но чьи слова не воодушевляли его так, как нервный ритм Откровений. Когда он читал Откровения, он словно наблюдал Апокалипсис и возбуждался от этого. Голос его приобретал иные интонации: поэзия, вместо того чтобы исходить из него, проходила сквозь него. Беспомощный в ее длани, он покорно продвигался от образа к образу - от ангелов к драконам, а потом - и к Блуднице вавилонской, на алом звере сидящей.
Вирджинии хотелось, чтобы он замолчал. Обычно ей нравилось слышать, как ее муж читает стихи из Откровений, но не сегодня. Сегодня слова звучали так, словно теряли свое значение, и она почувствовала - возможно, в первый раз, - что он не понимает того, что говорит, что, пока он вновь и вновь цитирует эти фразы, их суть улетучивается. Она неожиданно для себя презрительно хмыкнула. Гаер тут же прекратил чтение.
- В чем дело? - спросил он.
Она открыла глаза, раздраженная тем, что прервала его.
- Ни в чем, - сказала она.
- То, что я читаю, тебя расстроило? - ему необходимо было знать. Такой допрос был очередным испытанием, и она тут же дала задний ход.
- Нет, - сказала она, - разумеется, нет.
В дверном проеме между двумя комнатами Сэди наблюдала за выражением лица Вирджинии. Конечно, эта женщина лгала, чтение, разумеется, расстроило ее. Оно расстроило и Сэди, но лишь потому, что казалось таким мелодраматически жалким, наркотиком - эта мечта об Армагеддоне, которая выглядела скорее комически, нежели угрожающе.
- Скажи ему, - посоветовала она Вирджинии. - Давай! Скажи ему, что тебе это не нравится.
- К кому ты обращаешься? - сказал Бак. - Они же тебя не слышат.
Сэди не обратила внимания на замечание своего мужа.
- Да скажи же ты этому ублюдку, - настаивала она.
Но Вирджиния просто лежала, тогда как Гаер опять взялся за эту главу, его пыл казался еще более глупым, чем раньше.
"По виду своему саранча была подобна коням, приготовленным на войну, и на головах у ней как бы венцы, похожие на золотые, лица же ее - как лица человеческие.
И волосы у ней - как волосы у женщин, а зубы у ней были, как у львов".
Сэди покачала головой: просто-таки комикс ужасов, предназначенных, чтобы пугать детей. Почему людям нужно умереть, чтобы вырасти из подобной чуши?
- Скажи ему, - вновь вступила она, - скажи ему, до чего нелепо это звучит. - Как только эти слова сорвались у нее с губ, Вирджиния села на постели и сказала:
- Джон?
Сэди уставилась на нее, понуждая ее продолжать:
- Ну же! Ну!
- Неужели обязательно нужно все время говорить лишь о смерти? Это очень подавляет.
Сэди чуть не начала аплодировать, это было не совсем то, что она имела в виду, но каждый имеет право на свое мнение.
- Что ты сказала? - спросил ее Гаер, полагая, что, возможно, он неправильно ее понял. Неужели она бросает ему вызов?
Вирджиния поднесла к губам дрожащую руку, словно пытаясь задержать еще невысказанные слова, но тем не менее они вырвались.
- Эти строки, которые ты читал. Я ненавижу их. Они такие...
- Глупые... - предположила Сэди.
- Неприятные, - сказала Вирджиния.
- Ты идешь спать, или нет? - требовательно спросил Бак.
- Минутку, - ответила ему Сэди, не оборачиваясь. - Я просто хочу поглядеть, что тут происходит.
- Жизнь - это не мыльная опера, - заметил Бак. Сэди уже собиралась возразить, но прежде чем она открыла рот, евангелист приблизился к постели Вирджинии, сжимая в руке Библию.
- Это - правдивые слова Господа, Вирджиния, - сказал он.
- Я знаю, Джон. Но есть и другие главы...
- Я всегда думал, что тебе нравится Апокалипсис.
- Нет, - сказала она, - он меня расстраивает.
- Ты просто устала, - ответил он.
- О, да, - вставила Сэди, - это то, что они всегда тебе скажут, когда то, что ты говоришь им, слишком похоже на правду. Ты устала, говорят они, почему бы тебе не вздремнуть?
- Почему бы тебе не поспать немножко? - сказал Гаер. - А я пойду в соседний номер и поработаю там.
Вирджиния целых пять секунд выдерживала испытующий взгляд мужа, потом кивнула.
- Да, - согласилась она, - я действительно устала.
- Глупая женщина, - сказала ей Сэди. - Обороняйся, или он опять займется тем же самым. Только дай им палец, они всю руку откусят.
Бак возник за спиной Сэди.
- Я уже просил тебя один раз, - сказал он, беря ее за руку. - Ведь мы же здесь для того, чтобы снова стать друзьями. Так что давай займемся этим. - Он подтолкнул ее к двери, гораздо более грубо, чем это было необходимо. Она сбросила его руку.
- Не нужно так злиться, Бак, - сказала она.
- Ха! И это ты говоришь! - сказал он с безрадостным смехом. - Ты хочешь посмотреть, что такое злоба? - Сэди отвернулась от Вирджинии и посмотрела на своего мужа. - Вот это - злоба, - сказал он. Он снял пиджак, стянул с себя рубашку без застежек, чтобы открыть огнестрельную рану. На таком близком расстоянии пистолет Сэди проделал внушительную дыру в его груди, кровоточащую и с обгорелыми краями, она была свежая, как в момент его смерти. Он указал на нее пальцем, точно на орден. - Ты видишь это, золотко? Ведь это ты сделала.
Она без малейшего интереса поглядела на рану. Это наверняка было несмываемое клеймо - единственное, которое она когда-либо оставляла на мужчине, подумала она.
- Ты ведь изменял мне с самого начала, верно? - спросила она.
- Мы говорим не об изменах, а о стрельбе, - заметил Бак.
- Похоже, одно приводит к другому, - сказала Сэди, - и не один раз.
Бак сощурил свои и без того узкие глаза. Многие женщины не могли противиться такому взгляду, если учесть, сколько было на похоронах анонимных, но скорбящих дам. - Ладно, сказал он. - У меня были женщины. Что с того?
- Да то, что я застрелила тебя, - невыразительно ответила Сэди.
Это все, что она могла сказать по этому поводу. Именно поэтому судебный процесс был таким коротким.
- Ну, по крайней мере, ты же можешь сказать мне, что тебе жаль, - вспыхнул Бак.
Какой-то момент Сэди обдумывала это предложение и ответила:
- Но ведь мне не жаль. - Она поняла, что ответ был не слишком тактичным, но это была неизбежная правда. Даже когда они пристегнули ее к электрическому стулу и священник изо всех сил старался смягчить ее неуемный дух, она все равно не жалела о том, как развернулись события.
- Все это бесполезно, - сказал Бак. - Мы пришли сюда, чтобы помириться, а ты даже не можешь сказать, что тебе жаль. Ты - больная женщина, ты хоть это знаешь? И всегда была такой. Всегда лезла в мои дела, всегда что-то вынюхивала у меня за спиной.
- Да ничего я не вынюхивала, - твердо ответила Сэди. - Эта твоя грязная тварь сама нашла меня.
- Грязная тварь?
- Ох, ну, конечно, Бак, грязная. Скрытная, мерзкая.
Он изо всех сил схватил ее.
- Возьми свои слова обратно, - потребовал он.
- Ты и раньше любил меня так пугать, - холодно сказала она, - именно поэтому я купила пистолет.
Он оттолкнул ее.
- Ладно, - сказал он, - не говори, что я не старался. Я действительно старался. Но ведь ты не хотела отступить ни на шаг, верно? - Он указал на нее пальцем, голос его смягчился. - А ведь мы могли бы неплохо провести сегодняшнюю ночь, - пробормотал он. - Лишь ты и я, детка. Я бы немножко поиграл тебе на своей трубе, понимаешь, о чем я? Было такое время, когда ты бы мне не отказала.
Она тихо вздохнула. То, что он говорил, было правдой. Было время, когда она с благодарность принимала те крохи, которые он ей давал, и считала себя счастливой женщиной. Но времена изменились.
- Да ладно, детка, расслабься, - нежно сказал он и начал стаскивать с себя рубаху. Живот у него был безволосым, как у младенца. - Что скажешь, если мы забудем все, что ты тут наговорила, и просто полежим и поболтаем?
Она уже собралась ответить на это предложение, когда дверь в номер семь отворилась и зашел мужчина с добрыми глазами, а с ним женщина, чье лицо вызвало бурю воспоминаний в мозгу Сэди.
- Вода со льдом, - сказал Эрл. Сэди наблюдала, как он идет через комнату. Во всей Вичита-Фолл не было такого мужчины - во всяком случае, она не помнила ничего подобного. Он почти что снова вернул ей желание жить.
- Так ты собираешься раздеваться? - спросил Бак за спиной.
- Одну минутку, Бак, Бога ради, у нас впереди целая ночь.
- Я - Лаура-Мэй Кэйд, - сказала женщина с очень знакомым лицом, ставя на стол поднос со стаканами.
Разумеется, подумала Сэди, это - маленькая Лаура-Мэй. Девочке было пять или шесть лет, когда Сэди была здесь в последний раз - странный, скрытный ребенок, все время глядела искоса. Прошедшие годы принесли ей физическую зрелость, но до сих пор в ее чуть асимметричных чертах осталась какая-то странность. Сэди повернулась к Баку, который сидел на кровати и расшнуровывал ботинки.
- Помнишь эту малышку? - спросила она. - Ну, ту, которой ты дал двадцать пять центов, просто, чтобы она ушла?
- Так что насчет нее?
- Она здесь.
- Так что с того? - ответил он, явно без интереса.
Лаура-Мэй разлила воду по стаканам и понесла стакан в комнату к Вирджинии.
- Вот здорово, что вы к нам приехали, - сказала она, - ведь тут почти ничего не происходит. Разве что иногда торнадо...
Гаер кивнул Эрлу, и тот вынул из кармана пятидолларовую банкноту и протянул ее Лауре-Мэй. Она поблагодарила его, сказав, что это было необязательно, но банкноту взяла. Однако уходить она явно не намеревалась.
- Из-за такой погоды люди чувствуют себя очень странно, - продолжала она.
Эрл мог заранее сказать, о чем пойдет речь, когда Лаура-Мэй откроет рот. Он уже выслушал всю эту историю по дороге сюда и знал, что Вирджиния не в таком состоянии, чтобы выслушивать подобное.
- Спасибо за воду, - сказал он, положил руку на локоть Лауры-Мэй и повел ее к двери, но Гаер остановил его.
- Моя жена страдает от перегрева, - сказал он.
- Вы должны быть очень осторожны, мадам, - посоветовала Вирджинии Лаура-Мэй. - Люди иногда делают уж такие странные вещи...
- Например? - спросила Вирджиния.
- Я не думаю, что мы... - начал Эрл, но прежде чем он сказал - «хотим это услышать», Лаура-Мэй небрежно ответила:
- Ах, в основном, убийства.
- Слышал? - гордо сказала Сэди. - Она это помнит.
- В этой самой комнате, - умудрилась вставить Лаура-Мэй, пока Эрл не вывел ее силой.
- Погоди! - сказала Вирджиния, уже когда они оба исчезли в дверях. - Эрл! Я хочу послушать, что тут произошло.
- Нет, ты не хочешь, - сказал ей Гаер.
- О, конечно же, хочет, - очень тихо сказала Сэди, разглядывая выражение лица Вирджинии. - Ведь ты действительно хочешь это знать, Джинни?
Растерявшись от обилия возможностей, Вирджиния глядела то на наружную дверь, то прямо в проходную дверь в номер восемь, и ее глаза, казалось, остановились на Сэди. Взгляд был таким прямым, словно она в самом деле видела женщину. Лед в стакане звякнул. Она нахмурилась.
- Что не так? - спросил Гаер.
Вирджиния покачала головой.
- Я спросил, что не так, - настаивал Гаер.
Вирджиния поставила стакан на прикроватный столик. Спустя мгновение она очень просто сказала:
- Тут кто-то есть, Джон. Кто-то в нашей комнате. Я слышала голоса. Возбужденные.
- В соседнем номере, - ответил Гаер.
- Нет, из комнаты Эрла.
- Она пуста. Должно быть, это в следующем номере.
Но Вирджинию нельзя было успокоить при помощи логики.
- Говорю тебе, я слышала голоса. И я видела что-то у изножия кровати. Что-то в воздухе.
- О, Господи Боже, - прошептала Сэди, - проклятая баба - экстрасенс.
Бак поднялся. Теперь он был в одних лишь шортах. Он прошел к проходной двери и с новым вниманием поглядел на Вирджинию.
- Ты уверена? - спросил он.
- Тише! - сказал Сэди, убираясь с поля зрения. - Она говорит, что может видеть нас.
- С тобой не все в порядке, Вирджиния, - говорил Гаер в соседней комнате. - Если эти пилюли, которые он тебе скармливал...
- Нет, - ответила Вирджиния, возвысив голос. - Когда ты наконец прекратишь говорить про эти таблетки? Они просто для того, чтобы я успокоилась, получше спала.
Сейчас-то она отнюдь не спокойна, подумал Бак. Ему нравилось то, как она дрожит, пытаясь удержать слезы. Похоже, ей нужно, чтобы ей немножко поиграли на трубе, бедняжке Вирджинии, уж это наверняка поможет ей заснуть.
- Говорю тебе, что я могу видеть разные вещи, - втолковывала она своему мужу.
- Которые я не могу, - скептически откликнулся Гаер. - Именно это ты хочешь сказать? Что у тебя есть способность видеть то, что для нас, остальных, скрыто?
- Да я же не горжусь этим, черт побери! - воскликнула она, раздраженная иронией в его голосе.
- Давай-ка выйдем, Бак, - сказала Сэди. - Мы расстраиваем ее. Ей известно, что мы здесь.
- Так что с того? - откликнулся Бак. - Этот муж-придурок ей не верит. Погляди на него. Он же думает, что она не в себе.
- Мы уж точно сведем ее с ума, если будем выхаживать тут, - сказала Сэди. - По крайней мере, давай будем говорить потише, ладно?
Бак поглядел на Сэди и изобразил подобие улыбки.
- Хочешь, чтобы я это сделал? - сказал он игриво. - Я уберусь с их дороги, если мы немножко поразвлечемся.
Перед тем как ответить Сэди с миг колебалась. Возможно, для всех будет лучше, если она уступит настояниям Бака. Этот человек был младенцем с эмоциональной точки зрения, всегда был. Секс был одним из тех немногих способов, при помощи которых он мог выразить себя.
- Ладно, Бак, - сказал она. - Я только немного освежусь и причешу волосы.
В это время в номере семь происходил неприятный разговор.
- Я собираюсь принять душ, Вирджиния, - сказал Гаер. - Я предлагаю тебе лечь и успокоиться. Прекрати корчить из себя дуру. Если ты будешь продолжать разговаривать таким образом, ты испортишь всю поездку. Ты меня слышишь?
Вирджиния посмотрела на мужа очень внимательно, как никогда не отваживалась до этого.
- О, да, - сказала она без всякого выражения, - я тебя слышу.
Казалось, он удовлетворился этим. Он стянул пиджак и отправился в ванную, прихватив с собой Библию. Она слышала, как закрылась дверь, и устало вздохнула. Она знала, что за этим взаимным раздражением последуют обвинения с его стороны, что все последующие дни он будет требовать от нее раскаяния. Она поглядела на сквозную дверь. Там больше не было никаких признаков воздушных теней, и шепота оттуда тоже не доносилось. Возможно, всего лишь возможно, она действительно вообразила все это. Она открыла сумочку и вытащила спрятанную там бутылочку с таблетками. Все время поглядывая на дверь ванной, она выбрала себе смесь из трех разновидностей и запила их глотком ледяной воды. Вообще-то лед в кувшине уже давно растаял. Вода, которую она глотала, была пресной как дождь, который все лил и лил за окном. Может быть, к утру весь мир будет смыт с лица земли. Если так, подумала она сонно, скорбеть по этому поводу она не будет.

* * *

- Я же просил тебя ничего не говорить про убийство, - сказал Эрл Лауре-Мэй. - Миссис Гаер такой разговор может не понравиться.
- Люди убивали во все времена, - ответила нераскаянная Лаура-Мэй. - Не может же она жить все время, спрятав голову в песок.
Эрл ничего не ответил. Они как раз подошли к выходу из здания. Впереди лежала залитая дождем парковочная площадка. Лаура-Мэй подняла лицо и поглядела на него. Она была немножко ниже его ростом. Ее глаза были большими и сверкающими. Хоть он и был сердит, он не мог не заметить, того, какими полными и блестящими были ее губы.
- Мне очень жаль, - сказала она. - Я не хотела, чтобы у тебя были неприятности.
- Да я знаю. Я просто расстроен.
- Это жара, - вернулась она к любимой теме. - Как я и говорила, она что-то делает с мозгами людей. Сам знаешь, - взгляд ее на секунду заколебался, а по лицу пробежало выражение неуверенности. Эрл почувствовал, как у него по спине пробежали мурашки. Был ли это намек? Она явно предлагала что-то. Но он не мог выговорить ни слова. Наконец заговорила именно она.
- Ты должен возвращаться прямо сейчас?
Он глотнул, горло у него пересохло.
- Не вижу причины, - сказал он. - Я имею в виду, что если они хотят поговорить друг с другом, я не собираюсь встревать.
- Что-то неладно? - спросила она.
- Похоже. Я просто хочу, чтобы они спокойно уладили все дела. Я им только помешаю. Я им не нужен.
Лаура-Мэй опустила взгляд вниз.
- А мне нужен, - выдохнула она. Он едва расслышал, что она сказала, так шумел дождь.
Он осторожно поднес к ее щеке руку и дотронулся до нее. Она задрожала даже от этого легкого прикосновения. Тогда он наклонил голову и поцеловал ее, и она ответила ему.
- Почему бы нам не пойти в мою комнату? - прошептала она в его губы. - Мне бы не хотелось делать это на улице.
- А как насчет твоего папы?
- К этому времени он уже мертвецки пьян, каждую ночь происходит одно и то же. Просто иди себе спокойно. Он никогда не узнает.
Эрл был не слишком доволен такой тактикой. Если его найдут в постели с Лаурой-Мэй, он потеряет больше, нежели работу. Он был женатым человеком, даже при том, что уже три месяца не видел Барбару. Лаура-Мэй почувствовала его нерешительность.
- Ты можешь не ходить, если не хочешь, - сказала она.
- Это не потому, - ответил он.
Он поглядел на нее, она облизнула губы. Это было абсолютно бессознательное действие, он был уверен, но этого хватило, чтобы он решился. Все, что лежало впереди - фарс и неизбежная трагедия, хоть тогда он и не знал этого, - все было предрешено, когда Лаура-Мэй с такой небрежной чувственностью облизала губы.
- Ах, черт, - сказал он, - ты - это нечто, ты это знаешь?
Он склонился к ней и поцеловал ее вновь, а в это время над Скеллитауном облака разразились громовым раскатом, словно цирковой барабан перед особенно опасным акробатическим номером.

* * *

В номере семь Вирджиния спала и видела сны. Кошмарные сны. Таблеткам не удалось благополучно доставить ее в тихую сонную заводь. Во сне она была затеряна среди ужасающей бури. Она цеплялась за искалеченное дерево - жалкий якорь в таком урагане, - а ветер поднимал в воздух коров и автомобили, засасывал полмира в черные облака, вскипавшие у нее над головой. И как только она подумала, что ей предстоит умереть здесь, абсолютно одной, она увидела две фигуры в нескольких ярдах впереди, они появлялись и вновь исчезали за мерцающей пеленой пыли, которую поднял ураган. Она не могла разглядеть их лиц, поэтому она окликнула их:
- Кто вы?
В соседней комнате Сэди слышала, как Вирджиния разговаривает во сне. Что ей снится, этой женщине, гадала она. Она боролась с искушением пройти в комнату Вирджинии и прошептать ей это на ухо.
А за сомкнутыми веками Вирджинии все длился сон. Хоть она и позвала этих незнакомцев сквозь бурю, казалось, они не слышали ее. Боясь оставаться одной, она покинула надежное дерево - которое тут же вырвало с корнем и унесло прочь, - и начала прорываться сквозь жалящую пыль туда, где стояли незнакомцы. Один был мужчиной, второй - женщиной, оба были вооружены. И когда она вновь окликнула их, чтобы дать им знать, что она здесь, они напали друг на друга, в их шее и груди открылись смертельные раны.
- Убийство! - прокричала она, а ветер швырнул кровь противников ей в лицо. - Ради Бога, остановите их кто-нибудь! Убийство!
И внезапно она проснулась, сердце ее колотилось так, что вот-вот готово было взорваться. Сон все еще парил у нее перед глазами. Она потрясла головой, чтобы избавиться от чудовищных образов, затем осторожно передвинулась к краю кровати и встала. Голова ее была такой легкой, что, казалось, могла парить, как воздушный шар. Ей нужно было хоть немного свежего воздуха. За всю свою жизнь она не чувствовала себя так странно. Так, словно она потеряла малейшее представление о том, что реально, а что - нет, словно обычный, реальный мир проскальзывал у нее между пальцами, точно вода. Она подошла к наружной двери. В ванной был Джон, и она слышала его - он говорил вслух, обращаясь к зеркалу, без сомнения, отшлифовывая каждую деталь своего предстоящего выступления. Она вышла в коридор. Там было чуть свежее, но не намного. В одном из номеров в конце блока плакал ребенок. Пока она слушала, кто-то резким голосом велел ему замолчать. Секунд на десять ребенок затих, потом заплакал снова, еще громче. «Давай! - сказала она ребенку. - У тебя есть столько поводов». Она верила людям в несчастье - похоже, это было единственное, во что она еще верила. Печаль была гораздо честнее, чем искусственная жизнерадостность, которая была нынче в моде: фальшивый каркас пустоголового оптимизма, которым заслонялось отчаяние, гнездящееся в каждом сердце. Ребенок был мудр, он плакал в ночи, не боясь выказать свои страхи. И она молчаливо аплодировала этой честности.

* * *

В ванной Джону Гаеру надоело изображение его собственного лица в зеркале, и он углубился в свои мысли. Он опустил крышку унитаза на сиденье и просидел так молча несколько минут. Он чувствовал запах собственного пота, ему нужно было принять душ, а потом - хорошенько выспаться. А завтра - Пампа. Встречи, речи, тысячи рук, которые ему нужно будет пожать, тысячи благословений, которые нужно будет раздать. Иногда он чувствовал себя уставшим и тогда начинал гадать, не облегчит, ли Господь ему хоть немного его ношу? Но ведь это Дьявол нашептывал ему в ухо - верно ведь? Он не собирался обращать внимание на этот вкрадчивый голос. Если ты хоть раз прислушаешься, сомнения одолеют тебя, как сейчас они одолели Вирджинию. Где-то на дороге, когда он отвернулся от нее, занимаясь делами Господними, она заблудилась, и Нечистый нашел ее в ее странствиях. Он, Джон Гаер, обязан привести ее назад, на тропу Правды, заставить ее увидеть, в какой опасности оказалась ее душа. Будут слезы и жалобы, а может, он слегка понаставит ей синяков. Но синяки исцеляются.
Он отложил Библию, опустился на колени в узком пространстве между ванной и умывальником и начал молиться. Он пытался найти какие-то начальные слова, какую-то мягкую мольбу, чтобы ему дали силы исполнить долг и привести Вирджинию на путь истинный. Но вся мягкость покинула его. На ум ему приходили лишь слова Апокалипсиса. Он позволил этим словам сорваться с губ, даже при том, что горевшая в нем лихорадка разгоралась все ярче, по мере того как он молился.
- О чем ты думаешь? - спросила Эрла Лаура-Мэй, проводя его в спальню. Эрл был слишком поражен тем, что он увидел, чтобы выдать вразумительный ответ. Спальня была Мавзолеем, возведенным, казалось, в честь Банальности. На полках, на стенах и даже на полу красовались вещи, которые можно было подобрать на любой свалке: жестянки из-под кока-колы, коллекция пестрых этикеток, журналы с оборванными обложками, сломанные игрушки, помутневшие зеркала, открытки, которые никогда не будут посланы, письма, которые никогда не будут прочитаны, - печальный парад забытых и потерянных вещей. Его взгляд метался взад и вперед по этой изысканной экспозиции и не нашел ни одной стоящей и целой вещи среди всего этого хлама. Мысль, что все это было делом рук Лауры-Мэй, заставила сжаться желудок Эрла. Женщина явно не в себе.
- Это моя коллекция, - сказала она ему.
- Да, и вижу, - ответил он.
- Я собирала все это с тех пор, как мне исполнилось шесть. - Она прошла через комнату к туалетному столику, где, как Эрл знал, большинство женщин начали бы приводить себя в порядок. Но здесь было лишь продолжение всей этой выставки.
- Каждый оставляет что-то после себя, знаешь ли, - сказала Эрлу Лаура-Мэй, приподнимая очередной хлам с такой нежностью, будто это - драгоценный камень. Перед тем как поставить предмет обратно, она тщательно осмотрела его. Только теперь Эрл увидел, что весь этот видимый беспорядок на деле был тщательно систематизирован и каждый предмет - пронумерован, точно в этом безумии была какая-то система.
- В самом деле? - спросил Эрл.
- О, да. Каждый. Даже если это - обгоревшая спичка или салфетка в губной помаде. У нас была девушка-мексиканка, Офелия, которая вычищала комнаты, когда я была маленькой. Все это началось, когда мы с ней так играли, правда. Она всегда приносила мне что-то, принадлежавшее съехавшим гостям. Когда она умерла, я сама продолжала собирать эту коллекцию, всегда что-нибудь сохраняла. Как память.
Эрл начал понимать поэзию абсурда всего этого музея. В ладном теле Лауры-Мэй прятались честолюбивые амбиции великого организатора. Не потому, что она относилась к этой коллекции, как к предметам искусства, но потому, что она собирала вещи, чья природа была интимной, вещи-символы ушедших отсюда людей, которых, вероятнее всего, она никогда больше не увидит.
- Ты пометила их все, - сказал он.
- О, да, - ответила она. - От них было бы мало пользы, если бы я не знала, кому что принадлежало, верно?
Эрл полагал, что да.
- Невероятно, - прошептал он совершенно искренне.
Она улыбнулась ему, он подозревал, что немногие люди видели эту ее коллекцию. Он чувствовал себя странно польщенным.
- У меня есть кое-какие по-настоящему ценные вещи, - сказала она, открывая средний ящик своего гардероба. - Вещи, которые я не выставляю напоказ.
- О? - сказал он.
Ящик, который она открыла, был набит мягкой бумагой, которая хрустела, пока Лаура-Мэй копалась в нем, выбирая предметы для спецпоказа. Грязная салфетка, которую нашли под кроватью у Голливудской звезды, которая трагически погибла через шесть недель после того, как останавливалась в мотеле; шприц из-под героина, беззаботно оставленный неким Иксом; пустая коробка спичек, которая, как Лаура-Мэй выяснила, была приобретена в баре для гомосексуалистов в Амарилло, оставленная тут неким Игреком. Имена, которые она называла, ничего не говорили Эрлу, но он подыгрывал ей так, как, он чувствовал, она хотела, издавая то недоверчивые восклицания, то мягкий смех. Ее удовольствие, поощряемое слушателем росло. Она показала ему всю экспозицию из гардероба, сопровождая ее то анекдотом, то биографической деталью каждого вкладчика ее коллекции. Закончив, Лаура-Мэй сказала:
- Я на самом деле не сказала тебе правды, когда говорила, что мы начали играть так с Офелией. На самом деле это случилось позже.
- Так когда ты начала все это собирать? - спросил он.
Она опустилась на колени и открыла нижний ящик гардероба ключом на цепочке, который носила на шее. Там, в шкафу, был лишь один предмет, его она подняла почти с трепетом, и выпрямилась, чтобы показать ему.
- Что это?
- Ты спрашиваешь меня, что положило начало коллекции, - сказала она. - Вот это. Я обнаружила его и никогда никому не показывала. Можешь поглядеть, если хочешь.
Она протянула ему это сокровище, и он развернул слежавшуюся белую тряпку, в которую предмет был завернут. Это был пистолет Смит-и-Вессон тридцать восьмого калибра в приличном состоянии. Через секунду Эрл понял, к какому именно историческому событию оружие относится.
- Это пистолет, которым Сэди Дарнинг... - сказала он, поднимая его. - Я прав?
Она просияла.
- Я нашла его в куче мусора за мотелем до того, как полиция начала его разыскивать. Была такая суматоха, понимаешь, а на меня никто не обращал внимания. И, конечно, они искали его не очень долго.
- Почему?
- День спустя нас настиг торнадо. Снял крышу с мотеля, а школу всю снес. В том году погибло много народу. У нас несколько недель были похороны.
- Они совсем тебя не расспрашивали?
- Я им здорово врала, - сказала она довольно.
- И ты никогда не заявляла о нем? Все эти годы?
Она презрительно взглянула на него при этом предположении.
- Тогда бы они у меня его забрали.
- Ведь это - вещественное доказательство.
- Они же все равно ее приговорили, верно? - ответила она. - Сэди призналась во всем, с самого начала. Какая разница, если бы они нашли оружие, которым она его убила?
Эрл вертел в руках пистолет. На нем была засохшая грязь.
- Это кровь, - сообщила ему Лаура-Мэй. - Он был еще мокрый, когда я нашла его. Должно быть, она дотрагивалась им до тела Бака, чтобы убедиться, что он мертв. Использовала только две пули. Все остальные - до сих пор там.
Эрл никогда особенно не любил оружия, с тех пор, как его шурин случайно отстрелил себе три пальца. Мысль о том, что пистолет до сих пор был заряжен, не слишком обрадовала его. Он вновь завернул его и протянул ей.
- Никогда не видел ничего подобного, - сказал он, пока Лаура-Мэй, нагнувшись, возвращала пистолет на место. - Ты редкая женщина, знаешь?
Она поглядела на него. Ее рука медленно скользнула ему в штаны.
- Я очень рада, что тебе все это понравилось, - сказала она.

* * *

- Сэди... Идешь ты в постель, или нет?
- Я просто кончаю причесываться.
- Ты нечестно играешь. Прекрати думать про свои волосы и иди ко мне.
- Минутку!
- Дерьмо!
- Ты же не торопишься, верно, Бак? Я имею в виду, ты же никуда не собираешься?
Она увидела его отражение в зеркале. Он бросил на нее раздраженный взгляд.
- Думаешь, это смешно, а? - спросил он.
- Что смешно?
- То, что случилось. То, что ты меня застрелила. А ты - села на электрический стул. Это почему-то принесло тебе удовлетворение.
Несколько мгновений она обдумывала то, что он сказал. Это был первый случай, когда Бак высказал реальное желание поговорить серьезно, и она хотела ответить ему правдиво.
- Да, - сказала она, когда уверилась, что это именно то, что она хочет сказать. - Да, я думаю, что по-своему это доставило мне удовольствие.
- Я знал это, - ответил Бак.
- Говори потише, - вскинулась Сэди, - она слышит нас.
- Она вышла из номера. Я это слышал. И не надо менять тему разговора. - Он перекатился на бок и сел на край постели. Ну и болезненная у него, должно быть, рана, подумала Сэди.
- Она сильно болит? - спросила она, поворачиваясь к нему.
- Ты что, смеешься? - сказал он, показывая ей дырку. - Что, по-твоему, она еще может делать?
- Я думала, это будет быстро, - сказала она. - Я не хотела, чтобы ты страдал.
- Это правда? - спросил Бак.
- Конечно. Ведь я когда-то тебя любила, Бак. Правда, любила. Знаешь, какие заголовки были в газетах на следующий день?
- Нет, - ответил Бак. - Я был занят другим, помнишь?
- "Мотель превратился в Бойню Любви" - так там говорилось. И были фотографии комнаты, крови на полу и тебя, когда твое тело выносили под простыней.
- Мой звездный час, - сказал он горько. - И ведь мое лицо даже не появилось в газетах.
- Я никогда не забуду этот заголовок. «Бойня Любви»! Я думала, что это романтично. А ты? - Бак раздраженно хмыкнул. Тем не менее, Сэди продолжала: - Пока я дожидалась электрического стула, я получила триста предложений выйти замуж, я говорила тебе об этом когда-нибудь?
- Да ну? - сказал Бак. - А они пришли к тебе в гости? Немножко поиграли тебе на трубе, чтобы отвлечь тебя от грандиозного дня в твоей жизни?
- Нет, - сказала Сэди ледяным тоном.
- Ты могла это устроить. Я - смог бы.
- Больше чем уверена, - ответила она.
- Когда я думаю об этом, Сэди, я распаляюсь. Почему ты не придешь ко мне, пока я еще горяченький?
- Мы пришли сюда, чтобы поговорить, Бак.
- Бога ради, да мы уже поговорили, - ответил он. - Больше говорить я не хочу. Ну-ка, иди сюда. Ты же обещала. - Он почесал живот и с кривой улыбкой сказал: - Извини за кровь и все такое, но за это я не в ответе.
Она встала.
- Вот теперь ты ведешь себя разумно, - сказал он.
Пока Сэди Дарнинг шла к своей кровати, Вирджиния вновь вернулась с дождя в комнату. Дождь немного охладил ее лицо, а принятые транквилизаторы понемножку начали оказывать успокаивающее действие. В ванной Джон до сих пор молился, его голос то возвышался, то затихал. Она подошла к столу и поглядела на его записки, но слова, написанные убористым почерком, никак не хотели становиться четкими. Она подняла бумаги, чтобы поглядеть на них поближе, и как только сделала это, из соседней комнаты раздался стон. Она замерла. Стон повторился, на этот раз более громко. Бумаги дрожали в ее руке, она умудрилась положить их обратно на стол, но голос послышался в третий раз, и тут бумаги выскользнули у нее из рук.
- Ну, давай же, черт тебя... - сказал голос, слова, хоть и смазанные, были все же понятны. За этим последовали еще стоны. Вирджиния осторожно двинулась к проходной двери, дрожь в руках распространилась на все тело.
- Сыграем еще? - спросил голос, и в нем слышался гнев.
Вирджиния осторожно заглянула в номер восемь, придерживаясь за косяк. На кровати была тень, она содрогалась, словно пытаясь пожрать саму себя. Она все стояла, уцепившись за дверь и пытаясь подавить из себя крик, когда из тени раздались голоса. Не один голос, а два. Слова были нечеткими, и в том состоянии паники, в котором она находилась, она едва ли различала их смысл. Однако отвернуться от этой сцены она не могла. Она стояла там, пытаясь разглядеть смутные очертания. Теперь слова казались ясными, и вместе с ними пришло понимание того, что происходит на постели. Она слышала женский голос, он звучал протестующе, теперь она различала эту женщину, та отбивалась от своего напарника, который пытался перехватить ее руки. Ее первое ощущение было правильным: это и было пожирание - своего рода.
Сэди поглядела в лицо Баку. На нем появилась эта его обычная мерзкая усмешка, и Сэди почувствовала, как в ней снова вспыхнул гнев. Вот для чего пришел он сегодня вечером. Не для разговора об их разбитых мечтаниях, а для того, чтобы смягчить ее злобу таким же образом, как он это делал раньше, - шепча непристойности ей в ухо, пока укладывал ее на простыни. Удовольствие, которое он получал от ее неловкости, привело ее в ярость.
- Выпусти меня! - прокричала она громче, чем намеревалась.
У двери Вирджиния сказала:
- Оставь ее в покое.
- Похоже, у нас есть зрители, - усмехнулся Бак Дарнинг, довольный тем, что на лице Вирджинии появилось встревоженное выражение. Сэди воспользовалась тем, что внимание его отвлеклось. Она выскользнула из объятий и оттолкнула его, он с криком скатился с узкой постели. Поднявшись, она поглядела на перепуганную женщину в дверном проеме: сколько той удалось увидеть или услышать? Достаточно, чтобы понять, кто они такие?
Бак вылез из-за постели и подошел к своей бывшей убийце.
- Пошли, - сказал он. - Это всего лишь сумасшедшая леди.
- Держись от меня подальше, - предупредила Сэди.
- Теперь ты ничего не можешь мне сделать, женщина. Я уже мертв, помнишь? - От напряжения его стреляные раны открылись. Из них сочилась кровь - она осмотрела себя, его кровь была также и на ней. Она попятилась к двери. Больше им нечего было делать вместе. Тот небольшой шанс на примирение, который у них был, выродился в кровавый фарс. Единственным выходом из этой печальной ситуации было - удалиться и оставить бедняжку Вирджинию раздумывать над тем, что она увидела и услышала. Чем дольше ей придется оставаться здесь, ссорясь с Баком, тем хуже может развернуться ситуация для все троих.
- Куда ты идешь? - требовательно спросил Бак.
- Прочь отсюда, - ответила она. - Прочь от тебя. Я говорила, что я любила тебя, Бак, верно? Ну... может, так оно и было. Но теперь я излечилась.
- Сука!
- Пока, Бак! Счастливой вечности.
- Дешевая сука!
Она не ответила на оскорбление, просто вышла из двери и ушла в ночь.
Вирджиния наблюдала, как одна из теней выплыла во входную дверь, и пыталась удержаться на грани разума и безумия, так вцепившись в косяк двери, что у нее побелели костяшки пальцев. Либо она должна выбросить все это из головы как можно скорее, либо убедиться в том, что она не в себе. Она повернулась к восьмому номеру спиной. Таблетки - вот что ей сейчас нужно. Она взяла свою сумочку только для того, чтобы выронить ее снова, когда ее дрожащие пальцы шарили в поисках пузырька с таблетками. Содержимое сумочки рассыпалось по полу. Один из пузырьков, который был закрыт неплотно, открылся, рассыпав радужные таблетки по всему полу. Она наклонилась, чтобы подобрать их. Слезы потекли у нее из глаз, ослепляя ее, она набрала полгорсти таблеток и затолкала их в рот, пытаясь проглотить всухую. Барабанная дробь дождя по крыше становилась все громче и громче - казалось, этот звук наполнил ее голову, а вдобавок ко всему, по небу прокатился раскат грома.
И потом голос Джона:
- Что это ты делаешь, Вирджиния?
Она подняла на него взгляд, в глазах стояли слезы, рука, в которой были таблетки, прикрывает рот. Она совершенно забыла о своем муже, эти тени, дождь и голоса полностью выбили все остальное у нее из головы. Она разжала руку и таблетки упали на ковер. Губы у нее тряслись, и она никак не могла заставить себя подняться.
- Я... я... опять слышала эти голоса, - сказала она.
Его глаза остановились на рассыпанном содержимом сумочки и на пузырьках с таблетками. Теперь ее преступление предстало пред его взором. Бессмысленно было отрицать хоть что-то, это только еще больше разъярит его.
- Женщина, - сказал он, - одного урока тебе оказалось недостаточно?
Она не ответила. Его следующая фраза потонула в раскате грома. Он повторил ее громче:
- Где ты достала таблетки, Вирджиния?
Она слабо покачала головой.
- Опять Эрл, я полагаю. Кто еще?
- Нет, - прошептала она.
- Не лги мне, Вирджиния! - Он возвысил голос, чтобы перекрыть бурю. - Ты же знаешь, что Господь услышит твою ложь, как я ее слышу. И ты будешь осуждена, Вирджиния! Осуждена!
- Пожалуйста, оставь меня, - взмолилась она.
- Ты отравляешь себя.
- Но мне они нужны, Джон, - объясняла она ему. - В самом деле нужны. - У нее не хватало сил противиться ему, и в то же время она меньше всего хотела, чтобы он забрал у нее таблетки. Но что толку протестовать? Он сделает так, как считает нужным, он всегда так делал. Так что мудрее будет уступить и не распалять его ярость.
- Погляди на себя! - сказал он. - Рыщешь по полу.
- Не начинай все снова, Джон, - ответила она. - Ты победил. Забери таблетки. Давай! Забери их!
Он явно был разочарован ее быстрой капитуляцией, словно актер, который долго репетировал свою излюбленную сцену лишь для того, чтобы обнаружить, что занавес упал раньше времени. Но он выжал все возможное из ее вызова, бросив сумочку на постель и собрав все пузырьки.
- Это все? - требовательно спросил он.
- Да, - ответила она.
- Я не убежден в этом, Вирджиния.
- Это все! - прокричала она ему. Потом сказала более мягко: - Я клянусь... это все.
- Эрл пожалеет об этом. Это я могу тебе обещать. Он воспользовался твоей слабостью...
- Нет!
- ...твоей слабостью и твоим страхом. Этот человек - слуга Сатаны, теперь это ясно.
- Да не говори ты ерунды! - сказала она, не ожидав от себя такой ярости. - Я просила его принести их мне. - Она с трудом встала на ноги. - Он вовсе не хотел ослушаться тебя, Джон. Это все я.
Гаер покачал головой.
- Нет, Вирджиния. Ты не спасешь его. Нет. Он специально работал у меня, чтобы исподтишка вредить мне. Теперь я ясно вижу. Он хотел поразить меня через тебя. Ну что же, теперь я буду умнее. О, да. О, да!
Он внезапно повернулся и швырнул пузырьки с таблетками сквозь открытую дверь в темную дождливую ночь. Вирджиния смотрела, как они падают, и сердце ее заныло. Теперь будет очень трудно сохранить рассудок в подобные ночи - в ночи, когда все сходят с ума - ведь правда? - потому что дождь барабанит прямо тебе по черепу, а в воздухе разлито убийство, а этот проклятый дурень выбросил последнюю надежду на спасение. Он вновь повернулся к ней, его великолепные зубы были ощерены.
- Сколько можно повторять тебе одно и то же?
Похоже, что он все еще не покинул сцену.
- Я не слышу тебя, - сказала она, зажимая уши руками. - Я не хочу слушать! - Но даже при этом его голос доносился до нее сквозь шум дождя.
- А я очень терпелив, Вирджиния, - сказал он. - Господь тоже терпеливо ждет Страшного Суда. А где, интересно, Эрл?
Она покачала головой. Вновь раздался раскат грома, она даже не знала, в ее ли голове, или снаружи.
- Так где он, - настаивал Гаер. - Отправился раздобыть еще немного этой гадости?
- Нет! - взмолилась она. - Я не знаю, куда он пошел.
- Молись, женщина, - сказал Гаер. - Ты должна стать на колени и молить Бога, чтобы он избавил тебя от Сатаны.
Смысл этих слов был в том, что он оставлял ее одну трястись в пустом номере и отправлялся разыскивать Эрла. Скоро он вернется, разумеется. Последуют очередные обвинения, а с ее стороны - обязательные слезы. А что до Эрла, ему придется защищаться так, как только он сможет. Она соскользнула на кровать, и ее воспаленные глаза уставились на таблетки, которые все еще были разбросаны по полу. Не все еще потеряно. Там оставалось не более двух дюжин, так что ей придется урезать дозу, но все же это лучше, чем ничего. Вытерев глаза тыльной стороной руки, она склонилась на колени, чтобы подобрать пилюли. И тут она поняла, что на нее кто-то смотрит. Неужели евангелист возвратился так скоро? Она поглядела вверх. Дверь все еще была открыта, но его там не было. Ее сердце на миг пропустило удар, и она подумала о тенях в соседнем номере. Там их было две. Одна исчезла. А вторая?
Взгляд ее скользнул на проходную дверь. Он был там, точно темный мазок на светлом фоне, и с тех пор, как она смотрела на него, казался более вещественным. Может, потому, что она примирилась с его существованием, а может - он дал себя разглядеть более подробно. Во всяком случае, у него был человеческий облик и он явно был мужчиной. Он глядел на нее, в этом она не сомневалась. Она даже могла разглядеть его глаза, если очень старалась. Она все больше и больше, с каждым новым вздохом убеждалась, что он существует на самом деле.
Она поднялась очень медленно. Тень сделала шаг из двери, ведущей в соседний номер. Она осторожно продвинулась к наружной двери, не сводя испуганного взгляда с темного пятна. Однако оно, завидев ее движение, скользнуло навстречу и с необычайной скоростью оказалось между ней и ночью. Ее вытянутая рука коснулась его размытой фигуры, и словно освещенный вспышкой молнии, ее новый знакомец предстал перед ней, снова превратившись в размытое пятно, когда она убрала руку. Она увидела мертвеца - в груди его зияла дыра. Может, он пришел из ее сна, чтобы увести ее из мира живых? Она уже подумала о том, чтобы побежать за Джоном, вернуть его обратно, но это значило - вновь приблизиться к входной двери и войти в этот жуткий контакт с пришельцем. Вместо этого она осторожно отступила, шепча про себя молитвы; возможно, Джон все это время был прав - возможно, это таблетки довели ее до безумия, те самые таблетки, которые теперь рассыпались в порошок под ее ногами. В ней поднимался ужас. Было ли это воображение, или он действительно раскрыл ей объятия?
Ее нога запнулась за край коврового покрытия. И прежде чем она успела ухватиться за что-нибудь, она уже падала назад. Руки ее судорожно шарили в поисках поддержки. И вновь она натолкнулась на это чудовищное порождение ее кошмаров, вновь эта ужасная картина возникла у нее перед глазами. Но на этот раз кошмар не исчезал, потому что это создание схватило ее за руку и крепко держало. Ее пальцы замерзли, словно она погрузила их в ледяную воду. Она завопила, чтобы ее выпустили, пытаясь оттолкнуть пришельца другой рукой, но он просто-напросто удержал и эту.
Оказавшись не в состоянии сопротивляться, она встретилась с ним взглядом. На нее смотрели глаза, которые отнюдь не принадлежали Дьяволу, - они были чуть глуповатыми, даже комичными, а слабый рот лишь подтверждал это первое впечатление. Внезапно она перестала бояться. Это был совсем не демон. Это была всего лишь галлюцинация, вызванная усталостью и таблетками, и он не мог причинить ей вреда. Единственная опасность была в том, что она может повредить самой себе, если начнет отбиваться от галлюцинации.
Бак почувствовал, что сопротивление Вирджинии слабеет.
- Вот это лучше, - заявил он ей. - Ты ведь просто хочешь, чтобы я немножечко поиграл тебе на трубе, верно, Джинни?
Он не был уверен, что она слышит его, но это дела не меняло. Он мог сделать свои намерения совершенно очевидными. Выпустив ее руку, он провел ладонью по ее груди.
Она вздохнула, в ее прекрасных глазах появилось обеспокоенное выражение, но она даже не пробовала сопротивляться его вниманию.
- Ты не существуешь, - сказала она невыразительно. - Ты только порождение моего мозга, как сказал мне Джон. Это все из-за таблеток.
Бак решил: пусть себе женщина бормочет, что ей угодно, раз это делает ее более сговорчивой.
- Ведь это правда, не так ли? - спросила она. - Ты ведь не существуешь, верно? Он ответил ей очень вежливо.
- Разумеется, - сказал он, по-прежнему тиская ее. - Я - просто сон, вот и все. - Казалось, этот ответ удовлетворил ее. - Так не будешь драться? - спросил он. - Я войду и уйду, ты даже не заметишь.

* * *

В конторе управляющего никого не было. Из комнаты за конторой Гаер услышал телевизор. Это заставило Гаера подумать, что Эрл должен быть где-то поблизости. Он вышел из номера вместе с девушкой, которая принесла воду со льдом, и они уж наверняка не вышли на прогулку в такую погоду. Гром за последние несколько минут начал греметь почти над головой. Гаеру нравился этот звук и фейерверк, который устроили молнии. Это соответствовало его ощущениям момента.
- Эрл! - проорал он, пробираясь через конторку в комнату с телевизором.
Позднее кино уже подходило к концу, звук был оглушающе громким, фантастический зверь неизвестной породы уже почти сокрушил Токио, граждане разбегались, испуганно вопя. Перед этим Апокалипсисом из папье-маше спал в кресле пожилой человек. Его не могли разбудить ни крики Гаера, ни раскаты грома. Бутыль со спиртным, которую он нежно уместил на коленях, накренилась в его руке и жидкость пролилась на штаны. Вся эта сцена воняла бурбоном и развратом, Гаер отметил это, чтобы как-то использовать в своих проповедях.
Из конторы потянуло холодом. Гаер обернулся, полагая, что кто-то вошел, но никого в конторе за его спиной не было. Он уставился в пространство. Всю дорогу до конторы у него было такое ощущение, будто за ним кто-то следит, однако, когда он оглядывался, он никого не видел. Так что он отбросил свои подозрения. Такие страхи присущи старикам и женщинам, которые боятся темноты. Он прошел между спящим пьянчугой и руинами Токио к закрытой задней двери.
- Эрл! - позвал он. - Ответь мне.
Сэди наблюдала, как Гаер открыл дверь и шагнул в кухню. Его напыщенность забавляла ее: как такое мелодраматическое поведение могло существовать в этот просвещенный век? Ей никогда не нравились церковники, но этот экземпляр особенно раздражал ее - под его благочестием скрывалось больше, нежели просто нетерпимость. Он был раздраженным и непредсказуемым и ему больше чем не понравится то, что он увидит в комнате Лауры-Мэй. Сэди там уже была. Какое-то время она наблюдала за любовниками, пока их страсть не распалила ее, и тогда она вышла под дождь, чтобы немного остыть. Теперь же появление евангелиста вернуло ее туда, откуда она вышла, поскольку она боялась, что, как бы не развернулись события, эта ночь вряд ли окончится хорошо.
В кухне Гаер завопил опять. Он явно наслаждался звуками собственного голоса.
- Эрл! Ты меня слышишь? Меня не проведешь!
В комнате Лауры-Мэй Эрл пытался сделать одновременно три дела. Во-первых, поцеловать женщину, с которой они только что занимались любовью. Во-вторых, натянуть свои, еще мокрые после дождя штаны. И в-третьих, придумать какой-нибудь благовидный предлог для объяснения своего пребывания здесь, если Гаер все же ворвется в комнату. Но как бы то ни было, выполнить все эти три намерения ему не удалось. Его язык все еще касался нежного рта Лауры-Мэй, когда дверь с силой отворилась.
- Я нашел тебя!
Эрл прервал поцелуй и повернулся навстречу этому обличительному голосу. Гаер стоял в дверном проеме, мокрые волосы облегали голову, точно серая шапка, лицо пылало яростью. Свет, который отбрасывал затянутый шелком абажур возле кровати, делал его фигуру массивной, в его глазах пылал маниакальный огонь пророка. Эрл уже слышал от Вирджинии о вспышках божественной ярости Гаера - о сломанной мебели и переломанных костях.
- Что, твоей низости нет пределов? - требовательно спросил он. Слова срывались с его узких губ с деланным спокойствием. Эрл натянул штаны и наклонился, чтобы застегнуть молнию.
- Это не ваше дело... - начал было он, но ярость Гаера заморозила готовые сорваться с языка слова.
Лауру-Мэй запугать было не так легко.
- Выметайтесь отсюда, - сказала она, натягивая простыню, чтобы прикрыть роскошные груди. Эрл оглянулся на нее, на гладкое плечо, которое он недавно целовал. Он хотел вновь поцеловать ее, но человек в черном четырьмя быстрыми шагами пересек комнату и схватил его за руку и за волосы. Это движение в загроможденном помещении Лауры-Мэй произвело эффект землетрясения. Экспонаты ее драгоценной коллекции соскользнули с полок и гардероба, один предмет упал на другой, тот - на соседа, и все это сборище банальностей оказалось на полу. Но Лаура-Мэй не обращала внимания на все эти разрушения - единственное, что сейчас для нее что-то значило - это человек, который так чудесно обращался с ней в постели. Она различала тревогу в глазах Эрла, когда евангелист оттаскивал его, и разделила эту тревогу.
- Оставь его! - заорала она, отбрасывая свою скромность и спрыгнув с постели. - Он не делал ничего плохого!
Евангелист остановился, чтобы ответить, тогда как Эрл безуспешно пытался освободиться.
- Что знаешь ты о том, что плохо, шлюха? - плюнул в нее Гаер. - Ты слишком погрязла в грехе. Ты, в своей наготе, в своей вонючей постели!
Кровать, действительно воняла, но только лишь мылом и недавней любовью. Ей не за что было извиняться, и она не собиралась позволять этому унылому моралисту оскорблять себя.
- Я вызову полицию! - предупредила она. - Если ты не оставишь его в покое, я позову их.
Гаер даже не потрудился ответить на эту угрозу. Он просто вытащил Эрла из комнаты в кухню. Лаура-Мэй кричала:
- Держись Эрл! Я вызову помощь!
Ее любовник не отвечал. Он был слишком занят, обороняясь от Гаера, который пытался вырвать с корнем его волосы.
Иногда, когда дни были долгими и одинокими, Лаура-Мэй воображала себе темного человека, похожего на этого евангелиста. Она представляла себе, как он приходит вместе с торнадо, из облака пыли. Она воображала, как он уводил ее с собой - лишь частично против ее воли. Однако человек, который делил с ней сегодня ночью постель, был абсолютно не похож на любовника ее мечты - он был глуповат и доброжелателен. Если он умрет от рук человека вроде Гаера, чей образ она вызывала в тоскливом отчаянье, - она никогда не простит себе этого.
Она услышала, как ее отец сказал: «Что там происходит?» в дальней комнате. Что-то упало и разбилось, вероятно, тарелка из буфета или стакан, который он держал в руке. Она молилась, чтобы папа не вмешался и не попробовал стукнуть евангелиста - если он это сделает, Гаер развеет его по ветру. Она вернулась к постели, чтобы отыскать свою одежду, она была затеряна среди простыней, и раздражение женщины усиливалось с каждой секундой бесплодных поисков. Она расшвыряла подушки, одна из которых упала на крышку гардероба, и еще несколько драгоценных экспонатов слетело на пол. Когда она натягивала нижнее белье, в дверях появился ее отец. Его и без того покрасневшее от выпивки лицо стало просто пурпурным, когда он увидел, в каком она состоянии.
- Чем ты занималась, Лаура-Мэй?
- Не обращай внимания, па, нет времени объяснять.
- Но отсюда вышли люди...
- Я знаю. Я знаю. Я хочу, чтобы ты позвонил шерифу в Панхандаль, понимаешь?
- Так что происходит?
- Неважно. Просто позвони Альвину и побыстрее, или у нас на руках будет еще один труп.
Мысль об убийстве слегка оживила Мильтона Кэйда. Он исчез, оставив свою дочь одеваться дальше. Лаура-Мэй знала, что в такую ночь, как эта, шериф Альвин Бейкер и его помощник вряд ли доберутся сюда быстро. А пока один Бог знает, что этот бешеный священник может натворить.
Из дверного проема Сэди наблюдала, как женщина одевается. Лаура-Мэй была довольно простенькой, по крайней мере, на критический взгляд Сэди, а ее бледная кожа делала ее почти бесплотной, невзирая на полную фигуру. Но вообще-то, подумала Сэди, я-то кто такая, чтобы осуждать человека за отсутствие вещественности? На себя погляди. И впервые за все тридцать лет она пожалела об отсутствии тела. Частично потому, что она не могла сыграть никакой роли в драме, которая стремительно разворачивалась вокруг.
В кухне внезапно протрезвевший Мильтон Кэйд названивал по телефону, пытаясь принудить к действиям людей из Панхандаля, тогда как Лаура-Мэй, которая уже закончила одеваться, открыла нижний ящик гардероба и извлекла оттуда кое-что. Сэди поглядела через плечо женщины, чтобы узнать, что там за трофей, и по ее телу пробежал холодок узнавания, а взгляд остановился на принадлежавшем ей когда-то пистолете. Так значит, именно Лаура-Мэй нашла пистолет, вот та шестилетняя растяпа, которая все время попадалась под ноги в коридоре тридцать лет назад, играла сама с собой и распевала песни в горячем, неподвижном воздухе.
Сэди с удовольствием вновь разглядывала орудие убийства. Может быть, подумала она, я все же оставила после себя кое-что, что может повлиять на будущее, может быть, я больше чем заголовок в бульварной газетенке и смутная память в стареющих головах. Она новым, живым взглядом наблюдала, как Лаура-Мэй натянула туфли и вышла в гудящую на улице бурю.

* * *

Вирджиния бессильно прислонилась к стене номера семь и глядела на смутную фигуру, маячившую в дверном проеме. Она позволила своей галлюцинации вести себя таким образом, и никогда за ее сорок с лишним лет она не слышала таких развратных уговоров. Но несмотря на то что призрак подступал к ней вновь и вновь, прижимал свое холодное тело к ее телу, касался своими ледяными, скользкими губами ее губ, он так и не смог переступить черту. Он пытался три раза, три раза те торопливые слова, которые он шептал ей на ухо, не стали явью. Теперь он охранял двери, готовясь, как она предполагала, к еще одной попытке. Она видела его лицо достаточно ясно и читала на нем стыд и растерянность. Может, подумала она, он так смотрит потому, что собирается убить меня?
Снаружи она услышала голос мужа, перекрывающий громовые раскаты, и протестующий голос Эрла, также на повышенных тонах. Они пререкались - это было очевидно. Она прислонилась к стене, пытаясь что-то сказать, а порождение ее бреда зловеще наблюдало за ней.
- Ничего у тебя не получилось, - сказала она.
Оно не ответило.
- Ты мне просто мерещишься, и у тебя ничего не получилось.
Призрак открыл рот и показал ей бледный язык. Она не понимала, почему он не исчезает, но, возможно, он так и будет таскаться за ней, пока не закончится действие пилюль. Не важно. Она выстояла перед тем худшим, что он мог сделать, и теперь, со временем, он наверняка оставит ее в покое. То, что он не смог взять ее силой, заставило ее почувствовать свою власть над ним.
Она подошла к двери, не испытывая больше страха. Он вышел из своего расслабленного состояния.
- Куда это ты идешь? - спросил он.
- Наружу, - ответила она, - помочь Эрлу.
- О! - сказал он ей. - Мы с тобой еще не закончили.
- Ты - всего лишь фантом, - убежденно сказала она. - Ты не можешь остановить меня.
Он усмехнулся ей. Усмешка была на три четверти злобной, но на четверть - обаятельной.
- Ты не права, Вирджиния, - сказал Бак. Больше не имело смысла морочить женщине голову, он устал от этой игры. И возможно, у него ничего и не получилось, потому что она предложила себя так легко, веря, что он - какой-то безвредный ночной кошмар. - Я - не бред, женщина, - сказал он. - Я - Бак Дарнинг. - Она поглядела на колеблющуюся фигуру и нахмурилась. Что это, какой-то новый трюк, который играет с ней ее психика?
- Тридцать лет назад меня застрелили в этой комнате. Вообще-то, как раз там, где ты сейчас стоишь.
Инстинктивно Вирджиния глянула на ковер себе под ноги, словно ожидая, что там все еще остались пятна крови.
- Мы вернулись сегодня, Сэди и я, - продолжал призрак. - Остановка на одну ночь на Бойне Любви. Так назвали это место, ты знаешь? Люди приходили сюда, чтобы просто поглядеть на вот эту комнату, просто поглядеть, где это Сэди Дарнинг застрелила своего мужа Бака. Больные люди, как ты думаешь, Вирджиния? Они больше интересуются убийством, а не любовью. Я - не такой... Я всегда любил любовь, знаешь ли. Вообще-то, это единственное, к чему я был хоть как-то способен.
- Ты лгал мне, - сказала она. - Ты использовал меня.
- Да я еще не закончил, - пообещал Бак. - На самом деле я только-только начал.
Он пошел к ней от двери, но на этот раз она подготовилась. Как только он дотронулся до нее и дымка вновь оделась плотью, она изо всех сил ударила его. Бак отодвинулся, чтобы избежать удара, и она проскочила мимо него к двери. Распущенные волосы залепили ей глаза, но она на ощупь пробиралась к свободе. Туманная рука схватила ее, но хватка была слишком слабой и соскользнула.
- Я буду ждать, - крикнул Бак ей вслед, в то время, как она бежала по коридору навстречу буре. - Ты меня слышишь, сука? Я буду ждать!
Он вовсе не мучился от своего промаха. Она ведь вернется, верно? А он, невидимый никем, кроме женщины, на этот раз сможет извлечь из этого пользу. Если она расскажет своим спутникам, что она видит его, они подумают, что она не в себе, - и может, запрут ее, а тогда уж он останется с ней один на один. Нет, тут он должен взять верх. Она вернется продрогшая, ее платье прилипнет к телу, возможно, она будет испугана, в слезах, слишком слабая, чтобы сопротивляться его попыткам. Уж тогда они закатят отличную музыку. О, да! Пока она не будет умолять его остановиться.

* * *

Сэди вышла наружу вслед за Лаурой-Мэй.
- Куда ты идешь? - спрашивал Мильтон свою дочь, но она не ответила. - Иисусе! - воскликнул он ей вслед, что означало, что он заметил. - Где ты раздобыла эту пушку?
Дождь был чудовищным. Он колотил о землю, о последние листья тополя, по крыше, по голове. Он за секунду промочил волосы Лауры-Мэй, распластав их по лбу и по шее.
- Эрл! - кричала она. - Где ты? Эрл! - Она побежала через стоянку, на бегу выкрикивая его имя. Дождь превратил пыль в густую грязь, которая хватала ее за щиколотки. Она добежала до второго здания. Несколько гостей, которых разбудили вопли Гаера, глядели на нее из окон. Некоторые двери были открыты; какой-то мужчина с банкой пива в руке стоял в дверном проеме и требовал, чтобы ему объяснили, что тут происходит. - Люди все носятся как сумасшедшие, - сказал он. - Развопились тут. Мы сюда приехали, чтобы побыть в тишине, Господи Боже. - Девушка младше его лет на двадцать выглянула из-за плеча любителя пива.
- У нее пистолет, Двайн, - сказала она. - Ты видишь?
- Куда они ушли? - спросила Лаура-Мэй любителя пива.
- Кто? - ответил Двайн.
- Сумасшедшие! - проорала Лаура-Мэй, стараясь перекричать еще один раскат грома.
- Они завернули за контору, - сказал Двайн, глядя скорее на пистолет, чем на Лауру-Мэй. - Их здесь нет. В самом деле, нет.
Лаура-Мэй вновь побежала к конторе. Дождь и молнии слепили ее, и она с трудом удерживала равновесие в скользкой грязи.
- Эрл! - кричала она. - Ты здесь?
Сэди неотрывно следовала за ней. Эта Кэйд была отважной, сомнения нет, но в ее голосе звучала истерическая нотка, которая Сэди очень не понравилась. Это дело (убийство) требует хладнокровия. Нужно делать все небрежно, почти не думая, как будто вы выключаете радио или прихлопываете комара. Паника послужит лишь помехой, страсть - тоже. Вот почему, когда она вынула свой Смит-и-Вессон и наставила его на Бака, в ней не было и следа гнева, который толкал бы ее под руку, мешая попасть в цель. Вот поэтому, рассудив как следует, они и послали ее на электрический стул. Не потому, что она вообще сделала это, но потому, что сделала слишком хорошо.
Лаура-Мэй не была так хладнокровна. Дыхание у нее прерывалось, а по тому, как она, всхлипывая, выкрикивала имя Эрла, было ясно, что она близка к истерике. Она завернула за угол конторы, где вывеска мотеля бросала холодный свет на пустырь за домом, и на этот раз, когда она в очередной раз позвала Эрла, раздался ответный крик. Она остановилась, вглядываясь сквозь пелену дождя. Это был голос Эрла, как она и надеялась, но он не звал ее.
- Ублюдок! - кричал Эрл. - Ты выжил из ума. Отпусти меня!
Теперь она могла рассмотреть невдалеке две фигуры. Эрл, чей живот был заляпан грязью, стоял на коленях среди репейников и мусора. Гаер стоял над ним, держа руку у него на голове и пригибая Эрла к земле.
- Признайся в своем преступлении, грешник!
- Черт тебя дери, нет!
- Ты появился здесь, чтобы расстроить мою поездку. Признайся! Признайся в этом!
- Иди к черту!
- Признайся в своей скверне или я переломаю твои кости!
Эрл боролся, пытаясь освободиться от Гаера, но евангелист явно был сильнее.
- Молись! - сказал он, опуская лицо Эрла в грязь. - Молись!
- Выебись! - орал Эрл в ответ.
Гаер ухватил Эрла за волосы, а другая рука уже поднялась, чтобы нанести сокрушительный удар по запрокинутому лицу. Но прежде чем он успел ударить, на сцене появилась Лаура-Мэй, сделала два или три шага по грязи по направлению к ним. В трясущейся руке у нее был Смит-и-Вессон.
- Отойди от него, - потребовала она.
Сэди спокойно отметила, что женщина целит неправильно. Даже при ясной погоде она, вероятно, была бы паршивым стрелком, но сейчас, в таком состоянии, при такой буре, даже опытный террорист мог бы промахнуться. Гаер повернулся и поглядел на Лауру-Мэй. Он не проявлял ни малейшего волнения. Он думает то же, что и я, подумала Сэди, он чертовски хорошо знает, что волнение ей не на руку.
- Шлюха! - громко крикнул Гаер, возводя взор к небу. - Господь, видишь ли ты ее? Видишь ее позор, ее блуд? Отметь ее! Она - одна из дщерей Вавилонских!
Лаура-Мэй не совсем поняла подробности, но общее направление речей Гаера для нее было вполне ясно.
- Я не шлюха! - завопила она в ответ, и Смит-и-Вессон прыгал в ее руке, готовый выстрелить. - Ты не можешь называть меня шлюхой!
- Пожалуйста, Лаура-Мэй... - сказал Эрл, отталкивая Гаера, чтобы поглядеть на женщину, - уйди отсюда. Он не в себе.
Она не обратила внимания на его требовательный тон.
- Если ты не уйдешь от него... - сказала она, указывая дулом пистолета на человека в черном.
- Да? - издевательски спросил Гаер. - И что же ты сделаешь, шлюха?
- Я выстрелю! Ей-богу! Я выстрелю!

* * *

По другую сторону здания конторы Вирджиния набрела в грязи на бутылку с таблетками, которую выбросил Гаер. Она наклонилась, чтобы поднять ее, и тут ей пришла в голову идея получше. Ей больше не нужны пилюли, верно ведь? Она говорила с мертвецом, одно лишь ее прикосновение сделало Бака Дарнинга видимым для нес. Что за способности! Ее видения были реальными и всегда были такими - более правдивыми, чем весь этот Апокалипсис, полученный из вторых рук, старый, изношенный, который штудировал ее достойный жалости муж. Что могут сделать пилюли - разве что замутить вновь обретенный талант. Пусть себе лежат.
Множество гостей накинули куртки и повыходили из номеров поглядеть, из-за чего поднялся весь этот шум.
- Что тут было? Несчастный случай? - окликнула Вирджинию какая-то женщина. Лишь только эти слова слетели с ее губ, прозвучал выстрел.
- Джон, - сказала Вирджиния.
Прежде чем эхо от выстрела стихло, она пошла на звук. Она уже представила себе, что там обнаружит, - своего мужа, который неподвижно лежит на земле, и торжествующего убийцу, который стоит над ним в грязи на коленях. Она ускорила шаг, на ум ей пришли молитвы. Она молилась не для того, чтобы тот сценарий, который она представила себе, оказался ложным, но скорее, за то, чтобы Бог простил ее, потому что она хотела, чтобы он был истинным.
Однако сцена, которая развернулась перед ней по другую сторону здания, опровергла все ее ожидания. Евангелист был жив. Он стоял совершенно нетронутый. Рядом с ним, раскинувшись на грязной земле, лежал Эрл. Неподалеку стояла женщина, которая несколько часов назад заносила к ним в номер воду со льдом. В руке у нее был пистолет. Он все еще дымился. Как только Вирджиния поглядела на Лауру-Мэй, из тьмы выступила фигура и выхватила оружие из руки Лауры-Мэй. Пистолет упал на землю. Вирджиния проследила за ним взглядом. Лаура-Мэй выглядела обескураженной, она не понимала, как умудрилась выронить оружие. Однако Вирджиния знала. Она видела просвечивающий призрак и угадала, кто это. Это наверняка была Сэди Дарнинг, она, благодаря которой этот мотель окрестили Бойней Любви.
Глаза Лауры-Мэй нашли Эрла, она издала вопль ужаса и побежала к нему.
- Не умирай, Эрл! Умоляю тебя, не умирай!
Эрл поглядел на нее из грязевой ванны, в которую его погрузили, и покачал головой.
- Ты промахнулась на целую милю, - сказал он.
Рядом Гаер упал на колени, руки сжаты, лицо поднято к падающему дождю.
- О, Господь, я благодарю тебя за то, что ты сохранил это свое орудие, и в час нужды...
Вирджинии захотелось заткнуть этого идиота. Этого человека, который так глубоко уверил ее в том, что она не в себе, что она чуть не отдалась Баку Дарнингу. Ладно, с нее хватит. Она уже достаточно пугалась. Она видела, как Сэди действовала, влияя на реальный мир, видела, как то же делал Бак. Теперь нужно, чтобы процесс пошел в обратном направлении. Она решительно подошла к тому месту, где лежал Смит-и-Вессон, и подняла его.
Как только она это сделала, она почувствовала совсем рядом присутствие Сэди Дарнинг. Голос, такой тихий, что она едва его слышала, сказал у ее уха:
- Разве это мудро?
Вирджиния не знала ответа на этот вопрос. И вообще, что есть мудрость? Разумеется, не застывшая риторика сухих проповедей. Может, мудрыми были Лаура-Мэй и Эрл, которые сидели в грязи, не обращая внимания на молитвы и проклятия Гаера и на взгляды постояльцев, которые сбежались, чтобы посмотреть, кого убивают. Или возможно, мудрость состояла в том, чтобы отыскать червоточину в своей жизни и уничтожить ее раз и навсегда. С оружием в руке она вновь направилась в номер семь, почувствовав, что рядом с ней обеспокоено шагает Сэди Дарнинг.
- Не Бака?.. - прошептала Сэди. - Нет, конечно.
- Он напал на меня, - сказала Вирджиния.
- Ах ты, бедная овечка.
- Я не овечка, - ответила Вирджиния, - больше нет.
Поняв, что женщина абсолютно владеет собой, Сэди попятилась, опасаясь, что ее присутствие насторожит Бака.
Она наблюдала, как Вирджиния пересекла парковочную площадку, миновала тополь и шагнула в номер, где собирался ждать ее мучитель. Огни все еще горели, после синего мрака снаружи они казались очень яркими. Но Дарнинга нигде не было видно. Комната номера восемь тоже была пустой. Потом раздался знакомый голос.
- Ты вернулась, - сказал Бак.
Она резко обернулась, сжимая в руке пистолет, но пряча его от Бака. Он вышел из ванной и сейчас стоял между ней и дверью.
- Я так и знал, что ты вернешься, - сказал он ей. - Все они так делают.
- Я хочу, чтобы ты показался, - сказала Вирджиния.
- Я гол, как младенец, - сказал Бак. - Что ты хочешь, чтобы я сделал? Снял с себя кожу? Может получиться довольно забавно.
- Покажись Джону, моему мужу. Пусть он увидит, что ошибался.
- Ах, бедняга Джон. Я не думаю, что ему хотелось бы меня увидеть, а?
- Он думает, что я не в себе.
- Сумасшествие бывает иногда очень полезно, - заметил Бак. - Они чуть не стащили Сэди с электрического стула, настаивая на том, что она за себя не отвечала. Но она была слишком честной, чтобы выгадывать себе что-то. Она просто продолжала втолковывать им: «Я хотела, чтобы он умер. Поэтому я застрелила его». Она никогда не отличалась особым здравомыслием. Но ты... теперь, я думаю, ты знаешь, что для тебя лучше.
Тень чуть изменила форму. Вирджиния не могла как следует различить, что там делал Бак, но, несомненно, это было что-то непристойное.
- Подойди и возьми, Вирджиния, - сказал он. - Хватай.
Она вынула из-за спины Смит-и-Вессон и направила на него.
- Не сейчас, - сказала она.
- Ты не сможешь причинить мне вреда этой штукой, - ответил он. - Ведь я уже мертв, помнишь?
- Ты же сделал мне больно. Почему же я не могу тоже причинить тебе вред?
Бак покачал своей эфирной головой и грубо засмеялся. Пока он развлекался таким образом, за окном, со стороны шоссе, раздался вой полицейских сирен.
- Да что ты вообще знаешь? - сказал Бак. - Такой шум подняли. Давай, пойдем, поиграем немножко на трубе, золотко, пока нам не помешали.
- Я предупреждаю тебя, это пистолет Сэди...
- Да ты не сделаешь мне ничего, - прошептал Бак. - Я знаю женщин. Они говорят одно, а делают противоположное.
Он засмеялся и шагнул к ней.
- Не делай этого, - предупредила она.
Он сделал еще один шаг, и она нажала на курок. В ту же секунду, как она услышала звук выстрела и почувствовала, как пистолет дернулся у нее в руке, в дверном проеме появился Джон. Стоял ли он там все время, или только что вернулся с дождя, окончив все молитвы и желая поучить Откровению свою заблудшую жену. Она так никогда и не узнает. Пуля скользнула сквозь Бака, расщепив его туманное тело, и с потрясающей точностью попала в евангелиста. Он не видел ее полета. Пуля пробила ему горло и кровь выплеснулась на рубашку. Фигура Бака растворилась, точно пылевое облако, и он исчез.
Джон Гаер нахмурился и отшатнулся к дверному косяку в поисках опоры. Но удержаться не смог и упал на спину в дверной проем, точно опрокинутая статуя, лицо его омывалось дождем. Однако кровь все продолжала течь. Она растекалась сверкающей лужей и все еще текла, когда Альвин Бейкер и его помощник появились на пороге с пистолетами наготове.

* * *

Теперь ее муж никогда не узнает, подумала она, вот жалость-то. Он никогда не поймет, до чего же был глуп, и не оценит степень своего неведения. Во всяком случае, по эту сторону могилы. Он был в безопасности, будь он проклят, а она осталась с дымящимся пистолетом в руке, и Бог знает, какую цену ей придется заплатить за то, что она совершила.
- Положите пистолет и выходите, - голос, доносящийся со стоянки, был жестким и бескомпромиссным.
Вирджиния не ответила.
- Вы слышите меня, там, внутри? Это шериф Бейкер. Это место окружено, так что выходите, иначе вы погибнете.
Вирджиния присела на кровати и раздумывала над альтернативами. Они не покарают ее так, как они покарали Сэди за то, что она сделала. Но ей долгое время придется просидеть в тюрьме, а она уже устала от ограничений. Если сейчас она и не была безумной, то длительное заключение легко перенесет ее через эту грань. Лучше покончить здесь, подумала она. Она подняла теплый Смит-и-Вессон, поднесла его к подбородку, плотно прижав дуло, чтобы выстрел наверняка снес ей половину черепа.
- Разве это мудро? - спросила Сэди, когда палец Вирджинии напрягся на курке.
- Они запрут меня, - ответила она. - Я не смогу этого вынести.
- Верно, - сказала Сэди. - Они на какое-то время поместят тебя за решетку. Но не надолго.
- Должно быть, ты шутишь. Я хладнокровно застрелила своего мужа.
- Ты же не хотела, - успокаивающе сказала Сэди. - Ты же целилась в Бака.
- Ив самом деле? - сказала Вирджиния. - Не знаю.
- Ты можешь разыгрывать безумие - это то, что я должна была сделать. Просто выбери наиболее вероятную версию и стой на ней. - Вирджиния покачала головой, она не слишком-то умела лгать. - А когда ты освободишься, - продолжала Сэди, - ты будешь знаменитой. Ради этого стоит жить, верно ведь?
Об этом Вирджиния не думала. На ее лице засветился слабый призрак улыбки. Снаружи шериф Бейкер повторял свои приказы - чтобы она выбросила в дверь оружие и вышла с поднятыми руками.
- У вас есть десять секунд, леди, - заявил он. - Я сказал - десять.
- Я больше не смогу унижаться, - прошептала Вирджиния. - Просто не смогу.
Сэди пожала плечами.
- Жаль, - сказала она. - Дождь стихает. Там, в небе, луна.
- Луна? В самом деле?
Бейкер начал отсчет.
- Ты сама должна решить, - сказала Сэди. - При малейшей возможности они тебя пристрелят. И с радостью.
Бейкер досчитал до восьми. Вирджиния встала.
- Стойте! - крикнула она в дверь.
Бейкер прекратил считать. Вирджиния бросила пистолет в грязь.
- Хорошо, - сказала Сэди. - Я так довольна.
- Я не смогу одна, - ответила Вирджиния.
- И нет нужды.
На парковочной площадке собралась внушительная аудитория: разумеется, Эрл и Лаура-Мэй, Мильтон Кэйд, Двайн со своей девушкой, шериф Бейкер и его помощник и кучка постояльцев мотеля. Они стояли, храня уважительное молчание, глядя на Вирджинию Гаер со смешанным выражением тревоги и благоговейного трепета.
- Подними руки вверх, чтобы я их видел, - крикнул Бейкер.
Вирджиния сделала, как он велел.
- Погляди, - сказала Сэди, показывая в небо.
Луна поднималась в зенит, огромная, белая.
- Почему ты застрелила его? - спросила девушка Двайна.
- Дьявол велел мне это сделать, - ответила Вирджиния, глядя на луну и изображая на лице как можно более безумную улыбку.

Предыдущая страница 3 Следующая страница


Клайв Баркер - Четвёртая Книга Крови

Четвёртая Книга Крови 4

Изыди, Сатана

«Down, Satan!», перевод М. Галиной
Обстоятельства дали Грегориусу состояние, определить размеры которого было невозможно. Он владел кораблями и дворцами, жеребцами и городами. И в самом деле, он владел стольким, что для тех, в чьи обязанности входила оценка собственности Грегориуса - после того, как события, о которых здесь говорится, подошли к чудовищному концу, - было легче и быстрее, казалось, перечислить то, чем Грегориус не владел.
Да, он был очень богат, но далеко не счастлив. Он получил католическое воспитание в детстве - перед тем, как ошеломляюще разбогател - ив молодости не раз в тяжелую минуту искал утешения в вере. Но потом он пренебрег ею, и лишь в возрасте пятидесяти пяти лет, когда весь мир лежал у его ног, он проснулся однажды ночью и обнаружил, что Господь оставил его.
Это был тяжелый удар, но он тут же предпринял шаги, которые помогли бы излечить эту утрату и исправить дело. Он поехал в Рим и говорил там с Папой, он молился день и ночь, он основал духовные семинарии и лепрозории. Однако Бог не являлся ему - даже кончика ногтя на его ноге не увидел Грегориус, так что, казалось. Господь совсем его покинул.
Близкий к отчаянию, он вбил себе в голову, что может вернуться в лоно Творца лишь в одном случае - если подвергнет серьезной опасности свою душу. Эта идея была не совсем безумной. Предположим, думал он, я смогу организовать встречу с Сатаной, с Нечистым. Так что же, видя меня на краю гибели, разве не захочет Господь, разве он не будет обязан вмешаться и привести меня к Себе?
Замысел был хорош, но как реализовать его? Дьявол не является по вызову, даже к таким промышленным магнатам, как Грегориус, а предпринятые им исследования показали, что все традиционные методы вызывания Принца Тьмы - надругательства над святынями, жертвоприношение младенцев - были не более эффективны, чем его благие дела в поисках Иеговы. Лишь после года напряженных изысканий он наконец разработал свой грандиозный план. Он построит Ад на Земле - современное Инферно, такое, что Искуситель поддастся искушению и придет туда - как кукушка приходит отложить яйцо в свитое кем-то другим гнездо.
Повсюду искал он достойного архитектора и наконец нашел - тот изнывал в сумасшедшем доме в окрестностях Флоренции - человека по имени Леопардо, чьи планы постройки дворца Муссолини обладали лунатическим величием, которое великолепно соответствовало намерениям Грегориуса. Так что Леопардо забрали из его палаты скорби - вонючего, несчастного старикашку - и вновь вернули ему его мечты, ибо созидательный гений не покинул его.
Для того чтобы напитать его намерения, во всех величайших библиотеках мира были собраны описания Ада, как мирские, так и метафизические, запасники музеев раскапывались в поисках запретных образов Преисподней. Был перевернут каждый камень, если полагали, что под этим камнем может скрываться нечто, несущее тайное знание.
Когда проект был окончен, он нес в себе образы де Сада и Данте, Фрейда и Крафт-Эббинга, но было в нем также то, что до сих пор человеческий ум охватить был не в состоянии, или, по крайней мере, то, что никто не осмеливался поверить бумаге.
Выбрали участок земли в Южной Африке, и началась работа по строительству Нового Ада Грегориуса. Все, что касалось Проекта, превосходило все известные достижения человечества. Деньги, потраченные на него, превышали все мыслимые суммы, стены здания были толще, а линии - изысканнее, чем у любого сооружения, когда-либо существовавшего на Земле. Грегориус наблюдал за его медленным возведением с энтузиазмом, которого он не испытывал с тех пор, как начал возводить свою экономическую империю.
Стоит ли говорить, что многие полагали, будто он потерял рассудок. Друзья, которых он знал долгие годы, отказывались общаться с ним, несколько его компаний разорились, когда вкладчики прослышали о его безумии. Но это его не волновало. Его план не может потерпеть неудачу. Дьявол будет вынужден прийти, хотя бы из чистого любопытства, чтобы поглядеть на этого левиафана, возведенного во имя его, а уж когда он придет - его будет поджидать Грегориус.
Эта работа отняла четыре года и большую часть состояния Грегориуса. Законченное здание по размеру равнялось полудюжине кафедральных соборов и содержало в себе все, что только мог пожелать Падший Ангел. За его стенами горели огни, так что путь по его многочисленным коридорам был почти невыносимой агонией. Комнаты, в которые вели эти коридоры, содержали все мыслимые орудия пыток - иглы, дыбы, тьму - так что приспешникам Сатаны нашлось бы здесь много работы. Там были печи, достаточно большие, чтобы сжигать в них семьи, и колодцы, достаточно глубокие, чтобы утопить в них целые поколения. Новый Ад был еще несвершенным зверством, праздником бесчеловечности, который лишь ждал первого сигнала, чтобы разгореться вовсю.
Наконец строители удалились и были этим довольны. Ибо среди них ходили слухи, что Сатана уже давно наблюдал за возведением своего дворца удовольствий. Некоторые утверждали, что видели его на самых глубоких уровнях, где холод был таким, что в мочевом пузыре замерзала моча. Были и свидетельства, которые подтверждали эту веру в сверхъестественное присутствие Нечистого в этом сооружении, и не последним среди них была ужасная смерть Леопардо, который либо выбросился сам, либо, как толковали иные, был выброшен из окна шестого этажа своего номера в гостинице. Он был похоронен с надлежащей степенью экстравагантности.
И наконец Грегориус остался один в Аду и ждал.
Ему не пришлось ждать долго. Он пробыл там день, не больше, когда с самого нижнего уровня раздались голоса. Замирая от предвкушения, он отправился на поиски их источника, но нашел лишь бульканье в чанах с экскрементами и скрежет в печах. Он вернулся в свои апартаменты на девятом уровне и ждал. Вновь послышался шум, опять он отправился на поиски, опять вернулся в разочаровании.
Однако на этом шум не прекратился. За последующие дни десяти минут не проходило без того, чтобы он не услышал какой-нибудь звук. Князь Тьмы был здесь - Грегориус в этом не сомневался, но он оставался в тени. Грегориус был готов к продолжению игры. Ведь, в конце концов, именно Дьявол должен быть тут хозяином. Так что он волен был выбирать себе игру по вкусу.
Но после того как прошли долгие и часто одинокие месяцы, Грегориус устал от этой игры в прятки. Он начал требовать, чтобы Сатана показался ему. Голос Грегориуса безответно звенел в пустынных коридорах, пока у магната не начало саднить горло. После этого он начал проводить свои поиски скрытно, надеясь застать своего мучителя врасплох. Но Падший Ангел всегда ускользал прежде, чем мог попасться на глаза Грегориусу.
Так они играли в эту бесплодную игру, он и Сатана, следуя по пятам друг за другом сквозь лед, огонь и снова лед. Грегориус принуждал себя к терпению. Ведь Дьявол все же пришел сюда, верно? Раньше или позже, но Враг покажет свое лицо, и тогда Грегориус плюнет в него.

* * *

А дела во внешнем мире шли своим чередом, и Грегориус был причислен к тем, кого свело с ума богатство. Однако здание его прихоти, насколько известно, все же навещали гости. Было несколько человек, которые слишком его любили, чтобы покинуть, а также несколько тех, кто процветал благодаря ему и надеялся извлечь дальнейшую прибыль из его безумия - из Распахнутых Адовых Врат. Эти посетители приезжали сюда, не объявляя о своем намерении, поскольку боялись неодобрения друзей и знакомых. Однако те, кто вел расследование после их внезапного исчезновения, могли добраться не дальше Северной Африки.

* * *

И вновь во дворце своей прихоти Грегориус охотился на Змия. Но Змий все ускользал от него, оставляя все более и более ужасные знаки своего присутствия. Так проходил месяц за месяцем.
Человеком, который наконец обнаружил правду и поднял на ноги власти, была жена одного из посетителей. Так что дворец, созданный Грегориусом, привлек внимание официальных лиц, и наконец - примерно через три года после завершения строительства - на пороге появились четыре полицейских.
Лишенный постоянного надзора, Дворец начал приходить в упадок. Огни на многих уровнях погасли, стены коридоров охладились, ямы зловонной грязи засохли. Но когда полицейские рыскали в мрачных сумерках в поисках Грегориуса, они набрели на явные доказательства того, что, невзирая на неблагоприятные условия, Новый Ад был в хорошем рабочем состоянии. Они видели тела в печах, лица погибших были пустыми и черными; они видели растерзанные пытками человеческие останки во многих комнатах.
Ужас их возрастал с каждой открываемой дверью, с каждым чудовищным открытием, на которое натыкался их лихорадочный взор.
Двое из четырех, которые пересекли порог, так никогда и не добрались до комнаты в центре здания. Ужас одолел их, и они пустились в бегство только лишь для того, чтобы затеряться в каком-нибудь из многочисленных слепых коридоров и присоединиться к сотням замученных здесь с тех пор, как Сатана принял свою резиденцию.
Из той пары, которая в конце концов изгнала с лица земли вечного Врага человеческого, лишь у одного хватило мужества рассказать о том, что произошло, хотя виденное им в сердце Ада едва ли было в человеческих силах вынести.
Разумеется, там не было никаких признаков Сатаны. Там был лишь Грегориус. Он, построивший это здание и обнаруживший, что никто не хочет обитать в этом Аду, в строительство которого он вложил столько сил, сам занял его. У него было несколько помощников, которых он навербовал за эти годы. Они, подобно ему, казались ничем не примечательными созданиями. Но не было такого приспособления для пыток в здании, которое они бы не испробовали усердно и без всякой жалости.
Грегориус не оказывал сопротивления при аресте - ив самом деле, он, казалось, доволен был тем, что у него появились зрители, перед которыми он мог похваляться своими чудовищными зверствами. Тогда и потом, на суде, он вольно говорил о своих потребностях и притязаниях и о том, сколько бы еще крови пролил он, если бы ему позволили это. Достаточно, чтобы утопить все верования и заблуждения - клялся он. И все же он не был полностью удовлетворен. Ибо Бог укрепился у себя в Раю, а Сатана - в Бездне своей, и некому было остановить его.
Он наслушался разных оскорблений во время суда и позже, в тюрьме, где два месяца спустя умер при неких подозрительных обстоятельствах. Ватикан вычеркнул из своих списков всякое упоминание о нем, а семинарии, которые он основал, были расформированы.
Но нашлись некоторые - даже среди кардиналов, - которые не могли выкинуть из головы его злодеяния, взывающие к высшим силам, и - наедине с собой - гадали, не преуспел ли он в своей стратегии? Ибо отринув все упования на ангелов - падших либо каких иных, - не стал ли он одним из них?
Или же земным воплощением подобного явления.

Предыдущая страница 4 Следующая страница


Клайв Баркер - Четвёртая Книга Крови

5 Клайв Баркер

Время желаний

«The Age Of Desire», перевод М. Галиной
Горящий человек скатился по ступеням лаборатории Хьюма, как раз когда полицейский автомобиль - вызванный, как он предполагал, Веллесом или Данс, которые наверху подняли тревогу, - ворвался в ворота и промчался по подъездной дороге. Как только он выбежал из дверей, автомобиль затормозил у лестницы и вывалил свой человечий груз. Он ждал в тени, охваченный ужасом настолько, что не мог бежать дальше, и зная, что они все равно его заметят. Но они пронеслись сквозь вращающуюся дверь, даже не взглянув на его мучения. Да горю я или нет? - подивился он. Не был ли этот ужасающий спектакль - когда плоть его была крещена огнем, который жег, но не сжигал, - всего лишь галлюцинацией, рассчитанной на то, чтобы поразить его, лишь его одного? Если это так, то, возможно, все, что он перенес в лаборатории, тоже было порождением воспаленного бреда. Может, он в действительности не совершил тех преступлений, от которых бежал, пока его плоть трепетала от экстатического жара?
Он оглядел себя. На его коже все еще светились очаги пламени, но один за другим они гасли. Он выскочил оттуда, подумалось ему, что костер, который небрежно залили водой. Охватившие его чувства - такие сильные, такие властные, что напоминали равно наслаждение и боль, - окончательно расстроили чувствительность его нервных окончаний, сделав их полностью невосприимчивыми, за что сейчас он был безумно благодарен. Его тело, которое возникло, когда покровы огня были сорваны, находилось в жалком состоянии. Царапины превратили кожу в путаную географическую карту, одежда сделалась лохмотьями, руки покрылись засохшей коркой крови - крови, которая, он знал, ему не принадлежала. Невозможно избежать горькой правды. Он действительно сделал то, что, как ему казалось, он лишь вообразил. Даже полицейские наверху сейчас ошеломленно взирают на чудовищные зверства, которые были делом его рук.
Еле передвигая ноги, он вышел из своего укрытия за дверью и спустился по наклонному пандусу, постоянно оглядываясь в ожидании возвращения двух полицейских. Никто не появился. Улица за воротами была пустынной. Он побежал. Он пробежал лишь несколько метров, когда вой сирены в здании за его спиной резко смолк. Еще несколько секунд гул в ушах продолжался из солидарности к умолкнувшему звуку. Потом, постепенно, он начал различать звук пожара - скрытный шорох горящих углей, который был достаточно далеко, чтобы его страшиться, и все же близко, как сердцебиение.
Он продолжал бежать, пытаясь набрать как можно большее расстояние собой и деяниями рук своих, прежде чем они хоть что-то выяснят; но как бы быстро он ни бежал, пламя мчалось вместе с ним, жар, затаившийся в его внутренностях, угрожал с каждым шагом разгореться снова.

* * *

У Дули ушло несколько секунд, чтобы определить, что за какофония раздается с верхнего этажа теперь, когда Макбрайд вырубил сигнал тревоги. Это было возбужденное щебетание обезьян, и доносилось оно из одной из многочисленных комнат, выходящих в коридор направо.
- Вирджил, - крикнул он в пролет, - поднимись сюда.
Не дожидаясь, пока его напарник присоединится к нему, Дули поспешил по направлению к переполоху. Уже на полпути по коридору он почувствовал, что запах пластика и нового коврового покрытия мешается с более сложной гаммой - запахами дезинфекции, мочи и гниющих фруктов. Дули замедлил ход: запах ему не нравился, не больше, чем истерические нотки, которые явно слышались в визге обезьян. Но Макбрайд медлил, и после некоторого колебания любопытство Дули взяло верх. Положив руку на дубинку, он приблизился к отворенной двери и зашел внутрь. Его появление вызвало еще одну возбужденную волну щебета у обезьян - примерно дюжины макак-резусов. Они бросались на решетки, кувыркались, пронзительно кричали и трясли проволочную сетку. Их возбуждение было таким заразительным, что Дули почувствовал, как из пор у него начал сочиться пот.
- Тут есть кто-нибудь? - позвал он.
Единственным ответом были вопли пленников - еще более истеричные - и звон сотрясаемых решеток. Он уставился на них через всю комнату. Они уставились на него, зубы их были оскалены то ли в приветствии, то ли в страхе, Дули не знал, да и проверять ему не хотелось. Он старался держаться подальше от скамьи, на которой были расставлены клетки, и начал методично осматривать лабораторию.
- Черт возьми, откуда такая вонь? - Макбрайд появился в дверях.
- Всего лишь животные, - ответил Дули.
- Они что, никогда не моются? Вот грязнули.
- Может, что-то внизу?
- Да нет, - ответил Макбрайд, подходя к клеткам. Обезьяны приветствовали его появление, подняв визг еще громче. - Просто сигнал тревоги.
- Наверху тоже ничего, - ответил Дули. Он уже собирался добавить: «Не делай этого», чтобы помешать своему напарнику просунуть палец сквозь решетку, но прежде чем он успел сказать это, одно из животных радостно воспользовалось предоставленной возможностью и укусило палец. Макбрайд отдернул палец и в отместку ударил по решетке. Вопя от гнева, обитатель клетки отскочил, выплясывая безумное фанданго, и так раскачал клетку, что она угрожала свалиться на пол.
- Тебе нужно сделать прививку от столбняка, - прокомментировал Дули.
- Вот дерьмо! - сказал Макбрайд. - Да что случилось с этими маленькими ублюдками?
- Может, они не любят незнакомых?
- Они потеряли остатки рассудка, - Макбрайд целеустремленно сосал палец, потом сплюнул. - Я имею в виду, ты только погляди на них.
Дули не ответил.
- Я сказал, погляди! - повторил Макбрайд.
Дули очень спокойно сказал:
- Иди сюда.
- Что стряслось?
- Просто подойди сюда.
Макбрайд перевел взгляд с рядов клеток на лабораторные столы и потом туда, где стоял Дули, лицо которого внезапно изменилось. Макбрайд оставил в покое свой многострадальный палец и прошел мимо скамеек с клетками и столов туда, где стоял его напарник.
- На полу, - прошептал Дули.
На истертом полу у ног Дули лежала бежевая женская туфля. Сама же владелица туфли распростерлась под скамьей. Судя по скрюченной позе, ее или затащил туда убийца, или же она залезла сама, пытаясь спрятаться, и так и умерла там в укрытии.
- Она мертвая? - спросил Макбрайд.
- Да погляди же на нее, Христа ради! - ответил Дули. - У нее же все вспорото.
- Мы все равно должны проверить, есть ли признаки жизни, - напомнил ему Макбрайд. Дули не двинулся, чтобы выполнить эту обязанность, так что Макбрайд сам склонился над жертвой, пытаясь нащупать пульс на изуродованной шее. Никакого пульса не было. Кожа ее была еще теплой под его пальцами. Струйка слюны, стекавшая по щеке, еще не засохла.
Дули, комментируя свои действия, оглядел погибшую. Худшая из ран в верхней части туловища была плохо видна, поскольку сидящий на корточках Макбрайд заслонял обзор. Все, что он мог видеть, - это копна каштановых волос и торчащие из укрытия ноги, одна из которых была босой. Красивые ноги, подумал он, - когда-то он свистел при виде таких.
- Она доктор или лаборант, - сказал Макбрайд. - На ней лабораторный халат. - Вернее, был лабораторный халат, потому что в действительности он был разодран на клочки, так же как одежда под халатом и, для дополнения картины, кожа и мышечные слои. Макбрайд поглядел на грудную клетку женщины - грудина была разворочена, а сердце сорвано с места, словно убийца хотел забрать его в качестве сувенира, но что-то помешало ему. Он глядел на нее, не испытывая позывов дурноты, поскольку всегда гордился своим крепким желудком.
- Ты доволен? Она действительно мертва?
- Мертвее не бывает.
- Сюда спускается Карнеги, - сказал Дули, подойдя к одной из раковин. Не думая ни о каких отпечатках пальцев, он отвернул кран и плеснул себе в лицо пригоршню воды. Оторвавшись от своего омовения, он поглядел на Макбрайда, который прервал свой тет-а-тет с трупом, пересек лабораторию и подошел к уставленным приборами столам.
- Да что они тут делали. Боже милостивый? - заметил он. - Ты только погляди на все эти штуки!
- Какой-то исследовательский факультет, - сказал Дули.
- И что же они исследовали?
- Я-то откуда знаю? - фыркнул Дули. Бесконечные вопли обезьянок и близость мертвой женщины побуждали его как можно скорее покинуть это помещение. - Оставь все как есть, а?
Макбрайд не обратил внимания на просьбу Дули - оборудование зачаровало его. Он пораженно уставился на энцефалограф и электрокардиограф, на самописцы, из которых все еще выползали рулоны пустой бумаги, на мониторы видеокамер, укрепленные на консолях. На ум ему пришло описание «Марии Селесты». Этот опустевший корабль науки, - все еще держащийся на плаву под неразборчивое пение механизмов, остался без капитана и своей команды.
За стеной оборудования было окно - не более метра в поперечнике. Сначала Макбрайд решил, что оно выходит наружу, но потом, когда пригляделся поближе, понял, что за ним лежит какое-то экспериментальное помещение вроде бокса.
- Дули?.. - сказал он, обернувшись. Однако тот исчез, вероятно, пошел встречать Карнеги. Довольный, что никто не помешает его изысканиям, Макбрайд вновь обратился к окну. Никакого света внутри бокса он не увидел. Заинтересовавшись, он обошел стену, уставленную полками с оборудованием, в поисках входной двери в бокс. Она была распахнута. Без колебаний он вошел внутрь.
Приборы, нагроможденные по ту сторону окна, почти не пропускали света, так что в помещении было темно. Однако через несколько секунд глаза Макбрайда привыкли к темноте и он увидел, что в комнате царил настоящий хаос. Стол был перевернут, кресло разнесено в щепки, кабели спутаны, оборудование уничтожено - камеры, мониторы которых, вероятно, были выведены в соседнюю комнату, осветительные приборы, - все было разбито. Это был тщательно выполненный разгром, которым мог бы гордиться любой профессиональный вандал.
В воздухе стоял запах, который Макбрайд узнал, но происхождение которого определить не мог. Макбрайд какое-то время стоял неподвижно, принюхиваясь, пока не услышал звук сирен в наружном коридоре - Карнеги вот-вот будет здесь. Внезапно он понял, где раньше слышал этот запах. Тот же самый запах ударял ему в ноздри, когда он после занятий любовью с Джессикой шел в душ - это был его ритуал, - а потом возвращался в спальню. Это был запах секса. Макбрайд улыбнулся.
На лице его все еще отражалось удовольствие, когда тяжелый предмет рассек воздух и ударил Макбрайда в нос. Он почувствовал, как хрустнул хрящ и хлынули потоки крови. Он сделал два или три неуверенных шага назад, чтобы избежать нового удара, но запнулся о наваленный на пол хлам. Он упал в осколки стекла и поглядел наверх. Его убийца надвигался на него, занося металлическую балку. Лицо человека напомнило ему лица обезьян в клетках - те же оскаленные желтоватые зубы, те же глаза, горящие безумной яростью. Нет! - прокричал человек, опуская свою импровизированную дубинку. Каким-то образом Макбрайд ухитрился заслониться от удара рукой, одновременно пытаясь достать оружие. Атака была неожиданной, но теперь, когда его размозженный нос болел, а это прибавляло ему ярости, он готов был дать достойный отпор агрессору. Он легко выдернул дубинку у мужчины и, постанывая, поднялся на ноги. Все правила касательно процедуры ареста вылетели у него из головы. Он обрушил град ударов на голову и плечи мужчины, заставив того попятиться через всю комнату. Мужчина заслонялся от нападения руками, уклонялся и, наконец, ударился о противоположную стену. Только теперь, когда противник был на грани потери сознания, ярость Макбрайда поутихла. Он стоял посредине комнаты, тяжело дыша, и наблюдал за избитым мужчиной, который сползал вниз по стене. Он сделал серьезную ошибку. Теперь он увидел, что нападающий был одет в белый лабораторный халат и был, следовательно, как любил напыщенно выражаться Дули, на стороне ангелов.
- Ах, черт тебя побери! - сказал Макбрайд. - Вот дерьмо-то.
Веки мужчины затрепетали, и он уставился на Макбрайда. Было ясно, что он с трудом ухватывает суть происходящего, но, наконец, на его густобровом, угрюмом лице появилось осмысленное выражение. Он явно понял, кто такой Макбрайд, или, скорее, понял, кем он не является.
- Вы - не он, - прошептал он.
- Кто? - спросил Макбрайд, понимая, что он может еще спасти свою репутацию, вытянув у свидетеля важные показания. - Кто, вы думали, я такой?
Мужчина открыл рот, но ничего не сказал. Макбрайд наклонился над ним и выпытывал:
- На кого, по-вашему, вы нападали?
Рот вновь приоткрылся, и вновь оттуда не донеслось ни звука. Макбрайд настаивал:
- Это очень важно, - сказал он. - Просто скажите мне, кто это был?
Мужчина что-то прошептал. Макбрайд прижал ухо к его дрожащим губам.
- Легаш вонючий, - сказал мужчина и вырубился, оставив Макбрайда и дальше проклинать его за то, что потеря контроля над собой вполне могла принести неприятности, которых хватит на всю жизнь. Но что ему еще оставалось?

* * *

Инспектор Карнеги привык к рутине. За исключением редких моментов профессиональных озарений вся его работа состояла из долгих часов ожидания. Он ждал, пока тела будут сфотографированы и осмотрены экспертами, пока законники придут к соглашению и пока будут собраны свидетельские показания. Он уже давным-давно оставил попытки бороться с этой скукой и научился искусству не сопротивляясь плыть по течению. Следствие нельзя торопить; умудренный человек, он позволял медэкспертам и законникам делать свое нудное дело. В конце концов, когда придет время, нужен будет лишь перст указующий и преступник содрогнется.
Теперь, когда лабораторные часы на стенке показывали двенадцать пятьдесят три ночи и даже обезьяны затихли в своих клетках, он сидел на одной из скамеек и ждал, когда Хендрикс закончит свои исследования. Хирург ознакомился с показаниями термометра, потом стянул перчатки, облегающие руки, точно вторая кожа, и отбросил их на простыню, где лежала покойница.
- Это всегда сложно, - сказал врач, - определить время смерти. Она остыла по меньшей мере на три градуса. Я бы сказал, что она мертва уже около двух часов.
- Полиция прибыла сюда без четверти двенадцать, - сказал Карнеги. - Так что она умерла примерно за полчаса до этого?
- Где-то в этих пределах.
- Ее туда затащили? - спросил он, указывая на скамью.
- О, разумеется! Сама она не могла туда спрятаться. Не с такими ранами. Они - это нечто, как по-твоему?
Карнеги уставился на Хендрикса. Полицейский хирург, вероятно, видел сотни трупов в любом мыслимом состоянии, но сейчас на его заостренном лице явно читался интерес. Карнеги подумал, что эта тайна по-своему была не менее увлекательна, чем тайна мертвой женщины и ее убийцы. Как может человек наслаждаться определением ректальной температуры трупа? - дивился Карнеги. Но в глазах хирурга совершенно очевидно светилось удовольствие.
- А мотив? - спросил Карнеги.
- Вполне ясно, разве нет? Изнасилование. Он изрядно к ней приставал: обширные повреждения влагалища, следы спермы. Тут есть с чем повозиться.
- А раны на туловище?
- Рваные. На разрезы не похоже.
- Оружие?
- Не знаю. - Хендрикс опустил уголки губ книзу. - Я хочу сказать, ткани истерзаны. Если бы не было таких очевидных свидетельств изнасилования, я бы сказал, что это, скорее, животное.
- Ты хочешь сказать, собака?
- Ну, скорее, тигр, - ответил Хендрикс.
Карнеги нахмурился.
- Тигр?
- Шутка, - ответил Хендрикс. - Это я пошутил, Карнеги. Господи, у тебя вообще есть чувство юмора?
- Это не смешно, - сказал Карнеги.
- Да я и не смеялся, - ответил Хендрикс с мрачным видом.
- Тот человек, которого Макбрайд нашел в боксе.
- А что насчет него?
- Подозреваемый?
- Да никогда в жизни. Мы ищем маньяка, Карнеги. Большого, сильного. Дикого.
- А когда ее ранили? До или после?
Хендрикс нахмурился.
- Не знаю. После вскрытия станет известно больше. Но я бы сказал, что наш парень был в исступлении. Скорее всего, эти раны были нанесены одновременно с изнасилованием.
Обычно флегматичные черты Карнеги исказились в удивлении:
- Одновременно?
Хендрикс пожал плечами.
- Вожделение - забавная штука, - сказал он.
- Жутко забавная, - последовал испуганный ответ.

* * *

Карнеги велел водителю высадить его за полмили от дома, чтобы немного пройтись пешком и поразмыслить перед тем, как прийти домой, где его ждут горячий шоколад и дремота. Этот ритуал соблюдался чуть ли не с религиозным рвением, даже когда инспектор был уставшим как собака. Он привык выбрасывать из головы все служебные заботы до того, как переступит порог дома, - давний опыт показал, что если дома он будет продолжать думать о расследовании, это не поможет ни расследованию, ни его семейной жизни. Он узнал об этом слишком поздно, чтобы помешать жене уйти, а детям - отдалиться, но тем не менее, этого принципа он придерживался твердо.
Сегодня он шел медленно, чтобы развеялось тяжелое ощущение, которое принес этот вечер. Путь его проходил мимо маленького кинотеатра, который, как он прочел в местной газете, скоро будет снесен. Он не удивился. Он не был святошей, но раздражение, вызванное кинематографом, усиливалось у него с каждым годом. Репертуар на неделю только подтверждал это: сплошные фильмы ужасов. Зловещие и примитивные, если судить по рекламным плакатам с их бесстыдной гиперболизацией и утрированной жестокостью. «Ты можешь больше не уснуть!» - гласило одно из названий, а под ним - женщина, вполне бодрствующая, пятилась от надвигающейся на нее тени двухголового мужчины. Эти банальные образы деятели массового искусства до сих пор использовали, чтобы напугать бесхитростных зрителей. Блуждающие мертвецы; буйство природы, мстящей цивилизованному миру; вампиры, знамения, огнепроходцы, чудовищные бури - вся эта чушь, которая и раньше нравилась публике. Они были до смешного нелепы - среди всего этого набора опереточных ужасов ничто не могло сравниться с обыденными человеческими преступлениями, с ужасом (или его последствиями), который встречал Карнеги чуть ли не ежедневно, выполняя свои профессиональные обязанности. Перед его мысленным взором проплывали картины: мертвецы, освещенные вспышками полицейских фотографов, лежащие вниз лицом, точно ненужный хлам, и живые, чей взгляд ясно представлялся ему - голодный взгляд, жаждущий секса, наркотиков, чужой боли. Что было бы, если бы именно ЭТО они рисовали на своих афишах?
Когда он добрался до дома, в тени за гаражом закричал ребенок. Карнеги вздрогнул и остановился. Крик повторился, и на этот раз Карнеги понял, что это было. Не ребенок, нет, - кот или коты, которые обменивались любовными призывами в темном проулке. Он направился туда, чтобы шугануть их. Весь проулок провонял острым запахом секреторных желез. Ему не было нужды кричать - шаги распугали животных. Они прыснули во все стороны - не парочка, а полдюжины; он явно прервал уютную оргию. Однако он все равно опоздал - с царящим вокруг запахом уже нельзя было справиться.

* * *

Карнеги невыразительно смотрел на выставку видеомагнитофонов и мониторов, которая расположилась у него в конторе.
- Господи помилуй, что это такое? - произнес он. - Видеозаписи, - сказал Бойл, его помощник. - Из лаборатории. Я думаю, вам нужно просмотреть их, сэр.
Хоть они и работали вместе уже семь месяцев, Карнеги не слишком-то любил Бойла. Под лощеной оболочкой таилось бешеное честолюбие. Будь Бойл вполовину моложе, это казалось бы естественным, но ему было уже далеко за тридцать и амбиции его были почти маниакальными. Эта сегодняшняя выставка оборудования, на которую Карнеги наткнулся, едва войдя в контору, была как раз в стиле Бойла - показательная сверх меры.
- Для чего столько экранов? - кисло спросил Карнеги. - Что, мне нужен стереопоказ?
- У них там было три камеры, которые снимали одновременно, сэр. Фиксировали эксперимент одновременно с нескольких точек.
- Какой эксперимент?
Бойл жестом указал своему начальнику на стул. Подобострастен до предела, подумал Карнеги, не много же тебе будет от этого толку.
- Все в порядке, - говорил Бойл лаборанту у видеоустройства. - Начинайте.
Карнеги потягивал горячий шоколад, который притащил с собой. Этот напиток был одной из его немногих слабостей. Если машинка, которая его готовит, когда-нибудь сломается, он будет несчастным человеком. Он поглядел на три экрана. Неожиданно на них появились титры. «Проект Слепой Мальчик, - гласила надпись. - Секретно».
- Слепой мальчик? - спросил Карнеги. - Что это? Или, вернее, кто?
- Очевидно, это какое-то кодовое слово, - ответил Бойл.
- Слепой мальчик, слепой мальчик, - повторял Карнеги, словно пытаясь вбить эти слова себе в подсознание, но прежде чем он как-то осознал их, все три экрана начали показывать разное. Хоть на них был изображен один и тот же объект - мужчина в очках с двойными линзами, лет под тридцать, сидящий в кресле, - но каждый монитор показывал эту сцену под различным углом. Один из них показывал объект в полный рост и профиль, другой - на три четверти и под углом сверху, а третий - спереди, и на мониторе были лишь голова и плечи мужчины, отснятые через стекло бокса спереди. Все эти три изображения были черно-белые, и ни одно из них не было нормально отцентрировано и сфокусировано. И действительно, уже когда пленки начали прокручиваться, кто-то все еще улаживал эти неурядицы. Объект о чем-то доброжелательно болтал с женщиной - в ней с первого взгляда можно было опознать погибшую, - прилаживающей ему на лоб электроды. О чем они говорили, уловить было трудно, потому что акустика камеры плохо действовала как на аппаратуру, так и на слушателей.
- Женщина - это доктор Дано, - услужливо подсказал Бойл. - Жертва.
- Да, - сказал Карнеги, внимательно наблюдая за экранами. - И сколько идут все эти приготовления?
- Довольно долго. Большая часть разговоров не несет никакой информации.
- Ну, давайте поглядим на то, что несет информацию.
- Прокручивайте быстрее, - сказал Бойл. Лаборант подчинился, и фигуры на трех экранах задергались и завизжали, точно комедианты.
- Погодите, - велел Бойл. - Немного вернитесь обратно! - Лаборант вновь сделал так, как он велел. - Вот! - сказал Бойл. - Остановитесь тут! А теперь пускайте с нормальной скоростью. - Действие возобновилось в нормальном темпе. - Вот где оно по-настоящему начинается, сэр.
Карнеги уже прикончил свой горячий шоколад и опустил палец в густую массу на дне чашки, чтобы сбросить на язык последние капли. На экране доктор Данс приближалась к тому типу со шприцем, потом оттянула кожу у локтя и ввела что-то. Не в первый раз с тех пор, как он зашел в лабораторию Хьюма, Карнеги пытался угадать, чем они там на самом деле занимались. Было ли то, что отображалось на экранах, фармакологическим исследованием? Но сверхсекретность эксперимента, проводимого поздней ночью в опустевшем здании, заставляла предположить, что это было что-то иное. Да и эта надпись на экране - «Секретно!». То, что они сейчас наблюдали, было явно не предназначено для посторонних глаз.
- Вам удобно? - спросил какой-то мужчина вне поля зрения камер. Человек в кресле кивнул. Очки с него сняли, и без них он выглядел слегка растерянным. Ничем не примечательное лицо, подумал Карнеги, этот тип, имени которого он до сих пор не знал, не был ни Адонисом, ни Квазимодо. Он слегка откинулся в кресле, и его жидкие, бесцветные волосы коснулись плеч.
- Я в порядке, доктор Веллес, - ответил он тому, кто стоял вне поля зрения камер.
- Вам не жарко? Вы не потеете?
- Да нет, вообще-то, - слегка извиняясь, ответила морская свинка. - Я чувствую себя, как обычно.
Похоже на то, подумал Карнеги и обратился к Бойлу:
- Вы просмотрели эти ленты до конца?
- Нет, сэр, - ответил Бойл. - Я подумал, что вы захотите проглядеть их первым. Я только дошел до инъекции.
- Что-нибудь известно в больнице от доктора Веллеса?
- Когда я звонил туда в последний раз, он все еще был в коматозном состоянии.
Карнеги хмыкнул и вновь перенес внимание на экраны. Вслед за суматохой после инъекции, деятельность на экранах затихла. Камеры продолжали фиксировать близорукого субъекта, иногда ступор прерывался вопросами доктора Веллеса о самочувствии испытуемого. Он чувствовал себя все так же. После трех или четырех минут такого затишья, даже то, что испытуемый случайно мигнул, приобретало чуть ли не драматическое значение.
- Сценарий-то скучноват, по-моему, - заметил лаборант. Карнеги рассмеялся. Бойл выглядел неловко. Еще две или три минуты прошли точно так же.
- Все это не слишком обнадеживает, - сказал Карнеги. - Прокрутим побыстрее, а?
Лаборант уже собирался подчиниться, когда Бойл сказал:
- Подождите!
Карнеги поглядел на своего помощника, раздраженный его вмешательством, а потом - опять на экраны. Там действительно что-то происходило: невыразительные черты испытуемого едва заметно изменились. Он начал улыбаться сам себе и утонул в кресле, словно погружал тело в теплую ванну. Его глаза, которые до этого выражали вежливое безразличие, начали медленно закрываться, а потом, вдруг, внезапно открылись. Когда это случилось, в них появилось выражение, которого до этого не было: голод, который, казалось, изливался с экрана в спокойствие кабинета инспектора.
Карнеги отставил свой шоколад и приблизился к экранам. Когда он сделал это, испытуемый также встал и приблизился к стеклу бокса, оставив две камеры снимать пустое кресло. Однако третья все еще снимала - лицо, прижатое к оконному стеклу, и какой-то миг два человека смотрели друг на друга через преграду стекла и времени, казалось, взгляды их встретились.
Теперь выражение лица у человека было раздраженным, и голод, казалось, вышел из-под контроля рассудка. Глаза его горели, он приблизил губы к окну и поцеловал его, язык коснулся стекла.
- Что там происходит, во имя Господа? - спросил Карнеги.
На звуковой дорожке появились голоса - доктор Веллес тщетно просил подопытного описать, что он чувствует, а Данс в это время громко называла показания различных считывающих приборов. Стало трудно расслышать, что там делается, поскольку неразбериха усилилась внезапным взрывом писка и щебета сидящих в клетках обезьян, но было ясно, что интенсивность процессов в теле подопытного повышается. Лицо его покраснело, на коже выступил пот. Он напоминал мученика на костре, когда под ним запалили хворост, - обезумевший от смертельного экстаза. Он прекратил французские поцелуи с оконным стеклом и сорвал электроды с висков и датчики с груди и запястий. Данс, теперь в ее голосе слышалась тревога, уговаривала его прекратить. Затем она пересекла помещение и вышла из поля зрения камер, как полагал Карнеги, к двери бокса.
- Лучше не надо, - сказал он, словно вся эта драма разыгрывалась по его повелению и он приказом мог остановить трагедию. Но женщина не послушала его. Минуту спустя она появилась на дальних обзорах, поскольку вошла в комнату. Мужчина двинулся к ней навстречу, расшвыривая по пути оборудование. Она окликнула его - возможно, по имени. Если и так, то имя нельзя было разобрать сквозь щебет обезьян. - Вот дерьмо, - сказал Карнеги, когда рука испытуемого с размаху ударила сначала по той камере, которая вела съемку сбоку, потом - по той, что со среднего расстояния. Два монитора сразу ослепли. Лишь одна камера, установленная на уровне головы, в безопасности снаружи бокса, продолжала фиксировать события, но из-за близкого обзора нельзя было увидеть почти ничего - лишь случайные очертания движущихся тел. Вместо этого единственная камера почти насмешливо фиксировала, как по стеклу обзорного окошка бокса потекла слюна, заслонив убийство, которое происходило в недосягаемой близости.
- Да что же они ему дали, Господи Боже! - сказал Карнеги, слушая, как где-то вне действия камеры пронзительные женские крики перекрыли визг обезьянок.

* * *

Джером проснулся рано утром и чувствовал себя голодным и уставшим. Когда он отбросил простыню, то с изумлением уставился на себя: все тело было покрыто царапинами, а пах - ярко-красного цвета. Постанывая, он перекатился к краю кровати и какое-то время сидел там, пытаясь восстановить события вчерашнего вечера. Он помнил, как входил в лабораторию, но почти ничего - после этого. Несколько месяцев он был платной морской свинкой, жертвуя своей кровью, удобствами и терпением, чтобы добавить немного денег к своей более чем умеренной зарплате переводчика. Этот приработок ему устроил друг, который и сам занимался подобной работой, но если Фигли принимал участие в основной исследовательской программе, то Джером через неделю после своего зачисления, поступил в распоряжение докторов Веллеса и Данс, которые пригласили его - подвергнув предварительно серии психологических тестов - работать исключительно с ними. По некоторым признакам было ясно (хотя ему никогда специально об этом не говорили), что проект этот был секретным и требовал с его стороны полной преданности и сохранения тайны. Ему нужны были деньги, а то, что ему предложили, было гораздо больше чем суммы, выплачиваемые по основной программе Лаборатории, так что он согласился, хотя требуемое ими время посещения было неудобным. На протяжении нескольких недель он должен был посещать Исследовательский факультет поздним вечером и часто работал до утра, подвергаясь дотошным расспросам Веллеса по поводу его интимной жизни и чувствуя на себе сквозь стеклянную преграду внимательный взгляд Данс.
Думая о ее холодном взоре, он почувствовал, как в нем что-то дрогнуло. Может, это потому, что он обманывал сам себя, поскольку ему казалось, что она смотрит на него с большей симпатией, чем это требуется от врача? Такие самоуговоры, внушал он себе, выглядят жалко. Он вовсе не был предметом женских мечтаний, и каждый день, когда он проходил по людным улицам, это убеждение лишь усиливалось. Он не мог вспомнить в своей взрослой жизни ни одного случая, когда женщина взглянула бы на него с интересом и не отвела взгляда, случая, когда она ответила бы на его восхищенный взгляд. Почему это так беспокоит его, он не знал, поскольку такая жизнь без любви, насколько ему известно, встречалась сплошь и рядом. И Природа была добра к нему, казалось, что, поскольку его обошел дар привлекательности, она свела к минимуму его половое влечение. Случалось, он неделями не вспоминал о своем вынужденном целомудрии.
Иногда, слыша, как гудят трубы в ванной, он представлял себе, как может выглядеть его квартирная хозяйка, миссис Морриси, когда она принимает ванну; пытался вообразить ее крепкие, покрытые мыльной пеной груди, темную линию, разделяющую ягодицы, когда она наклонялась, чтобы пересыпать тальком пальцы ног. Но такие пытки, к счастью, были нечасты. А когда он подсоберет денежек, он купит приятное времяпрепровождение с женщиной, которую звали Анжела (он так и не узнал ее фамилии), с Греческой улицы.
Теперь должно пройти несколько недель, прежде чем он сможет сделать это снова, подумал он. Что бы он там ни делал прошлой ночью, он еле мог двигаться из-за жутких синяков. Единственное приемлемое объяснение - хоть он ничего не мог вспомнить по этому поводу, - что его избили по пути из Лаборатории либо он зашел в бар и там с кем-нибудь подрался. Это и раньше иногда случалось. У него было одно из тех лиц, которые пробуждают в пьяницах агрессивное возбуждение.
Он поднялся и побрел в маленькую ванную, примыкающую к его комнате. Очков не было на их обычном месте рядом с зеркальцем для бритья, и отражение в зеркале было странно размытым, но он мог видеть, что его лицо было так же расписано царапинами, как и остальные детали анатомии. Более того, над левым ухом был вырван клок волос, и на шее засохла кровь. Морщась от боли, он приступил к залечиванию своих ран и промыл их вонючим антисептическим раствором. Сделав это, он вернулся в свою спальню, которая одновременно служила гостиной, и пустился на поиски очков. Но обыскав все, он так и не смог их найти. Проклиная собственную глупость, он раскапывал свои вещи в поисках старой пары и наконец нашел их. У них было устаревшее увеличение - его глаза значительно ухудшились с тех пор, как он их носил, - но, по крайней мере, он начал различать окружающий мир, хотя и довольно смутно.
На него нахлынула жуткая тоска, усиленная болью от царапин и мыслями о миссис Морриси. Чтобы разогнать ее, он включил радио. Послышался сладкий голос, предлагавший давно надоевший репертуар. Джером всегда презирал популярную музыку и ее поклонников, но теперь, когда он бродил по своей маленькой комнате, не желая натягивать жесткую одежду, поскольку царапины все еще болели, доносящиеся из радио песни вызвали у него нечто большее, нежели презрение. Словно он в первый раз услышал слова и музыку, словно всю жизнь он оставался глухим к вызываемым ими чувствам. Увлекшись, он забыл про свою боль и слушал. В песнях рассказывалась одна и та же бесконечная и захватывающая история - о любви, потерянной и обретенной, и потом потерянной уже навеки. Лирики заполняли радиоволны своими метафорами - большая часть их была банальной, но от этого трогала не меньше. О рае, о горящих сердцах, о птицах, колоколах, странствиях, закате, о страсти, похожей на безумие, на полет, на неописуемое сокровище. Песни не успокоили его своими нехитрыми чувствами, напротив, они пробудили его, зажгли, невзирая на бедную мелодию и банальный ритм, открыв перед ним целый мир, охваченный желанием. Он начал дрожать. Глаза из-за непривычных очков начали подводить его. Казалось, что на его коже сверкают огненные вспышки, а с кончиков пальцев сыплются искры.
Он уставился на свои руки, но иллюзия лишь возросла. Он видел яркие полосы, точно ручьи огня, которые поднимались вверх по венам и умножались, пока он их разглядывал. Странно, но он не чувствовал беспокойства. Этот ветвистый огонь лишь отражал ту страсть, о которой рассказывали песни, - любовь, говорили они, носится в воздухе, скрывается за каждым углом и лишь ожидает, чтобы ее нашли. Он вновь подумал о вдове Морриси, которая жила в квартире под ним, как она занимается своими делами и вздыхает, без сомнения, как и он сам, ожидая своего героя. Чем больше он о ней думал, тем сильнее пламя охватывало его. Она не откажет ему - в этом убеждали его песни, либо же он должен настаивать, пока (в этом тоже убеждали его песни) она не уступит ему. И внезапно, когда он подумал об этом, огонь охватил его полностью. Смеясь, он оставил за спиной поющее радио и спустился вниз.

* * *

Лучшая часть утра ушла на то, чтобы ознакомиться со списком испытателей, которых нанимала лаборатория. Карнеги ощущал ту неохоту, с которой сотрудники предоставляли перечень своих исследовательских тем, невзирая на весь ужас произошедших в лаборатории событий. В конце концов, вскоре после полудня они снабдили его поспешно составленным списком «Кто есть кто», в целом включавшем в себя пятьдесят четыре человека и их адреса. Ни один из них, как убедилась полиция, не отвечал описанию подопытного в эксперименте Веллеса. Доктор Веллес, как ему объяснили, совершенно очевидно, использовал средства лаборатории для работы над каким-то частным проектом. Хоть это не слишком поощрялось, но он и доктор Дано были старшими научными сотрудниками и могли сами распоряжаться как временем, так и оборудованием. Так что, похоже было, что человек, которого разыскивал Карнеги, вообще не входил ни в какие регистрационные списки лаборатории. Однако Карнеги не хотел сдаваться и велел размножить сделанные на основании видеозаписи фотографии и раздать их - вместе со списком имен и адресов - полицейским службам. Теперь от них требовалась лишь работа ногами да изрядная доля терпения.

* * *

Лео Бойл пробежал пальцем по списку имен, который ему вручили только что.
- Еще четырнадцать, - сказал он. Его водитель хмыкнул, и Бойл взглянул на него. - Вы ведь были напарником Макбрайда, верно? - спросил он.
- Верно, - сказал Дули. - Его отстранили.
- Почему?
Дули нахмурился.
- Ему всегда недоставало любезности, Вирджилу. Никак не мог освоить технику ареста.
- Он резко остановил машину.
- Это здесь? - спросил Бойл.
- Вы же сказали номер восемьдесят. Это и есть восемьдесят. Вон там, на двери. Восемь. Ноль.
- Сам вижу.
Бойл вылез из машины и пошел по дорожке. Дом был довольно внушительным и делился на квартиры: звонков было несколько. Он нажал на звонок, рядом с которым была табличка «Дж. Тредголд» - фамилия из списка, - и ждал. Из пяти домов, которые они уже навестили, в двух никого не было, а обитатели остальных трех никак не напоминали преступника. Бойл несколько секунд подождал на ступеньках, затем вновь нажал на кнопку звонка. На этот раз он звонил дольше.
- Никого нет, - сказал Дули с крыльца.
- Похоже на то. - Но, когда он это говорил, Бойл заметил, как в прихожей мелькнула фигура. Ее очертания были размыты, поскольку просвечивали сквозь матовое стекло входной двери. - Погоди минутку, - сказал он.
- Что там?
- В доме кто-то есть, и он не отвечает. - Он вновь нажал на первый звонок, потом на остальные. Дули приблизился к двери, отмахиваясь от чересчур надоедливой осы.
- Вы уверены? - спросил он.
- Я заметил там кого-то.
- Нажмите на другие кнопки, - предложил Дули.
- Уже нажимал. Там кто-то есть, и он не хочет подходить к двери. - Он постучал по стеклу. - Откройте, - провозгласил он. - Полиция!
Разумно, подумал Дули, хотя почему бы не воспользоваться громкоговорителем? Когда дверь, как и ожидалось, не отворилась, Бойл повернулся к Дули.
- Там есть боковая калитка?
- Да, сэр.
- Тогда беги туда, да побыстрее, прежде чем он смоется.
- Может, нужно связаться...
- Давай! А я останусь тут. Если ты сможешь попасть через заднюю дверь внутрь, пройди сюда и отвори мне переднюю.
Дули ушел, и Бойл остался у передней двери один. Он вновь начал названивать в звонки, а потом, поднеся ладони козырьком ко лбу, приблизил лицо к стеклу. В передней не было никаких признаков движения, так что, может, пташка уже улетела? Он вновь спустился с крыльца на дорожку и стал разглядывать окна, которые равнодушно взирали на него. Время, через которое Дули должен был появиться, уже истекло, но Дули не вернулся назад и не появился на крыльце. Не в силах больше оставаться на месте и нервничая, что благодаря выбранной ими тактике они потеряют подозреваемого, Бойл решил, следуя своему чутью, отправиться к задней двери дома.
Боковая калитка была отворена Дули. Бойл прошел туда и, заглянув в окно, увидел пустую гостиную. Убедившись, что там никого нет, Бойл поспешил к задней двери. Она была открыта. Дули, однако, нигде не было видно. Бойл спрятал в карман список и фотографии и шагнул внутрь. Он боялся позвать Дули, потому что не хотел вспугнуть преступника, но тем не менее тишина выводила его из себя. Осторожно, точно кошка, он рыскал по квартире, но все комнаты были пусты. Около двери, ведущей из квартиры в прихожую, где он впервые увидел мелькнувшую тень, он остановился. Куда делся Дули? Он точно растворился в воздухе.
Затем из-за двери раздался стон.
- Дули? - осторожно спросил Бойл. Еще один стон. Он шагнул в прихожую. Туда выходили еще три двери, все они были закрыты. Вероятно, они вели в другие квартиры или в холл. На плетеной циновке у входной двери лежала полицейская дубинка Дули, словно владелец обронил ее в спешке. Бойл с трудом преодолел страх и ступил в прихожую. Стон раздался снова - на этот раз ближе. Он огляделся и увидел, что на ступенях ведущей на второй этаж лестницы лежал Дули. Он едва ли был в сознании. С него пытались сорвать одежду, и нижняя часть его дряблого тела была обнажена.
- Да что тут происходит. Дули? - спросил Бойл, подходя к лестнице. Полицейский услышал его голос и попытался отодвинуться. Его затуманенные глаза в ужасе открылись.
- Все в порядке, - заверил его Бойл. - Это всего лишь я.
Бойл слишком поздно сообразил, что взгляд Дули уставился вовсе не на него, а на что-то скрытое за его плечом. И, когда он наклонился, чтобы поглядеть на то, что сотворили с Дули, кто-то прыгнул на него. Пошатнувшись и сыпля проклятиями, Бойл не удержался на ногах и упал. Он несколько секунд скребся по полу, когда его противник ухватил Бойла за пиджак и волосы и с силой поднял на ноги. Бойл сразу узнал уставившееся на него безумное лицо - залысины, слабый рот, голод, - но тут было и то, чего он не заметил раньше. Во-первых, мужчина был гол, точно младенец, хоть и более щедро наделен природой. Во-вторых, он был точно охвачен лихорадкой. Если даже воспаленный пах и явная эрекция не говорили сами за себя, то руки преступника, срывающие с Бойла одежду, достаточно ясно свидетельствовали о его намерениях.
- Дули! - взвизгнул Бойл, когда его швырнули на пол прихожей. - Бога ради! Дули!
Он замолчал, когда его ударили о стенку. Обезумевший мужчина тут же оказался за спиной Бойла, прижимая его лицо к обоям на стенке. Переплетения птиц и цветов замелькали в глазах у Бойла. В отчаянии, Бойл попытался отбиваться, но страсть придала мужчине силу безумца. Удерживая полицейского за голову одной рукой, он другой содрал с Бойла штаны и нижнее белье, обнажив ягодицы.
- О, Боже... - бормотал Бойл, уткнувшись лицом в оборванный клочок обоев, - Господи, помогите же мне кто-нибудь...
Но молитвы принесли не больше пользы, чем попытка сопротивляться. Его распяли у стенки, точно бабочку, пригвожденную булавками к дереву. Он закрыл глаза, по щекам его бежали слезы бессильного гнева. Насильник отпустил голову Бойла и изо всех сил прижался к его ягодицам. Бойл старался не кричать. Боль, которую он испытывал, не шла ни в какое сравнение с позором. Может, лучше, что Дули был без сознания и что испытанное им унижение он перенес без свидетелей.
- Прекрати, - прошептал он, уткнувшись в стенку, но не напавшему на него, а своему телу, стараясь не искать в этом насилии удовольствия. Но его нервные окончания отозвались по-своему, точно заразившись лихорадкой, которой пылал напавший на него. И, невзирая на боль, какая-то постыдная часть в нем отозвалась на это насилие.
На ступеньках пытался подняться на ноги Дули. Его поясница, которая была слабовата после автомобильной катастрофы на прошлое Рождество, сдала тут же, как только безумец швырнул его на ступеньки. Теперь же, когда он спускался, каждое движение отзывалось острой болью. Согнувшись, он добрался до основания лестницы, и с интересом уставился через прихожую. Неужели это Бойл, такой важный, такой высокомерный, а его отделывают, точно уличного мальчишку в поисках денег на дозу? Это зрелище на несколько секунд полностью поглотило Дули, пока он наконец не опустил вниз глаза и не увидел лежащую на коврике дубинку. Он старался двигаться осторожно, но безумец был слишком занят своим актом, чтобы обращать внимание на что-нибудь еще.
Джером слушал, как колотилось сердце Бойла. Оно стучало громко, обольстительно и, казалось, все громче с каждым проникающим в Бойла толчком. Ему нужно было это сердце: его жар, его жизнь. Рука его схватила грудь Бойла и начала терзать плоть.
- Отдай мне свое сердце, - сказал он. Это было похоже на строчку одной из песен. Бойл заорал в стенку, когда его насильник вгрызся ему в грудь. Он видел фотографию женщины в лаборатории, открытая рана в ее теле явственно предстала перед его мысленным взором. Теперь этот маньяк вновь собирается совершить то же самое зверство. «Отдай мне свое сердце». Страх на грани рассудка придал ему новые силы, и он снова начал бороться, вывертываясь и отбиваясь от противника, которого, однако, несмотря на то что Бойл вцепился ему в волосы и выдрал клок, никак нельзя было сбить с ритма. В отчаянии Бойл попытался просунуть руку между стеной и своим телом и запустить ее между ног, чтобы прищемить ублюдка. Пока он пытался это проделать, на насильника напал Дули, обрушив ему на голову град ударов своей дубинки. Это нападение дало Бойлу некоторую свободу. Он изо всех сил прижался к стенке, мужчина, чья рука была скользкой от крови, ослабил хватку. Бойл вновь дернулся, и на этот раз ему удалось полностью освободиться. Тела распались - Бойл обернулся, раны его кровоточили, но были неопасными, и наблюдал, как Дули гнался за насильником, лупя его дубинкой по голове, покрытой жирными, белокурыми волосами. Тот не слишком оборонялся - его горящие глаза (до этого мига Бойл слабо воспринимал эту метафору) по-прежнему были устремлены на объект страсти.
- Убей его! - сказал Бойл тихо, когда мужчина под градом ударов начал усмехаться. - Переломай ему все кости.
Даже если бы у прихрамывающего Дули хватило духу исполнить это приказание, то возможности у него все равно не было. Его труды были прерваны голосом, донесшимся из коридора. Из квартиры, которую оглядывал Бойл, появилась женщина. Она тоже оказалась жертвой этого мародера, если судить по ее состоянию, но было явно, что появление Дули в квартире помешало намерениям насильника, прежде чем он успел причинить ей серьезный вред.
- Арестуйте его, - сказала она, показывая на усмехающегося мужчину, - он пытался меня изнасиловать.
Дули приблизился, чтобы схватить пленника, но у того были совсем иные намерения. Он уперся ладонью в лицо Дули и толкнул его к входной двери. Плетеный коврик под ногами полицейского поехал, и тот чуть не упал. Когда ему удалось восстановить равновесие, Джером был уже далеко. Бойл сделал слабую попытку остановить его, но спущенные штаны помешали ему, и Джером вскоре уже поднимался по лестнице.
- Вызови помощь, - приказал Бойл Дули. - И побыстрее.
Дули кивнул и открыл переднюю дверь.
- Наверху есть выход наружу? - спросил Бойл у миссис Морриси. Та покачала головой. - Ну, тогда мы, кажется, загнали этого ублюдка в ловушку, - сказал он. - Давай, Дули!
Дули похромал вниз по дорожке.
- А вы, - сказал он женщине, - прихватите что-нибудь, что может служить оружием. Что-нибудь понадежней. - Женщина кивнула и вернулась туда, откуда пришла, оставив Бойла около открытой двери. Мягкий ветерок высушил пот на его лице. В машине около дома Дули вызывал подкрепление.
Слишком скоро, подумал Бойл, скоро сюда приедут полицейские автомобили, человека наверху поймают и поведут давать показания. А когда он будет в тюрьме, то Бойл лишится возможности взять реванш - закон нетороплив, а он, жертва, будет лишь наблюдателем. Если он, Бойл, хочет сохранить хоть остатки мужского достоинства, то как раз сейчас для этого было время. Если же он промедлит, если он застрянет тут, внизу, пока его ягодицы печет огнем, он никогда не избавится от того ужаса, который почувствовал, когда его собственное тело предало его. Он должен действовать сейчас - он выбьет усмешку с этой омерзительной хари раз и навсегда, - или омерзение к самому себе будет сопровождать его всю жизнь, пока не подведет память.
Выбора у него не было. Без дальнейшего промедления он поднялся с корточек и начал подниматься по ступеням. Уже когда он достиг промежуточной площадки, он сообразил, что не взял с собой оружия, однако он знал, что если спустится, то момент будет упущен. Так что, приготовившись умереть, если это понадобится, он продолжал свой путь.
В верхнем коридоре была открыта лишь одна дверь, и из нее доносились звуки радио. Внизу, в безопасности, раздавался голос Дули - тот сообщал, что он вызвал подкрепление. Не обращая внимания на эту помеху, Бойл шагнул в квартиру.
Там никого не было. За несколько секунд Бойл проверил кухню, крохотную ванную и жилую комнату - все они были пусты. Он вернулся в ванную, окошко которой было отворено, и высунул голову. Оттуда вполне можно было соскочить в траву, на которой и виднелся отпечаток человеческого тела. Насильник выпрыгнул. И исчез.
Бойл проклинал свою медлительность и вконец опечалился. По внутренней поверхности бедра побежала теплая струйка. В комнате рядом радио распевало любовные песни.

* * *

На этот раз Джером ничего не забыл. Он помнил свою встречу с миссис Морриси, которой помешал Дули, потом последующий эпизод с Бойлом, и все это лишь служило пищей тому огню, который пылал в нем. Теперь, в свете этого пламени он ясно отдавал себе отчет в совершенных им преступлениях. Он помнил с чудовищной ясностью лабораторию, инъекцию, обезьян, кровь. Он вспоминал свои действия, однако они не пробудили в нем никакого ощущения вины. Все моральные последствия, все угрызения совести перегорели в огне, который с новым пылом сейчас лизал его плоть.
Он укрылся в тихом тупике и привел себя в порядок. Одежда, которую он ухитрился прихватить с собой, сбегая из квартиры, была наспех подобранной, но, по крайней мере, он не будет в ней привлекать излишнего внимания. Пока он застегивал пуговицы, все тело его, казалось, протестовало против этой внешней оболочки и он пытался совладать с той бурей, которая гудела у него в голове. Однако пламя, которое пылало в нем, не утихло. Каждая его жилка, казалось, трепетала и отзывалась окружающему миру. Деревья вдоль дороги, стена за спиной, даже выщербленные камни под его босыми ногами - все вызывало в нем возбуждение и, казалось, тоже воспламенялось тем же огнем. Он усмехнулся этому разгорающемуся пожару, и охваченный огнем мир усмехнулся ему в ответ.
Возбужденный сверх меры, он обернулся к стене, к которой до этого прислонился. Солнце светило прямо на нее и камень нагрелся, а от кирпичей шел одуряющий аромат. Он целовал их грязные лица, руки его ласкали каждую трещину и выбоину. Бормоча нежную чушь, он расстегнул молнию, нашел удобную выемку и наполнил ее. В мозгу его пробегали живые картинки: запутанная анатомия, мужчины и женщины в неразделимом единстве. Даже облака над его головой пылали огнем и дыхание его прервалось. Но экстаз... Он будет длиться вечно.
Неожиданно болезненный спазм охватил его позвоночник от коры головного мозга до мошонки и вновь вверх, заставив его скрючиться в конвульсиях. Руки его сорвались с каменной кладки, и он кончил в воздух, падая на землю. Несколько секунд он лежал, скорчившись, а эхо первоначальной судороги металось взад и вперед по его позвоночнику, стихая с каждым разом. Он ощущал вкус крови - должно быть, он прокусил губу или язык, но он не был в этом уверен. Над его головой кружили птицы, лениво поднимаясь в теплом воздухе. Он смотрел, как угасает облачный огонь.
Он поднялся на ноги и поглядел вниз, на брызги семени на асфальте. На какую-то минуту он вновь вообразил себе чудесное действо: брак его семени с выщербленным камнем. Что за дети могли явиться миру, подумал он, если бы он мог и в самом деле спариваться с камнем или с деревом; он с радостью претерпел бы последующую агонию, если бы такие чудеса были возможны. Но камень остался равнодушен к оплодотворению, и это видение, как и огонь, пылающий у него над головой, остыло и потеряло свое великолепие.
Он спрятал свой кровоточащий член и опять прислонился к стенке, вновь и вновь проигрывая в голове недавние события. Что-то очень важное изменилось в нем, в этом он не сомневался, им овладело безумие (и, вероятно, овладеет еще не раз), равного которому он никогда в жизни не испытывал. И что бы они там в лаборатории ему ни впрыснули, оно не выводилось естественным путем - о, нет! Он все еще ощущал в себе этот жар, как тогда, когда покинул лабораторию, но сейчас это чувство было еще сильнее.
Теперь он жил совершенно иной жизнью и эта мысль, хоть и пугающая, возбудила его. Однако в его воспаленном, пышущем эротикой мозгу не возникло догадки о том, что в свое время эта новая жизнь приведет его к совершенно необычной смерти.

* * *

Карнеги, которого постоянно дергало начальство, требуя результатов расследования, в свою очередь давал взбучку своим подчиненным. Это был обычный порядок вещей, когда сильные наскакивали на нижестоящего, а тот, в свою очередь, на тех, кто стоит еще ниже на служебной лестнице. Карнеги иногда гадал, на ком срывает свою злость самый мелкий служащий - наверное, на своей собаке.
- Этот негодяй все еще на свободе, господа, несмотря на то что его фотография есть почти во всех утренних газетах и на наши оперативные действия, которые оказались, мягко говоря, несостоятельными. Разумеется, мы поймаем его, но давайте сделаем это до того, как у нас на руках окажется еще одно убийство.
Зазвонил телефон. Замещающий Бойла Миган поднял трубку, тогда как Карнеги продолжал вещать собравшимся вокруг полицейским:
- Я хочу, чтобы мы его взяли за двадцать четыре часа, господа. Мне дали именно этот срок, так что это все, что мы имеем. Двадцать четыре часа.
Миган прервал его.
- Сэр. Это Йоханссон. Он говорит, что у него есть для вас кое-что и что это очень срочно.
- Хорошо. - Инспектор взял трубку. - Карнеги слушает.
Голос на другом конце провода был тихим, почти неслышимым.
- Карнеги, - сказал Йоханссон. - Мы тут копались в лаборатории в поисках информации по работе Данс и Веллеса... Мы также проанализировали остатки того вещества, которое они вводили подозреваемому. Мне кажется, что мы нашли «Мальчика», Карнеги.
- Какого мальчика? - спросил Карнеги, которого раздражало, что Йоханссон ходит вокруг да около.
- "Слепого мальчика", Карнеги.
- И?
По какой-то необъяснимой причине Карнеги был уверен, что полицейский улыбнулся в трубку, прежде чем ответить.
- Думаю, вам лучше приехать и поглядеть самому. Где-нибудь около полудня - подойдет?

* * *

Йоханссон мог бы быть одним из величайших отравителей в истории человечества - для этого у него были все необходимые данные. Методичный ум (все отравители, исходя из опыта Карнеги, были идеальными в быту), запас терпения (яд требует времени) и, что самое важное, энциклопедические знания в области токсикологии. Карнеги уже два раза работал с ним, и зрелище этого болезненного человека, возящегося со своим хрупким оборудованием, вызывало у Карнеги невольный озноб.
Йоханссон устроился наверху в лаборатории, где была убита доктор Данс, потому что, как он объяснил Карнеги, тут было оборудование, которое нигде больше раздобыть было невозможно. Однако его властью (на него работали два ассистента) тот хаос, который застала здесь полиция, превратился в образцовый порядок. Только обезьяны остались теми же - призвать их к дисциплине не удалось и Йоханссону.
- Выяснить, что за препарат они использовали на вашем подопечном, труда не составило, - сказал Йоханссон. - Мы попросту исследовали его остатки в найденном в помещении шприце. Вообще-то, видимо, они уже какое-то время производили это вещество или его разновидности. Конечно, люди, работающие здесь, уверяют, что ни о чем подобном они понятия не имели. Я склонен им верить. Что бы эти два ученых тут ни делали, это был их личный эксперимент.
- Что за эксперимент?
Йоханссон снял очки и протер их уголком своего красного галстука.
- Сначала мы думали, что они тут разработали какой-то новый галлюциноген, - сказал он. - В некотором отношении препарат, который они применили к подопытному, напоминал наркотик. Но на самом деле они, я думаю, сделали абсолютно новое открытие. Их разработки ведут в совершенно новую область.
- Так это не наркотик?
- О, это, конечно, наркотик, - сказал Йоханссон, вновь надевая очки, - но созданный с одной, весьма специфической целью. Поглядите сами.
Йоханссон пошел впереди, показывая дорогу, мимо рядов обезьяньих клеток. До этого животные сидели по отдельности, но токсиколог убрал промежуточные перегородки между клетками, чтобы животные могли свободно собираться в группу. Результат был однозначным - непрерывная череда половых актов. Почему, думал Карнеги, обезьяны постоянно оскорбляют чувства людей? То же самое происходило, когда он брал своих детей, тогда еще малолеток, в зоопарк. После посещения обезьянника один неудобный вопрос следовал за другим, так что спустя какое-то время он вообще перестал водить туда детей. Уж слишком утомительно было подыскивать вразумительные ответы.
- Им что, больше делать нечего? - спросил он Йоханссона, отворачиваясь, потом глядя на трех обезьян, чье совокупление было настолько тесным, что он не мог определить, какой обезьяне что принадлежит.
- Поверьте мне, - усмехнулся Йоханссон, - что это еще ерунда. С тех пор как мы ввели им немного препарата, они вели себя и похлеще. После инъекции они пренебрегают всеми обычными ритуалами поведения, не реагируют на сигналы угрозы, на ритуалы приветствия. Они больше не интересуются едой. Они не спят. Они стали сексуальными маньяками. Все остальные стимулы забыты. Если только препарат не выведется естественным путем, полагаю, они затрахаются до смерти.
Карнеги поглядел на остальные клетки: в каждой разыгрывались те же порнографические сцены. Групповые изнасилования, гомосексуальные контакты, торопливая и экстатическая мастурбация.
- Неудивительно, что эти ученые так засекретили свой проект, - продолжал Йоханссон. - То, на что они набрели, принесло бы им целое состояние. Афродизиак, любовное снадобье, и действительно эффективное.
- Афродизиак?
- Большей частью, они бесполезны, разумеется. Рог носорога, живые угри в сливочном соусе, всякие амулеты. В основном они призваны вызывать соответствующие ассоциации.
Карнеги вспомнил голод в глазах Джерома. Это именно тот самый голод, на который сейчас эхом отзывались обезьяны. Голод и то отчаяние, которое голод приносит с собой.
- И все притирания тоже бесполезны. Cantharis vesticatora...
- Это еще что?
- Может, вам это известно как шпанская мушка. Это - мазь, которую приготовляют из определенного жучка. И вновь - никакого эффекта. В лучшем случае все эти препараты безвредны. Но это... - Он потряс колбой с бесцветной жидкостью. - Это чертовски близко к гениальности.
- По мне, так они не выглядят слишком счастливо.
- О, оно еще очень грубо работает, - сказал Йоханссон. - Я думаю, исследователей подвела алчность и они приступили к опытам на живых организмах года на два раньше чем следовало бы. Это вещество почти смертельно, в этом сомнения нет. Но если бы они потратили на него побольше времени, оно могло бы быть эффективным. Видите ли, они обошли проблемы физиологии - этот препарат действует непосредственно на сексуальное воображение, на либидо. А если вы пробуждаете мозг, то тело само следует за ним - вот в чем тут хитрость.
Решетка одной из клеток затряслась, и это отвлекло внимание Карнеги от бледного, невыразительного лица Йоханссона. Одна из самок, явно не удовлетворенная вниманием нескольких самцов, распростерлась по наружной решетке. Ее крохотные пальчики тянулись к Карнеги, в то время как ее ягодицы продолжали подвергаться обработке.
- Слепой мальчик? - спросил Карнеги. - Это что, - Джером?
- Это Купидон, верно? - сказал Йоханссон. - Предмет любви мы зрим не взглядом, но душой... Крылатый бог любви - и тот слепой. Это из «Сна в летнюю ночь».
- Шекспира я всегда знал неважно, - ответил Карнеги. Он вновь уставился на самку. - А Джером? - спросил он.
- Ему ввели этот препарат. Довольно внушительную дозу.
- Так он теперь вроде этих мартышек!
- Я бы сказал, поскольку его интеллектуальный потенциал все-таки выше, может быть, препарат действует на него не так уж раскованно. Но уж если на то пошло, секс превращает в мартышек и лучших из нас, а? - При этом замечании Йоханссон позволил себе слегка улыбнуться. - И все так называемые личные соображения отходят на второй план. На короткое время секс делает из всех нас одержимых, мы делаем, или по крайней мере, думаем, что можем делать то, что на взгляд постороннего наблюдателя выглядело бы довольно странно.
- Не думаю, что в изнасиловании есть что-то уж такое экстраординарное, - отозвался Карнеги, пытаясь прервать эту рапсодию.
Но его собеседника было не так уж легко сбить с толку.
- Секс без предела, без компромиссов, без чувства вины, - сказал он. - Представьте себе это. Мечта Казановы.

* * *

В мире уже было столько эпох: век Просвещения, век Реформации, век Разума. Теперь, наконец, наступил век Желания. А после этого - конец всем эпохам и, возможно, всему остальному. Потому что были запалены огни, которых не знал раньше простодушный мир. Чудовищные огни, без конца, без предела, огни, которые, слившись, в последний раз яростным светом озарят мир.
Так думал Веллес, лежа на больничной койке. Он уже несколько часов как пришел в сознание, но решил не выказывать этого. Как только в палату к нему заходила сиделка, он закрывал глаза и замедлял ритм дыхания. Он знал, что долго дурачить их ему не удастся, но за эти часы он мог обдумать, что ему следует делать дальше. Первым его побуждением было вернуться в лабораторию - там были бумаги, которые нужно было уничтожить, и пленки, которые необходимо было стереть. С тех пор он мог быть в уверенности, что все детали проекта «Слепой мальчик» существуют только в его памяти. Таким образом он сохранит над работой полный контроль и никто не сможет отобрать ее.
Он никогда особенно не интересовался тем, как извлечь из своего открытия побольше денег, хотя он был отлично осведомлен, какие золотые горы сулил новый афродизиак. Его никогда не интересовало материальное благополучие. Первоначальной мотивацией разработки препарата - на который они набрели совершенно случайно, проверяя ряд препаратов, призванных помочь лечению шизофрении, - было чистое научное любопытство. Но после месяцев тайной работы его мотивы изменились. Он начал думать о себе, как о человеке, который принесет миру вечное блаженство. Он не позволит никому отобрать эту священную роль.
Так думал он, лежа на больничной койке и выжидая момент, чтобы ускользнуть.

* * *

Если бы Джером знал о мыслях Веллеса, то он бы с удовольствием расписался под ними. Он шел по улице и везде видел признаки наступления новой эпохи - века Желания. На досках объявлений и рекламы кинотеатров, в витринах магазинов, на экранах телевизоров - везде, где тело так или иначе служило объектом рекламы или купли-продажи. А там, где творения рук человеческих - творения из камня или металла - не нуждались в посредничестве человеческой плоти, они сами перенимали ее качества. Автомобили, проносящиеся мимо него, обладали всеми атрибутами жизни: их гладкие, женственные обводы сияли, их нутро приглашающе распахивалось; здания вызывали целый поток сексуальных ассоциаций - затененные проходы, площадки с пенящимися фонтанчиками воды. Он ощущал, что все его тело отзывается на каждый новый вид, открывающийся ему с улиц и площадей.
Это зрелище питало огонь, крывшийся в его теле, и он с трудом старался не слишком присматриваться к каждому встречному. Лишь некоторые чувствовали этот жар и издалека обходили его. Собаки тоже это ощущали и следовали за ним, возбужденные его возбуждением. Мухи эскадронами тужили вокруг его головы. Но остатки здравого смысла в нем помогали контролировать поведение. Он знал, что если он выявит пылавшую в нем страсть, это привлечет внимание закона и все его приключения на этом закончатся. Очень скоро тот огонь, который впервые запылал именно в нем, перекинется и на других, и тогда он появится из своего укрытия и свободно выплеснет пламя наружу. А пока этого не случилось, лучше проявлять осторожность.
Раньше он иногда покупал общество одной из женщин Сохо и теперь отправился на ее поиски. День был удушливо жарким, однако усталости он не чувствовал. Он не ел с предыдущего вечера, однако голода не чувствовал тоже. И в самом деле, взбираясь по узенькой лестнице в комнату на втором этаже, где раньше жила Анжела, он чувствовал себя, точно пышущий здоровьем атлет. Мужеподобной, пустоглазой сводницы, которая обычно сидела на верхней площадке лестницы, сейчас не было. Джером просто подошел к двери, ведущей в комнату девушки, и постучал. Ответа не было. Он постучал вновь, более настойчиво. На шум из двери на дальнем конце площадки вышла женщина средних лет.
- Что вам нужно?
- Женщину, - просто ответил он.
- Анжелы нет. И вам лучше бы убраться отсюда в этом состоянии. Тут не бардак.
- Когда она вернется? - спросил он, стараясь по возможности сдерживать свои желания.
Женщина, почти такая же высокая, как Джером, и чуть не вдвое толще, раздраженно поглядела на него.
- Она не вернется, - сказала она. - И вам лучше убираться отсюда, да поскорее, пока я не позвала Исайю.
Джером поглядел на женщину. Несомненно, хотя у нее не было молодости и красоты Анжелы, но профессия была та же. Он улыбнулся ей.
- Я слышу, как стучит ваше сердце, - сказал он.
- Я же вам сказала...
Прежде чем она закончила фразу, Джером уже направлялся к ней через площадку. При его приближении она не испугалась, а лишь с отвращением отпрянула.
- Если я позову Исайю, вы пожалеете, - предупредила она. Ритм ее сердцебиения участился, он отчетливо это слышал.
- Я горю, - сказал он.
Она нахмурилась, поскольку явно проигрывала эту схватку сил.
- Держитесь от меня подальше, - сказала она. - Я вас предупреждаю.
Ее сердце забилось еще быстрее. Этот ритм, скрытый глубоко в ее теле, возбудил его. Все оттуда - вся жизнь, весь огонь.
- Отдай мне свое сердце, - сказал он.
- Исайя!
Однако на ее крик никто не пришел. Джером не дал ей возможности крикнуть во второй раз, он прыгнул на нее и зажал ей рот рукой. Она обрушила на него град ударов, но боль лишь напитала пылающий в нем огонь. Он пылал все жарче, и каждая пора тела Джерома служила выходом для пламени, горящего у него во внутренностях, в голове, в мошонке. Внушительные размеры женщины ничего не значили для охватившей его лихорадки. Он прижал ее к стене - удары ее сердца громом отдавались у него в ушах - и начал осыпать поцелуями шею, одновременно срывая одежду, чтобы высвободить грудь.
- Не кричи, - сказал он, стараясь говорить убедительно. - Я не сделаю тебе ничего плохого.
Она покачала головой и сказала ему в ладонь: «Не буду».
Он отнял ладонь от губ женщины, и она несколько раз отчаянно глотнула воздух. Где же Исайя, подумала она. Наверняка, где-то поблизости. Она опасалась за свою жизнь, если будет сопротивляться этому насильнику - так горели у него глаза! - так что она оставила всякие попытки к сопротивлению и позволила ему делать, что он хочет. Страсть мужчины, это она знала по собственному богатому опыту, легко истощалась. Сначала они клянутся перевернуть небо и землю, а полчаса спустя становятся вялыми, как тряпка. Если уж происходит то, что происходит, она сможет вынести его воспаленную страсть - у нее бывали посетители и похуже. Что же касается его прибора, который он вводил в нее все глубже, то ни в размерах, ни в обращении не было ничего, что бы поразило ее.
Джером хотел добраться до ее сердца, хотел, чтобы оно выплеснулось ему в лицо, хотел купаться в теплой крови. Он просунул руку ей под груди и почувствовал, как оно колотится под его ладонью.
- Понравилось, а? - спросила она, когда он прижался к ее груди. - Не тебе одному.
Он впился пальцами ей в кожу.
- Осторожней, золотко, - сказала она, заглядывая ему через плечо в надежде увидеть Исайю. - Помягче. У меня нет другого тела.
Он не ответил. Ногти его окрасились кровью.
- Не делай этого, - сказала она.
- Ему нужно наружу, - ответил он, зарываясь все глубже, и тут до нее внезапно дошло, что это вовсе не любовная игра.
- Прекрати! - сказала она, когда он начал терзать ее.
На этот раз она закричала.
Внизу, неподалеку от дома, Исайя уронил кусок французского кекса, который он купил только что, и побежал к двери. Это был не первый раз, когда его пристрастия сладкоежки увели его с поста, но - если он не поторопится - будет последний. С лестничной площадки доносились ужасные звуки. Он взбежал по ступенькам. Сцена, которая предстала перед его глазами, была гораздо хуже, чем он мог вообразить. Какой-то тип прижал Симону к стенке, откуда-то из-под них текла кровь, но он не мог увидеть, откуда.
Исайя заорал. Джером с окровавленными руками оторвался от своих трудов и увидел гиганта в униформе. Джерому понадобилось несколько секунд, чтобы оторваться от женщины, и за это время гигант был уже рядом. Исайя схватил его и оттащил прочь. Она, всхлипывая, скрылась в своей комнате.
- Проклятый ублюдок, - сказал Исайя, награждая пришельца градом ударов. Джером слабо отбивался. Но он пылал и ничего не боялся. Опомнившись, он накинулся на парня, точно разъяренный бабуин. Исайя, застигнутый врасплох, потерял равновесие и упал на одну из дверей, которая под его весом отворилась внутрь. Он повалился в тесный туалет и, падая, ударился головой о край унитаза. Все это совершенно сбило его с толку, и он лежал на окрашенном линолеуме и слабо постанывал, ноги его были широко раздвинуты. Джером слышал, как кровь пульсирует в венах мужчины, и ощущал запах сахара в его дыхании - все это понуждало его остаться. Но инстинкт самосохранения требовал иного - Исайя уже делал попытки подняться. Прежде чем он смог сделать это, Джером повернулся и сбежал по ступенькам.
Когда он вышел, уже наступили сумерки, и он улыбнулся. Улица желала его больше, чем та женщина на площадке, и он готов был подчиниться этому желанию. Он уставился на булыжник под ногами, восставшая плоть все еще распирала его штаны. Он слышал, как за его спиной топает по ступенькам гигант. Огонь все еще горел в нем, он охватил ноги, и Джером побежал по улице, не заботясь о том, преследует ли его этот человек со сладким дыханием. Прохожие, привыкшие ко всему в этот бесстрастный век, не слишком удивлялись, когда мимо них пробегал заляпанный кровью сатир. Некоторые показывали на него, полагая, что это какой-то актер, но большинство - вовсе не обращали внимания. Он свернул в путаницу боковых переулков, и ему не нужно было оглядываться, чтобы знать, что Исайя все еще преследует его.
Возможно, он набрел на уличный рынок случайно, но, что более вероятно, слабый ветерок донес до него смешанные запахи мяса и фруктов, запахи, в которых так приятно было купаться. Узкий пролет был весь заставлен прилавками, забит покупателями и продавцами. Он радостно углубился в толпу, терся о чьи-то бедра и ягодицы, и везде, куда ни кинь взгляд, была человечья плоть! Он и его прибор едва могли поверить в такую удачу.
Он услышал, как за его спиной закричал Исайя. Он ускорил шаги, направившись туда, где толпа людей была еще плотнее, где он мог затеряться в жаркой массе людей. Каждый контакт вызывал болезненный экстаз. Каждый оргазм - а они наступали один за другим, когда он проталкивался сквозь толпу, - был сухим спазмом боли. Болела его спина, болела мошонка, но что сейчас его тело - всего лишь постамент для одного-единственного монумента - пениса. Голова - ничто, разум - ничто. Руки существовали лишь для того, чтобы притянуть к себе любовь; ноги - для того, чтобы нести требовательный член туда, где он мог найти удовлетворение. Он сам себе рисовался ходячей эрекцией - мир жаждал его. Плоть, камень, сталь - ему все равно, его влекло все.
Неожиданно, против его желания, толпа поредела и он прошел через калитку рынка и оказался на узкой улочке.
Солнце пронизывало лучами проемы между домами, и это усилило его жар. Он уже хотел вновь вернуться к толпе, когда почувствовал запах и увидел нечто, что заинтересовало его. Неподалеку от пышущей жаром улицы три молодых человека, все без рубашек, стояли посреди контейнеров с фруктами, в каждом ящике была дюжина корзиночек с клубникой. Год в этот раз выдался урожайным на фрукты, а на такой жаре они быстро начинали портиться и гнить. Трое рабочих ходили вдоль этой груды корзинок, выбирая хорошие фрукты и кидая гнилье в сточную канаву. Запах в таком узком проулке был чрезвычайно сильным, в нем стоял такой сладкий дух, что любому прохожему, кроме Джерома, стало бы плохо, но Джером потерял способность к брезгливости и отвращению. Мир - это мир, каков он есть, и он принимает его, как при венчании, к добру или к худу. Он зачарованно наблюдал это зрелище: потные сортировщики фруктов, залитые лучами солнца, их руки, ноги, тела заляпаны алым соком, воздух гудит от насекомых, снующих повсюду в поисках нектара, а в сточной канаве вырос целый курган из гниющих фруктов. Погруженные в свою малоприятную работу сортировщики поначалу не заметили его. Потом один из троих поднял голову и увидел странное существо, наблюдавшее за ними. Он усмехнулся, но усмешка сошла с его лица, когда он увидел глаза Джерома.
- Какого черта?
Остальные двое тоже оторвались от работы.
- До чего же сладко, - сказал Джером. Он чувствовал, как стучат их сердца.
- Погляди-ка на него, - сказал самый младший, показывая на ширинку Джерома. - У него трахалка торчит.
Они неподвижно стояли в солнечном свете, и он тоже, а осы гудели над грудой фруктов, и в голубом небесном проеме между домами пролетали птицы. Джером хотел, чтобы этот миг длился вечно, и то, что осталось у него от разума, считало это место Раем.
И затем прекрасный сон кончился. Он почувствовал, как за его спиной появилась тень. Один из сортировщиков уронил корзинку, которую перебирал, гнилые фрукты рассыпались по гравию. Джером нахмурился и полуобернулся. Исайя нашел эту улицу, в руке у него сияло оружие. В одну короткую секунду оно пронеслось между ним и Джеромом, и Джером почувствовал боль в боку, куда ударил нож.
- О, Боже! - сказал молодой человек и побежал, его два брата, не желая быть свидетелями ножевой расправы, поколебались лишь миг и потом последовали за ним.
Боль заставила Джерома вскрикнуть, но никто на рынке этого не слышал. Исайя вытащил лезвие, и вместе с лезвием вышел жар. Он вновь замахнулся для удара, но Джером для этого был слишком быстр - он отодвинулся и миг спустя уже пересек улицу. Предполагаемый убийца, боясь, что крики Джерома привлекут нежелательное внимание, быстро пустился в погоню, чтобы закончить свою работу. Но асфальт был скользким от гнилых фруктов, а его чудные замшевые туфли удерживали его хуже, чем Джерома - босые ноги. Пропасть между ними все увеличивалась.
- Ну, нет! - сказал Исайя, не намереваясь упустить унизившего его человека. Он перевернул башню ящиков с фруктами - корзиночки опрокинулись, и их содержимое перекрыло дорогу Джерому. Тот заколебался, прежде чем ступить в это месиво, и промедление чуть не убило его. Исайя приблизился, уже держа нож наготове. Джером, чьи чувства обострились от боли до крайности, увидел лезвие ножа готовое распороть ему живот. Мозг его осознал опасность этой раны, но тело жаждало ее - жар выплеснется из него вместе с кровью, присоединяясь к грудам клубники, разбросанной в сточной канаве. Искушение было таким сильным, что он чуть не поддался ему.
Исайя уже дважды убивал до этого. Он знал безмолвный язык этого действа и знал, что означает приглашение, горящее в глазах жертвы. Он счастлив был подчиниться этому приглашению и занес нож. В последний момент Джером опомнился и, вместо того чтобы подставиться под нож, ударил гиганта. Исайя отклонился, и его подошвы поскользнулись на фруктовом месиве. Нож выпал у него из руки и упал в россыпь фруктов и корзиночек. Джером дернулся прочь, тогда как его преследователь, потеряв преимущество, принялся отыскивать свое оружие. Но жертва уже ускользнула и, прежде чем огромная рука взялась за рукоятку, затерялась на людных улицах. Он даже не успел спрятать нож, когда человек в полицейском мундире заступил ему дорогу.
- Что тут происходит? - требовательно спросил полицейский, глядя на нож. Исайя поглядел туда же. Окровавленное лезвие было черно от облепивших его мух.

* * *

В своем кабинете Карнеги потягивал горячий шоколад из чашки, третьей за последний час, и глядел, как сгущаются за окном сумерки. Он всегда хотел быть детективом, сколько себя помнил, и в этих воспоминаниях работа представлялась ему увлекательной и захватывающей. Ночь опускалась на город, и зло, облачившись в свои одеяния, выходило на улицы. Это было время противостоять злу, время боевой готовности.
Но он не мог предвидеть, будучи ребенком, той усталости, которую неизбежно приносят с собой сумерки. Он устал до костей, и если он не ляжет в постель, то заснет тут, в кресле, забросив ноги на стол, среди пластиковых чашек из-под шоколада.
Зазвонил телефон. Говорил Йоханссон.
- Все еще за работой? - спросил Карнеги, пораженный преданностью Йоханссона делу. Было уже далеко за девять. Может, у Йоханссона не было дома, в который стоило бы возвращаться?
- Слышал, у нашего парня был занятой день? - сказал Йоханссон.
- Верно. Проститутка в Сохо, потом позволил пырнуть себя ножом.
- Он прорвался через ограждение, полагаю.
- Такое иногда случается, - сказал Карнеги, слишком усталый, чтобы оправдываться. - Что вам от меня нужно?
- Я просто подумал, что вам будет интересно: обезьяны начали гибнуть.
Эти слова вывели Карнеги из ступора усталости.
- Сколько? - спросил он.
- Пока что три из четырнадцати, но остальные, полагаю, умрут до рассвета.
- Что их убило? Перевозбуждение? - спросил Карнеги, вспомнив бешеные сатурналии, которые он наблюдал в клетках. Какое животное - в том числе и человек - удержится на таком уровне возбуждения не сломавшись?
- Это не связано с физическим истощением, - ответил Йоханссон. - Или, по крайней мере, связано не так, как вы думаете. Нам нужно подождать результатов вскрытия, прежде чем мы получим более или менее подробное объяснение.
- А сами вы как думаете?
- Ну, если так... - сказал Йоханссон. - Я думаю, что они теряют голову.
- Что?
- Мозговая перегрузка какого-то рода. У них мозги просто-напросто сдают. Этот препарат не выводится, видите ли, он подпитывает сам себя. Чем больше они распаляются, тем больше препарата производит их мозг, а чем больше он его производит, тем больше они распаляются. Такой порочный круг. Все жарче и жарче, яростней и яростней. Наконец, организм больше не может вынести этого, и - оп! Я стою по колено в дохлых мартышках. - В холодном, сухом голосе вновь послышалась улыбка. - Остальные не позволяют себе расстраиваться по этому поводу. Сейчас у них в моде некрофилия.
Карнеги глотнул остывшего шоколаду. На поверхности жидкости собралась маслянистая кожица, которая треснула, когда он качнул чашку.
- Так это просто дело времени? - спросил он.
- Что наш парень свалится? Да, думаю, что так.
- Ладно. Спасибо за сведения. Держите меня и дальше в курсе.
- Не хотите спуститься и поглядеть на останки?
- Обойдусь без обезьяньих трупов, благодарю вас.
Йоханссон рассмеялся. Карнеги положил трубку. Когда он вновь повернулся к окну, на город уже спустилась ночь.

* * *

В лаборатории Йоханссон подошел к двери, чтобы повернуть выключатель - пока он говорил с Карнеги, последний дневной свет угас и стало совсем темно. Он увидел занесенную для удара руку лишь на секунду раньше, чем она опустилась, удар пришелся на основание шеи. Один из позвонков треснул, ноги подкосились. Он упал, так и не дотянувшись до выключателя. К тому времени, когда он ударился о пол, разница между ночью и днем была чисто академической.
Веллес не потрудился остановиться и проверить, был ли этот удар смертельным - для этого у него было слишком мало времени. Он перешагнул через тело и поспешил к столу, за которым работал Йоханссон. Там в кругу света от лампы, точно в финальной сцене какой-то обезьяньей трагедии, лежала мертвая мартышка. Она была безумно истощена - опухшее лицо, оскаленный рот, глаза, закаченные от смертной тревоги. Шерсть животного была выдернута пучками во время многочисленных половых актов, распростертое тельце - все в синяках. У Веллеса ушло секунд тридцать, чтобы определить причину смерти этого животного и двух других, которые лежали на соседнем лабораторном столе.
- Любовь убивает, - прошептал он философски - и начал методичную деятельность по уничтожению всех материалов проекта «Слепой мальчик».

* * *

- Я умираю, - подумал Джером. - Я умираю от бесконечного счастья. Эта мысль понравилась ему. Это была единственная осмысленная фраза, возникшая у него в мозгу. Со времени столкновения с Исайей и последующего побега из полиции он с трудом мог восстановить дальнейшие события. Те часы, когда он просидел в укрытии, залечивая свою рану и чувствуя, как жар растет в нем и высвобождается, слились в один сплошной сон в летнюю ночь, от которого, он знал, его пробудит лишь одна смерть. Жар полностью пожрал его, выел все внутренности. И если его вскроют после смерти, что они найдут? Лишь пепел и золу.
Однако его одноглазый приятель все еще требовал большего, и он направился назад, в лабораторию - куда еще мог вернуться агонизирующий безумец, если не туда, где его впервые захлестнуло жаром? Мошонка его все еще пылала огнем, и каждая трещина в стене настойчиво предлагала ему себя.
Ночь была тихой и теплой: ночь для серенад и страсти. В сомнительной интимности парковочной площадки за несколько кварталов от цели его путешествия он увидел двоих, занимающихся любовью на заднем сиденье машины, чьи дверцы были распахнуты, чтобы любовники могли устроиться поудобнее. Джером остановился, чтобы понаблюдать действо, как всегда возбуждаясь при виде сплетенных тел и от звука - такого громкого - двух сердец, бьющихся в одном убыстряющемся ритме. Он наблюдал, и желание все сильнее охватывало его.
Женщина заметила его первой и призвала своего партнера прогнать это создание, которое наблюдало за ними с таким детским удовольствием. Мужчина приподнялся над ней, чтобы взглянуть на Джерома. «Горю ли я? - подумал Джером. - Мои волосы наверняка пылают... А может, иллюзия обретает плоть».
Если судить по их лицам, то можно было ответить отрицательно. Они не были ни удивлены, ни напуганы - лишь раздражены.
- Я горю, - объяснил он им.
Мужчина поднялся на ноги и направился к Джерому, чтобы плюнуть в него. Он почти ожидал, что слюна зашипит, как на горячей сковородке, но вместо этого она была прохладной, точно освежающий душ.
- Иди к черту, - сказала женщина, - оставь нас в покое.
Джером покачал головой. Мужчина предупредил его, что, если он не уберется, ему свернут шею. Но Джерома это нисколько не испугало: ни удары, ни слова ничего не значили перед требовательным зовом пола.
Их сердца, подумал он, когда придвигался к ним ближе, больше не бились в унисон.

* * *

Карнеги разглядывал карту, которая уже на пять лет устарела, пытаясь определить по ней место нападения, о котором ему доложили только что. Ни одна из жертв не получила серьезных повреждений. На парковочную стоянку прибыла целая группа весельчаков, и они спугнули Джерома (а это, без сомнения, был он). Теперь весь район был оцеплен полицией, большинство полицейских были вооружены, и все улицы неподалеку от места нападения вот-вот будут перекрыты. В отличие от перенаселенного Сохо, в этом районе беглецу будет трудно найти себе укрытие.
Карнеги отметил булавкой с флажком место нападения и понял, что оно неподалеку от лаборатории. Наверняка это не было случайностью. Парень возвращался на место первого преступления. Раненый и, без сомнения, на грани срыва - любовники описали его как человека, скорее, полумертвого, - Джером будет легкой добычей для полиции, прежде чем доберется туда. Но всегда существовал определенный риск, что он ускользнет из сетей и все же проберется в лабораторию. Там до сих пор работал Йоханссон, а охрана была незначительна.
Карнеги подошел к телефону и начал дозваниваться до Йоханссона. Телефон на другом конце провода звонил и звонил, но трубку никто не брал. Он уже ушел, подумал Карнеги, подтвердил все свои предположения и пошел отдыхать - уже ночь, а свой отдых он заработал. Но, когда он уже собрался положить трубку, кто-то поднял ее в лаборатории.
- Йоханссон?
Никто не ответил.
- Йоханссон? Это Карнеги. - Опять молчание. - Ответь мне, черт возьми. Кто это?
В лаборатории трубку не положили на рычаг, а просто бросили на стол. Карнеги слышал лишь голоса обезьянок, пронзительные и визгливые.
- Йоханссон? - повторял Карнеги. - Это ты? Йоханссон?
Отвечали лишь обезьяны.

* * *

Веллес устроил в двух раковинах костры из материалов по проекту «Слепой мальчик» и запалил их. Они радостно вспыхнули. Дым, жар, копоть заполнили большое помещение, сгустились в воздухе. Когда огонь как следует разгорелся, он засунул туда все пленки, которые смог отыскать. Некоторые ленты, он отметил, исчезли, однако все, что предполагаемый вор мог на них увидеть - это несколько путаных сцен превращения подопытного, а суть дела останется неясна. Теперь, когда все дневники и формулы были сожжены, осталось только смыть в раковину остатки препарата и уничтожить животных.
Он приготовил серию шприцев, наполненных смертельной дозой яда, и методично принялся за дело. Эта разрушительная работа его успокоила. Он не жалел о том, как все повернулось. Начиная с первого мига паники, когда он беспомощно наблюдал, как сыворотка «Слепой мальчик» оказывает на Джерома свое чудовищное воздействие, и до этого последнего акта разрушения, все складывалось в один закономерный процесс. Запалив эти огни, он уничтожил все, что было связано с научными изысканиями, - теперь он был апостолом Века Желания, его Иоганом-пустынником. Эта мысль полностью овладела им. Не обращая внимания на протестующие крики обезьян, он вынимал их одну за другой из клетки, чтобы ввести смертельную дозу. Он уже расправился с тремя и открыл клетку, чтобы вынуть четвертую, когда в проеме двери, ведущей в лабораторию, появилась фигура. Воздух был так наполнен дымом, что невозможно было понять, кто это. Однако оставшиеся в живых обезьяны, казалось, узнали его, они прекратили спариваться и приветственно завизжали.
Веллес стоял неподвижно и ждал, когда вошедший подойдет к нему.
- Я умираю, - сказал Джером.
Этого Веллес не ожидал. Из всех людей, которые могли тут оказаться, Джером был на последнем месте.
- Вы слышите меня? - требовательно спросил Джером.
Веллес кивнул.
- Мы все умираем, Джером. Жизнь - это хроническое заболевание, ни больше ни меньше. Но так умирать легче, а?
- Ты знал, что это случится, - сказал Джером. - Знал, что этот огонь выжжет меня.
- Нет, - серьезно ответил Веллес. - Я не знал. Правда.
Джером вышел из дверного проема на смутный свет. Он еле волочил ноги, вид у него был растерзанный - кровь на одежде, в глазах огонь. Но Веллес хорошо знал, что скрывается за этой видимой слабостью. Препарат в его организме придавал Джерому нечеловеческую силу, и Веллес сам наблюдал, как тот голыми руками вскрыл грудную клетку Данс. Тут нужно быть осторожным. Джером был явно на грани смерти, но все еще был опасен.
- Это не входило в мои намерения, Джером, - сказал Веллес, пытаясь подавить дрожь в голосе. - По-своему, может, я этого и хотел. Но не настолько уж я был дальновиден. Для того чтобы узнать, что случится, нужно время и страдание.
Человек напротив не сводил с него горящих глаз.
- Такие огни, Джером, их нужно было зажечь.
- Я знаю... - сказал Джером. - Поверьте... я знаю.
- Ты и я... мы - конец этого мира.
Бедное чудовище какое-то время раздумывало над этими словами, потом медленно кивнуло. Веллес осторожно вздохнул: эта предсмертная дипломатия, кажется, сработала. Но у него не так уж много времени, чтобы тратить его на разговоры. Если Джером пришел сюда, может, власти следуют за ним по пятам?
- Приятель, мне нужно доделать срочную работу, - сказал он спокойно. - Не покажусь ли я невежливым, если займусь этим сейчас?
Не ожидая ответа, он открыл еще одну клетку и выволок обреченную обезьянку, опытным движением введя инъекцию в ее тело. Животное дернулось у него в руках, потом погибло. Веллес оторвал от своей рубашки скрюченные пальчики, кинул тело и пустой шприц на лабораторный стол и экономным движением палача повернулся к следующей жертве.
- Зачем? - спросил Джером, глядя в открытые глаза животного.
- Акт милосердия, - ответил Веллес, беря очередной заполненный шприц. - Ты же видишь, как они страдают. - Он потянулся к замку следующей клетки.
- Не надо, - сказал Джером.
- Не время для сантиментов, - сказал Веллес, - прошу тебя, давай покончим с этим.
Сантименты, подумал Джером, смутно припоминая песни по радио, которые вновь пробудили в нем пламя. Разве Веллес не понимает, что процессы, происходящие в голове, сердце и мошонке неразделимы? Что чувства, какими бы примитивными они ни были, могут привести в новые неоткрытые дали? Он хотел рассказать это доктору, описать то, что он видел, и все, что полюбил в эти отчаянные часы. Но объяснения потерялись где-то на пути от мозга к языку. Все, что он мог сказать в этом состоянии сочувствия ко всему страдающему миру, было:
- Не надо, - когда Веллес открыл следующую клетку. Доктор не обращал на него внимания, и сунул руку за проволочную сетку. Там было трое животных. Он ухватил ближайшего и потащил его, протестующего, прочь от напарников. Без сомнения, животное чувствовало, какая судьба его ожидает: оно пронзительно визжало, охваченное ужасом.
Этого Джером вынести не мог. Он двинулся, хоть рана в боку мучительно болела, чтобы помешать этому убийству. Веллес, обеспокоенный приближением Джерома, выпустил свою жертву, и обезьянка, крича, побежала по поверхности стола. Когда он бросился ее ловить, пленники в клетке у него за спиной воспользовались случаем и выскочили наружу.
- Черт тебя побери! - заорал Веллес на Джерома. - Неужели ты не видишь, что у нас не осталось времени? Ты что, понять не можешь?
Джером все понимал и все же не понимал ничего. Он понимал ту лихорадку, которую делил с животными, и стремление переделать этот мир он понимал тоже. Но почему все должно кончиться таким образом? Эта радость, это озарение? Почему все это должно кончиться этой жуткой комнатой, наполненной дымом, страхом и отчаянием - вот этого он понять не мог. Да и Веллес тоже, хоть и был творцом всех этих противоречий.
Поскольку доктор ухитрился схватить одну из сбежавших обезьянок, Джером быстро подошел к оставшимся клеткам и открыл их - все животные вырвались на свободу. Веллес добился успеха и, держа протестующую обезьянку, потянулся за шприцем. Джером подбежал к нему.
- Оставь ты ее! - заорал он.
Веллес ввел иглу в тело обезьянки, но прежде чем он успел нажать на поршень, Джером ухватил его за запястье. Шприц выплеснул яд в воздух, потом упал на пол, за ним последовала и освободившаяся обезьянка.
Джером еще ближе подошел к Веллесу.
- Я же сказал тебе, оставь ее, - сказал он.
В ответ Веллес ударил Джерома кулаком в раненый бок. У того из глаз от боли потекли слезы, но доктора он не выпустил. Этот стимул, каким бы он ни был неприятным, не смог заставить Джерома оторваться от чужого сердца, бьющегося так близко. Он хотел запалить Веллеса, точно факел, хотел, чтобы плоть творца и творения слились в одном очищающем пламени. Но плоть его была всего лишь плотью, кость - костью. Какие бы чудеса он ни видел - это его личное откровение, и он не успеет объяснить другим ничего ни о радостях своих, ни о печалях. То, что он увидел, умрет вместе с ним, чтобы быть потом вновь созданным (возможно) в ближайшем будущем, и вновь умрет, и вновь возникнет. Как та история любви, про которую толковало радио, о любви потерянной и обретенной, и вновь потерянной. Он глядел на Веллеса в новом озарении, все еще ощущая, как бьется перепуганное сердце ученого. Доктор был неправ. Если он оставит этого человека в живых, тот, возможно, поймет свою ошибку. Они не являлись провозвестниками эры вечного блаженства. Это были только грезы, и грезили они оба.
- Не убивай меня, - молил Веллес. - Я не хочу умирать.
Ну и дурак же ты, подумал Джером, и отпустил Веллеса.
Намерения Веллеса было легко угадать: он не мог поверить, что его мольбы были услышаны. С каждым шагом ожидая удара, он пятился от Джерома, который просто повернулся к доктору спиной и вышел.
Снизу раздался крик, потом еще голоса. Полиция, подумал Веллес. Вероятно, они обнаружили тело полицейского, который караулил у двери. Через какое-то мгновение они будут здесь, наверху. У него не осталось времени, чтобы закончить то, что он запланировал. Ему нужно убираться прочь, прежде чем они появятся здесь.
На первом этаже Карнеги смотрел, как вооруженные полицейские поднимаются по лестнице. В воздухе ощущался запах гари, и он опасался худшего.
Я - человек, который всегда приходит, когда уже все свершилось. Я выхожу на сцену, когда действие уже заканчивается. Как всегда привычный к ожиданию, терпеливый, точно обученная собака, на этот раз он не мог совладать со своим беспокойством, пока остальные продвигались наверх. Не обращая внимания на голоса, которые советовали ему подождать, он начал подниматься по ступеням.
Лаборатория на втором этаже была пуста, если не считать обезьян и трупа Йоханссона. Токсиколог лежал вниз лицом, шея его была сломана. Запасный выход на пожарную лестницу был открыт, и сквозь него просачивался дымный воздух. Когда Карнеги отошел от трупа Йоханссона, несколько полицейских уже стояли на пожарной лестнице и кричали своим напарникам внизу, призывая их на поиски беглеца.
- Сэр?
Карнеги поглядел на приближающегося к нему усатого мужчину.
- Что?
Полицейский показал на дальний конец комнаты: на бокс. Там, в окне, был кто-то.
Карнеги узнал его лицо, хотя оно и сильно изменилось. Это был Джером. Поначалу он подумал, что Джером наблюдает за ним, но, приглядевшись, убедился, что это не так. Джером со слезами на глазах глядел на собственное отражение в мутном стекле. Пока Карнеги смотрел на него, лицо исчезло в глубине камеры.
Остальные полицейские тоже заметили парня. Они продвигались цепью по лаборатории, занимая позицию за лабораторными столами, их оружие было наготове. Карнеги уже присутствовал при таких ситуациях, там были свои ужасные моменты. Если он не вмешается, прольется кровь.
- Нет, - сказал он, - пока не стреляйте.
Он отодвинул протестующих полицейских и пошел по лаборатории, не пытаясь скрыть свое продвижение. Он прошел мимо умывальников, в которых были свалены в груды остатки проекта «Слепой мальчик», мимо лавки, под которой совсем недавно он нашел мертвую Данс. Мимо с опущенной головой проползла обезьянка, явно не замечающая его приближения. Он позволил ей найти щель, в которую она могла забиться и умереть там, потом двинулся к двери бокса. Она была незаперта, и он потянул за ручку. За его спиной в лаборатории наступило абсолютное молчание, на него были обращены все глаза. Он резко распахнул дверь. Однако атаки не последовало. Карнеги шагнул внутрь.
Джером стоял у противоположной стены. Если он видел или слышал, как вошел Карнеги, он ничем не выказал этого. У его ног лежала мертвая обезьянка, все еще цепляясь ему за штанину. Другая всхлипывала в углу, спрятав лицо в ладошках.
- Джером?
Вообразил ли это Карнеги, или действительно запахло клубникой?
Джером замигал.
- Ты арестован, - сказал Карнеги.
Хендриксу бы это понравилось, подумал он. Джером отнял от раны в боку свою окровавленную руку и начал поглаживать себя.
- Слишком поздно, - сказал он. Он чувствовал, как в нем разгорается последнее пламя. Даже если этот пришелец решит подойти к нему и арестовать - что это изменит? Смерть была здесь. Теперь он ясно понимал, что она собой представляет - всего-навсего успокоение, еще одна сладостная темнота, которая ждет своего наполнения и жаждет быть оплодотворенной.
Его промежность охватила судорога и молния метнулась по его телу, пробежала по позвоночнику. Он рассмеялся.
В углу камеры обезьянка, услышав смех Джерома, снова начала всхлипывать. Звук этот на секунду отвлек Карнеги, и когда он снова перевел взгляд на Джерома, то увидел, что близорукие глаза закрылись, руки повисли и он умер, прислонившись к стене. Какой-то миг тело его стояло, несмотря на закон земного притяжения. Потом ноги подогнулись, и Джером упал вперед. Он был, понял Карнеги, всего лишь мешком с костями, не больше. Просто удивительно, что парень протянул так долго.
Карнеги подошел к телу и приложил палец к шее Джерома. Пульса не было. На лице трупа застыла последняя усмешка.
- Скажи мне... - прошептал Карнеги мертвецу, чувствуя, что момент был упущен, что он опять, как всегда, оказался посторонним наблюдателем. - Скажи мне... чему ты смеялся?
Но слепой мальчик, как ему и положено, не отвечал.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Клайв Баркер - Четвёртая Книга Крови

Оглавление

  • Нечеловеческое состояние (Страница 1)
  • Восстание (Страница 2)
  • Откровение (Страница 3)
  • Изыди, Сатана (Страница 4)
  • Время желаний (Страница 5)


Клайв Баркер - Четвёртая Книга Крови

Клайв Баркер

Четвёртая Книга Крови

Цикл: "Книги Крови" - 4

Перевод c английского А. Корнева, В. Эрлихмана, М. Галиной

 Читать книгу

Аннотация

Эти рассказы составляют Книгу Крови — карту черной дороги, ведущей из жизни неизвестно куда. И некоторым придется избрать именно ее. Большинство продолжит свой мирный и безопасный путь по освещенным улицам жизни. Лишь те, кто избран темными силами, пойдут по дороге проклятий. Так читайте. Читайте и учитесь. Так как, в конце концов, лучше готовиться к худшему и заранее учиться ходить, пока у вас еще есть время...

Содержание
Биография автора

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Клайв Баркер - Биография

Клайв Баркер

На основную страницу

Биография

Clive Barker
Великобритания, 5.10.1952

Клайв Баркер родился в 1952 году в Великобритании недалеко от Пенни Лэйн, Ливепуль. Будущий писатель поступил в Ливерпульский Университет на факультет английской литературы и философии, однако, в возрасте 21 года он переехал в Лондон, где основал театральную компанию для воплощения в жизнь пьес собственного сочинения. Уже в этих произведениях начинают проявляться элементы того, что в последствии станет фирменным стилем Баркера - сочетание фантастики, эротики и ужаса. В 1984 году публикуется первый сборник рассказов Клайва "Clive Barker's Books Of Blood", прошедший малозамеченным в Великобритании, но зато встреченный на ура в Америке. Именно издание «Книг крови» многие расценивают как выход на литературный рынок нового направления - сплаттерпанка.

Дебютный роман писателя "Damnation Game" вызвал бурю восторгов по обе стороны Атлантики. Баркера начинают именовать самым перспективным писателем стиля "horror", и сам Стивен Кинг называет его своим преемником. В 1985 году Клайв пишет сценарий для фильма "Transmutations" ("Трансмутации"), который также демонстрировался под названием "Underworld" ("Подземный мир"). Двумя годами позже тот же режиссер Джордж Павлоу (George Pavlou) снимает ленту "Rawhead Rex" ("Голый мозг") по одноименному рассказу из "The Books Of Blood". Обеими картинами Клайв остается недоволен, что толкает его на самостоятельное занятие кинорежиссурой. Результатом становится фильм "Hellraiser" ("Восставший из ада") (1987) (по повести "The Hellbound Heart"), позже породивший три продолжения - "Hellraiser 2: Hellbound" ("Восставший из ада 2: Пленники ада") (1988) (режиссер - Тони Рэндел (Tony Randel), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), "Hellraiser 3: Hell On Earth" ("Восставший из ада 3: Ад на Земле") (1992) (режиссер - Энтони Хикокс (Anthony Hickox), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), и "Hellraiser 4: Bloodline" (Восставший из ада 4: Кровавая линия") (1996) (режиссеры - Алан Смити (Alan Smithee) и Кевин Ягер (Kevin Yagher), исполнительный продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)). Второй работой Клайва в качестве кинорежиссера явилась адаптация романа "Cabal" в фильм "Nightbreed" ("Племя тьмы") (1990). В 1992 году Бернард Рос (Bernard Rose) написал сценарий и поставил фильм "Candyman" ("Кэндимэн") по мотивам рассказа Баркера "The Forbidden" (сам Клайв выступил в роли исполнительного продюсера). Тремя годами позже появилось продолжение "Candyman 2: Farewell To The Flesh" ("Кэндимэн 2: Прощание с плотью") (1995) (режиссер - Билл Кондон (Bill Condon), исполнительный продюсер - Клайв Баркер, по сценарию Рэнда Рэвича (Rand Ravich)). Кроме того, в 1995 году Баркер в третий раз собственоручно снимает кинокартину - "Lord Of Illusions" ("Хозяин иллюзий") (по мотивам своей повести "The Last Illusion"). Рассказы "The Yattering And Jack" и "The Body Politic" легли в основу фрагментов телесериалов "Tales From The Darkside" и "Quicksilver Highway" соответственно.

Помимо стиля "horror" Баркер известен несколькими блестящими работами в жанре "фэнтези", наиболее важная из которых - эпический роман "Imajica", увидевший свет в 1991 году. Наряду с литературой Клайв занимается скульптурой и живописью. Его графика выставлялась в нью-йоркской галлерее Бесс Калтер, где имела очень большой успех. В настоящее время писатель проживает в Калифорнии.

Сейчас Клайв Баркер работает над уже успевшей нашуметь во всем мире эпопеей "Абарат". Автор задумал написать четырехтомник о приключениях девочки Кэнди Квокенбущ. Уже сейчас сказке прочат славу второй "Алисы в стране чудес". Компания Уолта Диснея, посмотрев предварительные рисунки Клайва к новой книге, дала ему авансом 8 миллионов долларов.

Первый том "Абарата" уже вышел в России из под станка издательства "Эксмо". Страницы книги изобилуют красочными рисунками самого Клайва Баркера.