Клайв Баркер - Абарат

1 Клайв Баркер

Посвящается Эмилиану Дэвиду Армстронгу

Мне книга приснилась -
Сама бесконечность,
Безбрежное море страниц.
Где что ни строчка, то новые дали,
Новые выси,
И страны, и души.
В тех странах тоже кто-то спал
Однажды в полдень.
Но чтобы эти грезы записать,
Нужна была рука.
И я повиновался.
К. Б.

ПРОЛОГ
МИССИЯ

Три - число тех, кто творит святые дела;
Два - число тех, кто творит дела любви;
Один - число тех, кто творит абсолютное зло
Или же абсолютное добро.
Из записок безымянного монаха ордена святого Око

Шторм, свирепый, как сам враг рода человеческого, налетел с юго-запада, молнии были ему вместо ног - перебирая ими, он преследовал свои жертвы.
Ветер, который он принес с собой, был неистовым, как дыхание дьявола, мирные морские воды этот вихрь возмутил в одно мгновение. И когда маленькая красная лодка, которую три женщины избрали для своего рискованного путешествия, обогнула острова, защищавшие ее от ветра, и очутилась в открытом море, волны уже бушевали вовсю, огромные, как скалы, высотой футов в двадцать пять - тридцать.
- Кто-то наслал на нас этот ураган, - сказала Джефи, пытаясь править лодкой, которая звалась «Лира». Парус трепетал на ветру, будто последний осенний листок на древесной ветке, он так резко хлопал о мачту, что страшно было даже помыслить о том, чтобы его убрать. - Я готова поклясться, Диаманда, этот шторм вовсе не игра стихии, а дело чьих-то рук!
Диаманда, старшая из путешественниц, сидела в середине крошечного суденышка, кутаясь в свои темно-синие одежды и прижимая к груди бесценный груз.
- Не несите чушь! - резко сказала она Джефи и Меспе, убирая с лица длинную прядь седых волос. - Никто не видел, как мы выходили из Якорного дворца. Нам удалось ускользнуть оттуда незамеченными, я в этом совершенно уверена.
- С чего бы тогда взяться шторму? - возразила Меспа, чернокожая женщина, чью всегдашнюю жизнерадостность, казалось, смыли без следа тугие струи дождя, падавшие почти отвесно прямо на головы путешественницам.
- Неужели тебя удивляет недовольство небес? - спросила Диаманда. - Но ведь всем нам было заранее известно, что мир из-за случившегося перевернется вверх тормашками.
Джефи тем временем пыталась справиться с парусом, браня его сквозь зубы.
- Согласитесь, все идет именно так, как и должно идти, - продолжала Диаманда. - Совершенно естественно, что небо рвется в клочья, а море кипит. Разве было бы лучше, если б мир остался равнодушен к нашему деянию?
- Нет, конечно же, нет, - пробормотала Меспа, вцепившись в борт танцующей на волнах лодки. Лицо ее было настолько же пепельно-серым, насколько черны были ее коротко подстриженные волосы. - Просто меня совсем не радует, что мы очутились под открытым небом как раз в самый разгар буйства стихий.
- Все случилось, как случилось! - заявила Диаманда. - И мы ничего не можем с этим поделать. Так что я бы посоветовала тебе, Меспа, побыстрей опорожнить свой желудок.
- Он уже и так пуст, - слабым голосом ответила страдающая от морской болезни Меспа. - Ничегошеньки не осталось.
- А ты, Джефи, займись парусом.
- О, богини... - вырвалось у Джефи. - Вы только посмотрите!
- Что там еще? - спросила Диаманда.
Вместо ответа Джефи подняла палец кверху, указывая на небо.
Несколько звезд сорвались с небосвода - огромные снопы слепящего огня, опаляя облака, рушились вниз, в бушующее море. Один из огней падал прямо на «Лиру».
- Пригнись!!!
Джефи дернула Диаманду за полу и спихнула старую женщину на дно лодки.
Диаманда терпеть не могла, когда к ней прикасались - рукоприкладствовали, как она выражалась. И она начала было на чем свет стоит поносить Джефи за такую фамильярность, однако оглушительный рев тут же поглотил все ее проклятия. Падающая звезда прожгла огромную дыру в трепыхающемся на ветру парусе «Лиры» и плюхнулась в море за бортом, где и погасла со зловещим шипением и бульканьем.
- Готова поклясться, кто-то хотел, чтобы эта штуковина упала прямо на наши головы, - пробормотала Меспа, когда все трое выглянули из-за нависающих бортов лодки.
Она помогла Диаманде подняться на ноги.
- Твоя правда, - отозвалась старуха, перекрикивая рев бури, - уж больно близко прошла.
- Так ты тоже считаешь, что метили в нас?
- Не знаю и знать не хочу, - покачала головой Диаманда. - Наша миссия священна, и мы должны всем сердцем верить в это.
Меспа провела языком по бледным губам.
- Ты уверена, что она и вправду священна? А вдруг это совсем не так? Что, если мы, наоборот, совершаем святотатство? Не лучше ли было оставить все...
- Так, как есть? - подсказала Джефи.
- Да, - согласилась Меспа.
- Но ведь она совсем еще ребенок, Меспа, - возразила Джефи. - Впереди ее ждала жизнь, полная счастья, и величайшая любовь, а у нее все это украли.
- Джефи права, - сказала Диаманда. - Неужто ты думаешь, что такая душа, как у нее, смогла бы смириться с унылым существованием, когда впереди практически вся жизнь? Столько светлых грез, воплощения которых ей уже никогда не увидеть?
Меспа согласно кивнула:
- Вы правы. Мы должны довести начатое до конца, чего бы это ни стоило.
Грозовая туча, которая преследовала их от самых островов, зависла теперь прямо над лодкой и тотчас же пролилась дождем. Его тяжелые ледяные капли выбивали на бортах «Лиры» барабанную дробь. Вокруг то и дело сверкали молнии, и в их ослепительном свете были отчетливо видны огромные волны, швырявшие суденышко вверх и вниз.
- Наш парус ни на что больше не годится, - сказала Джефи, бросив печальный взгляд на зиявшую в ткани дыру.
- Значит, придется прибегнуть к другим средствам, - ответила Диаманда. - Меспа, присмотри пока за нашим грузом. Да поосторожней с ним!
Меспа послушно и почтительно приняла из рук старухи маленький ящичек, стенки и крышка которого были покрыты узором из магических рун. Диаманда прошла на корму. Этот путь дался ей нелегко: пару раз, когда «Лиру» резко подбрасывало очередной волной, она едва не очутилась за бортом. Опустившись наконец на колени рядом с узкой скамьей, Диаманда погрузила обезображенные артритом кисти рук в ледяную воду.
- Зря ты так рискуешь, - забеспокоилась Меспа. - Последние полчаса нас преследует пятидесятифутовый мантизак. Я заметила его, когда меня выворачивало наизнанку.
- Ни одна уважающая себя рыба не позарится на мои старые кости, - усмехнулась Диаманда.
Однако не успела она договорить, как из воды показалась крапчатая голова мантизака, пусть и не такого огромного, как утверждала Меспа, но все же весьма внушительных размеров. Его пасть с острыми зубами хищно разверзлась всего в каком-нибудь футе от вытянутых рук Диаманды.
- Богини! - взвизгнула старая дама, поспешно отпрянув от борта.
Гигантская рыбина, обманутая в своих ожиданиях, толкнула лодку плоским носом - она еще не утратила надежды закусить кем-нибудь из экипажа «Лиры» и, по-видимому, рассчитывала, что от ее мощных толчков одна из женщин свалится-таки в пучину.
- Ну все, - вздохнула Диаманда, - это уже переходит всякие границы. Пожалуй, настало время прибегнуть к лунной магии.
- Постой! - испуганно взмолилась Джефи. - Ведь ты сама говорила, что, обратившись к магии, мы рискуем привлечь к себе внимание.
- Говорила, - подтвердила Диаманда. - Но в нашем нынешнем положении лучше уж подвергнуться этому риску, чем пойти ко дну или быть съеденными вон той тварью.
Мантизак плыл рядом с лодкой, высунув голову из воды и сверля женщин огромным серебристым глазом с алым зрачком.
Меспа еще крепче прижала ящичек к груди.
- Уж мной-то он не поживится, - произнесла она прерывающимся от страха голосом.
- Скорее подавится, - заверила ее Диаманда и воздела к небу свои морщинистые руки с узловатыми пальцами.
По венам ее заструились тонкие ручейки волшебной энергии, и вырвались наружу, и сгустились в воздухе, и устремились ввысь, в небо.
- Госпожа Луна, - взмолилась старуха. - Ты знаешь, мы не дерзнули бы тебя побеспокоить, не будь в том крайней нужды. Тебе известно, госпожа, что ради себя мы не стали бы этого делать. Ниспошли свою щедрую помощь не нам, недостойным, но той, кого отняли у нас прежде срока. Яви свою милость, госпожа, и проведи нас невредимыми сквозь этот шторм, дабы жизнь ее обрела возобновление...
- Скажи ей, скажи, куда мы держим путь! - прокричала Джефи сквозь рев ветра.
- Она прочтет это в наших мыслях, - ответила Диаманда.
- Пусть так, - упрямо возразила Джефи. - Все равно скажи.
Диаманда оглянулась и, встретившись глазами со своей спутницей, пожала плечами.
- Ну, если ты настаиваешь, - буркнула она с легким раздражением, снова воздела руки к небу и произнесла: - Помоги нам добраться до Иноземья.
Джефи одобрительно кивнула:
- Вот теперь все как надо.
- Госпожа, услышь нас... - снова начала было старшая из женщин, но Меспа не дала ей договорить:
- Она нас слышит, Диаманда.
- Что?
- Она услышала.
Все трое подняли головы. Грозовые тучи разошлись в стороны, словно их раздвинули чьи-то гигантские руки, и сквозь непрерывно увеличивавшийся просвет широким потоком пролился лунный свет. Жемчужно-белые лучи, несмотря на холодный оттенок, казались ласковыми, будто источали тепло. Столп лунного сияния озарил впадину между волнами, нависающими над утлым суденышком. Он залил светом всю «Лиру», от носа до кормы.
- Благодарим тебя, госпожа... - прошептала Диаманда. Лунный луч скользил по лодке, обшаривал каждый ее уголок. Он коснулся даже киля, скрытого под водой, благословил каждый гвоздик, и каждый кренгельс, и каждое из весел, и каждую уключину, и каждый мазок краски, покрывавшей деревянный корпус, и каждый дюйм такелажного каната.
И женщин он тоже коснулся, вдохнул новую жизнь в измученные тела, согрел озябшую кожу.
Все это длилось секунд десять.
А потом тучи сомкнулись вновь, перекрыв лунному лучу путь к поверхности моря. Благословение завершилось так же неожиданно, как и началось.
Свет ушел, и море теперь казалось женщинам еще более мрачным, чем прежде, а ветер стал резче и холоднее. Но вокруг «Лиры» продолжало разливаться едва заметное сияние, а само суденышко стало как будто крепче, борта его почти перестали скрипеть под натиском волн, оно без прежних усилий взбиралось на высокие гребни и плавно опускалось вниз.
- Вот так-то лучше, - улыбнулась Диаманда.
Она протянула руку, чтобы забрать назад свой драгоценный груз.
- Ты что, не доверяешь мне? - запротестовала Меспа.
- Доверяю. Но ответственность целиком на мне. К тому же я уже бывала в том мире, куда мы направляемся. А ты - нет. Не забывай об этом.
- Ты была там очень давно, - поправила ее Джефи. - С тех пор тот мир не мог не измениться.
- Согласна. И все же я лучше вас представляю, что нас там ждет. Так что верни мне ящичек, Меспа.
Меспа нехотя протянула старухе бесценное сокровище. Некоторое время женщины молчали, вглядываясь в темные волны безбрежного моря. «Лира» набирала скорость, нос ее слегка приподнялся над водой.
Дождь продолжал тугими струями рушиться на головы путешественниц - на дне лодки набралось воды дюйма на четыре глубиной. Но женщины не обращали на это никакого внимания. Они продолжали сидеть в сосредоточенном молчании и мысленно благодарили госпожу Луну, чье волшебное заступничество спасло их от гибели, а «Лира», послушная силе магии, сама несла их к далекой цели.
- Наконец-то! - воскликнула Джефи, когда на горизонте показалась едва различимая полоска берега. - Это Иноземье! Я вижу его!
- И я тоже! - подхватила Меспа. - О, благодарение Богине! Я его вижу! Вижу!
- Придержите языки! - одернула их Диаманда. - Ни к чему, чтобы нас услышали.
- Берег выглядит пустынным, - заметила Джефи, вглядываясь вдаль. - А ты говорила, здесь город.
- Так оно и есть. Но он не так уж и близко от порта.
- Никакого порта я не вижу.
- От него и правда мало что осталось. Он сгорел, когда меня даже на свете не было.
«Лира» царапнула килем дно прибрежной полосы моря. Джефи первой выскочила из лодки, вытянула веревку и привязала ее к потемневшему от времени шпангоуту, торчащему прямо из песка, - останкам давно сгнившего судна. Меспа помогла Диаманде сойти на берег, и некоторое время они стояли неподвижно, разглядывая простиравшийся перед ними унылый пейзаж. Буря последовала за путешественницами сквозь грань между мирами, не растеряв по дороге неистовой ярости.
- А теперь позвольте вам напомнить, - сказала Диаманда, - мы явились сюда ради выполнения одной-единственной задачи. И, завершив наше дело, немедленно оставим этот мир. Помните: нам здесь не место.
- Знаем, - кивнула Меспа.
- Но лишняя спешка тоже ни к чему, можно и дров наломать, - заметила Джефи, глядя на ящичек, который сжимала Диаманда. - Мы всё должны проделать как подобает. Ради нее. Ведь в наших руках надежда Абарата.
Даже Диаманда не нашлась что добавить к этому. Старая женщина, казалось, глубоко задумалась над словами Джефи - она замерла, склонив голову, а струи дождя стекали по ее седым волосам, не касаясь ящичка, который она продолжала прижимать к груди.
- Готовы ли вы? - спросила она наконец.
Спутницы ее пробормотали, что да, они готовы. И под предводительством Диаманды все трое покинули берег и побрели по мокрой от дождя траве на поиски того места, где им предстояло, согласно воле Провидения, свершить свое святое дело.

ЧАСТЬ ПЕРВАЯ
УТРЕННИЙ ПРИЛИВ

Жизнь, как миг, Кратка, угрюма
Тонет бриг С пробитым трюмом,
Но-о! Но-о!
Как светел и прекрасен Моря лик!
Последняя поэма Кривоногого Праведника,
странствующего поэта из Абарата

НОМЕР ДЕВЯТНАДЦАТЫЙ

Выполнение письменной работы, которую мисс Шварц задала на дом классу, где училась Кэнди, на первый взгляд казалось делом совсем не сложным: каждый ученик должен был отыскать и изложить на нескольких листках бумаги десяток интересных фактов о городе, в котором все они жили. Примечательные факты из истории Цыптауна - как раз то, что нужно, сказала учительница, но если ученики предпочтут собрать сведения о сегодняшней жизни города, это также будет весьма похвально. Последнее означало Не что иное, как надоевшее до оскомины перечисление достижений современной Миннесоты в области птицеводства.
Кэнди отнеслась к заданию добросовестно. Осмотрела все до единой полки в школьной библиотеке, пытаясь найти хоть что-нибудь мало-мальски интересное о родном городе. Итоги ее изысканий равнялись нулю. Круглому нулю. Дырке от бублика. На Нотон-стрит находилась городская библиотека, где книг было раз в десять больше, чем в школьной, и Кэнди отправилась туда. Снова обшарила все полки. Обнаружила несколько книжонок о Миннесоте, в которых упоминался Цыптаун, но, где бы она ни смотрела, везде приводились одни и те же скучные цифры, повторявшиеся из книги в книгу. В Цыптауне насчитывалось 36 тысяч 793 жителя, городок лидировал в штате по части производства куриного мяса. В одной из книг после упоминания о курах значилось: «Более ничем не примечателен».
«Изумительно, - подумала Кэнди. - Я живу в городе, который более ничем не примечателен. Ладно, пусть это будет Факт номер один. Значит, остается найти еще девять».
Вернувшись домой, она пожаловалась маме: - Наш город - самый скучный в стране. О нем и написать-то нечего, и я просто ума не приложу, как мне справиться с заданием мисс Шварц.
Они разговаривали на кухне. Мелисса Квокенбуш, мама Кэнди, запекала в духовке большой кусок мяса. Кухонная дверь была прикрыта, чтобы отец Кэнди, Билл, не дай бог, не проснулся. Напившись пива, он дремал перед телевизором, и мать Кэнди почитала за благо его не тревожить. Чем дольше он пребывал в своем бессознательном пьяном отупении, тем легче дышалось остальным членам семейства Квокенбуш, включая братьев Кэнди, Дона и Рики. Вслух говорить об этом избегали. Просто по молчаливому уговору папу старались не будить. Всем было привольнее жить на свете, когда Билл Квокенбуш храпел у телевизора.
- Почему ты считаешь его таким уж скучным? - спросила Мелисса, натирая мясо толчеными приправами.
- А ты выгляни в окошко, - пожала плечами Кэнди. Мелисса не дала себе труда последовать совету дочери.
Но лишь потому, что вид из окна был ею изучен куда лучше, чем хотелось бы. Сквозь потемневшее от кухонного чада стекло можно было разглядеть захламленный задний двор: лужайку с давно не стриженной травой, пожелтевшей за те несколько дней, когда на городок в середине мая нежданно-негаданно накатила волна удушающей жары; и надувной бассейн, купленный прошлым летом, - никто не потрудился вовремя освободить его от воздуха и убрать в кладовку, и теперь он валялся бесформенной грудой красно-белого пластика в дальнем углу дворика. За пришедшим в негодность бассейном высился сломанный в нескольких местах и заметно покосившийся забор. А за забором - соседний двор в столь же плачевном состоянии, за ним еще один, и еще, и так до самой границы городка, где начинались бескрайние поля.
- Я знаю, чего тебе не хватает, чтобы написать свою работу, - сказала Мелисса, поглядев на мясо сквозь стекло духовки.
- Правда? - спросила Кэнди. - И чего же мне не хватает, по-твоему?
Она подошла к холодильнику и достала бутылку содовой.
- Тебе приспичило раскопать что-нибудь этакое... фантастическое, необъяснимое. Ты ведь у нас со странностями, не как все. Это тебе наверняка передалось от бабули Фрэнсис. У нее тоже была нездоровая тяга ко всему потустороннему. Страсть как любила ходить на похороны незнакомых людей...
- Выдумаешь тоже! - прыснула Кэнди.
- А вот и нет. Истинная правда. Она обожала всякие штуки в таком духе. А ты по этой части вся в нее. Уж по крайней мере, точно не в меня и не в отца.
- Приятно, когда собственная мать от тебя открещивается, ничего не скажешь.
- Ты же знаешь, я совсем не это имела в виду, - запротестовала Мелисса.
Кэнди решила сменить тему.
- Так ты не считаешь Цыптаун таким уж скучным?
- На земле полно мест и похуже, поверь мне. У нашего городка, во всяком случае, есть хоть какая-то история...
- О чем ты, мама? Если верить книгам, которые я просмотрела в двух библиотеках, истории у нас - кот наплакал.
- Знаешь, кто тебе сможет помочь?
- Кто?
- Норма Липник. Помнишь ее? Мы когда-то с ней вместе работали в гостинице «Древо отдохновения».
- Смутно. - Кэнди пожала плечами.
- В гостиницах чего только не происходит. А «Древо отдохновения» построено в... ох, ничегошеньки-то я не помню. Спросишь у Нормы, она все тебе расскажет.
- А, вспомнила! Она еще красилась под блондинку и вечно перебарщивала с помадой, да?
Мелисса взглянула на дочь с едва заметной улыбкой.
- Только не вздумай ей об этом сказать.
- Я никогда бы себе такого не позволила.
- Да ты просто не замечаешь, как у тебя с языка срывается все, что следовало бы держать при себе. Сколько раз бывало...
- Мама, я буду сама вежливость.
- Смотри же. Взвешивай каждое слово. Она дослужилась до помощника управляющего, и если ты поведешь себя с ней почтительно и сумеешь ее разговорить, уверена, она снабдит тебя такими интересными фактами, что учительница твоя да и одноклассники тоже только рты поразевают.
- Например?
- Меня не спрашивай. Спроси ее. Она тебя наверняка помнит. Попроси рассказать о Генри Мракитте.
- А кто такой Генри Мракитт?
- Вот и спроси об этом у Нормы. Твое домашнее задание - тебе и выполнять. Не жалей ног, как настоящий сыщик, да и головой работай.
- Неужели там есть что расследовать?
- Еще как. Ты будешь удивлена.
Мелисса была права. Первым, что несказанно удивило Кэнди, оказалась сама Норма Липник, вернее, ее новый облик. Это была уже совсем не та размалеванная дамочка, какой Кэнди помнила ее по прошлым встречам: взбитые в начес волосы, мини-юбка на грани приличия. За те восемь лет, что они не виделись, Норма перестала красить волосы, и теперь в них поблескивала естественная седина. Яркая помада и короткие юбки также остались в прошлом. Но стоило Кэнди назвать себя, как со старой маминой приятельницы мигом слетела профессиональная напускная сдержанность, и Норма, Липник снова стала прежней жизнерадостной болтушкой.
- Господи, Кэнди, как же ты выросла! Давненько мы с тобой не виделись, впрочем, и с твоей матерью тоже. Как у нее дела?
- Да вроде ничего.
- Ходят слухи, твоего отца выперли с работы, с птицефабрики. Слишком уж он к пиву неравнодушен. Так, во всяком случае, мне говорили. - У Кэнди не было возможности подтвердить или опровергнуть это, потому что Норма тут же зачастила: - Если хочешь знать мое мнение, надо давать людям возможность исправиться, попробовать начать сначала, ведь в противном случае человеку, выходит, и незачем брать себя в руки, пытаться что-то изменить. Согласна?
- Не знаю.
Кэнди было неловко говорить на такие темы.
- Ох уж эти мне мужчины. Держись от них подальше, дорогая. Плохого в них куда больше, чем хорошего. Вот я, к примеру, третий раз замужем, но думаю, и этот мой брак продержится еще от силы месяца два.
- О-о...
- Ну да ладно, ты ведь пришла не для того, чтобы слушать мою болтовню. Чем я могу тебе помочь?
- Мне в школе дали задание насчет Цыптауна. Эта мисс Шварц всегда задает такое, что подошло бы, может, шестиклассникам, но нам... А вдобавок она меня терпеть не может...
- О, да плюнь ты на это, детка! Желающих превратить нашу жизнь в кошмар всегда находится хоть отбавляй. Ты ведь скоро закончишь школу. И что потом? Уже решила? Поступишь работать на фабрику?
Кэнди, представив себе этакую жуть, внутренне содрогнулась.
- Надеюсь, что нет. Мне от жизни хочется чего-то большего.
- Но сама еще не знаешь, чего именно? Кэнди помотала головой.
- Не тревожься, со временем решение придет само. Думаю, у тебя все получится, ты ведь не собираешься навечно застрять в нашем городишке?
- Нет, конечно. Ни в коем случае.
- Ясненько. А пока что надо выполнить задание. И речь идет как раз о Цыптауне...
- Да. Мама говорила, мне не мешало бы выяснить подробности кое-каких событий, которые произошли в гостинице. Сказала, вы поймете, что она имела в виду.
- Вот как? - Норма загадочно улыбнулась.
- Она велела мне спросить у вас насчет Генри...
- ...Мракитта.
- Да-да. Генри Мракитта.
- Бедняга Генри. А еще что-нибудь она говорила? К примеру, про номер девятнадцатый?
- Нет. Точно нет. Она назвала только имя.
- Так и быть, эту историю я тебе расскажу. Но сомневаюсь, что она придется по вкусу твоей мисс Шварц.
- Почему?
- Потому что она довольно мрачная. Трагическая, можно сказать.
Кэнди улыбнулась:
- Ну, мама считает, что я со странностями, с нездоровой тягой ко всему мрачному, так что мне-то ваша история, наверное, очень даже понравится.
- Со странностями, говоришь? Ну, значит, так тому и быть. Расскажу тебе все без утайки. Ты ведь, поди, и не знаешь, что Цыптаун прежде назывался Мракиттом.
- Правда? Но почему же об этом не написано ни в одной из книг о Миннесоте?
- Ну, знаешь, как это частенько бывает... История-то истории рознь. Не все, что было в истории, остается в книгах.
- А Генри Мракитт?..
- А Генри Мракитт как раз из той части истории, которой в книги путь заказан.
- Хмм.
Кэнди была заинтригована. Вспомнив мамин совет - провести своего рода детективное расследование, она вытащила блокнот и записала: «Мракитт. История, которой мы не знаем».
- Значит, первоначально город назвали в честь Генри Мракитта?
- Нет. В честь его деда, Уоллеса Мракитта.
- А почему название переменили?
- По-моему, новое имя ему больше подходит, разве нет? Цыплят в этом проклятом городишке куда больше, чем людей. Знаешь, мне кажется, что люди здесь куда больше думают и пекутся о цыплятах, чем друг о друге. Мой нынешний муж работает на птицефабрике, так представляешь, о чем он говорит с друзьями, когда бывает дома?
- О цыплятах?
- О цыплятах, курах, яйцах и снова о проклятущих цыплятах. - Норма взглянула на часы. - Боюсь, мне сегодня не успеть показать тебе номер девятнадцатый. К нам в гостиницу вот-вот должна вселиться целая толпа народу. Не могла бы ты зайти как-нибудь в другой день?
- Мне завтра сдавать работу.
- Ох уж эта молодежь! Вечно вы все откладываете на потом, а спохватываетесь лишь в самый последний момент. Ладно уж, постараемся управиться побыстрей. Но тебе придется записывать все на ходу, мне некогда будет повторять и пускаться в объяснения. Понятно?
- Я готова, - сказала Кэнди.
Норма вынула из кармана универсальный ключ.
- Линда! - обратилась она к женщине, сидевшей за конторкой. - Я буду в номере девятнадцатом.
Женщина нахмурилась:
- Правда? Зачем бы это?

1 Следующая страница


Абарат 2

Норма оставила этот вопрос без ответа.
- Вернусь минут через десять.
Она повела Кэнди прочь от стойки дежурного администратора, на ходу поясняя:
- Мы сейчас находимся в новом крыле гостиницы. Оно было построено в тысяча девятьсот шестьдесят четвертом году. Но вот мы проходим сквозь эти двери, - она толкнула одну из широких дубовых створок и следом за Кэнди скользнула в коридор, - и попадаем в старый корпус. В те времена, когда он был единственным, гостиница звалась «Морской прилив». Только не спрашивай почему. Лично я понятия не имею.
Кэнди и без объяснений Нормы не могла не заметить, насколько в старом корпусе все выглядело иначе, чем в новом крыле. Коридоры были темнее и уже, потолки ниже, повсюду витал отвратительный запах дряхлости, будто кто-то позабыл выключить газовую горелку.
- Мы селим постояльцев в старом корпусе, только когда в новом все места заняты, - говорила Норма. - Такой наплыв бывает разве что во время проведения конференции куроводов. Однако мы все равно стараемся всех разместить так, чтобы номер девятнадцатый остался свободен.
- Но почему?
- Как тебе сказать... Не стану утверждать, что там взаправду водятся привидения. Хотя всякое поговаривают. Лично я попросту не верю во всю эту чепуху о жизни после смерти. У человека только одна жизнь, и надо взять от нее все, что можно. А вот моя сестра, та в монахини постриглась в прошлом году, представляешь? Не иначе как метит в святые.
Они прошли в конец коридора, к лестничной площадке. Узкую лестницу освещала одна-единственная лампочка, однако даже в тусклом желтоватом свете трудно было не заметить трещины на потолке, выкрашенном масляной краской, и выцветшие обои.
Кэнди чуть было не брякнула, мол, неудивительно, что администрация гостиницы старается не селить постояльцев в эту часть здания, но очень вовремя вспомнила, как мать советовала ей придержать язычок.
Они поднимались по скрипучим ступенькам. Ступеньки были высокими и крутыми.
- Пора бросать курить, - отдуваясь, сказала Норма. - Надо же, совсем из сил выбилась.
На верхней площадке было всего две двери. Одна вела в номер семнадцатый, другая - в девятнадцатый. Норма протянула Кэнди универсальный ключ.
- Самой, поди, хочется отпереть?
- Еще бы!
Кэнди взяла ключ и сунула его в замочную скважину.
- Замок заедает немного, ты ключик подергай легонько влево, вправо...
Кэнди так и сделала. Пришлось немного повозиться, но замок все же поддался. Раздался щелчок, и скрипучая дверь номера девятнадцатого отворилась.

ЧТО ОСТАВИЛ ПОСЛЕ СЕБЯ ГЕНРИ МРАКИТТ

В комнате царила тьма, воздух был спертый, застоявшийся.
- Почему бы тебе не войти и не раздвинуть шторы, милая? - спросила Норма, забирая у Кэнди ключ.
Кэнди немного помедлила, чтобы глаза привыкли к темноте, а потом в несколько осторожных шагов пересекла комнату. Тяжелые шторы оказались насквозь пропитаны пылью и грязью, их наверняка много-много лет не снимали и не сдавали в стирку. Прикасаться к ним было неприятно. Кэнди дернула занавеску в сторону. Кольца нехотя заскользили по карнизу, не менее пыльному и грязному. Оконное стекло, сквозь которое Кэнди выглянула наружу, было тусклым и мутным. Его давным-давно не мыли.
- А сколько времени прошло с тех пор, как тут в последний раз кто-то останавливался? - полюбопытствовала она.
- Знаешь, - задумчиво пробормотала Норма, - за все время, что я работаю в этой гостинице, не припомню, чтоб сюда хоть раз кого-то поселили.
Кэнди смотрела в окно. Открывавшийся вид был столь же безотраден для ума и сердца, как и тот пейзаж, что простирался за кухонным окном дома номер тридцать четыре по Последовательной улице, в котором она жила. Под самым окошком виднелся маленький дворик, примыкавший к задней стене гостиницы. Посреди дворика возвышалось штук шесть мусорных контейнеров, доверху заполненных всевозможными отходами, а рядом с одним из них валялась прошлогодняя рождественская елка, вернее, ее оголенный коричневый скелет с остатками мишуры и комками искусственного снега. За оградой двора находилась Линкольн-стрит. Кажется, Линкольн-стрит. Лабиринты старого корпуса гостиницы совершенно сбили Кэнди с толку, и теперь она уже не могла сказать точно, что в какой стороне находится. По улице проезжали машины - за низкой оградой мелькали их крыши. А на противоположной стороне виднелась аптека, торгующая медикаментами по сниженным ценам. Аптека не работала - ручки дверей стянуты цепью с висячим замком, полки пусты.
- Вот в этой комнате, - сказала Норма, выводя Кэнди из задумчивости, - и жил Генри Мракитт.
- Он часто останавливался в этой гостинице?
- Насколько мне известно, только один раз. Но ручаться не могу, так что в этом вопросе на меня лучше не ссылайся.
На взгляд Кэнди, номер и впрямь был не из тех, куда хотелось бы возвращаться еще и еще. Тесная, убогая комнатушка. Узкая кровать у стены, в уголке стул, на сиденье которого кто-то взгромоздил черно-белый телевизор. Напротив - еще один стул, на нем, прямо посреди сиденья, красовалась переполненная окурками пепельница.
Проследив за ее взглядом, Норма пояснила:
- Некоторые из служащих приходят сюда во время своего получасового перерыва, смотрят всякие сериалы.
- Значит, они тоже не верят, что в комнате появляется призрак?
- Правильней будет сказать, - усмехнулась Норма, - что независимо от своей веры в наличие здесь привидений они сюда приходят и проводят здесь время.
- А там что? - Кэнди кивком указала на дверь в одной из стен.
- Сама посмотри.
Кэнди открыла дверь и шагнула в крошечную ванную. Из зеркала над грязной раковиной на Кэнди смотрело ее собственное отражение. В полумраке, царившем в тесном помещении, глаза казались почти черными, а волосы, длинные и темные, следовало бы подстричь. Но собственное лицо ей нравилось, даже и при таком скудном освещении. Улыбка у нее была материнская, такая же открытая и дружелюбная, а хмурилась она, точь-в-точь как отец. Билл Квокенбуш всегда сдвигал брови, когда ему случалось задремать после нескольких бутылок пива. И конечно, Кэнди втайне гордилась своими глазами. Ведь редко когда встретишь человека с разноцветными глазами, тогда как у нее левый был темно-карий, а правый голубой, хотя в зеркале они и поменялись местами.
- Ну что, налюбовалась собой? - со смешком спросила Норма.
Кэнди поспешно выскочила из ванной, закрыв за собой дверь, и, чтобы скрыть смущение, принялась строчить в блокноте. «На стенах в номере девятнадцатом нет обоев, - писала она, - штукатурка просто выкрашена белой краской, которая потрескалась и облупилась от времени». На одной из стен виднелся нелепый абстрактный рисунок - какие-то пятна, - нанесенный на штукатурку бледно-розовой краской. Ну и ну, подумала Кэнди. Трудно себе представить более мрачное и неуютное помещение.
- А что вы знаете о самом Генри Мракитте? - спросила она.
- Не так уж много, - ответила Норма. - Дед его основал наш город. Говоря по правде, все мы живем здесь только потому, что Уоллес Мракитт однажды вдруг решил, что кочевая жизнь ему надоела. Если верить рассказам, как-то глубокой ночью под ним пала лошадь, и ему просто не осталось ничего другого, как остановиться на ночлег. А потом на месте своей ночевки он взял и основал город. Просто так.
Кэнди улыбнулась. Зная Цыптаун, не составляло труда поверить в эту нелепую историю.
- Значит, Цыптаун существует на земле только потому, что под Уоллесом Мракиттом пала лошадь?
Норма невесело усмехнулась.
- Похоже, что так. Здесь уж ничего не убавишь и не прибавишь. Но Генри Мракитт очень гордился, что город назван в честь его деда. Всегда этим хвастался.
- А потом он стал называться иначе...
- Да-да, сейчас мы и до этого дойдем. Сказать по правде, жизнь бедняги Генри до самого его последнего дня была цепью несчастий и катастроф. Сначала от него ушла жена, Диаманда. С тех пор ее больше никто не видел, и никто не знает, куда она подевалась. А потом, в декабре тысяча девятьсот сорок седьмого, городской совет принял решение переименовать город. Для Генри это было большим ударом. В канун Рождества он снял этот номер в гостинице, вселился в него, да так и не выехал отсюда.
Кэнди ожидала чего-то в этом роде, но тем не менее при последних словах Нормы по коже у нее пробежали мурашки. Проглотив комок в горле, она тихо спросила:
- Так он здесь и умер, в этой комнате?
- Да.
- А от чего? От инфаркта?
Норма покачала головой.
- О, не может быть! - Теперь Кэнди уже не сомневалась, как все было. - Значит, он покончил с собой?
- Да. Боюсь, именно так все и случилось.
Кэнди вдруг почудилось, что и без того маленькая комната стала еще меньше, а в углах ее, там, куда не проникал свет из давно не мытого окна, сгустились мрачные тени.
- Жуть какая, - поежилась она.
- Ты сама когда-нибудь убедишься, дорогая, - мягко произнесла Норма, - что любовь - это самое лучшее на свете. Или самое худшее. Такое, что хуже не бывает.
Кэнди промолчала. Она только теперь заметила, каким печальным стало лицо Нормы. Прежде, когда они виделись в последний раз, оно было совсем другим. Уголки рта Нормы опустились вниз, на лбу залегли морщины.
- Но вовсе не любовь разбила сердце Генри Мракитта, - продолжала Норма. - А...
- ...то, что город решили переименовать? - догадалась Кэнди.
- Верно. Ведь это же была его фамилия. Город носил имя Мракитта. Видимо, Генри считал, что быть тезкой города - все равно что быть немножко бессмертным, если можно так выразиться. А лишившись этого, Генри, наверное, решил, что и жить ему больше незачем.
- Вот бедняга, - сказала Кэнди. Норма кивнула.
- А записки он не оставил? Ну, то есть посмертного письма или еще чего.
- Какая-то записка была, но только смысла ее никто не мог понять. Насколько мне известно, там говорилось что-то о корабле, которого он, Генри, ждал.
- И что он этим хотел сказать, как вы думаете? - Кэнди поспешно сделала пометку в своем блокноте.
- Наверное, он был просто-напросто пьян. Да и с головой он, честно говоря, не очень-то дружил. Его вечно преследовали мысли о кораблях и о море.
- Как странно!
- Не то слово! Погоди, сейчас я тебе покажу кое-что интересное.
Норма подошла к маленькой тумбочке, стоявшей у кровати, и открыла верхний ящик, в котором обнаружились Библия из тех, что лежат в любом номере любого отеля, да еще какая-то непонятная штуковина из желтоватого металла вроде меди или латуни. Ее-то Норма и вынула.
- Говорят, это единственная ценная вещь, что нашли при Генри.
- А что это?
Норма протянула вещицу Кэнди. Металл тяжело упал в руку. На полукруглой шкале были выгравированы цифры, а одна из деталей могла поворачиваться так, чтобы незакрепленный конец ее можно было совместить с делениями на шкале.
- Это секстант, - пояснила Норма. Кэнди пожала плечами.
- Никогда такого не видела. А для чего он?
- Им пользуются моряки, чтобы ориентироваться в открытом море, узнавать, в каком месте они находятся. Я не знаю, как с ним управляться, кажется, его надо как-то ориентировать по звездам или как там это называется... - Она тряхнула головой. - Точнее не могу объяснить.
- И этот секстант был в багаже Генри Мракитта?
- Так говорят. За что купила, за то и продаю.
- Но почему тогда полиция его не изъяла?
- Понятия не имею. Мне это как-то даже в голову не приходило. Но с тех пор, как я здесь работаю, он лежит в ящике тумбочки рядом с Библией. Секстант Генри Мракитта.
- Хмм, - задумчиво пробормотала Кэнди, протягивая прибор Норме.
Та взяла его и с какой-то бережной почтительностью, чуть ли не с благоговением, вернула на место.
- Значит, все наследство Генри Мракитта - это секстант и записка?
- Как сказать, - ответила Норма. - В этой комнате от него осталось еще кое-что.
- Что именно?
- Оглянись по сторонам.
Кэнди принялась внимательно разглядывать маленькую комнатку - потолок, стены, пол... Что же еще из находящихся здесь предметов могло принадлежать Генри Мракитту? Разумеется, не мебель. Вытертый коврик, на котором она стоит? Вряд ли. Настольная лампа? Тоже едва ли. А больше в комнате решительно ничего не было. Никаких картин на стенах. Разве что...
- О, кажется, я догадалась! - воскликнула она, глядя на пятна, что складывались в причудливый узор на одной из стен. - Вот это!
- Сколько бы маляры их ни закрашивали, они все равно проступают сквозь краску, - кивнула Норма.
Кэнди подошла почти вплотную, чтобы получше разглядеть таинственные пятна. В ней властно заговорила та часть ее натуры, которой она наверняка была обязана своей странноватой бабушке. Ее так и подмывало задать Норме вполне уместный вопрос: а как вообще эти пятна появились? Пустил ли Генри Мракитт себе пулю в висок? Или перерезал горло опасной бритвой? Но внутренний голос, голос разума властно велел ей умерить любопытство. Что она и сделала.
- Ужасно.
- Такое случается, когда человек вдруг понимает, как сильно его жизнь отличается от того, о чем он мечтал, - сказала Норма и бросила взгляд на свои часы. - О, боже, заболталась я с тобой. Надо бежать. Вот тебе и вся история Генри Мракитта.
- Безрадостная, как и его жизнь, - кивнула Кэнди.
- В каком-то смысле многие из нас ожидают, когда на горизонте наконец покажутся паруса, - сказала Норма, открывая дверь номера девятнадцатого и пропуская Кэнди вперед, в сумрак лестницы. - Некоторые всю жизнь живут этими надеждами. - Она попыталась ободряюще улыбнуться Кэнди, но улыбка вышла грустная. - А что еще остается, правда?
С этими словами Норма заперла дверь комнаты, в которой Генри Мракитт сделал свой последний вздох.

РИСУНКИ НА ПОЛЯХ

Мисс Шварц, учительница истории, вечно была не в духе, но в тот день она почему-то злилась еще пуще обычного. Когда она обошла ряды парт, раздавая ученикам проверенные домашние работы по истории Цыптауна, оказалось, что положительные отметки получили только ее любимчики, в основном мальчишки. Всех остальных она безжалостно раскритиковала.
Но язвительные замечания, которые пришлось проглотить большинству учеников класса, не шли ни в какое сравнение с теми громами и молниями, которые она обрушила на голову Кэнди.
- Факты, Кэнди Квокенбуш! - процедила мисс Шварц, швырнув на парту Кэнди работу о Генри Мракитте. - Я просила изложить факты. А ты что тут написала?
- Но это и есть факты, мисс...
- Не смей меня перебивать! - рявкнула мисс Шварц. - Никаких фактов в твоей работе и в помине нет! Глупые сплетни, слухи, порожденные нездоровым воображением. И только! Эта работа не заслуживает никакой оценки, даже самой плохой, как, впрочем, почти все, что ты делаешь!
- Но я сама была в том гостиничном номере, - возразила Кэнди. - И своими глазами видела секстант Генри Мракитта.
- Неужто ты и впрямь слабоумная? Или только прикидываешься, строишь тут из себя дурочку? Или, может быть, тебе до сих пор неизвестно, что в каждой гостинице есть своя история о местном привидении? Ты что же, так до сих пор и не научилась отличать факты от досужих вымыслов?
- Но, мисс Шварц, клянусь, все это было на самом деле!
- Твоя оценка - «неудовлетворительно», Кэнди.
- Но это несправедливо!
У мисс Шварц начала подрагивать верхняя губа - верный признак того, что учительница вот-вот сорвется на визг.
- Не смей мне дерзить! - зашипела она, заводясь с каждым словом все больше. - Если ты не оставишь эти глупые фантазии и не начнешь работать по-настоящему, у тебя в году по моему предмету будет неудовлетворительная оценка. И я добьюсь, чтобы за твою лень и наглость тебя оставили на второй год!
С задних парт, где сидела вся шайка недругов Кэнди, возглавляемая Деборой Хакбарт, послышались сдавленные смешки и шушуканье. Мисс Шварц сдвинула брови и грозно взглянула на «галерку». Шум тотчас же стих, но Кэнди не сомневалась, что Дебора и остальные продолжают исподтишка злорадно ухмыляться и обмениваются записками, обсуждая ее публичную экзекуцию.
- Почему ты никак не хочешь стать нормальной, такой, как все? - продолжала мисс Шварц. - Скажем, у Рут Феррис - отличная работа. Вот что от тебя требуется.
И она принялась перебирать остававшиеся у нее в руках листки в поисках образцового сочинения Рут.
Наконец работа нашлась. Мисс Шварц продемонстрировала ее классу, чтобы всем стало ясно, на кого следует равняться.
- Видите эти диаграммы? - восторженно вопросила она, пролистав несколько страниц с разноцветными графиками, которыми Рут украсила приложение к своему творению. - Знаете, что на них представлено? Может быть, ты, Кэнди, попробуешь угадать?
- Дайте подумать. Наверное, речь идет о цыплятах.
- Вот именно! О выращивании цыплят. Рут написала об основной продукции нашего города - о цыплятах.
- Наверное, она выбрала эту тему, потому что ее отец - управляющий птицефабрикой? - предположила Кэнди, бросив на образцовую мисс Р. Феррис уничтожающий взгляд.
Она не могла не знать, - как знал это и весь класс и, разумеется, мисс Шварц тоже, - что все аккуратненькие графики и схемы работы птицефабрики («От яйца до цыпбургера») скопированы из глянцевого рекламного проспекта «Птицеводческого хозяйства Аппельбаума», где работал отец Рут. Пожав плечами, Кэнди добавила:
- Да и что в них может быть интересного, в этих цыплятах?
- Цыплята - основной источник средств к существованию для всех жителей нашего города, - назидательно ответила учительница. - Если бы не цыплята, твой отец не имел бы работы.
- А он и так безработный, мисс Шварц, - хихикнула Дебора.
- Правда? Ну, мало ли какие обстоятельства...
- Слишком уж он пиво любит.
- Довольно, Дебора! - Мисс Шварц поспешила оставить эту скользкую тему. - Видишь, Кэнди, как ты подрываешь дисциплину в классе?
- Да что я такого сделала? - запротестовала Кэнди.
- Ты знаешь это не хуже меня. И все, хватит споров. Мы и так потратили на тебя слишком много времени. А ведь ты в классе не одна...
Она неожиданно замолчала, вперив взгляд в обложку учебника Кэнди, потом вдруг схватила его с парты и принялась разглядывать. Пару дней назад Кэнди, сама не зная почему, принялась рассеянно наносить на обложку учебника волнообразный рисунок. В то время как она о чем-нибудь размышляла, рука ее двигалась будто сама по себе, выводя извилистые линии.
- Это еще что такое?! - гаркнула мисс Шварц, раздраженно перелистав учебник.
Верхние и нижние поля многих страниц оказались покрыты в точности такими же изображениями, что и обложка: сотни и сотни извилистых, волнообразных линий.
- Мало того, что ты приносишь в школу сплетни дурного толка, выдавая их за домашнюю работу, - изрекла мисс Шварц, - так вдобавок еще и школьное имущество принялась портить?
- Я это сделала машинально, не подумав, - оправдывалась Кэнди.
- Боже праведный, ты никак и впрямь с ума сходишь? Ведь этими каракулями исчирканы чуть ли не все страницы в книге! - Мисс Шварц захлопнула учебник и теперь брезгливо держала его двумя пальцами на отлете, как будто боялась заразиться от него. - Что, по-твоему, это такое? Что ты этим хотела выразить?
Глядя на мисс Шварц, Кэнди почему-то вспомнила вдруг о Генри Мракитте, который сидел в далекий сочельник в номере девятнадцатом и до последней минуты ждал, когда за ним придет его корабль.
А вспомнив о Генри Мракитте, она неожиданно поняла, что именно означали эти странные линии, которые рука наносила на страницы учебника будто помимо ее воли.
- Это море, - тихо сказала Кэнди.
- Что-о? - презрительно переспросила мисс Шварц.
- Море. Я рисовала море.
- Вот, значит, как? Что ж, для тебя, может быть, это и море, а по-моему, это две недели, которые тебе придется оставаться в школе после уроков.
С задних рядов послышались злорадные смешки. На сей раз мисс Шварц воздержалась от замечаний, ограничившись тем, что швырнула учебник Кэнди на парту. Бросок вышел неудачный. Вместо того чтобы с громким стуком приземлиться перед опальной ученицей, книжка скользнула по поверхности стола и шлепнулась на пол, прихватив по пути несколько ручек и карандашей, а заодно и синюю пластмассовую линейку.
Смех тотчас же смолк. В наступившей тишине отчетливо слышалось негромкое бренчание, с которым одна из ручек катилась по полу. Когда же она наконец остановилась, тишина в классе стала прямо-таки гробовой. Мисс Шварц, помолчав, снова обратилась к Кэнди:
- А теперь подними-ка весь этот хлам!
Кэнди ничего не ответила. Она продолжала молча сидеть за партой, не зная, как себя вести и что делать.
- Ты слышала, что я сказала, Кэнди Квокенбуш?
Клика Хакбарт пребывала на седьмом небе. Недруги Кэнди ухмылялись уже в открытую. Они глаз не сводили с Кэнди, окаменевшей за своей партой.
- Кэнди!
- Я вас слышу, мисс Шварц.
- Тогда встань и подними все с пола.
- Я ничего не бросала на пол, мисс Шварц.
- Что?! Что ты такое сказала?!
- Я сказала, что не сбрасывала ничего с парты на пол. Это сделали вы. Вам и поднимать все, что упало.
От лица мисс Шварц отхлынула вся кровь. Оно стало белым как мел, только темные круги под глазами обозначились еще яснее.
- Немедленно встань! - скомандовала она.
- Что вам еще нужно, мисс Шварц?
- Ты меня прекрасно слышала. Я сказала, встань! Сию минуту пойдешь со мной к директору!
Сердце Кэнди бешено колотилось, ладони стали липкими от пота, но она постаралась ничем не выдать своего волнения. Ни в коем случае нельзя было терять лицо перед мисс Шварц и компанией Деборы Хакбарт.
Больше всего Кэнди злилась на себя за то, что позволила мисс Шварц втянуть ее в эту дурацкую, унизительную сцену с изобличениями. Быть может, директор отнесся бы к ее изысканиям о Генри Мракитте более благосклонно, чем придирчивая учительница, но Кэнди глубоко сомневалась, что мисс Шварц позволит ей показать ему свою работу. Наверняка речь пойдет только о «наглом» поведении Кэнди.
К несчастью, поведению учащихся директор уделял особое внимание. Всего месяц назад он произнес перед школьниками целую речь, посвященную проблемам дисциплины и уважительного отношения к учителям. Смысл этого выступления заключался в том, что грубиянам не будет никаких поблажек, что любое проявление дерзости или грубости в адрес школьных наставников повлечет за собой суровое наказание. Все знали, что это были не пустые угрозы. Недели через две после этого директор исключил из школы двоих учеников за их, как он выразился, «крайне неучтивое поведение» по отношению к одному из учителей.
У Кэнди мелькнула было мысль, что, может, еще не поздно извиниться, но нет, это не прошло бы: судя по всему, мисс Шварц уже со злорадным восторгом предвкушала, как через несколько минут в кабинете директора будет наблюдать за корчащейся от стыда и ужаса провинившейся ученицей. Какие там извинения? Да историчка ни за что на свете не позволит лишить себя такого удовольствия!
- Чего ты еще ждешь, интересно знать? - нетерпеливо спросила мисс Шварц. - Ты слышала, что я тебе сказала? А?
- Что отведете меня к директору, мисс Шварц.
- Так пошевеливайся наконец! Подними свое ленивое седалище!
Кэнди, прикусив язык, встала из-за парты. Стул, который она отодвинула, издал протяжный и жалобный скрип. Несколько учеников в разных концах класса нервно хихикнули, но большинство, включая даже болтливую Дебору Хакбарт, напряженно молчали. Все притихли, чтобы ненароком не навлечь на себя гнев разбушевавшейся учительницы.
- И учебник свой подними, Квокенбуш, - сказала мисс Шварц. - Объяснишь директору, с какой целью ты портишь школьное имущество.
Кэнди не стала ей перечить. Послушно опустилась на корточки и подобрала все, что мисс Шварц сбросила с парты: карандаши, ручки, учебник и работу о Генри Мракитте.
- Свое бездарное сочинение и учебник изволь отдать мне! - потребовала мисс Шварц.
- Зачем? - спросила Кэнди.
- Повторяю, дай их сюда!
Голос мисс Шварц едва не сорвался на визг.
Кэнди положила карандаши и ручки на парту, а учебник и сочинение отдала учительнице, после чего, не оглядываясь на одноклассников, направилась к двери.
Очутившись одна в гулкой тишине коридора, Кэнди вдруг испытала странное чувство - будто вырвалась из заточения. Рассудком она понимала, что ей сейчас следовало бы раскаиваться и сожалеть о случившемся, думать, как бы выпутаться из создавшегося положения, но вместо этого Кэнди поймала себя на том, что в глубине души радуется, почти гордится своим поступком. Мисс Шварц никогда не упускала случая ее задеть - надо же было наконец дать ей отпор.
Да и вообще, смешная она, эта мисс Шварц, смешная и жалкая. С этими ее бесконечными уничижительными колкостями, с ее нелепой страстью к птицеводству.
- Ну кому они нужны, эти цыплята? - сказала Кэнди вслух, и звук ее голоса эхом прокатился по коридору.
В самом его конце была настежь открыта входная дверь, в проеме виднелись часть школьного двора, решетка ворот и улица. Как здорово было бы, подумалось Кэнди, уйти отсюда прямо сейчас, чтоб никогда больше не слышать дифирамбов мисс Шварц в адрес Великой Птицеводческой Отрасли!
«О чем это я? - мысленно одернула она себя. - Нельзя же так просто взять и уйти. За такое меня точно исключат из школы».
«Ну и что с того? - произнес вдруг голос, донесшийся из какого-то потаенного уголка ее души. - Возьми да и выйди отсюда. Давай, шагом марш!»
И тут ей почему-то припомнился бессмысленный узор, которым она покрыла обложку и поля на страницах учебника. Только он предстал перед ее внутренним взглядом совсем не таким, каким был в действительности: синие линии на сероватой бумаге, сделанной из макулатуры. Теперь они стали яркими, ослепительно яркими, эти волнообразные линии. И разноцветными. Точно такие цвета мерцают перед глазами, сменяя друг друга, если посмотреть на полуденное солнце, а потом зажмуриться. Десятки маленьких слепящих солнечных дисков - зеленый, красный, золотистый и еще какие-то необычные цвета, для которых и названий-то не существует. Именно такими были линии, которые внезапно возникли перед мысленным взором Кэнди.
А еще они двигались. Ей казалось, что они перемещаются в темном, замкнутом пространстве внутри ее черепной коробки, перекатываются, плещутся, набегая друг на друга, рассыпаются серебристо-пенными брызгами.
Сзади послышался знакомый ненавистный звук: цок-цок-цок - это стучали каблуки мисс Шварц.
- Почему ты до сих пор болтаешься в коридоре, Кэнди Квокенбуш? - завопила историчка. - Я же тебе велела идти к директору!
Кэнди не сомневалась, что вопль этот был отчетливо слышен во всех классах, двери которых выходили в коридор. Сколько же идиотских шуточек в свой адрес ей предстоит услышать завтра!
Кэнди оглянулась через плечо. Мисс Шварц приближалась к ней со скрещенными на груди руками, крепко прижимая к себе ценные улики, что указывали на вину Кэнди, - учебник и работу о Генри Мракитте. Бедняга Генри Мракитт, сидевший в одиночестве в тесном, холодном гостиничном номере с секстантом в руках и ожидавший, когда наконец за ним придет корабль... В нетерпении он окидывал взглядом звездное небо, посматривал на часы. Все ждал и ждал. А потом у него не осталось больше сил ждать.
Кэнди перевела взгляд с мисс Шварц на прямоугольник света в конце коридора.
Воображаемые волны все еще продолжали мелькать у нее перед глазами. Они вздымались и перехлестывали одна через другую. Вздымались и обрушивались вниз.
- Куда это ты, с позволения сказать, направляешься? - раздался сзади грозный оклик мисс Шварц.
Ноги Кэнди хорошо знали, куда они ее несут, пусть даже разум получил представление об этом с некоторой задержкой. Они несли ее прочь. Прочь отсюда.
- Немедленно вернись и ступай в кабинет директора! - не унималась мисс Шварц.
Кэнди не вполне ясно расслышала ее слова: голос мисс Шварц потонул в других звуках - шуме волн, танцующих в ее голове. Это было похоже на звук телевизора, на экране которого мелькают помехи.
- Кэнди Квокенбуш! Вернись сейчас же!
Вопль мисс Шварц наверняка слышали все, кто в этот момент находился в школе. Кроме той, кому он был адресован. Одна только Кэнди осталась к нему глуха.
И она вышла наружу, преследуемая учительницей, которая грозила ей в случае дальнейшего неповиновения все новыми и новыми карами, да только Кэнди уже не было до нее никакого дела.
Она перешагнула порог и очутилась во дворе, залитом утренним солнцем.
Наиболее благоразумная часть сознания робко пыталась урезонить ее: «Кэнди, вернись, а? Ну сама подумай, чем все это может кончиться. Ведь они за милую душу тебя исключат». Но шепот разума был слишком тих и невнятен, чтобы ноги Кэнди, которые несли ее прочь, подчинились ему.
Едва оказавшись во дворе, она бросилась бежать. Через полминуты Кэнди была уже у ворот, еще через пару секунд - на улице.
В этот самый момент несколько школьников как раз выглянули из окон, и те из них, кто немножко знал ее, рассказывали потом, что никогда прежде не видели Кэнди Квокенбуш такой счастливой.

«УЛИЦА ЗАКАНЧИВАЕТСЯ»

Разноцветные волны продолжали мелькать перед внутренним взором Кэнди даже после того, как ее ноги послушались приказаний этого странного рисунка, нанесенного на обложку и страницы учебника в минуты рассеянных мечтаний, и вынесли ее прочь из школы, за ворота школьного двора, на шумную улицу. Сперва она подумала было, а не пойти ли домой, но мысль эта, с самого начала какая-то смутная, неясная, появилась и тут же исчезла. По здравом размышлении Кэнди не обнаружила в себе ни малейшего желания возвращаться на Последовательную улицу. Мама, конечно же, на работе, думала она, но отец-то дома! И наверняка пожелает узнать, с какой это стати дочь так рано вернулась из школы.
Поэтому Кэнди побрела в противоположном направлении - по Сполдинг-стрит до перекрестка, потом по Леннокс, перешла на другую сторону, свернула на Стиллман-стрит и вышла к гостинице «Древо отдохновения». У нее даже мелькнула мысль зайти в гостиницу, разыскать Норму Липник и рассказать обо всем, что случилось в классе после того, как она изложила в домашней работе печальную историю Генри Мракитта. Может быть, ей удалось бы выпросить у Нормы ключ от номера девятнадцатого, чтобы вернуться туда одной и снова посмотреть на секстант. Подержать его в руках, как следует разглядеть, чтобы яснее представить себе, как протекали последние часы и минуты жизни бедняги Генри.
Но, поравнявшись со зданием «Древа отдохновения», Кэнди почувствовала, что желание разглядеть секстант вдруг оказалось вытеснено из ее души другим, более властным, хотя и не поддающимся определению зовом, который заставил ее пройти мимо гостиницы и направиться к перекрестку улиц Стиллман и Линкольн.
Только там Кэнди остановилась. На обеих улицах было большое движение. Разумеется, по меркам Цыптауна. Когда на светофоре зажегся красный свет, у перекрестка притормозили целых пять машин. За рулем одного из автомобилей сидел Фрэнк Райтсон, бывший собутыльник ее отца. Месяцев шесть тому назад приятели разругались в пух и прах, они орали друг на друга как сумасшедшие во дворе дома Квокенбушей, обменялись даже парой-другой тумаков и с тех пор не разговаривали.
- Приветик, Кэнди! - крикнул Фрэнк и помахал ей рукой.
Она махнула ему в ответ, стараясь согнать с лица виноватое выражение, ведь она в такую пору - утром в четверг - находилась на улице, вместо того чтобы быть в школе.
- Уроков сегодня нет?
Кэнди стала лихорадочно придумывать, как бы половчее ответить, чтобы не сказать правды и вместе с тем не запутаться во вранье, но тут женщина, сидевшая за рулем машины позади автомобиля Фрэнка, сердито нажала на клаксон. Раздался гудок, и Фрэнк, еще раз помахав Кэнди на прощание, быстро уехал.
«Ну и куда теперь?» - подумала она. Нельзя же вечно торчать на перекрестке...
Решение возникло тотчас же, словно в ответ на ее мысли. По Стиллман-стрит со стороны птицефабрики потянуло ветром, который принес с собой запах куриного помета и чего-то еще более мерзкого. «Не пойду по Стиллман-стрит», - решила Кэнди. Значит, остается Линкольн. Не дав себе времени на дальнейшие размышления, она свернула за угол и сразу поняла, что не ошиблась.
Мало того что отвратительная вонь в ту же секунду исчезла без следа, вдобавок далеко впереди, там, где за последними домами улицы город заканчивался и начиналась прерия, клубилось облако, громадное, удивительно похожее на огромный цветок. Ветер нес его к югу, прочь от Цыптауна.
И стоило только Кэнди увидеть его - огромное, нарядное, золотисто-розовое, - как она тут же позабыла и о мисс Шварц с ее глупыми придирками, и о Деборе Хакбарт со товарищи, и даже об отвратительной вони на Стиллман-стрит.
Со счастливой улыбкой на лице она устремилась вперед - по Линкольн-стрит, к прекрасному облаку.
Только теперь волнистые линии перед ее глазами начали тускнеть, словно они выполнили свою задачу, заставив ее прийти сюда и отправиться вслед за облаком. Оно явилось им на смену, чтобы вести ее неведомо куда.
Последние дома на Линкольн-стрит стояли довольно далеко один от другого. Кэнди только однажды случилось забрести на эту окраину, она здесь побывала три года назад вдвоем с Пэгги Гибсон, тогдашней своей лучшей подругой. Та уговорила ее прийти полюбоваться на одну из немногих необычных лужаек Цыптауна, принадлежавшую, как и дом позади нее, старушке по имени Лавиния Уайт, которую все в городке называли не иначе как Вдовушка Уайт. Вместо цветов Лавиния «посадила» среди травы яркие пластиковые вертушки на палочках, которые крутились и тихонько жужжали, когда ветер приводил в движение их лопасти. У Вдовушки Уайт наверняка было неладно с головой, ведь она украсила свою лужайку не тремя-четырьмя этими нелепыми штуковинами, а несколькими сотнями, взамен обычных цветов. Вертушки были ярко-красные, желтые, ядовито-зеленые, белые, синие, полосатые, в горошек, с узорами из спиральных линий. Та еще картинка, припоминала Кэнди, приближаясь к домику вдовы.
Как ни странно, диковинные «цветы» оказались на месте. Сначала Кэнди услышала их потрескивание и жужжание и только потом их увидела. Приглядевшись, она заметила, что количество вертушек значительно уменьшилось. Одни из них повалило ветром, другие лишились своих разноцветных лопастей, и из земли сиротливо торчали голые деревянные стержни. Уцелело лишь около трети былого воинства, но даже то, что осталось, производило сильное впечатление.
Кэнди рассеянно скользнула взглядом и по домику вдовы. Там, у окна второго этажа, в кресле-качалке восседала Вдовушка Уайт собственной персоной и наблюдала за текущей мимо жизнью (вернее, за той ничтожнейшей ее частью, каковой случалось течь мимо последнего дома на окраине городка). Старуха не мигая уставилась на Кэнди, и Кэнди улыбнулась ей, приветливо махнув рукой. Вдова не ответила на приветствие. Никак.
На границе городка не было ни забора, ни бетонной тумбы - ничего. Только абсурдная, нелепая надпись на табличке у края асфальтового покрытия:

Предыдущая страница 2 Следующая страница


3 Клайв Баркер

«УЛИЦА ЗАКАНЧИВАЕТСЯ»
- Да неужто? - усмехнулась Кэнди, глядя на табличку, за которой начиналась прерия.
По высокой траве от ветра ходили волны, а еще дальше, в вышине, сияло золотистое облако, заслонившее собой полнеба. Оно заметно увеличилось с тех пор, как Кэнди впервые его увидела, свернув на Линкольн-стрит, и уже не плыло к югу, прочь от города. Ветер поменял направление, теперь он, похоже, дул с севера. Кроме того, он стал свежее и принес с собой какой-то странный запах, незнакомый, приятный, едва уловимый. Как не походил он на отвратительную вонь птицефабрики и городской канализации!
Кэнди оглянулась через плечо. Позади тянулась Линкольн-стрит. Отсюда до дома самое малое полчаса ходьбы. Если золотистое облако прольется дождем, она здорово вымокнет, пока успеет добраться до Последовательной улицы, но у нее по-прежнему не возникало ни малейшего желания вернуться домой. По крайней мере, в ближайшее время. Кэнди понятия не имела, что могло встретиться ей на пути, если она и дальше пойдет вперед, - что еще кроме холмов, и высокой травы, и оранжевых нитей повилики, кроме дельфиниума и диких лилий.
Но лучше уж тайком от всех (если не считать Вдовушки Уайт) брести куда глаза глядят, в неведомое, чем, явившись домой, выслушивать упреки отца, наверняка пребывающего сейчас в самой первой стадии опьянения, которой сопутствуют жалость к себе, несправедливо обойденному судьбой, и злость, и желание ее сорвать на том, кто неосторожно подвернется под руку.
Кэнди без дальнейших колебаний миновала табличку «Улица заканчивается», на ходу шлепнув по ней ладонью, отчего колышек, на котором табличка была укреплена, недостаточно глубоко вбитый в землю каким-то ленивым рабочим, качнулся и покосился да так и остался стоять склоненным в сторону бескрайней прерии.
Несколько бабочек и пчел летели впереди на расстоянии вытянутой руки от Кэнди, словно указывали ей дорогу. Она шла за ними, улыбаясь, на сердце было легко и радостно. Когда она оглянулась, высокая трава, достававшая ей до плеча, почти скрыла Цыптаун из виду, но Кэнди это ничуть не встревожило. У нее было хорошее чувство направления. Когда настанет время вернуться, ей без труда удастся найти путь домой.
Не сводя глаз с сияющего облака, Кэнди уверенно шагала вперед, а все горести и унижения остались позади, за той чертой, где асфальт улицы обрывался на берегу океана трав и полевых цветов.

БЕРЕГ БЕЗ МОРЯ

Минут через десять Кэнди снова оглянулась, только чтобы убедиться, что холмы и лощины, которые она миновала на своем пути, полностью скрыли из глаз Цыптаун - даже шпиль церкви, что на Хоторн-стрит, даже башню городской ратуши.
Затем она остановилась и повернулась вокруг своей оси - на триста шестьдесят градусов. Во все стороны от нее простиралась равнина, поросшая высокой травой. Однообразие этого пейзажа нарушала лишь небольшая рощица справа, да еще немного впереди на пути Кэнди маячило кое-что куда более любопытное: прямо посреди травяного моря возвышалась полуразрушенная башня. Вернее, то, что от нее оставило время, - дряхлый скелет перекрытий, между которыми свистел ветер.
Что же это могло быть? Не иначе сторожевая башня. Как, наверное, скучали на вахте тамошние часовые - сторожить-то нечего, да и смотреть не на что! Ничегошеньки вокруг, кроме трав и цветов.
Поскольку Кэнди было абсолютно все равно, куда идти, она решила сделать эти развалины целью своего маленького путешествия. По крайней мере, в тени башни можно будет немного посидеть, а потом, передохнув, отправиться домой. Пора было возвращаться. Вообще-то Кэнди уже некоторое время хотелось пить. Она поймала себя на том, что мечтает о стакане холодной воды. На обратном пути неплохо бы зайти в аптеку Найлза и выпить содовой. Она порылась в кармане, проверяя, взяла ли с собой деньги. Выудила две долларовые бумажки, пяти- и десятидолларовую. Свернула их и снова сунула в карман, поглубже, на самое дно, чтобы не потерять по дороге.
Стоило ей выйти за пределы Цыптауна, как ветер усилился и стал свежее. В воздухе, как и всегда в эту пору, пахло весной, весенними травами, нагретой солнцем землей, но к этим знакомым запахам примешивался еще какой-то новый, неведомый и дразнящий аромат.
Кэнди шагала к башне, и на душе у нее было удивительно легко, ее больше не беспокоили никакие тревожные мысли. Мисс Шварц, письмо из школы с предупреждением о возможном исключении, пьяный отец с его свирепым взглядом, не предвещающим ничего хорошего, - все осталось позади, возле таблички, оповещавшей о том, что улица закончилась.
И тут, сделав очередной шаг, Кэнди задела носком туфли какой-то небольшой твердый предмет, который от удара отлетел вперед и исчез в траве. Какой-нибудь камешек. Но она все же наклонилась, чтобы его рассмотреть, и, к немалому своему изумлению, обнаружила, что это вовсе не камень, а ракушка. К тому же пребольшущая - размером с кулак. А по всей ее поверхности топорщились короткие шипы. Эта раковина никак не могла быть покинутым жилищем древесной улитки. Во-первых, для улитки она слишком велика, а во-вторых, на домиках улиток не бывает шипов. Нет, такие шипастые, закрученные спиралью раковины обычно валяются на морском берегу. А эта, похоже, лежит здесь давно, разноцветные узоры на ее поверхности поблекли от времени, хотя их еще можно различить. Кэнди стерла пальцами грязь, а также что-то похожее на песок и приложила раковину к уху. Этому фокусу когда-то научил ее дедушка - слушать шум прибоя в морской ракушке. Кэнди, конечно, знала, что все это выдумки и в действительности ей слышно лишь отражение воздушных колебаний, но верить этому не хотелось, и в глубине души она продолжала надеяться, что и в самом деле слышит рокот волн, каким-то чудом сохранившийся в памяти, морской раковины и воспроизводимый ею.
Кэнди прислушалась. Да, в ракушке шумело далекое море.
Но откуда могло здесь взяться это бывшее жилище какого-то морского обитателя?
Может, кто-то обронил его? Вряд ли. Кто отправится на прогулку по прерии с раковиной в кармане?
Кэнди принялась внимательно разглядывать землю под ногами в надежде отыскать что-нибудь не менее интересное. И сама удивилась тому, как быстро эта надежда оправдалась: поблизости от того места, где лежала раковина, обнаружилось немало прелюбопытных вещиц. Прежде всего, раковины и ракушки, десятки, нет, сотни - в основном, конечно, мелкие, но несколько штук были даже крупнее той, первой. Большинство из ракушек оказались треснувшими или поломанными, неповрежденных попадалось очень мало, но зато как они были красивы! Таких причудливых форм, таких великолепных узоров Кэнди никогда даже на картинках не видела.
Кроме ракушек ей удалось обнаружить еще много чего любопытного. Чем пристальнее она вглядывалась в землю между жесткими стеблями травы, тем больше удивительного открывалось под ногами. Кое-где среди ракушек лежали гладкие, словно обточенные и отшлифованные неведомым инструментом кусочки дерева, похожие на маленькие статуэтки. На них налипла высохшая миннесотская грязь вперемешку с песком, невесть откуда здесь взявшимся. Протянув руку к одной из таких «статуэток», Кэнди заметила рядом кусочки стекла - синие, зеленые и белые, их, казалось, тоже кто-то отшлифовал, так что они стали удивительно гладкими и похожими на драгоценные камни. Несколько штук она подобрала и, выпрямившись, зашагала дальше. Стеклышки посверкивали и переливались на ее раскрытой ладони.
Что ни шаг, то новая находка, еще более загадочная, чем прежние. Скелет огромной рыбы, чья плоть наверняка стала добычей птиц, а кости выбелило солнце.
Осколок какого-то глиняного сосуда, на котором даже сохранилась тонкой работы роспись - человеческая фигура с голубой почему-то кожей. Нарисованный глаз пристально уставился на Кэнди. Было в этом взгляде что-то гипнотизирующее.
Она остановилась, чтобы поразмыслить, откуда здесь могли взяться все эти невероятные вещи, а заодно чтобы получше разглядеть свои находки. И тут краем глаза она заметила какое-то быстрое движение в высокой траве. Испугавшись сама не зная чего, Кэнди поспешно опустилась на корточки. Высокие стебли скрыли ее с головой. Так она и осталась сидеть, дрожа от непонятного, глупого страха.
Стряхивая с ладоней прилипшие песчинки, Кэнди не сводила глаз с того места, где верхушки трав несколько мгновений назад подозрительно качались. Если ей не померещилось, скоро тот, кто, подобно ей, прячется в траве, снова себя обнаружит.
Налетевший порыв ветра всколыхнул травы, и их жесткие стебли зашуршали, соприкасаясь друг с другом.
Прошло несколько минут, трава все так же покачивалась и шелестела под ветром, но больше вокруг не было заметно никаких движений, не слышалось ни единого звука. И Кэнди рискнула подняться на ноги.
И надо же было такому случиться, что и тот, второй, кто прятался в траве, тоже выбрал именно этот миг, чтобы выпрямиться во весь рост! Они вынырнули из зарослей травы одновременно, как мастера синхронного плавания.
При виде незнакомца Кэнди взвизгнула от ужаса. Но первый ее испуг быстро прошел, и она неудержимо расхохоталась. Мужчина, представший перед ней, был в самой причудливой из масок, какие только надевают на Хэллоуин. Так, во всяком случае, ей показалось. Иначе отчего у него такой шутовской вид? Левый глаз незнакомца был бешено вытаращен, правый - хитро прищурен, а углы рта, обрамленного редкими черными усиками и короткой бородкой, печально опущены вниз.
Но все это было еще ничего по сравнению с нелепейшей конструкцией, которую незнакомец носил на голове: над длинными заостренными ушами, покрытыми шелковистой шерсткой, торчали огромные, развесистые рога наподобие оленьих. А на отростках рогов росли маленькие головы - четыре на левом роге и три на правом. Головы с глазами, носами и ртами.
И головы эти были вовсе не резиновые и не из папье-маше, как запоздало поняла Кэнди. Лица морщились, хлопали глазами, меняли выражение. В общем, никакая это была не маска. Головы, выросшие на оленьих рогах удивительного незнакомца, были живыми и все как одна уставились на девушку с тем же выражением, что и сам рогоносец, - настороженно, оценивающе.
Кэнди лишилась дара речи. Чего никак нельзя было сказать о головах незнакомца. После минутного замешательства они принялись оживленно болтать друг с другом. У Кэнди не было никаких сомнений насчет предмета их дискуссии. Сперва они пристально рассматривали ее, потом обратили лица друг к другу и начали обмен мнениями. Голоса их звучали все громче, головы пытались перекричать одна другую.
Единственным из всей компании, чей рот остался закрытым, был сам незнакомец. Он продолжал молча смотреть на Кэнди, а взгляд его из бешеного и плутоватого сделался изучающим и исполненным доброжелательного любопытства.
В конце концов странный человек, очевидно, принял некое решение и шагнул вперед. Кэнди тихонько ойкнула. Заметив ее испуг, рогатый поспешно вскинул обе руки с длинными пальцами, словно хотел продемонстрировать свои мирные намерения. Головы между тем продолжали громко переговариваться.
- А ну замолчите! - прикрикнул он на них. - Вы пугаете леди!
Все головы послушно умолкли, и только средняя из трех, что росли на правом роге, круглая, с сердитым лицом, продолжала говорить:
- Держись от нее подальше, Джон Хват! Это она только на вид такая безобидная. Сам знаешь, никому из них нельзя верить. Никому.
- Я велел всем умолкнуть, Джон Змей, - сказал мужчина. - Это и к тебе относилось, между прочим.
Голова, скорчив недовольную гримасу, что-то пробормотала сквозь зубы и лишь после этого подчинилась воле своего старшего брата.
- Как ваше имя? - спросил Джон Хват, приблизившись к Кэнди.
- Мое? - переспросила Кэнди, словно поблизости был кто-то еще, кому мог быть адресован этот вопрос.
- О, боги милосердные! - раздраженно вздохнула одна из голов. - Разумеется, твое! Чье ж еще?
- Эй, повежливей, Джон Хнык! - одернул его Джон Хват и, вытянув руку вверх, отпустил несдержанной голове легкую оплеуху.
Та умолкла, и Джон Хват церемонно произнес:
- Примите искренние извинения за бестактность моего брата, леди.
И - только представьте себе! - поклонился ей.
Поклон был неглубокий, но такой грациозный, исполненный такого почтительного восхищения, такого внутреннего достоинства, что Кэнди была покорена. Ну и что с того, что у Джона Хвата оленьи рога, унизанные головами, зато он ей поклонился и назвал ее «леди»! Никто и никогда не вел себя с ней так учтиво, не выказывал ей столь изысканных знаков внимания.
Она восхищенно улыбнулась.
И забавный уродец по имени Джон Хват, а также пятеро из его семи братьев улыбнулись ей в ответ.
- Поверьте, - негромко произнес он, - я вовсе не желаю вас напугать. Меньше всего на свете мне хочется внушить страх такой прекрасной леди, но дело в том, что кое-кто по имени Остов находится сейчас в опасной близости от нас с вами.
- Мендельсон Остов, - уточнила самая маленькая из голов.
- Совершенно верно, Джон Ворчун. Мендельсон Остов. Но Кэнди, прежде чем разбираться дальше во всех этих загадках, желала получить ответ на вопрос, который занимал ее последние несколько минут. И она его задала:
- Так вы тезки? Вас всех зовут Джонами?
- Совершенно верно, - кивнул Хват. - А ну представьтесь, братья, слева направо. Назовите ей наши имена.
Головы охотно повиновались:
- Джон Филей.
- Джон Хнык.
- Джон Ворчун.
- Джон Соня.
- Джон Удалец.
- Джон Змей.
- Джон Губошлеп.
- И я за главного, - улыбнулось восьмое диво. - Джон Хват.
- Это мне уже известно. А мое имя Кэнди Квокенбуш.
- Чрезвычайно польщен знакомством с вами, - сказал Джон Хват.
Что ни говори, а новый знакомый Кэнди был настоящим джентльменом, хотя, судя по внешнему виду, дела его (точнее, их дела) в последнее время шли явно не блестяще.
Рубаха Хвата в серо-синюю полоску изобиловала дырами, галстук с полураспущенным узлом был весь в пятнах - то ли от кетчупа, то ли от крови, Кэнди мысленно склонялась к последнему. К тому же рубаха вся пропиталась потом и прилипала к телу на груди и в подмышках.
- Не иначе как вы спасаетесь бегством от этого Остова, - предположила Кэнди.
- А она наблюдательная, - с одобрением произнес Джон Удалец. - Мне это по душе. И вдобавок такая молоденькая. Она может быть нам полезна, Хват.
- Вполне вероятно. А может, она навлечет на нас еще большие беды, - кисло процедил Джон Змей.
- Мы и без того завязли глубже некуда, - вздохнул Джон Губошлеп. - Нам стоит ей довериться, Хват, право, стоит. Терять-то уже нечего.
- О чем это они все говорят? - спросила Кэнди у Хвата. - Кроме обсуждения моей персоны.
- Гавань, - ответил он, вконец ее озадачив.
- Какая гавань? О чем вы? Это же Миннесота. Отсюда до побережья сотни миль. Нет, пожалуй, даже тысячи.
- Может, мы и правда за тысячи миль от любого из океанов, какие вам известны, леди, - возразил Джон Филей, одарив ее щербатой ухмылкой. - Да только океан океану рознь. И море морю.
- Что он этим хочет сказать? - Кэнди перевела недоуменный взгляд на Хвата.
Тот указал пальцем на деревянную башню. От места, где они стояли, до нее было футов шестьдесят-семьдесят.
- Видите вон ту штуку? Так вот, леди, это маяк.
- Ничего подобного, - усмехнулась Кэнди и энергично помотала головой. Трудно было придумать что-либо более нелепое. - С чего бы тут строить...
- А ты рассмотри его повнимательней, - перебил ее Джон Соня. - Это ведь и в самом деле маяк.
Кэнди принялась разглядывать башню.
Теперь ей стало очевидно, что та и впрямь очертаниями своими походила на маяк. Высокая, узкая башня. Стены почти полностью обвалились, так что можно было разглядеть полусгнившую винтовую лестницу, ведущую на верхнюю площадку, где когда-то вполне мог находиться прожектор. Ну и что из того?
- Если это действительно маяк, значит, его построил здесь какой-то безумец.
- Почему ты так считаешь? - спросил Губошлеп.
- Ох, ну неужели непонятно? - Кэнди вздохнула. - Мы же только что об этом говорили. Мы в Миннесоте! Никакого моря здесь и в помине...
Кэнди вынуждена была прервать свою речь на середине фразы: Хват приложил палец к губам, призывая ее к молчанию.
Стоило ему это сделать, как все его меньшие братья принялись тревожно озираться по сторонам. Некоторые при этом нюхали воздух, раздувая ноздри, другие пробовали его на вкус, быстро высовывая и втягивая в рот кончики языков, облизывая губы. Проведя столь своеобразную разведку, все они пришли к одному и тому же выводу и хором пробормотали всего два слова:
Остов рядом.

ЛЕДИ НА МАЯКЕ

Хват опустился на корточки, схватил Кэнди за руку и резко дернул вниз, в заросли высокой травы. Наклоняясь, она успела заметить, что выражение его глаз снова переменилось, теперь в них не осталось ни прежней бесшабашности, ни лукавства. Только испуг. Братья его тем временем то посматривали по сторонам, то обменивались тревожными взглядами. Кэнди никогда прежде не случалось быть с кем-то наедине и одновременно в компании нескольких человек. Она чувствовала себя немного неловко, очень уж это было странно и непривычно.
- Леди, - негромко и доверительно обратился к ней Хват. - Могу ли я просить вас об услуге? Если бы вы отважились кое-что для меня сделать...
- Я?
- О, к вашему возможному отказу я готов отнестись с пониманием. В конце концов, что вам за дело до чужих баталий? Но вдруг вы очутились здесь не случайно, а по воле Провидения?
- Продолжайте, - кивнула Кэнди.
Учитывая, какой несчастной была ее жизнь последние нескольких часов (точнее, дней, месяцев и даже лет), она с радостью была готова выслушать даже самую безумную теорию насчет того, почему и зачем она, Кэнди Квокенбуш, тут очутилась.
- Я попытаюсь отвлечь Мендельсона Остова. Если мне удастся морочить его достаточно долго, может, вы решитесь добежать до маяка и взобраться по лестнице? Вы ведь гораздо легче меня, и ступеньки вас скорее всего выдержат, а меня - нет.
- Но зачем?
- Что вы имеете в виду? Как это зачем?
- Допустим, я поднялась по лестнице...
- Она хочет знать, что ей дальше делать, - подсказал Джон Губошлеп.
- Но это же ясно как день, леди, - с укором произнес Джон Филей.
- Когда окажешься наверху, - пояснил Джон Удалец, - тебе надо будет зажечь свет.
Кэнди с сомнением взглянула на скелет башни: полуразвалившаяся лестница, сгнившие опоры... Вряд ли маяк в его нынешнем состоянии способен был служить по своему прямому назначению.
- Но разве туда проведено электричество? - удивилась она. - Что-то я не вижу там ни прожектора, ни даже фонаря.
- Там есть все, чтобы зажечь свет, клянемся, - сказал Джон Ворчун. - Пожалуйста, верь нам. Мы в отчаянном положении, но пока еще в своем уме. Мы не отправили бы тебя на верную гибель, какой нам от этого прок?
- Ну и как же мне в таком случае зажечь его? - спросила Кэнди. - Где там выключатель?
- Оказавшись наверху, вы сами поймете, что нужно делать, - заверил ее Хват. - Свет - самая старая игра в мире.
Она обвела взглядом всех до одного Джонов. Они выглядели такими испуганными, изнуренными...
- Сжальтесь, леди, - взмолился Хват. - Вы - наша единственная надежда.
- Еще один вопрос, - сказала Кэнди.
- Поздно, - прошептал Соня. - Я вижу Остова.
- Где? - встрепенулся Филей и повернулся туда же, куда смотрел Соня. Переспрашивать ему не пришлось. С обреченным вздохом он кивнул: - Проклятье! Вон он!
Кэнди, чуть приподняв голову, стала вглядываться в том же направлении, куда были устремлены взоры Филея и Сони. Туда же уставились и остальные братья, включая Хвата.
Всего на расстоянии броска камнем находился тот, кого они так страшились, - Мендельсон Остов.
При виде него у Кэнди по коже пробежали мурашки. Он казался раза в два выше Хвата, который был ростом примерно с саму Кэнди плюс-минус дюйм, и своим гротескным сложением напоминал отвратительного гигантского паука. Его тонкие, костлявые, почти лишенные мышц руки и ноги были так длинны, что Кэнди без труда могла представить его ползущим по стене, будто насекомое. Из-за спины Остова выглядывала какая-то чудовищная конструкция из металлических крестовин, походившая на четыре скрещенных меча, клинки которых непостижимым образом крепились к его тощей спине. Все его одеяние составляли обтягивающие короткие штанишки в черно-белую полоску. А еще он прихрамывал. Однако, несмотря на крайнюю худобу и хромоту, в облике его не было ничего внушавшего жалость. Остов не выглядел ни слабым, ни болезненным. Стоило на него взглянуть, и сразу становилось ясно: это существо, рожденное, чтобы творить зло. На лице его застыло выражение самой свирепой, самой лютой ненависти, какую только можно вообразить.
Как следует разглядев Остова, Кэнди поспешила пригнуть голову, чтобы он случайно ее не заметил.
Самое интересное, что только теперь, повстречавшись со вторым удивительнейшим созданием, Кэнди подумала: а не начались ли у нее галлюцинации? Могут такие существа взаправду обитать в одном мире с ней? В том же самом мире, где находится Цыптаун, где живут мисс Шварц и Дебора Хакбарт?..
- Прежде чем мы что-то предпримем, - строго сказала она братьям, - я должна получить ответ на один вопрос.
- Спрашивай, - кивнул Джон Хнык.
- Мне все это мерещится? Или снится?
Все восемь братьев молча помотали головами, словно бы говоря: «Конечно же, нет, никакой это не сон!»
Иного она и не ждала. Окажись ответ другим, все ее существо восстало бы против этого. Это был не сон, все происходило наяву, и они попали в ужасную переделку.
Хват без труда прочел на ее лице эти мысли, сменявшие одна другую: сперва сомнение (уж не сон ли это?), затем страх (а вдруг и впрямь всего лишь сон?).
- Клянусь, само Провидение послало вас сюда, - сказал он ей. - Вы здесь, потому что именно вам суждено зажечь свет. Только вам, и никому другому.
Кэнди, несмотря на страх, буквально затмевавший ее рассудок, внимательно вслушивалась в слова Хвата. Она не могла с ним не согласиться, более того, ей стало казаться, что он произнес вслух ее собственные мысли. Она пришла сюда, потому что должна была очутиться именно в этом месте и именно в это самое время. Ей вспомнились волны, которые ее рука, словно повинуясь чьему-то безмолвному приказу, рисовала на обложке учебника, - а потом эти волны вдруг ожили, заставив ее ноги двигаться в нужном направлении. Выходило, что рисунок был знамением, пригласительным билетом для участия в этом удивительном приключении. Иначе почему бы, прожив всю свою жизнь в Цыптауне, вблизи от этого места, она как раз сегодня оказалась здесь впервые?
Наверное, именно это Джон Хват подразумевал под словом «Провидение».
- Так как же, леди? - с тревогой спросил он. - Что вы решили?
- Ну, раз уж мне все это не снится, тогда, наверное, тут и в самом деле не обошлось без Провидения.
- Значит, вы согласны?
- Да, я согласна, - без дальнейших колебаний сказала Кэнди.
Хват снова улыбнулся. И на этот раз к нему присоединились все его братья. Восемь лиц, восемь пар глаз смотрели на нее с благодарностью за то, что она здесь и согласна рискнуть своей жизнью. Кэнди не сомневалась, что речь шла о жизни и смерти. Чудовище, бродившее в траве совсем рядом, наверняка убьет и Джонов и ее, если поймает.
- Удачи вам, - прошептал Хват. - Увидимся снова, когда вы сойдете вниз.
И, не вдаваясь в дальнейшие объяснения, согнулся в три погибели и вместе с братьями помчался в сторону, прочь, прочь, чтобы вынырнуть из травы как можно дальше от нее и тем самым отвлечь на себя внимание Остова.
Сердце Кэнди билось так отчаянно, что она ясно слышала звук его ударов, чувствовала, как пульсирует по жилам кровь. Прошло десять секунд, потом еще пять. Она напряженно прислушивалась. Вокруг шумела трава. Странно, никогда прежде она не ощущала в себе столько жизненных сил, столько задора. Словно только теперь и ощутила себя по-настоящему живой.
Прошло уже полминуты. Ей так хотелось еще раз высунуть голову из травы и взглянуть на Мендельсона Остова - куда он хромает? Но Кэнди сдержалась. А то вдруг он совсем рядом, поджидает, когда она себя обнаружит?
И тут, к огромному своему облегчению, она услыхала бодрый клич, вылетевший из восьми глоток одновременно:
- Эй, ты! Мендельсон-Шмендельсон! Поди обыскался нас? А мы тут как тут!
Еще одно мгновение, еще один удар сердца, и Кэнди рискнула выглянуть.
Остов, похоже, и впрямь только что смотрел именно в ее направлении и, высунь она голову из травы на миг раньше, наверняка ее заметил бы. Но теперь он медленно разворачивался на звук голосов братьев Джонов.
Хват не мешкая выскочил из травы и понесся в противоположную от маяка сторону.
Остов широко раскинул руки-палки и растопырил пятерни, которые стали похожи на два огромных веера. Кэнди отчетливо видела каждый из его длинных загнутых когтей.
- Вот! Ты! Где! - проревел он.
Голос у него был под стать внешности - резкий, гортанно-скрипучий. У Кэнди при первых же его звуках болезненно сжался желудок.
А за спиной у Остова раздвинулись крестовины мечей, словно чудовище расправило жуткие крылья, состоявшие из одних костей и лишенные плоти и перьев. Он протянул свои длинные руки за плечи и выхватил из складок кожи на спине, служивших ему ножнами, верхнюю пару мечей. Вооружившись таким образом, Остов зашагал сквозь высокую траву к своей жертве.
Кэнди понимала, что нельзя терять ни секунды. Братья рисковали жизнью, чтобы дать ей возможность добраться до маяка незамеченной. Ей следовало немедленно покинуть свое убежище в траве, иначе вышло бы, что Джоны попусту подвергли себя столь серьезной опасности.
Больше следить за погоней было некогда, так что Кэнди повернулась к маяку и помчалась вперед во весь дух, не таясь, не пытаясь пригнуться. Ведь это замедлило бы ее бег. Она надеялась, что успеет добраться до башни, взбежать по лестнице и зажечь свет, пока Остов гоняется за Хватом.
На бегу она заметила, что большое облако, похожее на цветок, остановилось посреди неба над самым маяком, словно золотисто-розовый занавес, готовый опуститься и скрыть от посторонних взоров разворачивавшуюся внизу драму.
Не иначе как оно тоже оказалось здесь по воле Провидения, подумала Кэнди. Наверное, и у облаков есть свое особое место в мироздании.
Мысль эта мелькнула у нее в голове, когда она уже добралась до деревянного основания маяка. Только здесь Кэнди позволила себе промешкать мгновение и оглянулась, ища глазами Остова и Хвата.
И с ужасом убедилась, что краткий миг относительной безопасности миновал. Остов, видно, смекнул, что братья неспроста так бесстрашно обнаружили себя, что это был всего лишь отвлекающий маневр. И повернулся лицом к маяку.
Взгляд его остановился на Кэнди. При виде ее Остов издал пронзительный кровожадный вопль, снова раскинул в стороны длинные паучьи руки, в каждой из которых было зажато по мечу, и двинулся к ней.
Ужаснее всего было то, что он и не думал торопиться - хромал себе по траве с убийственной уверенностью, что жертве никуда от него не деться. «Мне некуда спешить. Времени сколько угодно. Все равно я тебя изловлю. Ты моя!» - казалось, хотел он сказать этой своей нарочитой неторопливостью.
Кэнди повернулась к двери и толкнула ее. Ржавые петли протяжно скрипнули, но дверь не поддалась. «А что, если изнутри ее подпирает какое-нибудь обвалившееся бревно или балка?» - в ужасе подумала Кэнди. Она еще раз изо всех сил навалилась на дверь, и та с протяжным скрежетом приоткрылась. Кэнди поспешно прошмыгнула в башню.
Хотя в стенах было полным-полно дыр, через которые проглядывало яркое солнце, внутри маяка было намного холоднее, чем снаружи. Огромные грибы росли во влажной полутьме, а доски под ногами покрывал толстый слой плесени. Кэнди дважды поскользнулась и чуть не упала, пока добралась до подножия ведущей наверх лестницы.
Зрелище, представшее ее взору, никак нельзя было назвать обнадеживающим. Вне всякого сомнения, когда-то, несколько десятков лет назад, деревянные ступеньки винтовой лестницы были прочными и безопасными для восхождения. Теперь же перила почти полностью разрушились, деревянные опоры были источены жучком и прогнили от сырости, и оставалось только удивляться, как это ступени до сих пор не провалились под собственной тяжестью.
Кэнди выглянула наружу сквозь один из многочисленных проломов в деревянной стене - только чтобы лишний раз убедиться в том, что ей и без того было известно: Мендельсон Остов продолжал шагать к маяку.
Сколь бы ни был опасен подъем по лестнице, пути назад уже не было. Всего каких-нибудь несколько секунд, и Остов доберется до входной двери. Оставалось одно - доверить свою жизнь ненадежным ступеням. Ухватившись рукой за остатки шатких перил, Кэнди начала свое рискованное восхождение.
А тем временем неподалеку, хоронясь в густой траве, братья Джоны наблюдали за ее силуэтом, который то и дело мелькал в проломах стен. Затаив дыхание, они увидели, как Кэнди шагнула на первую из ступенек.
- Она просто чудо из чудес, - восхищенно пробормотал Соня.
- С чего ты это взял? - буркнул Ворчун.
- Да ты взгляни на нее! Немногие в этом дурацком Иноземье отважились бы на такое!
- Она попросту не в своем уме, - вставил Змей. - Все дело именно в этом. Я с самого начала по глазам заметил, что она чуток того.
- Так выходит, мы послали девушку на столь рискованное дело, воспользовавшись плачевным состоянием ее рассудка, вместо того чтобы самим за это взяться? - возмутился Удалец. - Нечего сказать, герои!
- А ну быстро задвиньте свои заслонки, вы все! - прикрикнул на них Хват. - Соня прав. В леди определенно что-то есть. Стоило нам ее увидеть, как каждому из нас на миг показалось, что мы вроде бы встречались с ней когда-то прежде. Разве нет? Ну, что молчите?
- Ты же сам велел нам задвинуть заслонки, - сердито напомнил ему Хнык. - Вот мы и выполняем твои указания.
- Есть в ней что-то колдовское, - продолжил Хват, игнорируя замечание Хныка. Он достал из-за пояса маленький ножик и вынул его из кожаного чехла. - И нам надлежит встать на ее защиту.
- Но ты ведь не собираешься... - дрогнувшим голосом прошептал Ворчун.
- ...напасть... - продолжил Удалец.
- ...на Мендельсона Остова? - закончил вопрос Губошлеп.
- С этой вот жалкой пародией на оружие? - подытожил Филей.
- А что, у кого-нибудь из вас есть идея получше? - фыркнул Хват.
- Да ведь он вдвое выше нас! - простонал Хнык.
- Втрое! - поправил его Ворчун.
- Он вырвет нам сердце! - сказал Губошлеп.
- Но мы не можем бросить леди Квокенбуш на произвол судьбы, - возразил Хват.
- Я за то, чтоб рвать когти, - заявил Ворчун. - Дело проиграно, Хват. Но по крайней мере, если мы удерем отсюда, Ключ останется у нас, в целости и сохранности. А ввязавшись в драку, мы подвергнем опасности не только нашу жизнь...
- Нашу бесценную жизнь! - вставил Змей.
- ...но и Ключ. Нельзя нам так рисковать!
- Ворчун прав, - сказал Хнык. - Я тоже за то, чтоб удрать, пока не поздно.
- Даже слушать об этом не желаю, - откликнулся Хват. - Леди рискует головой ради нас.
- Мало ли что, - прошипел Змей. - Как я уже говорил, она, похоже, помешанная.
- А я говорил и еще раз повторяю, - разозлился Хват, - что всем вам лучше бы задвинуть заслонки и жар попусту не расходовать. Мы сделаем все, чтобы хоть немного задержать Остова.
Сказав это, он резко вскочил на ноги и помчался по траве к Мендельсону, зажав в руке свой маленький ножик.
Остов обернулся, лишь когда Хват подбежал к нему почти вплотную, их разделяли всего каких-нибудь несколько шагов. Лезвия длинных мечей со свистом рассекли воздух. Рот Остова был широко раскрыт, с подбородка стекала пенистая слюна, словно, пока он преследовал свою жертву, у него не на шутку разыгрался аппетит. Зрачки его глаз сузились до размеров острия иголки, и от этого физиономия Остова казалась еще более чудовищной. Однако он промахнулся. Острия мечей срезали верхушки травы в одном-двух шагах от Хвата, и только.
Хват, пригнувшись, бросился на врага.
- А ну-ка всем издать Боевой клич! - скомандовал он братьям.
Глотки всех Джонов тотчас же испустили немыслимый, зверский, безумный вопль:
- ЕЕЕИИИГГГГОРРРАААРРГУУУ!!!
Даже Остов на мгновение застыл и, казалось, едва не попятился.
Но быстро опомнился, ведь не мог же он в самом деле испугаться такого нелепого, смехотворного создания, каким был Хват со всеми своими братьями! И Остов двинулся к противнику, выставив вперед оба меча. Но Джоны оказались проворнее. Хват, пригнувшись, поднырнул под длинную худую руку Остова и изловчился воткнуть свой ножичек в его ягодицу. Лезвие проникло вглубь на всю длину лезвия и застряло в жесткой плоти чудовища. Из раны заструилась кровь. Остов закричал от боли и злости, выронил свое оружие и ухватился когтистыми пальцами за рукоятку ножика. Скрипнув зубами, он вытащил лезвие из раны.
Когда снаружи послышался Боевой клич Джонов и следом за ним хриплый вопль Остова, Кэнди поднималась на пятнадцатую по счету ступеньку. Рассчитывая каждый шаг, она преодолела еще три ступеньки и только тогда приникла к одному из зиявших в стене отверстий. Поле сражения было видно как на ладони. Несколько мгновений она наблюдала за Хватом, который, подобно Давиду, атаковал Голиафа-Остова.
Это зрелище придало ей сил. Отбросив предосторожности, она помчалась вверх по лестнице со всей стремительностью, на какую только была способна. Полусгнившая конструкция протестующе скрипела и качалась, но Кэнди все же удалось благополучно добраться до верхней площадки. Отворив единственную дверь, она очутилась в небольшом круглом помещении.
Достигнув цели своего рискованного путешествия, Кэнди с тревогой огляделась по сторонам. Где же прожектор или хотя бы фонарь? Вот этого-то она и боялась больше всего. Если тут когда-то и был прожектор (что само по себе было сомнительно, поскольку все сооружение являлось скорее творением рук какого-то безумца, нежели всамделишным маяком), то его давным-давно украли. Комната была абсолютно пуста, если не считать странного предмета посередине - пирамиды фута в три высотой, стоявшей на своей остроконечной вершине с удивительной устойчивостью. Все три ее боковые грани были испещрены какими-то знаками, похожими на иероглифы. На плоской стороне (точнее, основании) пирамиды покоилась небольшая полукруглая чаша. Кэнди никак не могла взять в толк, зачем кому-то понадобилось устанавливать здесь это необычное сооружение.
И лишь потом она вспомнила, что сказал ей Хват в ответ на ее замечание об отсутствии на маяке каких-либо ламп. Как же он выразился? Что-то вроде: «Свет - самая старая игра в мире». Может, пирамида и чаша - принадлежности для этой игры? Но даже если так, Кэнди не имела ни малейшего представления о том, как в нее играть.
И в довершение всего снизу послышался сильный шум - Остов яростными толчками открывал входную дверь. Он так неистовствовал, что трухлявое дерево трещало под его ударами, и Кэнди даже слышала, как ударяются оземь куски выломанных досок. Шум и треск все нарастал, а затем вдруг наступила тишина. Но длилась она всего несколько секунд.
После чего до слуха Кэнди донеслись звуки неторопливых шагов чудовища. Мендельсон Остов подошел к лестнице и двинулся вверх по шатким ступеням.

СВЕТ И ВОДА

- Где ты, дитя? - взвыл Остов, поднимаясь по лестнице. Этот жуткий, ни с чем не сравнимый голос, и звук его медленных, неуверенных из-за хромоты шагов на мгновение наполнили сердце Кэнди таким ужасом, что она окаменела на месте. Все происходившее было как ночной кошмар, внезапно ставший явью: ее преследовало кровожадное чудовище, безжалостный монстр, готовый съесть ее живьем - кусочек за кусочком, палец за пальцем.
Нет!
Кэнди с трудом стряхнула с себя оцепенение. Она не позволит этой омерзительной твари себя схватить!
Кэнди огляделась в поисках выхода на узкий балкон, опоясывавший весь верхний этаж башни. Балконная дверь оказалась прямо за ее спиной. Подбежав к ней, девушка схватилась за ручку. Та не поддалась, но отчаяние придало Кэнди сил. Она налегла на дверь плечом, замок с треском вылетел из трухлявой доски, и путь оказался свободен. Кэнди выбралась на балкон. Его деревянный пол, который в течение долгих лет палило солнце, заливали дожди и терзали зимние ветра Миннесоты, оказался даже в худшем состоянии, чем лестница внутри башни. Подавшись вперед, Кэнди ухватилась за металлические перила. И как раз вовремя: в следующее мгновение пол под ее правой ногой прогнулся и вниз посыпались обломки гнилых досок. Не держись Кэнди за перила, она наверняка провалилась бы в образовавшуюся дыру и, возможно, расшиблась бы насмерть.
Она освободила ногу из ловушки и не без труда отыскала более крепкий участок балкона, куда можно было ступить. Снизу из башни доносился голос Остова, который нараспев бормотал угрозы в ее адрес. Кэнди прислушалась. Чудовище, похоже, напевало сквозь зубы какую-то жуткую колыбельную. Из тех, под какие в детстве засыпают в своих кроватках монстры вроде него.

Баю-бай,
Моя малышка,
Скоро-скоро
Тебе крышка.
О грядущем не мечтай,
О былом не вспоминай:
Смерть готовит нам подвох,

Предыдущая страница 3 Следующая страница


Абарат 4

Вот он, твой последний вздох.

Кэнди мысленно приказала себе не поддаваться панике. Она оглядела окрестности башни и на всякий случай позвала:
- Хват! - хотя и не обнаружила вокруг никаких следов пребывания братьев Джонов. - Хват, где же ты?
К немалому ее изумлению, он тотчас же отозвался на ее крик. Вынырнув из густой травы, Джон Хват помчался к башне. Она заметила кровь у него на руках. Неужели ему удалось ранить Остова? Вот было бы здорово!
- Леди Кэнди! Как вы там?
- Мне не удалось зажечь свет, Хват. Сожалею, но это невозможно.
- Он уже близко, леди!
- Знаю, Хват. Знаю. Но свет здесь никак не зажжешь. Нечем!
- Там должны быть чаша и шар. Поищите чашу и шар, леди!
- Что?
- Это старая игра, Кэнди. Свет - самая старая игра в мире!
Кэнди оглянулась. Ну да, чашу она видела, если только можно было так назвать небольшую миску, стоящую на опрокинутой пирамиде.
- Чаша есть! - крикнула она братьям.
- Так опустите в нее шар! - ответил Хват.
- Какой еще шар? Откуда мне его взять?
- Он должен быть где-то рядом.
- Ничего подобного здесь нет!
- Так потрудись его отыскать! - рявкнул Джон Змей. Кэнди не стала упрекать его в невоспитанности - на это у нее попросту не было времени. Еще несколько секунд, и Остов появится на пороге круглой комнаты, откроет дверь... Нет, об этом лучше не думать! Ей оставалось одно - последовать совету Хвата и попытаться найти шар. Она осторожно перешагнула через пролом в полу балкона и вернулась в комнату.
Озираясь в поисках загадочного шара, она с тревогой прислушивалась к шагам Остова. Он был уже совсем близко. И вдруг, когда Кэнди уже обмерла, ожидая, что вот сейчас дверь распахнется от грубого толчка, до нее донесся самый желанный, самый обнадеживающий на свете звук - треск ломающейся древесины. Ее преследователь испустил вопль ужаса и отчаяния. Вес его, по-видимому, оказался слишком велик для полусгнивших ступеней. Кэнди слышала, как часть лестницы с грохотом обрушилась вниз, в колодец башни. За те несколько секунд, что длилась наступившая вслед за этим тишина, Кэнди воспрянула духом. Она была почти уверена, что Остов свалился на земляной пол вместе с гнилыми досками и лежит теперь внизу, бездыханный или сильно покалеченный. Но вместо стонов из глубины колодца до нее донеслось злобное бормотание. И хотя язык, на котором бубнил Остов, был совершенно незнаком Кэнди, ей не составило труда догадаться, что ее преследователь бранится на чем свет стоит...
Она подошла к двери и, приоткрыв ее, посмотрела вниз. Под тяжестью веса Мендельсона Остова обрушилась довольно значительная часть лестницы - ступеней пять или шесть. Но самому ему удалось избежать падения. Каким-то чудом он успел отпрыгнуть назад, вниз, и удержался на уцелевшем участке, однако теперь, чтобы продолжить подъем, чудовищу предстояло преодолеть довольно большой пролом. Кэнди разочарованно вздохнула. Она-то надеялась, что монстр валяется внизу! Ей пришлось утешиться тем, что благодаря случившемуся у нее появилось несколько лишних секунд на поиски шара.
Остов поднял голову и, хищно взглянув на Кэнди, протянул к ней обе руки с выставленными вперед наподобие рожек костлявыми пальцами - указательными и мизинцами. Будь у него возможность умертвить ее взглядом, Кэнди погибла бы в ту же секунду, в этом у нее не было ни малейших сомнений. Но пока он только и мог что браниться и тыкать в нее пальцами. Однако медлить было нельзя: ей еще предстояло найти шар.
Стоило ей снова оглядеть комнату, как снаружи послышался крик Хвата:
- Мы идем к вам на помощь, леди Кэнди! Подбежав к балконной двери, она прокричала ему в ответ:
- Не вздумай! Оставайся на месте! Тебе сюда не добраться: лестница обвалилась!
Хват заглянул внутрь маяка сквозь пролом в стене. Убедившись, что Кэнди сказала правду, он покачал головой.
- Но как же вы-то спуститесь вниз?
Похоже, в настоящую минуту ее безопасность заботила его куда больше, чем «самая старая игра в мире».
- Что-нибудь придумаю, когда придет время, - ответила Кэнди. - Прежде всего надо отыскать этот дурацкий шар.
- Мы все же попытаемся подняться к вам! - заявил Хват.
- Нет, это ни к чему, - возразила Кэнди. - Ждите меня внизу. Пожалуйста!
Не дожидаясь ответа братьев, она опустилась на корточки и приступила к поиску недостающей части той странной головоломки, которую ей только предстояло разгадать. На полу никакого шара не было и в помине, но оставались еще несколько углублений под сгнившими и проломленными участками досок. Шар мог закатиться в одно из них. Кэнди принялась методично обшаривать каждую из этих дыр, вынимая из отверстий источенные жучком щепки и комья свалявшейся пыли, нити паутины, высохшие останки насекомых.
В первом из отверстий шара не оказалось. Во втором тоже. И только на третий раз ей повезло. Она нащупала рукой какой-то круглый предмет, закатившийся в дыру. Ей пришлось выломать небольшой кусок доски, чтобы его достать. Маленький серебристо-бирюзовый шарик. Она кое-как подцепила его кончиками пальцев и вытащила наружу. Шарик оказался на удивление тяжелым. Он был вовсе не деревянный, как она сперва предположила, и не из пластика. Литой металлический шар. Его зеленовато-голубую поверхность украшал рисунок, который был очень хорошо знаком Кэнди: именно такие волнистые линии ее рука будто помимо воли выводила на полях учебника.
Но ей некогда было удивляться этому совпадению. За спиной послышалось громкое сопение, затем что-то снова рухнуло вниз, в колодец. Кэнди ни минуты не сомневалась, что это было: Остов, снедаемый желанием добраться до нее, отважился перепрыгнуть через обвалившийся участок лестницы.
Кэнди оглянулась. Сквозь приотворенную дверь она увидела Остова. Прыжок ему удался, и теперь он мчался по самой верхней уцелевшей части лестницы, перепрыгивал через две ступеньки и хватался за шаткие перила, а его длинные когти устрашающе клацали, ударяясь о сухое дерево.
Кэнди перевела взгляд на маленькую чашу на плоском основании пирамиды. В ушах ее эхом отдавались слова Хвата:
«Свет - самая старая игра в мире».
Тем временем Остов подобрался к двери и сквозь небольшую щель уставился на Кэнди одним из своих крошечных, как острие булавки, зрачков. Пасть его была широко разинута, с подбородка капала пена, как у бешеной собаки. Он снова затянул свою колыбельную, но теперь она звучала не зло и резко, как прежде, а нежно, весело и ритмично:
О грядущем не мечтай, О былом не вспоминай: Смерть готовит нам подвох, Вот он, твой последний вздох.
Напевая, Остов легонько, как если бы это была забавная игра, толкал дверь, пока та не открылась полностью.
У Кэнди уже не оставалось времени, чтобы добежать до пирамиды и опустить шарик в чашу. Стоит ей потерять эти три-четыре драгоценные секунды, и Остов успеет дотянуться до ее горла и вырвать его своими крючковатыми когтями.
Выбора не было: пора сделать свой ход в самой старой игре на свете.
Сделав глубокий вздох, Кэнди прицелилась и бросила шар. Бросок получился так себе: вместо того чтобы очутиться внутри чаши, шар попал на ее ободок и начал кататься по кругу, так и норовя выскочить наружу.
- Ну пожалуйста, - взмолилась она, глядя на крутящийся шар с тем же отчаянием, с каким азартный игрок, поставивший на кон последние деньги, пожирает глазами колесо рулетки.
У нее тоже не будет другого шанса.
А шарик продолжал невозмутимо кататься по ободку чаши, по самому краю, словно никак не мог решить, в какую сторону лучше упасть.
- Давай же! - прошептала она.
За спиной опять раздался резкий скрип двери. Кэнди постаралась не обращать на него внимания.
Шарик сделал завершающий, очень медленный круг, замер, покачался взад-вперед и плюхнулся на дно, немножко поболтался там туда-сюда по инерции и наконец остановился.
Увидев, что произошло, Остов издал звук, в котором, как и во всем его облике, не было решительно ничего человеческого: начав с шипения, перешедшего в чудовищный рев, монстр закончил оглушительным визгом, отдаленно напоминавшим скрежет шин резко затормозившей машины. Выразив этим душераздирающим воплем всю глубину своего отчаяния, он толчком распахнул дверь настежь, вбежал в комнату, оттолкнул Кэнди в сторону и потянулся к шару, чтобы выхватить его из чаши.
Но было поздно! Поместив шар в чашу, Кэнди тем самым привела в действие какие-то неведомые могущественные силы. Едва Остов протянул руку к чаше, его отбросило наружу, на лестничную площадку.
До Кэнди донеслись радостные крики братьев Джонов. Хват и остальные повизгивали от восторга, как радостные щенята. Они не могли видеть того, что происходило наверху, и тем не менее знали об этом. И было нетрудно догадаться откуда. Пирамида излучала мощные энергетические волны, все вокруг было пронизано энергией. Кэнди почувствовала, как волосы у нее на голове поднимаются дыбом. Рисунок, покрывавший шар, засветился ослепительно ярким светом - сперва синим, потом зеленым, а после золотым.
Она шагнула назад, не сводя глаз с пирамиды. И вдруг та, к немалому ее изумлению, начала вращаться вокруг своей оси. Скорость вращения все увеличивалась, и вот уже внутри пирамиды засветился какой-то огонек; сперва он неуверенно подрагивал, потом загорелся ровно и ярко, серебристые лучи стали пробиваться сквозь контуры рисунка, покрывавшего все три боковые грани пирамиды.
Время в Миннесоте близилось к полудню, и было очень светло, хотя небо и затянула легкая облачная дымка. Но свет, проникавший сквозь иероглифический рисунок на пирамиде, был намного ярче дневного. Продолжая вращаться вокруг своей оси, пирамида словно разбрасывала вокруг невесомые ослепительные бриллианты.
До слуха Кэнди донесся горестный всхлип. Она покосилась на Мендельсона Остова. Тот застыл на месте, как будто окаменев, не сводя с пирамиды глаз. Лицо его утратило прежнее выражение свирепой кровожадности и ненависти ко всему живому. Похоже, он смирился с происходившим. Положить этому конец было не в его власти, оставалось только наблюдать.
- Смотри, что ты наделала, - сказал он с укором.
- И что именно я, по-вашему, сделала?
- Полюбуйся.
На мгновение он отвел взгляд от вращавшейся пирамиды и коротко кивнул в сторону балконной двери, в широкий мир, простиравшийся вокруг маяка.
Кэнди теперь нисколько не опасалась повернуться к нему спиной. Она была уверена, что он не нападет на нее, по крайней мере до тех пор, пока не завершится то волшебное действо, которое она вызвала к жизни, забросив шар в чашу.
Девушка подошла к двери и шагнула наружу, осторожно переступив через пролом, чтобы посмотреть, что же она наделала, сыграв в старую игру с чашей и шаром.
Первым, что привлекло ее внимание, было облако-цветок. Теперь оно уже не плыло над прерией, повинуясь капризам ветра, а стремительно вращалось над башней, словно гигантское золотое колесо, насаженное на невидимый шпиль, как на ось.
Несколько минут Кэнди с удивлением и любопытством разглядывала облако, а потом посмотрела вниз, ища глазами Хвата и его братьев. Все Джоны с напряженным вниманием вглядывались куда-то мимо маяка, в необозримые просторы. «Что они там высматривают?» - удивилась Кэнди. Высокие травы и небо - вот и все, что можно разглядеть на многие мили вокруг. Нигде поблизости нет даже самого захудалого домишка, даже сарая. По какой-то неведомой причине город Цыптаун рос и постепенно занимал все новые территории во всех направлениях, кроме северо-западного, где последним из жилых строений долгие годы оставался дом вдовы Уайт. Сразу за этим строением начинались дикие земли, необитаемые, незастроенные и никому не нужные.
Однако братцы Джоны явно ожидали что-то увидеть там, где, как считала Кэнди, тянулась лишь однообразная степь. Хват даже приставил козырьком ладонь ко лбу.
Кэнди чувствовала, как по спине ее разливается тепло. Лучи ослепительного света, вырывавшиеся из глубины пирамиды, касались ее тела, скользили по нему. Эти прикосновения были чрезвычайно приятны, они наполняли ее сердце радостью, а тело - новыми силами. Ей казалось, что она ощущает, как энергия, которую несут эти лучи, проникает в ее кровь, и струится по жилам, и просачивается наружу сквозь поры на коже, и отлетает прочь вместе с ее дыханием. Может быть, все это просто самовнушение, подумала она. Хотя, возможно, и нет. Такой уж сегодня выдался день - ни в чем нельзя быть уверенной.
Из круглой комнаты до нее донесся тоскливый стон Мендельсона Остова, а братья у подножия башни снова разразились восторженными воплями.
- Что происходит? - крикнула она, перегнувшись через перила.
- Глядите, леди! Нет, вы только посмотрите!
Кэнди была заинтригована. Она повернулась туда, куда указывали братья, и в это самое мгновение поняла: все, что ей довелось сегодня увидеть, а заодно и остальное виденное ею за всю прожитую жизнь, было лишь прелюдией к этому мгновению, потому что вот тут-то и начались настоящие чудеса.
Там, у горизонта, серебрилось море. Море, которому неоткуда было взяться. Оно быстро приближалось, катило свои волны прямо по валунам и траве.
Глаза у Кэнди были на удивление зоркими - никто в ее семье никогда не носил очков. Так что ни о каком обмане зрения и речи быть не могло. К заброшенному деревянному маяку и впрямь устремилось море; пенящиеся волны торопливо, перекатываясь одна через другую, неслись вперед.
Так вот, выходит, что она сделала, когда забросила шар в чашу! Она кликнула море, и оно, как верный пес, тотчас же примчалось на ее зов.
- Это ваших рук дело! - кричал Хват, подпрыгивая на радостях и изображая неуклюжее сальто в воздухе. - Это все вы, леди! Нет, вы только посмотрите! - Он задрал голову вверх и одарил Кэнди восхищенно - благодарным взглядом. На губах его играла счастливая улыбка, по щекам катились слезы радости. - Видите эти волны?
- Еще бы! - прокричала она в ответ, с усмешкой глядя на его прыжки, и вполголоса добавила: - Выходит, Мракитт не был безумцем...
Под быстро прибывавшими морскими водами еще можно было разглядеть желто-зеленые травы прерии, но чем ближе подбирались волны, тем менее надежным и реальным делался привычный окружающий мир. Море властно вступало в свои права.
Конечно, можно было не верить своим глазам, но Кэнди не просто видела море - она чувствовала терпкий, непрестанно усиливавшийся запах соленой морской воды, слышала шум, с которым волны бились о землю, постепенно скрывая под собой тот мир, который она до этой минуты считала единственным реально существующим, незыблемым и неизменным.
- Оно зовется морем Изабеллы... - раздался позади нее голос Мендельсона Остова, в котором слышались тоскливо-нежные нотки.
Или ей это только показалось? Пожалуй, нет. Он и вправду произнес название моря с несвойственной ему теплотой.
- И вы все оттуда родом?
- Не из моря. С островов. Из Абарата.
- Из Абарата?
Слово звучало непривычно, но Остов произнес его с такой уверенностью, что у Кэнди не возникло даже тени сомнения в реальности существования этих островов.
Острова Абарата.
- Но тебе не доведется их увидеть. - Лицо Остова утратило мечтательное выражение, и в голосе его снова звучала угроза. - Абарат не предназначен для человеческих глаз. Ты принадлежишь этому миру, Иноземью. В воду я тебя не пущу. Я не позволю тебе войти в море, ясно?
Кэнди поняла, что краткая передышка закончилась. Остов снова стал самим собой - безжалостным, кровожадным чудовищем. Он вскочил на ноги. Из раны на его бедре, нанесенной Хватом, все еще струилась кровь.
Кэнди попятилась к открытой двери и ступила на дощатый пол балкона, посередине которого зияла дыра. Остов бросился за ней. Ветер усилился, прохладные порывы несли с собой влагу. Но то были не дождевые капли, а брызги морской воды. Кэнди почувствовала на губах их соленый вкус.
- Хват! - позвала она, осторожно перешагнув через пролом и крепко ухватившись за перила.
Остов пригнулся, проходя сквозь дверной проем, и остановился на самом пороге, после чего стремительным движением протянул свои длиннющие лапы через пролом и одной рукой ухватил Кэнди за пояс, разодрав ей блузку острыми когтями, а другой сдавил ей горло.
Кэнди пыталась снова окликнуть Джона и одновременно оглянуться, чтобы поискать его глазами. Ни то, ни другое у нее не получилось. Хватка у Остова была железная.
Кэнди не собиралась сдаваться, она набрала полную грудь воздуха, чтобы позвать на помощь, но Остов разгадал ее намерение и еще сильнее сдавил ее горло своими цепкими пальцами. От боли у Кэнди на глазах выступили слезы, и мир стал тонуть в молочно-белом тумане.
В отчаянной попытке освободиться она вцепилась рукой в запястье Остова, силясь оторвать твердые, словно из железа, пальцы от своего горла. Она чувствовала, что потеряет сознание, если в ближайшие несколько секунд не ослабит его хватку. Но силы были неравны. Кэнди не могла освободиться, как ни пыталась. Белая пелена все плотнее застилала зрение. Еще немного, и клубы мутного тумана навсегда закроют от нее мир.
Оставалась только одна надежда. Судя по тому, что ступени лестницы обвалились под тяжестью Остова, самые рассохшиеся и прогнившие участки древесины, из которой была сооружена башня, не выдержат веса чудовища. Значит, если ей удастся вытащить его на балкон, пол которого проломился даже под ней, быть может, монстр провалится и в падении, пытаясь за что-нибудь ухватиться, разожмет свои ужасные пальцы.
Кэнди понимала, что счет идет на секунды. У нее в запасе было, самое большее, несколько мгновений, чтобы попытаться спасти свою жизнь. Остов вцепился ей в горло поистине мертвой хваткой. Кровь отчаянно пульсировала в ее голове, которая едва не лопалась от боли.
Кэнди обеими руками схватилась за перила и попыталась хотя бы чуть-чуть продвинуться в сторону вдоль ограждения, в надежде вытащить Остова на балкон следом за собой. Но тщетно. Силы ее стремительно убывали, ноги подкашивались.
Пальцы Остова все крепче сжимались на ее горле. Он торжествующе улыбался, в глазах его отражались морские волны, шумевшие за спиной у Кэнди. В улыбке обнажились зубы - длинные, желтовато-серые, заостренные, - они напоминали наконечники стрел, которые Кэнди, будучи ребенком, нашла однажды в траве.
Это было последнее, о чем она успела подумать, прежде чем потеряла сознание: у Остова полон рот наконечников от стрел...
Она смутно чувствовала, как мир под ее ногами с треском разваливается на части, жуткая рука соскальзывает с ее горла и она куда-то летит. Воздух наполнился щепками, и Остов пронзительно взвизгнул. А она провалилась сквозь огромную дыру в балконе и рухнула на землю вместе с дождем из древесной трухи.
Будь она в сознании, это падение неминуемо окончилось бы для нее плачевно. Но, погрузившись в забытье и поэтому полностью расслабившись, Кэнди приземлилась на редкость благополучно.
И осталась лежать, безучастная ко всему, распростершись в траве у подножия маяка, не слыша того шума, с которым море Изабеллы спешило навстречу призвавшему его свету.

ОДНО МГНОВЕНИЕ ИЗ ЖИЗНИ МЕЛИССЫ

В нескольких милях от того места, где без чувств лежала ее дочь, во дворе дома тридцать четыре по Последовательной улице Мелисса Квокенбуш, вернувшись с работы, чистила решетку для барбекю. Она ненавидела это занятие: приходилось с немалыми усилиями соскребать с прутьев кусочки подгоревшего, почти обуглившегося цыплячьего мяса, то и дело стряхивая с рук муравьев, которые до ее прихода мирно лакомились этими остатками, а теперь спасались бегством.
Разумеется, и эту работу неизменно выполняла она, а не ее муженек. Чурбан - вот как она называла его за глаза, разумеется без малейшего намека на нежность. В настоящую минуту он был дома, валялся на диване, накачавшись пивом, и вполглаза смотрел какую-то телеигру. Первое время, сразу после того как его уволили, Мелиссу раздражало упорное нежелание мужа подняться с дивана и отправиться на поиски работы. Теперь она с этим смирилась, как смирилась и с необходимостью драить решетку для барбекю, соскабливая с нее куски курятины, жарившейся неделю назад. Это была ее жизнь. Разумеется, совсем не такого она желала, и мечтала в свое время совсем о другом. О том, что даже отдаленно не напоминало ее тяжкую, унылую повседневность. Но это было все, чем она располагала: Чурбан, дети и решетка для барбекю с намертво приставшими кусочками цыплячьего мяса.
И вдруг, когда это нудное занятие уже близилось к завершению, она неожиданно ощутила на своем лице дуновение свежего ветра, прилетевшего откуда-то из далеких-Далеких краев. Она успела порядком взмокнуть, пока драила решетку, и ей было приятно, что ветер остудил бисерные капли пота на ее лбу, что его прохладное дыхание коснулось ее влажной шеи, к которой прилипли пряди тронутых сединой волос.
Она наслаждалась этим ветерком, мечтательно прикрыв веки, но вовсе не потому, что он был прохладным. Ее пленил аромат, который ветер принес с собой.
Несмотря на всю абсурдность подобного утверждения, она готова была поклясться, что он пахнул морем. Разумеется, это было невозможно: разве под силу ветру перенести запах на расстояние в тысячи миль? Но хотя она и повторяла себе: «Это пахнет не морем, а чем-то другим, похожим», - какой-то голос в глубине ее души возражал: «И все-таки это именно оно, море!»
Новый порыв овеял ее лицо, и усилившийся запах, который он принес, пробудил в ней воспоминания настолько яркие и чувства такие сильные, что они буквально затопили ее.
Мелисса уронила баночку с моющим средством. Выронила металлическую лопатку, которой драила решетку.
И в ту секунду, когда они стукнулись о плиты, которыми была вымощена эта часть дворика, Мелиссу посетило воспоминание из далекого прошлого. Не то чтобы оно было для нее особенно приятным или радостным. Но она ведь и не выбирала, о чем именно вспоминать. Тот эпизод из давно прожитого времени нежданно-негаданно всплыл из глубин ее памяти, да так ясно и отчетливо, будто все это случилось вчера.
Ей вспомнился дождь, барабанивший по крыше кабины старенького грузового «Форда», который принадлежал им с Биллом, молодым супругам. Двигатель заглох - кончилось горючее, и Билл ушел, чтобы раздобыть где-нибудь бензина, оставив ее одну в машине под невесть откуда взявшимся проливным дождем. Одну в холоде и мраке.
Нет, вообще-то не одну. Не совсем одну. Под сердцем у нее жил ребенок. Мелисса осталась ждать возвращения Билла в холодной кабине грузовика за час до появления на свет Кэнди Франчески Квокенбуш. Было два ночи, у Мелиссы отошли воды, но похоже, и в небесах тоже началось что-то вроде отхождения вод, потому что ни до, ни после этого Мелиссе не случалось попадать под такой внезапный и яростный ливень.
Но вспоминался ей теперь не дождь, и не холод, и не толчки ворочающегося младенца в утробе. Что-то еще тогда случилось, что-то, о чем ей напомнил запах моря, принесенный ветром. Вот только Мелисса никак не могла сообразить, что же это такое было.
Она шагнула в сторону от решетки - от запаха пригоревшей курятины и моющей жидкости, - чтобы полной грудью вдохнуть чистый, свежий аромат ветра.
И стоило ей это сделать - стоило снова уловить в воздухе запах моря, который просто не мог быть запахом моря, - как перед ее внутренним взором развернулась еще одна картина из далекого прошлого.
Вот она сидит в кабине грузовика, по крыше которого отчаянно барабанит дождь, и вдруг, ни с того ни с сего, кабину старенького «Форда» заливает ослепительный свет.
Мелисса сама не знала, откуда у нее взялась уверенность, что между тем внезапно вспыхнувшим светом и этим запахом моря существует какая-то связь. Если рассуждать здраво, между явлениями, столь отдаленными одно от другого в пространстве и времени, не могло быть ничего общего. У нее просто-напросто разыгралось воображение. Надо взять себя в руки. Так и помешаться недолго. А что, ведь и правда, от вечной тоски и разочарования впору тронуться умом. У нее защипало в носу, по щекам потекли слезы. Они все капали и капали. «Довольно глупостей!» - строго одернула она себя. О чем в самом деле ей было плакать?
- Я вовсе не сумасшедшая, - произнесла она вслух.
И все-таки она чувствовала себя потерянной, словно ее лодка сорвалась с якоря и затерялась вдали от берегов, во власти волн.
Где-то в глубине ее памяти, она знала, таится объяснение, маленькая, но важная деталь. Надо только сделать над собой усилие, чтобы вспомнить, - и все станет на свои места.
- Давай же... - скомандовала она.
Однако память не слушалась. Так бывает, когда слово или имя вертится на языке, но никак не дается.
Раздосадованная, недовольная собой и не на шутку встревоженная («Может, я и вправду схожу с ума, это ж надо - почувствовать запах моря посреди Миннесоты, не иначе как рассудок и впрямь не выдержал такой жизни...»), она повернулась спиной к ветру и заставила себя снова подойти к решетке, чтобы окунуться в облако кисловатых, наводящих тоску, но таких знакомых запахов. Что и говорить, приятного в них было мало, зато они были понятны, привычны и не вызывали в душе никаких ненужных, будоражащих воспоминаний. Вытирая слезы со щек тыльной стороной ладони, Мелисса приказала себе забыть о запахе, потому что это была всего лишь шутка, которую с ней сыграло ее собственное обоняние. Только шутка, и больше ничего.
Она подняла баночку с чистящим средством, лопатку и вернулась к своему скучному и неблагодарному занятию.

НА ПРИСТАНИ

До слуха Кэнди донеслись голоса, то хором, то поодиночке повторявшие одно и то же слово.
«Леди, - говорили они. - Леди, леди, леди...»
Ей потребовалось несколько секунд, чтобы понять: все они обращаются к ней.
Это были Джоны: Хват, Филей, Хнык, Ворчун, Соня, Удалец, Змей и Губошлеп. Они наперебой звали ее, пытаясь вернуть из забытья. Она чувствовала себя так, будто кто-то совсем недавно попытался в порядке эксперимента вытряхнуть ее душу из тела. И - тоже в порядке эксперимента - она приоткрыла глаза.
Над ней участливо склонялись восемь лиц: одно большое и семь поменьше.
- Кости целы? - спросил Джон Филей.
Кэнди осторожно попыталась сесть. Болели шея и затылок. Но не очень - примерно так ныли мышцы, когда ей случалось проспать всю ночь в неудобной позе. Она подвигала руками и ногами. Пошевелила пальцами.
- Да, - ответила она, удивляясь своей везучести: надо же, отделаться легким испугом после падения с такой высоты. - По-моему, я ничего не сломала.
- Тогда порядок, - сказал Джон Хнык. - Пора и в путь.
- Но как! - возмутился Хват. - Она же едва пришла в себя...
- Хнык прав, - поддержал брата Филей. - Надо спешить. Эта гадина Остов будет здесь с минуты на минуту.
Остов! При звуках этого имени Кэнди, ухватившись за руку Хвата, мигом вскочила на ноги. Меньше всего на свете ей хотелось, чтобы Мендельсон Остов снова сдавил ее горло своими железными пальцами.
- И куда мы теперь отправимся? - полюбопытствовала она.
- Домой, леди, - ответил Хват. - Вы - к себе, а мы - к себе. - Он пошарил рукой в кармане. - Но прежде чем уйти, - тут он понизил голос до шепота, - могу я просить вас еще об одной услуге? Сделайте одолжение не мне одному, а всем нам. И - до встречи!
- О чем вы хотели меня попросить? - вздохнула Кэнди.
- Сохраните для нас кое-что. Одну очень ценную вещицу. Хват выудил из внутреннего кармана пиджака какой-то небольшой предмет, завернутый в лоскут грубой домотканой материи, а для надежности еще и перехваченный в нескольких местах тонким коричневым кожаным шнурком.
- Вам совершенно незачем знать, что это такое, - заявил он. - Вернее, я хотел сказать, если вы не возражаете, то лучше вам остаться в неведении. Просто возьмите его и сохраните для нас, ладно? Мы вернемся, обещаю, лишь только Тлен о нас позабудет. И тогда мы рискнем снова сюда наведаться.
- Тлен?
- Кристофер Тлен, - кивнул Джон Змей. В голосе его слышалось беспокойство. - Повелитель Полуночи.
- Так вы сохраните это для нас? - настойчиво повторил Хват, протягивая Кэнди крошечный сверток.
- Полагаю, если мне доверено хранить некий предмет, - отчеканила она, - то я имею право знать, что он собой представляет. Тем более если это и в самом деле нечто важное.
- А что я тебе говорил? - фыркнул Змей. - С самого начала было ясно, ее не устроит это твое «лучше вам оставаться в неведении». Слишком уж эта особа любопытна, чтоб на такое согласиться.
- Ну, знаете, если уж вы решились доверить мне эту вещь, - возмутилась в свою очередь Кэнди, глядя в упор на Змея, - я имею полное право...
- Разумеется, разумеется, - примирительно улыбнулся Хват. - Разверните-ка эту штуку. Давайте-давайте. Вы это заслужили.
Сверток оказался удивительно легким, так что Кэнди даже подумала было, что, кроме лоскута ткани и шнурка, там вообще ничего нет и быть не может. Она стала распутывать узел, затянутый на шнурке. Узел казался очень тугим, и Кэнди была уверена, что справиться с ним будет непросто, но развязался он на удивление легко, чуть ли не сам собой, стоило ей только прикоснуться к кончику шнура. Она почувствовала какое-то движение внутри полотняного мешочка, который приняла сперва за кусок ткани, а уже в следующее мгновение оттуда вырвался луч света, ослепивший ее. Она только и успела разглядеть что несколько ярких точек в окружении зигзагообразных светящихся линий. Блеснув в воздухе, разноцветные огни погасли, исчезли без следа, скрывшись в глубинах ее подсознания.
Это зрелище, длившееся не более трех секунд, полностью лишило Кэнди дара речи.
- Теперь Ключ будет находиться у вас, - торжественно произнес Джон Хват. - Но прошу вас никому об этом не говорить. Понимаете? Никому.
- Обещаю, - пробормотала совершенно сбитая с толку Кэнди, заглядывая в пустой мешочек. Помолчав, она добавила: - Полагаю, вы вряд ли скажете, какую дверь отпирает этот ключ?
- Вы правы, леди, это было бы излишне. - Он с поклоном поцеловал ей руку и начал пятиться прочь. - До свидания, леди. Нам пора.
Во время этого разговора Кэнди стояла лицом к маяку. И только теперь, когда Хват отступил назад, она смогла увидеть перемены, происшедшие с миром, пока она была без сознания.
Немного поодаль от маяка невесть откуда появился старый деревянный причал, укрепленный на полусгнивших сваях. От ударов волн ветхое сооружение жалобно скрипело и вздрагивало. Вдалеке, у линии горизонта, воды моря Изабеллы соприкасались с подернутым дымкой небом. Миннесота, какой ее знала Кэнди, по-видимому, исчезла, вторгшиеся на ее территорию морские волны попросту стерли ее с лица земли.
- Но как... - Кэнди смотрела на плещущиеся волны и причал, открыв от изумления рот. - Как такое возможно?
- Так это же вы призвали сюда морские воды, леди. Помните? При помощи чаши и шара.
- Я помню, - кивнула она.
- И теперь я смогу по этому морю вернуться домой, - сказал Хват. - А вам надо возвращаться к себе в Цыптаун. Я вас навещу, поверьте, когда настанет время. Когда это будет чуть менее опасно, чем теперь. И заберу у вас Ключ. Приняв его на хранение, вы внесли немалую лепту в борьбу за свободу, что ведется на наших островах.
Снова отвесив ей поклон, он почтительно, но твердо кивнул в сторону Цыптауна.
- Уходите домой, леди. - Джон Хват произнес это тоном человека, который гонит прочь собаку, навязавшуюся ему в спутницы. - Возвращайтесь туда, где вы будете в безопасности, и поторопитесь, пока Остов не спустился с маяка. Пожалуйста. Ведь в ваших руках бесценная вещь. Нельзя допустить, чтобы она попала в руки Остова. Вернее, его хозяина.
- А почему? Что случится, если она к нему попадет?
- Я очень вас прошу, леди. - Нетерпение в его голосе все возрастало. - Хватит вопросов. Чем меньше вы знаете, тем лучше для вас. Если там, в Абарате, все обернется совсем скверно и вас все-таки разыщут, неосведомленность сослужит вам хорошую службу. А теперь, виноват, времени на разговоры не осталось...
У Хвата, что и говорить, имелись веские причины для беспокойства: из башни послышались шум и треск - это Остов пытался спуститься по лестнице, в которой недоставало множества ступеней. Судя по грохоту, который он при этом производил, задача оказалась нелегкой. Но Кэнди понимала, что это всего лишь вопрос времени. Рано или поздно чудовище изловчится перепрыгнуть через проломы и выберется наружу, чтобы вновь броситься в погоню.
- Ну что ж, - она пожала плечами, с видимой неохотой признавая правоту доводов Хвата. - Я уйду. Но прежде я обязательно должна взглянуть на него вблизи.
- На что? На кого?
- На море!
Кэнди указала на дальний конец причала, откуда открывался вид на необъятную ярко-синюю водную гладь.
- Она нас всех угробит! - взвыл Змей.
- Оставь, - нахмурился Хват. - Она имеет на это полное право.
Взяв Кэнди за руку, он помог ей взобраться на причал. Доски скрипели и прогибались у них под ногами, но после предыдущих приключений подобные мелочи были Кэнди уже нипочем. Весь длинный причал стонал и содрогался при каждом ударе волн о его сваи, но она не обращала на это внимания. Ей надо было дойти до края и как следует разглядеть море Изабеллы, чтобы навсегда сохранить в памяти эту картину.
- Это восхитительно! - улыбнулась она, быстро шагая вперед.
Кэнди никогда прежде не видела моря. У нее из головы разом улетучились все мысли об Остове и его когтистых пальцах. Зрелище, открывшееся ее взору, было слишком чарующим, чтобы помнить и помышлять о чем-либо другом.
- И все же я не возьму в толк, как оно здесь очутилось. - Кэнди покосилась на Хвата. - Море, явившееся из ниоткуда.
- Это еще что, леди, - усмехнулся Хват. - Ведь посреди именно этого моря расположились все двадцать пять островов Абарата.
- Двадцать пять?
- По числу часов в сутках. Плюс Двадцать Пятый Час, называемый Пиком Одома, он же - Время Вне Времен.
Слова Хвата звучали для Кэнди нелепо и абсурдно. Но с другой стороны, разве не стояла она сейчас на краю причала, любуясь морем, которого каких-нибудь десять минут назад здесь и в помине не было? И если море существовало на самом деле (а оно несомненно существовало, иначе откуда взялись бы на ее лице прохладные соленые брызги?), то почему не могут быть реальными далекие двадцать пять островов, расположившиеся, возможно, именно там, где море встречается с небом?
Они молча стояли у самого края причала. Кэнди не сводила глаз с искрящейся поверхности моря. Из волн одна за другой выпрыгнули несколько рыбок - синих и зеленых, в небе парили морские птицы, каких Кэнди никогда прежде не видела и о каких даже не слыхала.
Через несколько секунд Хват и его братья нырнут в эти таинственные воды - и поминай как звали, а ее оставят здесь, и ей суждено будет возвратиться в опостылевший Цыптаун, к прежней невыносимо тоскливой жизни.
О, боже! Цыптаун! После всех этих чудес, после стольких удивительных приключений - снова Цыптаун! От одной мысли об этом Кэнди едва не сделалось дурно.
- Когда ты думаешь вернуться? - спросила она у Хвата.
- Погодите, леди, - с беспокойством в голосе ответил он.
- Что еще случилось?
- Не... двигайтесь... Замрите...
Бормоча эти слова, он шарил рукой в наружном кармане куртки и вдруг вытащил оттуда не что иное, как пистолет, старомодный, казавшийся каким-то ненастоящим. Маленький, очень изящный, сделанный из блестящего желтоватого металла вроде меди.
_ Что ты делаешь? - Кэнди понизила голос до шепота.
- Все, что могу, чтобы спасти наши жизни. По возможности.
Хват покосился назад - что-то он увидел там, за спиной Кэнди, у самого начала мостков. В глазах его блеснула решимость.
- Остов? - прошептала Кэнди.
- Остов, - мрачно кивнул Хват. - Пожалуйста, леди, замрите и не шевелитесь.
С этими словами он отступил немного в сторону, прицелился и нажал на курок своего маленького, казавшегося игрушечным пистолета.
Звук получился на удивление громкий, из дула выплыло облачко синевато-лилового дыма. А через мгновение раздался легкий щелчок - пуля достигла своей цели.
Кэнди почему-то сразу догадалась, куда именно стрелял Джон Хват. Он и не думал целиться в Остова. Пуля из его пистолета попала в чашу, стоящую на основании пирамиды, и выбила из нее шар. И тотчас же вокруг начались перемены.
- Выстрел что надо, - одобрительно хмыкнул Хнык. - Но почему бы тебе, с твоей-то меткостью, не прострелить череп этому Остову, вот чего я в толк не возьму!
- Мне не доставляет удовольствия стрелять по живым существам, - отозвался Хват, пряча свое оружие.
Кэнди оглянулась. Остов стоял примерно посередине причала, уставившись на башню маяка. Он наверняка понял, куда целился Хват. Догадаться об этом было совсем нетрудно: мир вокруг стремительно менялся, и невозможно было этого не почувствовать.
- Начался отлив, леди, - деловито пояснил Хват. - Вода вот-вот начнет отступать, и я должен уйти вместе с ней. Остов погонится за мной, он ведь уверен, что Ключ по-прежнему у меня.
- Нет, постой! - взмолилась Кэнди, схватив его за руку. - Так не пойдет!
- Как не пойдет? - опешил Ворчун.
- Я не хочу назад в Цыптаун!
- Но тебе ведь больше некуда идти, - нахмурился Хнык.
- Я отправлюсь с вами!
- Нет! - взвизгнул Змей.
- Да, - полным решимости голосом произнесла Кэнди. - Пожалуйста. Я поплыву по этому морю. Вместе с вами.
- Ты себе не представляешь, насколько это опасно.
- Пускай. Мне отвратителен этот город и жизнь, которой я там живу. Я ненавижу все это до глубины души.
Пока они препирались на краю причала, ветер изменил направление. Морские воды всколыхнулись, поднялась рябь, волны стали расти на глазах, они становились все выше и выше. Приближался шторм. Прилив сменялся отливом, старый причал трясся и постанывал под напором волн. У Кэнди оставалось всего несколько секунд, чтобы убедить Хвата и его братьев взять ее с собой. Того и гляди они нырнут в море и уплывут отсюда вместе с волнами, вместе с отливом, держа курс на Абарат, где бы тот ни находился.
А она останется здесь одна, ждать и напрасно надеяться. Ну да, они ей пообещали когда-нибудь вернуться, но многого ли стоят обещания? Вовсе нет, это она знала по собственному опыту. Сколько раз отец обещал, что больше пальцем ее не тронет? А сколько раз она слышала, как он клялся матери, что навсегда бросит пить? И все это были только слова, которые ровным счетом ничего не значили.
Нет уж, позволь она сейчас братьям исчезнуть в волнах, вполне может статься, что больше они никогда не увидятся. И с чем тогда она останется? С воспоминаниями и с жизнью в Цыптауне.
- Вы не можете со мной так поступить, - сказала она Хвату. - Вы не смеете бросать меня здесь, не зная даже, сумеете ли когда-нибудь вернуться.
Слова ее едва не заглушал пронзительный скрип дощатых мостков, прогибающихся под тяжестью шагов. Кэнди оглянулась, заранее зная, что за картина предстанет перед ее взором. Вдоль причала ковылял Мендельсон Остов. Лишь теперь она отчетливо разглядела его хромую ногу (благодаря которой, возможно, она, Кэнди, только и осталась жива, поскольку ему не хватило проворства в погоне за ней). У Остова полностью отсутствовала ступня, и ходил он, опираясь на обрубок у щиколотки, как если бы это была деревянная нога. Трудно было судить, причиняло ли это ему боль. Лицо его, во всяком случае, ничего похожего на страдание не выражало. Сейчас на физиономии Остова сияла кровожадная радость: он обнажил в улыбке свои зубы, похожие на каменные наконечники стрел, и широко раскинул длиннющие руки, как какой-нибудь древний проповедник, приветствующий новых членов своей паствы.
Кэнди понимала, что у нее все еще остается шанс сбежать, но не испытывала никакого желания двигаться назад, к прерии, за которой раскинулся Цыптаун.

Предыдущая страница 4 Следующая страница


5 Клайв Баркер

Как бы ни было опасно оставаться здесь, возле Хвата и его братьев, она твердо решила для себя, что это намного предпочтительней возвращения домой. И она крепко сжала руку Хвата в своей ладони.
- Яс вами, куда бы вы ни направлялись.
К ней тотчас же обратились восемь лиц, восемь пар глаз уставились на нее - и все по-разному.
Филей казался совершенно сбитым с толку, Хнык растерянно моргал, Ворчун напустил на себя полнейшее безразличие, Соня ухмылялся, Удалец вытаращил глаза, Змей сердито сдвинул брови, Губошлеп изумленно вытянул губы трубочкой. А что же Хват? Тот одарил ее широкой улыбкой, в которой, однако, было больше отчаяния, чем радости.
- Вы это твердо решили, леди? - спросил он. Остов был уже ярдах в тридцати от них.
- Тверже некуда.
- Тогда, похоже, нам всем и вправду ничего другого не остается. Доверимся отливу. Вы плавать умеете?
- Не очень.
- О, боги милосердные! - с чувством воскликнул Хват, и на сей раз все восемь братьев сделали одно и то же: закатили глаза. - Но тут уж ничего не попишешь. Придется, видимо, довольствоваться этим «не очень».
- Тогда чего же мы ждем? - нетерпеливо осведомилась Кэнди.
За время их недолгого обмена мнениями Остову удалось вдвое сократить расстояние между его когтями и их шеями.
- Не пора ли наконец отправляться?! - проверещал Соня.
Кэнди вздрогнула. Трудно было предположить, что такая маленькая голова окажется способна издавать столь пронзительные звуки.
Держась за руки, Кэнди и Хват замерли на самой кромке причала.
- Раз, - сказал Филей.
- Два, - сказал Удалец.
- Вперед! - крикнул Губошлеп.
И они оттолкнулись от причала и ринулись вниз, доверив свои жизни неспокойным водам моря Изабеллы.

ЧАСТЬ ВТОРАЯ
СУМЕРКИ И ПОСЛЕ

Поверьте мне
Две силы
Душою человека правят.
Одна есть Бог,
Другая же - прилив.
Стихи неизвестного поэта

МОРЕ

Море Изабеллы оказалось куда холоднее, чем представляла себе Кэнди. Вода была просто-таки обжигающе ледяной. Но возвращаться было поздно - решение принято. Когда пуля Хвата выбила шар из чаши, море попятилось от причала с той же стремительностью, с какой прежде разливалось по прерии. И, отступая, оно подхватило и понесло прочь Кэнди и братьев Джонов.
Казалось, волны были живыми существами, которые действовали и мыслили на свой собственный лад. Они так и норовили захлестнуть Кэнди с головой, и несколько раз она чуть не захлебнулась. Но Хват отлично знал, как сладить с волнами.
- Не пытайтесь плыть! - наставлял он Кэнди, перекрикивая шум волн. - Доверьтесь маме Изабелле, и она сама нас доставит, куда пожелает.
У Кэнди не было выбора, и она это понимала. Сопротивляться несокрушимой силе моря - бесполезное занятие. Ей не оставалось ничего другого, кроме как лечь на спину и наслаждаться путешествием.
И как только она приняла и осуществила это решение, ей сделалось значительно легче. В то же самое мгновение, когда она перестала барахтаться и доверилась морю, Изабелла принялась баюкать ее в своих волнах, поднимавшихся порой так высоко, что Кэнди могла видеть причал и маяк. Башня и деревянные мостки остались далеко позади, в пределах другого мира.
Кэнди огляделась по сторонам, ища глазами Остова, но того нигде не было видно.
- Соскучилась по мистеру Остову? - ухмыльнулся Губошлеп.
Им больше не было нужды повышать голос. Здесь, вдали от берега, шум волн стал гораздо тише.
- Я боялась, он где-то поблизости, - призналась Кэнди, выплевывая воду. Ей приходилось это проделывать через каждые пять-шесть слов. - Но, к счастью, его не видно.
- Так ведь у него имеется глиф, - пояснил Хват.
- Глиф? А что это такое?
- Транспортное средство, летающая машина. Вернее, слова, обернувшиеся летательным аппаратом.
- Да не понимает она тебя, Хват, - со снисходительной улыбкой заверил его Хнык. - Ничегошеньки ей не понять.
Хнык был прав. Утверждение Хвата привело Кэнди в полное замешательство. Слова, которые превращаются в летающие машины? Но Хват, будто не заметив недоумения, отразившегося на ее лице, с охотой пустился в объяснения:
- Чем искуснее маг, тем меньше времени ему требуется, чтобы сотворить глиф. Для настоящего, опытного и искушенного чародея это дело пустяковое, он справляется с такими заклинаниями в мгновение ока. Два-три слова - и вот у него уже имеется летательный аппарат. Остову потребуется несколько минут, чтобы создать глиф. Он талантом не блещет. К тому же, если неверно прочесть заклинание, может случиться неприятность.
- Неприятность? Какая?
- Ведь глифы поднимаются высоко в воздух. - В подтверждение своих слов Хват указал пальцем в небо. - И если с ними что-то оказывается не так...
- ...они падают, - догадалась Кэнди.
- Они падают, - кивнул Хват. - Так погибла одна из моих сестер. Глиф свалился с приличной высоты.
- О! Прими мои соболезнования, - торопливо пробормотала Кэнди.
- Ее тогда как раз похитили, - довольно равнодушно прибавил Хват.
- Какой ужас!
- Мы позже выяснили, что она сама организовала это похищение.
- Не понимаю. Зачем ей это могло понадобиться?
- Ну, видишь ли, она влюбилась в одного типа, а тому и дела до нее не было. Тогда она затеяла это похищение, чтобы он бросился ее спасать.
- И что же он?
- Пальцем о палец не ударил.
- Выходит, она погибла из-за несчастной любви.
- Такое случается, - встрял в разговор Джон Филей.
- А как насчет тебя, леди? - полюбопытствовал Джон Соня. - У тебя есть сестры?
- Нет.
- А братья? Мать? Отец?
- Да. Да. И еще раз да!
- Что-то незаметно, чтобы тебя огорчала разлука с ними. Может статься, что и вечная, - сердито прошипел Джон Змей.
- Полегче, приятель, - предостерег его Хват.
- Ничего, полезно иногда выслушать два-три слова правды, - упорствовал Змей в своем желании досадить. - Ведь все вполне может сложиться так, что она больше никогда не вернется под свой родной кров.
Кэнди подняла глаза на его довольно ухмылявшуюся физиономию. Он явно наслаждался возможностью испугать и огорчить ее.
- Мы ведь держим путь не куда-нибудь, а в Абарат, девочка, - назидательно добавил Змей. - А это совершенно непредсказуемое место.
- В точности как Иноземье, - в тон ему ответила Кэнди, чтобы Змей раз и навсегда уяснил: она не из тех, кого можно легко запугать и сбить с толку.
- Ничего подобного! Никакого сравнения! - раскипятился самый ядовитый из братьев. - Что ты имеешь в виду? Несколько торнадо? Эпидемию ветрянки? Какая чепуха! А вот в Абарате могут встретиться такие ужасы, что твои волосы вмиг побелеют. В том случае, разумеется, если мы вообще туда прибудем.
- Что ты хочешь этим сказать?
На сей раз Кэнди не сумела скрыть своего испуга.
- А то, что у мамы Изабеллы имеется не одно и не два стада зверьков, каждый из которых охотно тобой полакомится. Так сказать, для возбуждения аппетита.
- Довольно, Змей! - прикрикнул на него Хват.
- Он имеет в виду акул? - спросила Кэнди.
Ей стоило немалого труда держать себя в руках. Она невольно огляделась по сторонам, страшась увидеть где-нибудь неподалеку треугольный плавник над гладью вод.
- Кто такие акулы, мне неизвестно, - терпеливо ответил Хват. - Но большой зеленый мантизак запросто проглотит тебя и меня целиком. Вот если бы мы были красного цвета!
- Красного цвета?
- Обитатели моря Изабеллы избегают охотиться на существ красного цвета. Потому-то все без исключения лодки, катера и корабли, которые бороздят эти воды, покрашены в красный.
Кэнди слушала его лишь вполуха, размышляя о своем. События сменяли одно другое с такой невероятной быстротой, что у нее до сих пор не было возможности обдумать свои поступки и их последствия. Теперь вот она поручила свою жизнь морским волнам, и пути назад у нее нет. Быть может, она и в самом деле никогда больше не увидит своих близких.
Интересно, как отреагируют ее домашние, когда поймут, что она не вернется? Наверняка предположат самое худшее: что она стала жертвой преступника. Или попросту сбежала.
Больше всего она беспокоилась о матери, ведь маму ее исчезновение огорчит гораздо больше, чем остальных. Но вполне может случиться, что оттуда, куда она держит путь, найдется способ отправить Мелиссе весточку.
- Надеюсь, ты не жалеешь о содеянном? О том, что отправилась с нами? - спросил Хват, с тревогой заглядывая ей в лицо. Он чувствовал себя немного виноватым в том, что все так произошло.
- Нет, - ответила Кэнди. - Ни капельки.
Стоило этим словам слететь с ее губ, как огромная волна вдруг подхватила ее и понесла прочь от братьев Джонов. Не успела Кэнди и глазом моргнуть, как очутилась довольно далеко от своих друзей. Несколько голов пытались что-то кричать, но она уже не могла разобрать слов. В последний раз встревоженные лица всех восьмерых Джонов мелькнули между двумя высокими волнами, а потом исчезли из виду и больше не показывались.
- Я здесь!!! - прокричала она что было сил, надеясь, что Хват, более опытный пловец, чем она, услышит и отыщет ее.
Но ее тут же подхватила следующая волна, даже больше прежней, и унесла еще дальше от того места, где остались Джон Хват и его братья.
В сердце Кэнди шевельнулся страх.
- Только без паники, - твердо сказала она себе. - Что бы ни случилось. Паника еще никому не принесла пользы.
Но до чего же трудно было воспользоваться собственным советом! Волны делались все больше, каждая из них подбрасывала ее немного выше, чем предыдущая, и все глубже становились пропасти, в которые она затем падала с высоких гребней. И как бы ни уговаривала она себя не страшиться происходящего, факт оставался фактом: Кэнди внезапно осталась совершенно одна в водах незнакомого моря, полного всевозможных...
Тут с вершины очередной волны Кэнди открылась столь диковинная картина, что все тревожные мысли вмиг вылетели у нее из головы. Она даже бояться позабыла и во все глаза уставилась на невиданное зрелище.
Внизу, у подножия огромного вала, покачивался, выступая лишь на несколько дюймов над поверхностью моря, небольшой квадратный столик. А вокруг него, прямо на воде, в непринужденных позах расселись четверо заядлых картежников. Похоже, их совершенно не тревожило, что играть приходится посреди гигантских водяных гор. Все они вместе и каждый в отдельности казались воплощением покоя и безмятежности.
Кэнди только успела подумать: «Теперь я, пожалуй, никогда уже ничему не удивлюсь», как соскользнула по гладкому боку волны, будто с горки, прямо к карточному столику.

ПРЫГУНЫ-КАРТЕЖНИКИ

Четверо игроков были представителями какой-то странной породы живых существ. Кожу их покрывала блестящая серебристо-зеленая чешуя, между пальцев рук, в которых они держали довольно потрепанные и засаленные карты, виднелись плавательные перепонки. Физиономии у картежников были почти человеческие, но в то же время было в них что-то рыбье. Игра, которую они вели, похоже, требовала максимальной сосредоточенности, потому что никто из них не замечал Кэнди, пока она не налетела на них на полной скорости, едва не врезавшись в стол.
- Эй ты! Поосторожней! - прикрикнуло на нее одно из невероятных существ, явно женского пола. - И вообще держись от нас подальше. Нам тут только зевак не хватало!
Трое картежников не мигая таращились на Кэнди, четвертый же, улучив удобный момент, сперва воровато заглянул в карты своих соседей и только потом с преувеличенным интересом воззрился на Кэнди, явно надеясь отвлечь внимание от себя и своих неблаговидных действий.
- Ты, видно, заблудилась, - сказал мошенник.
Судя по виду, это был представитель мужского пола диковинного морского народа. В речи его улавливался легкий французский акцент.
- Боюсь, так оно и есть, - кивнула Кэнди, отплевываясь. - Я потерялась. Совсем.
- Помог бы ты ей, что ли, До-До, - обратился хитрец к своему соседу слева. - Все равно ведь проигрываешь.
- Откуда ты знаешь?
Ответ на это До-До получил от своей прежде не вступавшей в разговор соседки по карточному столу, которая снисходительно, с некоторым высокомерием потрепала его по плечу:
- Да ведь ты вечно проигрываешь, дорогой! Пойди-ка и в самом деле помоги девчушке.
До-До еще раз посмотрел в свои карты и, очевидно уразумев, что шансов на выигрыш у него и в самом деле никаких, небрежно швырнул их на стол.
- Не понимаю, почему бы нам не играть в водное поло, как всем нормальным людям, - пробурчал он, надув губы, отчего стал еще больше смахивать на обиженную рыбину.
Он подхватил со стола рюмку и опорожнил ее одним глотком, после чего проделал нечто такое, отчего у Кэнди глаза на лоб полезли, - перепрыгнул через стол и на огромных перепончатых лапах поскакал по воде прямо к ней. И только когда добрался, плюхнулся в воду, так что над поверхностью остались лишь голова и плечи. От До-До пахло спиртным, и он с немалым трудом сфокусировал свой блуждающий взгляд на лице Кэнди.
Кэнди имела печальный опыт общения с людьми, пребывавшими в подобном состоянии, они всегда ее раздражали, но в ее нынешнем положении уж лучше оказаться в обществе подвыпившего незнакомца, чем одной дрейфовать по воле волн в чужом и опасном море.
- Меня зовут До-До, - представилось странное создание.
- Я слышала, как к вам обращались, - кивнула Кэнди. - А я - Кэнди Квокенбуш.
- Ты ведь не иначе как из Иноземья. Угадал?
Он с любопытством разглядывал ее, поднимаясь и опускаясь вместе с ней на волнах.
- Да, оттуда.
- Подумываешь вернуться? Учти, путь неблизкий.
- Нет-нет, я вовсе не собираюсь туда возвращаться, - поспешила заверить его Кэнди. - Я направляюсь в Абарат.
- Ишь ты!
При упоминании Абарата за столом началось оживление. Еще двое игроков бросили свои карты под протестующие вопли мошенника, который принялся упрекать остальных в том, что они лишили его верного выигрыша.
- Нечего было подглядывать, Пью, - небрежно бросила одна из женщин и проворно подбежала по воде к Кэнди.
В отличие от До-До, пьяна она не была. Бесцеремонное любопытство, с которым она принялась разглядывать Кэнди, чем-то напомнило девушке взгляд Хвата в первые минуты их знакомства.
- Не ты ли часом все это устроила?
- Что вы имеете в виду? - Кэнди беспомощно огляделась по сторонам.
- Так ты или нет? - настаивала женщина. - Меня, кстати, зовут Тропелла.
- Очень приятно...
- Да-да, само собой! - нетерпеливо перебила ее Тропелла. - Это ведь ты вызвала маму Изабеллу, а?
Кэнди не видела причин отпираться.
- Да, - кивнула она. - Это я вызвала море. Но я даже не подозревала...
И опять Тропелла ее перебила, причем довольно грубо:
- Да-да, само собой! Но зачем? Это ведь запрещено!
- Ох, оставь ты барышню в покое! - заступился за Кэнди До-До.
- Нет уж, к этому надо отнестись со всей серьезностью! Путь морю в Иноземье был заказан. И мы все об этом знаем. Так почему же...
- Послушайте! - Кэнди перебила собеседницу с не меньшей бесцеремонностью, чем та дважды прерывала ее. - Не могли бы мы отложить этот спор на потом? Где-то здесь, в море, мой хороший знакомый. И я не знаю, как мне его найти.
- О, милосердные боги, - вздохнул До-До. - Как его хоть звать-то?
- Ну, вообще-то он не один. Их восемь, если считать всех этих братьев, которые живут на его...
- ...голове! - подсказал До-До, округлив глаза и наклоняясь к Кэнди.
- Вот именно! Так вы его знаете?
- Наверняка это не кто иной, как Джон Хват, - заявила Тропелла.
- Ну да, он самый!
При упоминании о присутствии где-то неподалеку Джона Хвата последний из картежников вышел из-за стола и, подпрыгивая как мячик, приблизился к Кэнди. Она стала объектом всеобщего внимания.
- Выходит, ты приятельствуешь с Джоном Хватом? - произнесла Тропелла.
- Мы знакомы.
- Он - профессиональный преступник высшего класса, - вставил Пью. - Объявлен в розыск на нескольких из Часов за крупные кражи и один Владыка знает за какие еще подвиги.
- Неужели? Вот уж никогда бы не подумала, что он не в ладах с законом. По правде говоря, я никогда прежде не встречала такого воспитанного господина.
- Ой, да нам-то какое дело, чем он промышляет, - пожала плечами Тропелла. - На суше свои законы, у нас - свои. Тут нет ни судей, ни тюрем.
- Да и воровство здесь редкость, - прибавил Пью. - Красть-то особенно нечего.
- А мы, кстати, зовемся морскими прыгунами, - пояснил До-До.
- Ну а ты что скажешь? - Тропелла обратила на Кэнди взгляд, исполненный прежнего высокомерия. - Тебе там не место, ведь так?
- Простите?
- Тебе не место в том, твоем мире. В Абарат тебя призывает сама судьба, там твое предназначение.
Тропелла заявила это таким тоном, будто ей вовсе не требовалось, чтобы Кэнди подтвердила или опровергла ее слова. Просто сообщила о результате своих загадочных умозаключений.
- Нельзя ли все же как-нибудь разыскать Хвата? Кэнди с надеждой переводила взгляд с одного получеловечьего-полурыбьего лица на другое.
- А ну-ка, До-До, - сказал Пью, - займись этим. У тебя ведь самая мощная глотка.
- О! С превеликим удовольствием, - просиял тот. Пошатываясь, он сделал несколько шагов по водной глади и вприпрыжку взобрался на гребень ближайшей большой волны. Там он выпрямился и стал вопить что было сил. Голос у него и впрямь оказался глубокий и сильный, под стать оперному солисту.
- Мистер Хват! - проревел он. - У нас здесь ваша подружка. Еще пара минут, и мы ее съедим с салатом из водорослей, так что извольте поспешить ей на выручку! - Он с усмешкой подмигнул Кэнди. - Шутка! - И приставил ко рту лапы, сложенные рупором. - Эй! Мистер Хват! Где же вы?
Кэнди с некоторой опаской взглянула на Пью.
- Он правда шутит?
- Ну, ясное дело, - кивнул тот. - Разве мы позволили бы себе съесть важную персону вроде тебя? Что греха таить, время от времени любому из нас случается полакомиться каким-нибудь зазевавшимся моряком, но... - он выразительно пожал плечами, - и ты бы не удержалась, если бы тебе пришлось есть одну только рыбу. На завтрак, на обед и на ужин. На первое, на второе и на третье. Желтая рыба, зеленая рыба, синяя рыба. Рыба с маленькими веселыми глазками, которые лопаются у тебя во рту. Она так приедается, эта рыба! Поэтому приходится иногда разнообразить меню матросами и рыбаками. Но ты-то за себя не беспокойся. Тебя мы пальцем не тронем и с радостью проводим до самого Абарата. Можешь на нас положиться.
До-До продолжал кричать, перебирая лапами, чтобы удержаться на вершине волны, как человек, который бежит вверх по ступеням идущего вниз эскалатора.
- Эй, Хват! Мы очень, очень проголодались...
- По-моему, он вас не...
Кэнди хотела сказать «не слышит», но не успела: в следующее мгновение Хват с неистовым плеском вынырнул из воды позади До-До и ухватил его за бока. До-До не удержал равновесия, и оба они бултыхнулись в воду, на мгновение скрывшись под ее поверхностью. Братья успели хором выкрикнуть нечто угрожающее. Пью и Тропелла кинулись на помощь своему приятелю. Им не без труда удалось вырвать его из цепких рук разъяренного Хвата.
- Ну-ну, остынь, - пробормотал До-До, взбираясь на ближайшую из волн и вытягивая перед собой обе ладони с перепончатыми пальцами, чтобы Хват, чего доброго, снова на него не кинулся. - Ведь это была всего лишь шутка. Я пошутил, чтоб привлечь твое внимание. Мы бы и пальцем не тронули эту твою милашку. Обидно даже, что ты мог такое о нас подумать. Мы - воспитанный морской народ, а не какое-нибудь там глубоководное отребье. Понимать надо. Разве не так, Кэнди?
- Они все были очень милы и очень добры ко мне, - поспешила успокоить своего друга Кэнди. - Никто меня и пальцем не тронул.
Джонов это почему-то не убедило. Они обменивались между собой свирепыми, подозрительными взглядами, и наконец Джон Соня сердито бросил:
- Шутка, говоришь? В таком случае самая бездарная из всех, какие мне доводилось слышать!
- Не приди они мне на помощь, я бы утонула, - заверила его Кэнди, пытаясь разрядить ситуацию. - Честное слово! Я была просто в панике.
- И однако ты совершенно прав, - примирительно пробормотал Пью. - Шутка и впрямь была идиотская. И в качестве извинения мы готовы доставить вас обоих в Абарат. Нрав у Изабеллы крутой, и нам совсем не хочется, чтобы две столь важные персоны пошли ко дну и сгинули в пучине.
- Так вы нас отвезете? - Губы Хвата растянулись в кривоватой улыбке. - Вы это серьезно?
- Разумеется, отвезем, - кивнула Тропелла. - Это самое малое, что мы можем для вас сделать.
Кэнди это предложение пришлось как нельзя более по душе. Хоть она и последовала совету Хвата, положившись на маму Изабеллу и позволив той себя нести, усталость брала свое - сказывалась ледяная вода и отчаянная качка в высоких волнах, не говоря уже о беге наперегонки с Мендельсоном Остовом, который предшествовал этой водной процедуре.
- Как думаете? - обратилась она к Джонам. - Примем предложение?
- По-моему, решать это надо тебе, - сказал Хват.
- Очень хорошо, - улыбнулась Кэнди. - Мой ответ: «да».
Пью подмигнул Хвату:
- Ну так как?
- Раз леди говорит «да», - без колебаний ответил тот, - значит, так тому и быть.
- Восхитительно, - подал голос четвертый из карточных игроков. - Кстати, я Коконо. Я только хотел сказать, до чего же приятно повстречать такую знаменитость, как мистер Хват. Тропелла правду говорит, нам до законов суши нет никакого дела. Пусть сколько угодно твердят, что вы преступник. Подумаешь! Зато ведь вы мастер своего дела, а это главное!
Джоны в ответ на хвалебную речь принялись наперебой отрицать приписываемые им заслуги. Кэнди удавалось расслышать только некоторые обрывки их сбивчивых речей, но даже в этом хаосе звуков она уловила, насколько противоречивы и неубедительны были попытки братьев оправдаться. Ее это очень позабавило.
- Выходит, это правда? - Смех Кэнди положил конец спору Джонов. - Вы все - мастера в преступном ремесле?
- Ну как тебе сказать... - неуверенно пробормотал Джон Губошлеп.
- Эй ты, поосторожней! - предостерег брата Джон Удалец.
- Мы, конечно, не святые, - приободрился Губошлеп.
- Так и есть. Все правда! - прыснула Кэнди. Хват утвердительно кивнул:
- Что толку отпираться! Вы попали в компанию восьми воров международного класса. - Он проговорил это не без известной гордости. - Так что мы и вправду не святые.
- Ну а кто без греха? - философски изрек До-До и, подумав, прибавил: - Кроме святых, разумеется.
Засим дискуссия на щекотливую тему была завершена, и морские прыгуны подхватили своих гостей на плечи. Каждого из пассажиров несли два прыгуна: ноги придерживал у себя на плечах тот, что прыгал впереди, а его напарник подпирал лбом и ладонями спину в районе лопаток. Это был не самый удобный способ перемещения, но Хвату и в особенности Кэнди он все же казался намного предпочтительнее плавания в ледяных волнах, где ты ежеминутно рискуешь пойти ко дну или угодить в пасть большому зеленому мантизаку.
- На какой из островов ты держишь путь? - спросил Пью у Кэнди.
- Понятия не имею. Это мое первое посещение Абарата. Головная пара прыгунов вопросительно воззрилась на
Джонов.
Первым вызвался ответить Джон Соня:
- Лично я за то, чтобы отправиться на Веббу Гаснущий День, что в Сумеречном проливе.
Остальные братья согласно кивнули.
- Так тому и быть. Значит, Вебба Гаснущий День! - провозгласил Коконо.
- Минутку! - спохватилась Кэнди. - Не забудьте свой столик!
- О, Мицца и без нас доберется до дому, - заверил ее Коконо. - Мицца!
Из воды вынырнула голова, огромная и почти такая же квадратная, как и панцирь, на котором все еще виднелись карты и рюмки. К говорившему медленно обратилась морда с крупными, грубоватыми чертами, сведенными в скорбно-меланхолическую гримасу.
- Мне обождать вас в Тацмагоре? - вопросило удивительное существо.
- Да, будь любезна, - сказал Коконо.
- Очень было удобно на тебе играть, - добавил До-До. - Как всегда.
- Ах, пустое, - ответствовал карточный столик и уныло поплыл прочь, шлепая по волнам широкими плавниками.
Кэнди тряхнула головой. Ей отчего-то вспомнился дядюшка Фред, которого она обожала. Он приходился Мелиссе старшим братом и работал в Чикагском зоопарке уборщиком клеток. Как-то раз он провел Кэнди по всему зоопарку и показал своих любимых зверей. Все они как на подбор были странными созданиями, многие их назвали бы уродцами: муравьед, двупалый ленивец, мулы...
«Если тебя когда-нибудь одолеют сомнения, есть ли у Создателя чувство юмора, достаточно прийти сюда и полюбоваться на этих ребятишек», - сказал тогда дядюшка Фред.
Кэнди улыбнулась про себя, представив его как живого: круглая голова, блестящая на солнце лысина, добрый, внимательный, ласковый взгляд устремлен на нее, на Кэнди. Вот кто пришел бы в восторг от Миццы Плавучего Карточного Столика! Увидев это чудо из чудес, дядя Фред, поди, хохотал бы до слез.
- Чему ты улыбаешься, леди? - полюбопытствовал Хват.
Но прежде чем Кэнди успела ответить, морские прыгуны понеслись вперед с невероятной скоростью, взяв курс на Веббу Гаснущий День.

БЕСЕДЫ НА ВОЛНАХ

Кэнди никогда еще не доводилось передвигаться столь невероятным способом. Впрочем, она подозревала, что и Хват впервые путешествовал на плечах морского народа. Говорить друг с другом они не могли - мешали рокот волн и громкое шлепанье по воде гигантских ступней прыгунов, но до слуха Кэнди то и дело долетали взрывы хохота братьев Джонов. Похоже, все они, включая и Хвата, живо обсуждали подробности своих недавних приключений, лишь теперь окончательно уверившись, что опасность миновала и что они пусть и несколько экстравагантно, зато стремительно и с комфортом приближаются к родным берегам.
Плавное, размеренное покачивание мало-помалу убаюкало Кэнди. Она сама не заметила, как глаза ее закрылись и она задремала. Ее тело, и без того скованное каким-то странным изнеможением, вскоре оказалось во власти крепчайшего сна. Когда она через час и двадцать минут, если верить наручным часам, проснулась и огляделась вокруг, небо уже начало темнеть.
Прежде Кэнди часто любовалась вечерним небом и знала названия многих звезд и созвездий. Но теперь, сколько она ни вглядывалась в скопления светлых точек, все более отчетливо различимых на фоне меркнущего небосвода, ей никак не удавалось распознать в звездных узорах хоть что-либо знакомое. Сперва она утешала себя мыслью, что ей просто-напросто довелось увидеть небо под совсем другим углом, чем прежде, поэтому и созвездия выглядят иначе. Но тьма все более сгущалась, пока наконец не настала кромешная ночь (по миннесотским меркам, совершенно не вовремя, около двух часов пополудни), и тогда-то Кэнди окончательно уверилась, что с самого начала была права: наверху, над нею, не было ни одной знакомой звезды, ни одного созвездия, название которого ей было бы известно.
Это было совсем не то небо, которое простиралось над Миннесотой.
Данное открытие почему-то взволновало ее гораздо сильнее, чем появление из ниоткуда моря Изабеллы, и даже больше, чем перспектива очутиться в скором времени на каком-то неизвестном острове неведомого архипелага.
Всю жизнь Кэнди была уверена (хотя, быть может, это было и наивно с ее стороны), что по крайней мере звезды - это нечто незыблемое и постоянное. Разве над всеми фантастическими странами, когда-либо существовавшими на Земле, будь то Атлантида, Эльдорадо или Авалон, не сияли знакомые ей с детства созвездия? Возможно ли, чтобы звезды, неизменные, как сама вечность, вдруг стали иными, неузнаваемыми?

Предыдущая страница 5 Следующая страница


Абарат 6

Кэнди все это очень расстроило, и она впервые ощутила в душе что-то сродни страху перед будущим. Выходило, что Абарат вовсе не являлся иной частью той планеты, на которой она прожила всю свою жизнь, потаенной страной, скрытой от глаз большинства людей. Он был совершенно иным миром. И возможно, в Абарате все устроено совсем не так, как в ее мире. Неизвестные религии, иные понятия о добре и зле, о том, что реально, а что - нет и где пролегает грань между тем и другим.
Но поздно было что-либо менять. О том, чтобы вернуться, уже и речи быть не могло. В конце концов, она очутилась здесь, повинуясь призыву, исходившему отсюда, не так ли? Неспроста ведь она без конца выводила на полях и обложке своего учебника один и тот же узор, в точности такой же, как на шаре из маяка. Значит, это шар по какой-то неведомой, но важной причине излучал энергию (достаточно мощную, чтобы перемещать моря), а ее мозг уловил волны этой энергии. Она проделывала это совершенно бессознательно - покрывала страницу за страницей волнообразными каракулями, словно во сне. Она и из школы сбежала, не вполне отдавая себе отчет в своих действиях, - просто шла туда, куда несли ее ноги, повинуясь голосу сердца, обострившемуся чутью.
Тогда это казалось цепочкой случайных и совершенно не связанных между собой событий, но теперь все выглядело иначе. И быть может, как выразилась Тропелла, Кэнди призывает в Абарат сама судьба, там ее предназначение.
Однако разве такое возможно?
Ведь она всего-навсего школьница из Цыптауна. Что за важные дела могут ждать ее в мире, которого она никогда прежде не видела?
Впрочем, неужели такое предположение менее правдоподобно, чем тот неоспоримый факт, что в небе у нее над головой сияют созвездия какой-то иной вселенной? Даже тьма, отделяющая друг от друга эти незнакомые звезды, сама ткань небосвода выглядела иначе, чем та, которую она столько раз рассматривала из окна своей спальни. Все небо словно пронизывали еле различимые всполохи - густо-лиловые, темно-синие, так что казалось, будто вверху движутся едва различимые темные волны, чьи гребни тускло мерцают в свете звезд. Волны, по которым тоже можно плыть...
За то время, пока все эти безумные идеи сменяли одна другую, волнение на море улеглось. Морским прыгунам больше не было нужды вспрыгивать на высокие гребни, и ход их стал более ровным. У Кэнди и Джонов наконец появилась возможность поболтать, благо обе пары прыгунов двигались бок о бок.
- Мы сейчас проходим сквозь Кольцо Тьмы, - пустился в объяснения Джон Соня, - а вон тот слабый свет далеко впереди...
Кэнди до этой минуты не замечала нигде ни малейшего проблеска света. Но, внимательно вглядевшись в том направлении, куда он указывал, она без труда различила, что вдали, у самого горизонта, тьма и впрямь немного рассеялась.
- Это огни Ифрита...
- ...одного из Необлагаемых островов, - подхватил Джон Хнык.
- А почему у них такое странное название?
- Да потому, что они сами собой управляют, - пояснил Губошлеп. - Не платят налогов правительству Абарата и не являются составной частью «Компании Коммексо».
- Терпеть не могу рассуждений о политике, от них тоска берет, - захныкал Джон Соня.
- Я только хотел, чтобы она уяснила всю сложность...
- Никто не в состоянии понять всей сложности островов, - сокрушенно произнес Джон Хват. - А ведь когда-то все было так просто. Были острова Ночи и острова Дня...
- И без конца между собой воевали, - вставил Джон Змей.
- Но зато каждый знал, на чьей он стороне, чьим подданным является, против кого сражается. И умирал во имя своих идеалов. А теперь? - Джон Хват негодующе фыркнул. - А теперь что творится, я вас спрашиваю?
- Ой, да уймись ты наконец! - с досадой воскликнул Соня. Предмет этой беседы наверняка требовал дальнейшего обсуждения, и Кэнди не сомневалась, что он еще долго будет владеть вниманием братьев, но в это самое мгновение Пью вдруг прошептал:
- Тихо! Всем молчать!
- В чем дело? - встревоженно спросил Змей.
- Наверх глянь.
Взгляды Джонов и Кэнди обратились к небу. На фоне ночного мрака не без труда можно было различить темные очертания каких-то живых существ с огромными крыльями и человеческими туловищами. Они кружились над путниками, заслоняя собой звезды.
- Влиттеры, - сказал До-До.
- Но нас они не тронут, - не вполне уверенно прошептал Хнык.
- Может, и не тронут, - согласился Пью, - но, если заметят, донесут Напасти Мерзошкур, мы ведь сейчас в ее водах.
Кэнди не стала ничего спрашивать о Напасти Мерзошкур: само имя давало его владелице вполне исчерпывающую характеристику.
- Уж не собираетесь ли вы проскочить под мостом Золотого Остролиста? - с тревогой спросил Хват.
- Так ведь это кратчайший путь, - кивнула Тропелла. - А мы все уже порядком устали. Доверьтесь нам. Мы знаем, что делаем.
Хват покорно умолк. Вскоре путники уже могли видеть упомянутый мост, протянувшийся не меньше чем на полмили над неподвижными водами пролива, что разделял два острова. Над одним из них свет еще едва брезжил, и в предрассветной дымке смутно вырисовывались громады утесов, увенчанные какими-то гигантскими строениями. По другую сторону моста было куда светлее, и Кэнди разглядела на вершине острова здание, напоминавшее величественный храм - или то были всего лишь развалины некогда существовавшего здесь храма? - а в стороне от него ряд высоких колонн.
Одно из существ, которых Пью назвал влиттерами, вдруг резко нырнуло вниз и коснулось поверхности моря, нижняя его челюсть вспорола ровную водную гладь, в которой отражались яркие звезды, и отражения эти качнулись из стороны в сторону. Тварь проделала все почти мгновенно - стремительно спикировала, коснулась воды и вновь взмыла ввысь. Кэнди лишь мельком удалось увидеть вблизи это удивительное создание, невероятную помесь человека и летучей мыши. Влиттер же, судя по всему, не заметил путников, потому что внимание его было сосредоточено на другом: выскочив из воды, он поднялся в воздух с добычей - рыбой величиной с младенца. Она отчаянно визжала и лаяла, словно ушибленная собачонка. Звуки эти стихли, только когда влиттер ее проглотил. К счастью, это произошло на порядочной высоте и путники были избавлены от кровавого зрелища.
Они двигались вперед, подгоняемые эхом криков рыбы-собаки, все еще отражавшимся от утесов и стен храма, и вскоре миновали спокойные воды пролива между островами. В открытом море вовсю гуляли волны, и Кэнди в душе порадовалась - за себя и всех остальных - тому, что конец их пути уже наверняка близок. Ей страшно было даже помыслить, что могло случиться, не встреть она по счастливой случайности карточных игроков. Уж она-то сама непременно бы утонула, несмотря на все заверения Хвата, что на маму Изабеллу можно положиться.
Морские прыгуны свернули влево, и тут Кэнди окончательно запуталась. Небо, начинавшее было светлеть, снова сделалось темным. Впереди, невдалеке от того места, где находились путники, сгущались синевато-серые облака тумана, сквозь которые проглядывали звезды. Робкий луч света, который она прежде приняла за начало утренней зари, оказался всего лишь кратким ее проблеском. Теперь над морем опять сгущалась тьма.
Что же до морских прыгунов, то для них, казалось, не было ничего приятнее, чем эти явные признаки приближения ночи.
Пью, не скрывая своей радости, принялся вторить ритму прыжков по волнам громким пением. Он пел на мотив песенки про рождественскую елочку, только вот слова были совершенно другими:

Ах, бедный я!
Прощай, моя Моржественская елка!
Злодей тритон ее украл
И все плоды с нее сожрал,
Все ветки, все иголки!
Ах, бедный я, Прощай, моя
Моржественская елка-а-а-а!

- Ну и как тебе моя песенка? - осведомился он у Кэнди, переведя дух.
- Слова немножко странные. Но вообще-то она ничего. Довольно... оригинальная.
- Так я тебя ей живенько выучу! Будешь ее напевать, бродя по острову Вебба Гаснущий День, чтоб местные жители думали: «Ага, так она одна из нас!»
- Неужели это такая популярная песня?
- Представь себе, - по обыкновению брюзгливо процедил Джон Змей, - представь себе, да.
- Ну тогда мне непременно нужно ее выучить, - сказала Кэнди, радуясь возможности сказать хоть что-то в пику вечно недовольному Змею.
- Начнем же! - скомандовал Хват. - С самого начала. Все вместе!
Путники, за исключением Змея и Удальца, дружно затянули песню, и Кэнди быстро выучила слова. Когда хор готовился повторить куплет в четвертый раз, Пью потребовал:
- А теперь, пожалуйста, мисс Квокенбуш соло.
- Ой, у меня не получится...
- Ой, еще как получится! - передразнил ее До-До. - Мы так долго тащили тебя на своих плечах! Неужто ты откажешься отблагодарить нас песенкой?!
Кэнди нечего было на это возразить, и она исполнила свою первую в жизни абаратскую песенку. А тем временем туман впереди начал заметно редеть. Перед путниками простирался Сумеречный пролив.
- Славно. Очень славно, молодец, - похвалил ее Пью. - А теперь я обучу тебя другой песенке.
- Нет-нет, одной пока вполне достаточно. Может, как-нибудь в другой раз...
- Не думаю, что этот «другой раз» у нас будет, - сказала Тропелла. - Мы ведь почти никогда не пользуемся судоходными путями. Это небезопасно. Заснешь в волнах, тут-то тебя как раз и переплывет какой-нибудь корабль. Поэтому отсюда мы со всей возможной поспешностью вернемся в Кольцо Тьмы. Там куда спокойней.
- Напрасно вы так уверены, что никогда больше не повстречаете эту леди, - возразил прыгунам Хват. - Мне отчего-то кажется, что отныне наши жизни навек переплетены с ее жизнью. Знаете, есть на свете существа, которых нипочем не позабыть, если раз встретил, - настолько они значительные. Похоже, леди именно из таких.
Кэнди польщено улыбнулась. Слова Хвата пришлись ей по душе, хотя она и усомнилась в их правдивости.
Никто из путников не стал ни возражать Хвату, ни соглашаться с ним, и несколько минут после того, как он договорил, все хранили молчание. Туман впереди продолжал таять.
- Эй, послушайте! - встрепенулся вдруг Джон Хнык. - По-моему, я вижу Веббу Гаснущий День!
Туман теперь рассеялся без следа, и взору Кэнди открылся остров, куда они держали дуть. Правда, назвать это островом в привычном смысле слова было трудно. Невероятных размеров человеческая голова на могучих плечах из камня и металла торчала прямо из воды. На макушке гигантского изваяния высились башни, испещренные яркими квадратами окон. Свет, лившийся из них, лишь немного рассеивал окружающий полумрак.
- Переведи часы на восемь, - велел Хват, перегнувшись к Кэнди.
- Ничего не понимаю! Сперва начался рассвет, потом ночь настала, а теперь ты говоришь, чтобы я перевела часы на восемь.

- Так это потому, что мы находимся в Сумеречном проливе, - сказал Джон Хнык таким тоном, словно это должно было разрешить все недоумения. - Здесь всегда восемь часов вечера.
Кэнди от изумления утратила дар речи.
- Ничего страшного, - подбодрил ее До-До. - Вот увидишь, потихоньку ты начнешь во всем этом разбираться. А покамест просто плыви по течению. Так проще.
Пока Кэнди послушно переводила стрелки своих часов на восемь, прыгуны доставили их с Хватом к причалу Гигантской Головы острова Вебба Гаснущий День.
Сразу за причалом начиналась крутая лестница, которая, будто кровеносный сосуд, вилась по груди, шее и щеке головы-острова. Из окон и дверей находившихся наверху зданий лились потоки света. Из недр головы доносился несмолкаемый гул - звуки множества голосов, крики и смех, которые эхом отражались от поверхности моря.
- Итак, леди, - сказал До-До, - вот мы и прибыли.
Морские прыгуны свернули в небольшую бухту - подмышечную впадину гиганта. В бухте было тесно и суетно от множества ярко-красных суденышек: иные из парусных лодок выходили в открытое море, другие возвращались из плавания. На пристани толпилось множество народа. Прибытие в бухту четырех морских прыгунов с пассажирами вызвало среди собравшихся большой переполох. Отовсюду слышались громкие возгласы, взрывы смеха, улюлюканье.
На шум из недр Гигантской Головы спешили новые любопытствующие - взглянуть, что за тарарам случился в бухте. Среди новоприбывших мелькнули и несколько фигур, затянутых в официальную униформу.
- Полиция! - выдохнул Джон Хнык.
Братья принялись повторять это слово на разные лады:
- Полиция?
- Полиция!
- Полиция!!!
Хват повернулся к Кэнди и обеими руками сжал ее ладонь.
- Так скоро...
- Что-что?
- Мне придется покинуть тебя, леди. Так скоро.
- Из-за полиции?
- Да тише ты, девчонка! - возмущенно прошипел Джон Змей.
- Замолчи! - прикрикнул на него Хват. - Посмей только еще раз заговорить в подобном тоне с моей леди!
- С его леди! - фыркнул Змей с таким презрением, словно торопился в эти последние секунды перед разлукой выразить всю полноту неприязни, которую питал к Кэнди.
Но времени не оставалось вовсе. Ни у Змея, ни у Хвата, ни у Кэнди, только и успевшей торопливо пробормотать: «До свидания!»
Полицейские, расталкивая толпу, стремительно приближались к причалу. Вряд ли они опознали Хвата, хотя рога и делали его весьма приметной личностью. Нет, скорее стражами порядка двигало простое стремление выяснить причину небывалого веселья среди зевак на набережной. Хват же, со своей стороны, вовсе не жаждал, чтобы проявление естественного любопытства полиции обернулось его арестом.
- Эй, у вас есть разрешение на управление этими морскими прыгунами? - выкрикнул один из полисменов, приставив ладони ко рту рупором.
- Здесь наши пути расходятся, леди, - сказал Хват. - Мы еще увидимся, я уверен.
С этим словами он в лучших традициях рыцарских романов нежно поцеловал ей руку - и прыгнул в воду.
- Эй, ты! - вдруг истошно завопил другой полицейский и принялся отчаянно работать локтями, пробираясь через толпу зевак к причалу. - Держите его! Это же он!
- Ну вот, здрасьте! - пробурчал До-До. - Теплый прием оказывает нам Вебба Гаснущий День, ничего не скажешь!
- Лучше б мы их высадили на Пятнистом Фрю, - вздохнула Тропелла. - Там куда спокойней.
- Что толку теперь об этом сокрушаться, - пожал плечами Пью.
- Он уходит! Сейчас уйдет! - надрывался второй полицейский.
- Да кто уйдет-то? - попытался уточнить один из его коллег.
- Этот, как его там?! Он еще обчистил дом Мэльюса Найса в Тацмагоре! Это ж ведь он самый и есть! Как его бишь?!! - Лицо стража порядка становилось все краснее и краснее, казалось, он сейчас лопнет от усердия. - Самый профессиональный из воров!
В ответ на это сразу несколько голосов из толпы подсказали:
- Джон Хват!
- Ну да! Я ж так и сказал! - взвизгнул полицейский. - Джон Хват!
Теперь глаза всех, кто находился на набережной и на причале - стражей порядка и зевак, - обратились к едва заметному водовороту на том месте, где исчез в волнах Джон Хват.
Один из полицейских, синекожий верзила с оранжевой бородой, подстриженной «лопатой», попытался было воспользоваться самой, на его взгляд, быстроходной из лодок в бухточке, чтобы догнать на ней преступника. Однако владелец суденышка, не уступавший в габаритах полисмену и к тому же находившийся вне пределов досягаемости последнего, поскольку от борта лодки до причала было ярдов шесть-семь, вовсе не собирался участвовать в погоне.
- Эй, ты там! Давай причаливай сюда свою посудину! Лодочник, избегая смотреть в сторону полицейского, принялся ловко лавировать в толчее бухты, чтобы поскорее уйти подальше от пристани. Похоже, его совершенно не вдохновила перспектива одолжить свою драгоценную лодку служителю порядка, у которого азарта в крови куда больше, чем здравого смысла в голове. Столкнувшись с таким вопиющим неповиновением, полисмен рассвирепел пуще прежнего.
- Назад! - пронзительно заверещал он. - Твое судно конфисковано!
- Да плюнь ты на него, Брэнкс! - посоветовал один из коллег, сохранявший на протяжении всей этой сцены полную невозмутимость. - Мало ли тут других лодок!
Но офицер Брэнкс был не намерен спускать наглецу такое неуважение к своей персоне. Поспешно сбросив форменный китель и ботинки, он плюхнулся в грязную воду и поплыл вслед за удалявшейся лодкой, не переставая вопить:
- Поворачивай сейчас же! Слышишь, негодяй?! Поворачивай назад, говорят тебе!!!
Зеваки гурьбой повалили на деревянный причал полюбоваться на дармовое представление, которое устроил полицейский. Доски причала протестующе заскрипели, предупреждая, что ветхое сооружение навряд ли выдержит такое суровое испытание на прочность. Однако праздношатающаяся публика была слишком возбуждена, чтобы внять этому знаку. И чем более неистовым становился шум, которым зеваки сопровождали любое движение разъяренного Брэнкса, тем больше любопытных спешили присоединиться к толпе.
- Поверь, Кэнди, - сказала Тропелла, - мне меньше всего хотелось бы прощаться с тобой в такой спешке и неразберихе...
- Но сейчас самый подходящий момент, чтобы высадиться на берег незамеченной, да?
- Именно, именно.
- Согласна.
Внимание всех до единого зевак было сосредоточено на полицейском, которому удалось-таки догнать приглянувшуюся лодку и влезть на борт, хотя товарищи и кричали ему наперебой, чтобы он оставил эту затею и вернулся. Оказавшись на борту, Брэнкс снова рявкнул лодочнику, что конфискует его собственность, и тот не раздумывая огрел служителя порядка веслом. Весло сломалось, а оглушенный полицейский, перевалившись через борт, бултыхнулся в воду, словно персонаж старой кинокомедии.
Толпа на набережной дружно ахнула и замерла, с ужасом ожидая, как все повернется. Теперь настала очередь владельца лодки броситься в грязную воду, что он и сделал - без сомнения, живо представив себе, какая суровая кара обрушится на его голову, если переусердствовавший служака Брэнкс пойдет ко дну. Но холодная вода быстро привела полицейского в чувство, и он тут же набросился на своего горе-спасителя. Драка между ними разгорелась с новой силой. Пока эти двое бултыхались в воде и тузили друг друга, бранясь на чем свет стоит, Кэнди, коротко попрощавшись с прыгунами, никем не замеченная пробралась сквозь толпу и направилась к воротам - главному входу в Веббу Гаснущий День.
На ходу она оглянулась, чтобы в последний раз взглянуть на своих новых друзей и хорошенько запомнить их. Хоть Хват и говорил, что им еще суждено свидеться, кто знает, как все сложится на самом деле...
Но Хвата уже и след простыл. Что же до прыгунов, то все четверо, чтобы не привлекать к себе внимания, погрузились в воду и, подныривая под лодки, стали пробираться к выходу из бухты.
Кэнди вдруг стало боязно и очень-очень одиноко. Теперь ей предстоит самостоятельно осваиваться в этом чужом и незнакомом мире, и рядом не будет галантного Джона Хвата, чтобы помочь ей.
Впрочем, это вовсе не означало, что теперь она была бы рада вернуться домой. Там, в Цыптауне, у нее не осталось почти никаких привязанностей. Ничего светлого, радостного, такого, что стоило бы захватить с собой сюда. Отца своего она ненавидела. При мысли о матери внутри возникало чувство какой-то странной пустоты - и только. Нет, та жизнь не для нее. А очутиться здесь, попасть в этот удивительный Новый Мир было все равно как заново родиться.
Новая жизнь под незнакомыми звездами.
В душе ее продолжали бороться радостное предвкушение каких-то необычайных, удивительных событий и тоска одиночества; она ощущала сладкий вкус свободы и одновременно горькую опустошенность. Вся во власти этих противоречивых чувств, Кэнди еще раз скользнула рассеянным взглядом по толпе и шагнула сквозь ворота в город, раскинувшийся на острове в Сумеречном проливе.

В ГИГАНТСКОЙ ГОЛОВЕ

Кэнди всегда гордилась своим богатым воображением. Если, к примеру, ей случалось сравнить свои сны с тем, что наперебой пересказывали друг другу братья за завтраком или одноклассники на переменах, то неизменно оказывалось, что ее собственные ночные видения не в пример ярче, необычнее и содержательнее, чем чьи-либо еще. Однако то, что предстало перед ее взором в Гигантской Голове Веббы Гаснущий День, превосходило пределы самого бойкого воображения и, безусловно, не могло привидеться даже в самом что ни на есть причудливом, полном фантастических образов сне.
То был настоящий город. Город, выстроенный из всевозможного морского хлама. Тротуар под ногами оказался деревянным, и все бруски, из которых он состоял, судя по виду, прежде долгое время путешествовали по волнам, а каменные стены домов были покрыты ракушками. Массивную крышу подпирали три колонны, сложенные из обломков кораллов, сцементированных между собой. И они оказались населены! В тщательно отшлифованных стенах были пробиты окна, из которых лился яркий свет. Там, внутри, тихо протекали чьи-то жизни.
Три главные улицы города достигали коралловых колонн-ульев, огибали их и тянулись куда-то в глубь Головы. По улицам вдоль высоких и низеньких домов сновали взад-вперед обитатели Веббы Гаснущий День.
С любопытством разглядывая встречных, Кэнди заметила, что многие из них выглядели бы совсем как жители Цыптауна, если бы не странные одеяния - костюмы и платья причудливых покроев, шляпки необычных фасонов, башмаки невероятных форм. Но на каждого обитателя Гигантской Головы, выглядевшего вполне по-человечески, приходилось по два-три существа, не имевших с человеческим родом почти ничего общего. Одним словом, по улицам разгуливали потомки тысяч и тысяч союзов между людьми и бесчисленными представителями диковинных народов Абарата.
Среди тех, кто попадался ей навстречу, были удивительные создания, во внешнем облике которых угадывались черты рыб, птиц, собак и кошек, львов и жаб. Однако гораздо больше было таких, о чьих предках Кэнди и гадать не пыталась - настолько причудлив, нелеп и невероятен был их вид. Такое и во сне не приснится, снова подумалось ей.
Кэнди продрогла до костей, она устала и заблудилась, еще как заблудилась, - но ей было все равно. Перед ней предстал во всем многообразии совершенно новый, незнакомый мир, и она смотрела на него во все глаза, позабыв о холоде и усталости.
Вот мимо грациозно прошествовала дама, на голове которой вместо шляпки красовался круглый аквариум, полный воды, где томно перебирала плавниками большая рыба. Крупные, грубоватые черты ее морды, сведенной в печальную гримасу, носили явное сходство с лицом хозяйки. Затем стремительно прошагал маленький человечек, одетый в длинный балахон с капюшоном. В капюшоне, откинутом за спину, он нес крошечного карлика, подбрасывавшего в воздух орехи. В дальнем конце улицы показалось существо, напоминавшее птицу. Его алые ноги были точь-в-точь как садовые лестницы-стремянки, а голову увенчивал оранжевый хохолок невероятных размеров. По воздуху, едва не задев плеча Кэнди, проплыло облако темно-синего дыма, из середины которого на миг выглянули расплывчатые контуры чьей-то добродушной физиономии. Одарив Кэнди приветливой улыбкой, лицо тотчас же растаяло вместе с окружавшим его дымом.
Кэнди без устали вертела головой, боясь пропустить самое интересное. Но опасения ее были излишними: куда бы она ни взглянула, перед ней открывались все новые и новые удивительные картины. Кроме собственно горожан, в Гигантской Голове обитало множество зверья. Здесь в изобилии были представлены и дикие, и домашние животные. Обезьяны с белыми мордочками кривлялись на разные лады, подобно клоунам, и, перескакивая с крыши на крышу, то и дело демонстрировали прохожим свои ярко-красные попы. Зверьки размером с шиншиллу, обликом своим напоминавшие львов, с изумительной ловкостью сновали по электрическим проводам, которые были протянуты между домами. Без умолку тараторя, будто взволнованный попугай, торопливо скользила по деревянным брускам тротуара длинная белая змея с бирюзовыми глазами. Ей каким-то чудом удавалось не попасться под ноги прохожим. Слева от Кэнди по стене усердно ползало создание, чьей матерью наверняка была самка гигантского омара, а отцом не иначе как сам Пабло Пикассо: удивительное существо увлеченно рисовало кусочком угля на белой штукатурке свой автопортрет, изрядно себе при этом льстя. А справа сквозь открытое окно Кэнди разглядела мужчину, который размахивал горящей головней, пытаясь выдворить из своего жилища корову, на чьей спине беззаботно скакало множество желтых кузнечиков.
Последние были далеко не единственными представителями мира насекомых, обитавшими в городе. Напротив, воздух кишел всевозможными летучими существами. В вышине стаи птиц охотились на красную, как облака огненных точек, мошкару. Над толпой прохожих во множестве порхали бабочки размером с ладонь. Время от времени некоторые из них мягко опускались на чью-нибудь голову, как если бы она была цветком. Многие из бабочек были прозрачными, почти бестелесными, было даже видно, как по их сосудам струится ярко-голубая кровь. Другие летуньи, щеголявшие яркой окраской, выглядели на их фоне аппетитно пухлыми. Во всяком случае, аппетитными их явно считала очень-очень маленькая птичка с очень-очень большим хвостом вроде павлиньего, но раскрашенного в такие цвета, которым Кэнди не могла подобрать названия. Птичка то и дело подскакивала, хватала толстеньких бабочек клювом и с видимым наслаждением проглатывала.
И среди всех этих диковин на каждом шагу Кэнди попадались вещи настолько привычные и знакомые, что здесь они выглядели почти нелепо. Во многих квартирах были включены телевизоры, и Кэнди без труда различила изображения на экранах сквозь незашторенные окна. По одной из программ передавали мультфильм - рисованный мальчик бойко отбивал чечетку. На другом канале тот же мультяшный персонаж распевал душещипательную балладу. Кто-то следил за соревнованием по борьбе. Кэнди замедлила шаг. На экране мужчины сражались с какими-то гигантскими полосатыми насекомыми, причем физиономии последних выражали явную скуку и отвращение. Было здесь и много другого, знакомого Кэнди по Цыптауну: запахи пригоревшего мяса и пролитого пива, крики дерущихся мальчишек, чей-то веселый смех, чей-то горький плач.
К немалому изумлению Кэнди, все разговоры, обрывки которых ей удавалось уловить, велись на английском, вернее, на множестве его диалектов. Но разве можно было ожидать, что все эти рты самых невероятных форм и очертаний станут четко и правильно выговаривать человеческие слова? Поэтому в речи одних преобладали носовые звуки, и казалось, что они не разговаривают, а вполголоса напевают, тогда как из глоток других речь вырывалась вместе с клекотом, рычанием, сопением и щелканьем.
Столько открытий, столько ошеломляющей новизны, а ведь она еще и пятидесяти ярдов не прошла по Веббе Гаснущий День!
В окраинной части Гигантской Головы, где Кэнди очутилась, пройдя еще немного вниз по улице, все дома были красные, с искривленными фасадами, выдававшимися вперед углом. Кэнди быстро догадалась, в чем тут дело: здешним жителям домами служили лодки или то, что от них осталось. Судя по рыболовным сетям, заменявшим двери в некоторых из этих лачуг, обитателями их были рыбаки. Повытаскав свои суденышки на сушу, они при помощи молотков и ножовок соорудили из них некое подобие жилищ. Хижины-лодки были разбросаны в полном беспорядке, было похоже, что каждый из их владельцев занимал любое приглянувшееся ему свободное местечко, иначе как можно было бы объяснить хаотичные, в два-три яруса, нагромождения этих лачуг?
Что же до электричества, то похоже, здешние обитатели попросту воровали, причем совершенно не таясь, у более зажиточных сограждан, которые жили в каменных домах в центре города. Электрические провода змеились по стенам домов, исчезая в их недрах и вновь выныривая наружу, чтобы снабдить энергией соседнюю хижину-лодку.
Разумеется, подобную систему никак нельзя было назвать безопасной. В маленьких оконцах некоторых из лачуг свет предательски мигал, грозя вот-вот погаснуть, кое-где велись ожесточенные споры за право пользования электрическими проводами, по которым в довершение ко всему непрерывно скакали неугомонные обезьянки и пичуги.
Просто уму непостижимо, подумала Кэнди, как только это разношерстное сборище - люди, животные, насекомые и фантастические создания, которых невозможно отнести к какому-либо из известных видов живых существ, - уживается. Она была уверена, что жители Цыптауна вряд ли стерпели бы подобное соседство.
Что, интересно, они бы сказали о птицеподобном звере с ногами-лестницами? Или о создании, обитавшем в облаке? Или о малыше, подбрасывавшем в воздух орешки?
«Надо запомнить все до мельчайших подробностей, чтобы потом, когда вернусь домой, рассказать об этом удивительном мире, ничего не упустив, чтобы с точностью описать каждый камень, каждую бабочку. Интересно, - думала Кэнди, - есть ли тут видеокамеры? Наверняка имеются, раз существует телевидение».
Разумеется, прежде всего ей следовало выяснить, представляют ли здесь хоть какую-либо ценность те несколько смятых и вымокших долларов, которые надежно хранились в глубине ее кармана. Если доллар тут в ходу и если существуют магазины, в которых продаются камеры, то можно будет все самое интересное заснять на пленку, которая и станет неопровержимым доказательством существования этого мира со всеми его чудесами.
- Ты, похоже, совсем продрогла?
Судя по виду женщины, участливо обратившейся к Кэнди с этим вопросом, в числе ее дальних предков были морские прыгуны или подобные им существа. От края ее нижней челюсти к шее тянулись красноватые полоски - рудиментарные жабры, нежную кожу покрывал едва различимый симметричный сетчатый рисунок - следы чешуи, утраченной в одном из прежних поколений, а глаза отливали холодноватым серебряным блеском.
- Вообще-то да, - кивнула Кэнди.
- Пошли со мной. Я Изарис.
- А меня зовут Кэнди Квокенбуш. Я здесь впервые.
- Это сразу видно, - усмехнулась Изарис. - Сегодня у нас и впрямь прохладно, да еще вода просачивается сквозь камни. Когда-нибудь весь этот остров рассыплется на куски и рухнет в море.
- Жаль, если такое случится.
- Было бы о чем жалеть, - с горечью возразила Изарис. - Ты-то здесь не живешь, где тебе судить об этом гиблом месте!
Следуя за своей собеседницей, Кэнди подошла ко входу в один из домов, сооруженных из рыбачьих парусников. У порога она замедлила шаг. В душе у нее шевельнулось сомнение. С чего бы этой Изарис вот так запросто приглашать ее, незнакомку, в свое жилище? Нет ли у нее на уме чего недоброго?
Изарис, похоже, поняла причину ее колебаний и безо всякой обиды предложила:
- Если боишься, ступай себе мимо. Я просто подумала, что тебе не помешало бы обсушиться и погреться у очага, вот и все.
Прежде чем Кэнди успела ответить, издалека, со стороны набережной, послышались оглушительный треск и грохот.
- Причал! - воскликнула Кэнди, невольно оборачиваясь.
Судя по всему, деревянные мостки не выдержали веса толпы, которая на них теснилась. Мимо домика Изарис промчалось немало любопытных, жаждущих насладиться зрелищем катастрофы, что неизбежно должно было привести к еще худшим последствиям для причала и набережной. Изарис не выказала ни малейшего намерения последовать за остальными. Она равнодушно пожала плечами и снова обратилась к Кэнди:
- Ну так войдешь?
- Да-да, большое спасибо.
Кэнди благодарно улыбнулась и прошла в лачугу вслед за гостеприимной хозяйкой.
В маленьком очаге, как и обещала Изарис, горел огонь. Она подбросила туда несколько охапок стеблей, по виду напоминавших сушеные водоросли, которые запылали дружно и ярко, и Кэнди окутала волна блаженного тепла.
- Замечательно! - сказала девушка и протянула к огню озябшие ладони. - Как раз то, что мне сейчас больше всего нужно.
На полу у очага забавлялась с нехитрыми игрушками девочка лет двух, черты лица которой в сравнении с материнскими безошибочно указывали, что она была на целое поколение ближе к людям и дальше от своих морских дедов или, вернее, прапрапрадедов.
- А это наша Майза. Майза, это Кэнди. А ну-ка, скажи тете «здрасьте».
- З-з-з... страсть! - прощебетала Майза.
Отдав таким образом долг вежливости, девочка вернулась к своим игрушкам - немудреным раскрашенным деревяшкам. Один из красных брусков, по-видимому, являл собой игрушечную лодку - грубое подобие той, из бортов которой были сооружены стены этого убогого жилища.
Изарис тем временем склонилась над колыбелью, в которой спал еще один малыш.
- Его зовут Назаре, - сказала она, обернувшись к Кэнди. - Он все хворает, бедняжка, с тех самых пор, как мы сюда перебрались. Родился-то он в море. Боюсь, без морского воздуха ему не выздороветь.
Она еще ниже наклонилась над своим сыном и нежно произнесла:
- Ты ведь этого хочешь, да, радость моя? Убраться отсюда поскорей.
- Вы и сами мечтаете туда переселиться? - полуутвердительно произнесла Кэнди.
- О, еще бы! Только об этом и думаю! Мне все тут ненавистно, все!
- Но что-то же удерживает вас здесь? Изарис тяжело вздохнула. Плечи ее поникли.
- У Руфуса, моего мужа, был парусник, и мы на нем рыбачили возле Внешних островов, там рыба ходит такими большими косяками - только успевай вытаскивать. Но парусник стал совсем старым, рассохся, вот мы и высадились здесь, чтобы продать его на слом, а себе купить новый. Было это в конце сезона лова, так что мы поднакопили немного денег. На новую лодку как раз должно было хватить. Но тут вдруг оказалось, что их нет в продаже. И когда мы наконец поняли, что никто здесь больше не строит парусников, деньги наши почти кончились. Теперь муж мой устанавливает и чинит туалеты для богачей из башен, а я бы и рада работать, да детей не на кого бросить.
Не прерывая своего рассказа, Изарис раздвинула ветхие занавески, делившие комнату на две части, присела на корточки перед сундуком и выудила оттуда платье самого что ни на есть простого фасона, которое протянула Кэнди со словами:
- Надень-ка вот это, иначе простынешь насмерть в своем мокром тряпье.
Кэнди поблагодарила Изарис и переоделась в ее платье. Ей было стыдно за свои недавние подозрения в адрес доброй женщины, которая так щедро делилась с ней тем немногим, что имела.
- Смотри-ка, оно тебе впору, - улыбнулась Изарис, глядя, как Кэнди затягивает на талии веревочный пояс.
Платье было коричневым, с вплетенными в ткань серебристо-синими переливчатыми нитями.
- А какие деньги здесь в ходу? - спросила Кэнди. Понятное дело, Изарис удивилась такому вопросу. Она секунду помолчала, приподняв брови, но потом с готовностью ответила:
- Земы. И патерземы, то есть стоземовые купюры.
- Понятно.
- А почему ты об этом спросила?
Кэнди запустила руку в карман своих мокрых джинсов.
- Потому что у меня с собой только доллары, да и тех немного.
- Доллары? - Изарис от изумления приоткрыла рот.
- Ну да. Всего несколько.
В подтверждение своих слов Кэнди вытащила смятые бумажки из кармана и, тщательно их расправив, разложила у очага. Над банкнотами тотчас же поднялось облачко пара.
Изарис как зачарованная смотрела на зеленые бумажки. С того мгновения, как Кэнди выудила их из кармана, женщина не сводила с них изумленных, недоверчивых глаз. Похоже, она приняла случившееся за самое настоящее чудо.
- Где ты их взяла? - выдохнула она, не без труда заставив себя перевести взгляд с купюр на Кэнди. - Погоди, - прошептала она через мгновение. - Возможно ли?..
- Что?
- Неужто ты... явилась сюда из Иноземья?
Кэнди кивнула:
- Да. Страна, откуда я родом, называется Америка.
- Америка... - повторила Изарис с таким благоговением, словно читала молитву. - У тебя есть доллары, и ты родом из Америки.
Вздохнув, она покачала головой, будто никак не могла поверить.
Кэнди присела на корточки у очага и собрала почти высохшие банкноты.
- Хотите, - сказала она, - я их вам подарю?
Изарис медленно качнула головой. Лицо ее приняло теперь выражение суеверного восторга с примесью страха.
- Нет, что ты, я не посмею их взять. Доллары - это для ангелов, а жалкие скизмуты вроде меня не должны к ним прикасаться.
- Глупости, - нахмурилась Кэнди. - Они мои, и я имею право их вам подарить, а вы - принять. И никакой я не ангел. Ничего общего с ними не имею. А скизмуты - это кто такие?
- Мой народ. Вернее, мои далекие предки. Кровь сильно разбавлена, и началось это давным-давно. Последним настоящим скизмутом был мой прапрадед.
Лицо Изарис стало печальным. Это выражение глубокой меланхолии очень шло ее полурыбьему лицу.
- Вы говорите об этом с такой грустью...
- Это потому, что я все время мечтаю вернуться в пучину и остаться там навсегда, подальше от всего этого...
Изарис перевела взгляд на окно, в котором не было ни рам, ни стекол. Мимо тесными рядами, словно на параде, сновали прохожие. Кэнди от души посочувствовала Изарис и ее семейству, принужденным влачить жалкое существование в этой убогой хижине, скупо освещенной сумеречным светом, который проникал внутрь с улицы.
- Вы имеете в виду море?
- О да. Маму Изабеллу. У скизмутов множество городов на морском дне. Это прекрасные города, выстроенные из белого камня.
- Вы их когда-нибудь видели?
- Что ты, нет, конечно! Дети, родившиеся от смешанных браков с людьми, уже во втором поколении не могут дышать под водой, и плавать им тяжело. Окажись я глубоко под водой, я бы утонула, как любой из людей. Как ты.
- Получается, вы можете жить только на суше?
- Почему же? На палубе парусника, как можно ближе к морю. На груди у мамы Изабеллы, в ритме ее дыхания.
- Так может, этих долларов вам с Руфусом как раз и хватит, чтобы купить лодку?
И Кэнди решительно протянула Изарис банкноты в десять и один доллар, оставив шесть себе. Изарис громко и так заразительно рассмеялась, что маленькая Майза, глядя на нее, тоже принялась хохотать.

Предыдущая страница 6 Следующая страница


7 Клайв Баркер

- Одиннадцать долларов? Одиннадцать! Да на них можно купить две парусные лодки! Даже три! Это же около десяти патерземов. Да нет, больше! - Изарис внезапно нахмурилась и с тревогой спросила: - Но ты в самом деле решила мне их подарить? Ты хорошо подумала?
- Они ваши. И я не отберу их назад, если вы это имеете в виду, - заверила ее Кэнди, которой все еще с трудом верилось, что столь ничтожная сумма может стать источником таких бурных чувств. Подумать только, какие-то жалкие одиннадцать баксов!
- В таком случае я сейчас же потрачу небольшую часть вот этого, - сказала Изарис, бережно подняв двумя пальцами долларовую бумажку. Десять долларов она спрятала за пазуху. - Надо купить еды. Дети сегодня еще ничего не ели. Да и ты, наверное, тоже. - Глаза ее светились радостью, и от этого их серебристый блеск - наследие скизмутов - сделался еще заметнее. - Ты приглядишь за малышами, пока я сбегаю в лавку?
- Конечно, - сказала Кэнди.
Только теперь она почувствовала, что буквально умирает от голода.
- Майза, детка!
- Что, мам?
- Ты будешь хорошо себя вести, будешь слушаться леди из Иноземья, пока я схожу за молоком и хлебом?
- Ладушки! - ответила Майза. - Фсяные ладушки!
- Ты этого хочешь? Купить тебе овсяных оладушков с семенами ногги?
- Ладушков с семенами ногги! Фсяных ладушков с семенами ногги!
- Я быстро, - пообещала Изарис.
- Не волнуйтесь, мы подружимся, - улыбнулась Кэнди, опускаясь на корточки рядом с ребенком. - Правда, Майза?
Девочка светло улыбнулась. Зубы у нее были полупрозрачными, с легким налетом синевы.
- Фсяных ладушков с семенами ногги! - заявила она. - Не дам!

КРИСТОФЕР ТЛЕН

За долгие годы преданной службы Кристоферу Тлену Мендельсон Остов великолепно изучил внутреннее устройство Двенадцатой башни на острове Горгоссиум. Он мог бы с закрытыми глазами пройти через кухни в комнаты для гаданий, отыскать дорогу в подвалы, Черную часовню и залы Слез.
Но сегодня, возвратившись на остров с известием о том, что он упустил решительно все и вся (Ключ, Хвата и его сообщницу, девчонку по имени Кэнди), Остов получил приказание от своего господина, которое тот передал через слугу, тупоголового Нава, - явиться с докладом в помещение, где ему не случалось бывать еще ни разу: в Большую библиотеку, располагавшуюся в верхней части башни.
Остов покорно побрел в библиотеку. Она оказалась огромной, он никогда еще не видел таких просторных помещений: круглый зал во всю ширину башни, без окон, с полками, тесно уставленными книгами и поднимавшимися ввысь футов на сорок.
Там он и стал ждать своего господина. На душе у Остова было скверно, хуже некуда. Одет он был в длинный, изрядно потрепанный плащ, подбитый мехом молодого оборотня, но даже в этом теплом одеянии Остову было зябко. Он изо всех сил стиснул челюсти, чтобы не стучать зубами от ужаса. Ему было хорошо известно, что при встречах с хозяином страх свой следует по возможности скрывать. Кристофер Тлен бывал особо жесток со своими приближенными, если чувствовал, что его боятся.
Мендельсон не раз становился свидетелем жестоких выходок Тлена. Порой во время прогулок по лабиринтам Башни Остову чудилось, что из-за каждой запертой двери до него доносятся жалобные крики, рыдания и мольбы о пощаде. Это стенали пленники Тлена. Даже сегодня, взбираясь по ступеням лестницы, которая вела в Большую библиотеку, он мог поклясться, что из наружной стены к нему взывает голос существа, навеки замурованного в ее толще, в тесном, темном пространстве, и молит о глотке воздуха, о корке хлеба, о милосердии.
Но кому, как не Мендельсону, знать, что в подобном месте смешно и нелепо даже помышлять о милосердии! Под сводчатыми потолками Двенадцатой башни, испещренными изображениями, при одном взгляде на которые пробирал ужас, разыгралось немало кровавых трагедий, немало чудовищных сцен, и ни одна из жертв, очутившихся тут, не была помилована.
У Остова отчаянно разболелся обрубок изувеченной ноги, однако сесть он не осмелился, ведь Тлен мог войти в любую минуту, и, застань он своего провинившегося подданного сидящим, тому пришлось бы худо. Вместо этого, чтобы хоть чем-то себя занять, Остов подошел к одному из многих столов, разбросанных по огромному залу. На столешнице громоздились книги, снятые с полок, вероятно, по распоряжению Тлена, которому они зачем-то понадобились.
Внимание Остова привлекла одна из книг, лежавшая на высоком пюпитре. Ее он помнил с детства. Называлась она «Стишки и песенки Кологроба». Это была одна из его любимейших книг, он знал наизусть добрую половину содержавшихся в ней считалок, стихотворений и колыбельных, включая и ту славную песенку, которую он спел девчонке из Иноземья. Книга была открыта на странице с прелестной колыбельной, из тех, которые он за давностью лет успел позабыть, но теперь, едва начав читать, сразу вспомнил.

Мой маленький страшилка,
Ты мчишься во весь дух
Расковырять могилку,
Пока молчит петух.
Повесели скелеты
И танец им спляши,
Вальсируй до рассвета
В кладбищенской тиши.

Остов наслаждался чтением, он шевелил губами, не издавая ни одного звука, и перед глазами у него разворачивались милые сердцу картины детства: вот в кухне на низенькой скамеечке сидит его покойная матушка, Миазма Остов, которую окружили трое сыновей - Исчад, Мерзон и Мендельсон, и скрипучим голосом читает одно за другим сочинения Кологроба. Милая матушка! Как он ее любил! Остов вздохнул и стал читать дальше:

Мой маленький страшилка,
Чудовищен твой лик:
Летучей мыши крылья,
Как у вампира клык,
В буграх и шрамах кожа,
Хвост тонкий, как змея.
Откроешь рот, и что же?
Пугаются друзья,
Все дьяволы и черти,
- Так ты горазд орать.
- Ты юный рыцарь смерти,
Тобой гордится мать.

«Так ты горазд орать» - эта фраза на протяжении долгих лет время от времени всплывала у него в памяти, хотя он до настоящей минуты никак не мог припомнить, откуда она. Он не раз спрашивал себя, удастся ли ему в случае необходимости издать такой вопль, которого испугались бы даже дьяволы и черти.
Сделав глубокий вдох, Остов зарычал. Низкий, грозный звук наполнил помещение, отразившись эхом от сводчатых потолков. Любой враг устрашился бы, доведись ему такое услышать, подумал Остов, чрезвычайно собой довольный. Именно так он зарычит, когда поймает наконец ту девчонку. От подобного рыка у нее мозги взорвутся!
Остов снова издал рычание, на сей раз открыв рот пошире и обнажив длинные коричневато-серые клыки. С вершины книжных полок сорвались потревоженные воплем два крылатых создания. Покружив в воздухе, они зависли футах в трех над головой Остова. Размером с грифа, с пепельно-серыми обрюзгшими и злыми личиками, они выглядели чем-то вроде чудовищной карикатуры на херувимов.
- Проваливайте отсюда! - взвизгнул Остов, задрав голову.
Дьявольские существа на миг обратили на него свои маленькие тусклые темные глазки, лишенные белков, и, решив, по-видимому, что он не стоит внимания, вернулись в свои гнезда на полках.
Мендельсон склонился над книгой, чтобы дочитать колыбельную до конца:

Мой маленький страшилка,
Ты мчишься, мчишься прочь,
Едва забрезжит солнце,
- Тебе милее ночь.
В моих ночных кошмарах
Будь гостем дорогим,
Лишь там, дитя...

- Остов!
Мендельсон обернулся на грозный звук этого голоса, исходившего из затененной ниши в дальней стороне зала. Ни одна из многочисленных дверей не скрипнула, впуская Кристофера Тлена внутрь библиотеки. Он все это время находился здесь, наблюдая за Остовом. Слушая, как тот практикуется в рычании.
Мендельсон застыл как вкопанный. Он напряженно вглядывался в сумрак, ожидая появления того, кто только что его окликнул, - Повелителя Полуночи, Кристофера Тлена собственной персоной.
- Сядь, - донеслось из сумрака. - Присядь, Остов, сделай милость. Ты, видно, любишь читать?
Голос был низким, чуть хрипловатым, и в нем слышалась - как ни коротки были произнесенные фразы - отчаянная, смертная тоска. Голос этот мог принадлежать лишь тому из живых существ, кто не раз погружался в пропасть безысходного отчаяния, в пучины первозданного хаоса.
Мендельсон, напрягая зрение, смог наконец различить контуры фигуры своего господина. Весьма внушительной - ростом в шесть футов и шесть дюймов, если не выше, - и облаченной в черный плащ до пят. Потому-то Тлену и удалось остаться незамеченным в густой тени.
Повелитель Полуночи прошагал по залу и приблизился к Остову. Свечи, горящие на столах, высветили лик Кристофера Тлена.
По мнению Мендельсона, ни у кого из живых существ Абарата не было и не могло быть столь пронзительного взгляда, как у Кристофера Тлена. Его светлые, почти прозрачные глаза сверкали как осколки льда на фоне мертвенно-бледной кожи лица. Такой же матово-белой была и вся его голова, абсолютно лишенная волос. На нем, как всегда, был высокий воротник из прозрачного материала, напоминавшего стекло, сконструированный специально, чтобы закрывать нижнюю часть лица. Внутри воротника плескалась голубоватая жидкость, в которой плавали, сверкая и переливаясь, какие-то создания, похожие на маленьких змеек. Некоторые из них были светлыми, как летние молнии, другие - желтоватыми, будто масло. Яркие блики, то и дело вспыхивавшие на их спинках и боках, отражались от поверхности воды, окружая голову Тлена подобием нимба из разноцветных, пляшущих в воздухе искр, что явно доставляло ему удовольствие. Когда одна из змеек коснулась своим хвостом его щеки, он улыбнулся, и улыбка эта была такой свирепой и жуткой, что Мендельсон с трудом удержался, чтобы не броситься опрометью вон из зала.
Нав как-то однажды рассказал ему, что означает эта улыбка и откуда берутся блестящие змейки. Тлену каким-то образом удалось вдохнуть жизнь в те образы, что являлись ему в ночных кошмарах, и в некоторые из самых чудовищных мыслей, посещавших его наяву. Материализовавшись, эти мысли и образы приняли форму белых и желтых змеек. Вдыхая жидкость из своего воротника и вбирая ртом и ноздрями разноцветных змеек, Тлен снова и снова погружался душой в свои кошмарные грезы, заново переживал страхи минувших сновидений.
Его голос, хрипловато и глухо звучавший сквозь воду, кишевшую мрачными образами, был окрашен в безрадостные тона этих видений; каждый звук, вылетавший из горла Повелителя Полуночи, был исполнен тоски и ужаса.
- Итак, насчет книг, Остов...
- Что? Ах да, книги. У меня они есть. Несколько штук.
- А что еще у тебя есть?
Искры вокруг головы Тлена вспыхнули ярче. Он устремил свой пронизывающий взор на Остова.
- И чего у тебя нет?
- Вы имеете в виду Ключ?
- Разумеется, Ключ. Что же еще?!
- Господин, умоляю, простите, пощадите меня. Я не смог вернуть Ключ.
Мендельсон умолк, ожидая, что вот сейчас Тлен набросится на него, быть может, изобьет до полусмерти. Но этого не случилось. Повелитель Полуночи не сдвинулся с места, продолжая в упор смотреть на Мендельсона.
- Продолжай, - промолвил он едва слышно.
- Я... Мне удалось выследить человека, который его у вас украл.
- Им оказался Джон Хват со своими братцами.
- Да. Он удрал с Ключом на Ифрит, а оттуда на лодке в Иноземье. Я бросился в погоню и потопил его лодку, и думал уже, что он у меня в руках...
- Продолжай!
- Но ему повезло. Начался прилив, и волны перенесли его на другую сторону.
- И ты настиг его в Иноземье?
В голосе Тлена слышались теперь любопытство и нетерпение.
- Да.
- Ну и как тебе там показалось?
Тлен произнес это с таким спокойствием и невозмутимостью, словно это был не допрос с пристрастием, а дружеская беседа.
- Я почти ничего там не видел. Пытался изо всех сил изловить Хвата.
- Еще бы. Ты старался, как мог, но Хвату все же удалось уйти от тебя. Восемь голов, что ни говори, лучше, чем одна.
Численное превосходство было на его стороне, не так ли?
- Ваша правда, господин.
В сердце Мендельсона закралась надежда, что его повелитель не будет слишком жесток к нему, понимая, какие трудности ему, Остову, пришлось претерпеть, чтобы проделать долгий путь до Иноземья и обратно.
Тлен подошел к самому высокому из стульев, стоявших поблизости, опустился на него и сомкнул ладони перед грудью, как если бы собрался молиться.
- Ну и?..
- Да, господин?
- Поведай же мне, что случилось после.
- Да. Так вот. Я почти его нагнал в Аппорту.
- В Аппорту? Разве он не разрушен?
- На месте, где он был когда-то, осталось несколько ветхих построек, господин. Маяк. Причал.
- А корабли?
- Кораблей нет. Не иначе как все, что там потонули, успели рассыпаться в пыль или догнивают в земле. Я ни одного не видел.
- Продолжай. Ты добрался до порта и...
- У него был сообщник.
- Не считая его братьев?
- Да. Девица. Девчонка из Иноземья.
- Ах вот оно как! Сообщница. Да еще и девчонка. Бедняга Остов. Это лишило тебя последнего шанса на успех.
- Ваша правда, господин.
- Значит, он отдал Ключ ей?
- В самом деле? Я не знаю, господин. Да. Возможно.
- Так отдал он ей Ключ или нет?! - Тлен возвысил голос, в котором снова зазвучала угроза.
Мендельсон опустил глаза. Зубы его начали выбивать частую дробь, хоть он и поклялся себе, переступая порог библиотеки, что ни в коем случае не будет бояться.
- Смотри мне в глаза, Мендельсон!
Остов, терзаемый страхом, продолжал разглядывать пол у своих ног. Он не мог себя заставить взглянуть на хозяина, как не осмелился бы посмотреть в глаза разъяренному хищнику.
- Я сказал: смотри в глаза!!!
Голова Остова приподнялась помимо воли, будто его дернули за волосы, и он был принужден взглянуть на человека, сидевшего перед ним. Еще через мгновение какая-то неведомая сила бросила его на мозаичный пол, о который он пребольно стукнулся коленями.
Лицо Тлена, как никогда прежде, походило сейчас на голый череп, отметины вокруг губ (по слухам, оставшиеся с тех пор, как однажды его бабка, Бабуля Ветошь, наглухо зашила ему рот) обозначились так четко, что стали подобны зубам скелета, а тонкая бледная кожа над линией воды в воротнике казалась ссохшейся, как у мумии, и только в глазах светилась жизнь. Но то был свет безумия, абсолютного, высшего сумасшествия.
Мендельсон отдал бы сейчас все на свете ради возможности убраться отсюда подальше.
- Ты подвел меня! - взревел Тлен.
Его голос заполнил всю голову Остова, и тот, почти теряя сознание от ужаса, вдруг с беспощадной отчетливостью, в мельчайших деталях представил себе размер и форму черепа, который носил на своих плечах.
- Умоляю... Я сделал все, что было в моих силах. Клянусь.
- Как звали ту девчонку?
- Кэнди. Фамилии не знаю.
Верхняя губа Тлена презрительно изогнулась. Он на дух не выносил сладкого, а ведь Кэнди на языке Иноземья означало «конфетка».
- Ты смог бы ее узнать, попадись она тебе снова?
- Еще бы! Разумеется.
- В таком случае придется мне оставить тебя в живых, Мендельсон. Ты имел с ней дело и наверняка изучил ее повадки, не так ли?
- О да! Безусловно, господин мой! - выкрикнул Остов, по-прежнему стуча зубами.
Ему очень хотелось отвести взгляд от лица Тлена, но какая-то сила этому препятствовала.
- Может статься, Ключ сейчас у нее, верно?
- Но Хват...
- ...отдал его ей.
- Я не могу ручаться, что он сделал это, господин.
- Он просто не мог поступить иначе. Это было бы на него непохоже.
- Осмелюсь ли я спросить... Почему вы так в этом уверены, господин?
- Потому что он совсем как ты. Эта погоня измотала его, он устал. И хочет, чтобы кто-то другой стал объектом моего внимания, хотя бы на время.
Тлен ненадолго умолк, подняв голову кверху. Пепельно-серые твари кружились под сводами библиотеки, наслаждаясь зрелищем расправы, что происходила внизу.
В конце концов Повелитель Полуночи принял решение.
- Тебе следует вернуться и разыскать эту девчонку.
- Но, господин...
- Что?!
- Осмелюсь заметить, она явилась сюда. Тлен резко поднялся со стула.
- Ты видел ее в Абарате?
- Нет. Но волны отлива на моих глазах подхватили ее и понесли сюда.
- Так ведь она могла утонуть! Или попасть в брюхо мантизака!
Он все-таки набросился на Мендельсона с кулаками. Испытывая невероятное облегчение от того, что теперь-то он получит заслуженную трепку, Остов втянул голову в плечи и почувствовал, что приподнимается над полом, хотя Тлен к нему еще и пальцем не прикоснулся. В следующее же мгновение невидимая сила подхватила Остова и швырнула его назад. В полете Мендельсон опрокинул стол и смел все книги, которые на нем лежали, в том числе и «Песенки Кологроба». И тут же невидимая тяжесть навалилась ему на грудь, вдавила в пол. Ему стало невыносимо трудно дышать. Он отчетливо слышал, как треснула грудина.
- А теперь послушай, Остов, - обратился к нему Тлен. - Твои братья, не сумевшие выполнить мой приказ, мертвы. Ты составишь им компанию в чане с известью, если снова меня подведешь. Это ясно?
Мендельсон кивнул. Движение стоило ему немалых усилий.
- Разыщи мне эту... Кэнди. Если она мертва, доставь сюда ее тело. Когда надо, я и мертвого могу допросить, тебе это известно. Я должен узнать, что она за существо. Говоришь, волны подхватили ее?
- Именно так и было, господин мой.
- Это подозрительно. После всего, что было, старушка Изабелла скорей утопила бы любого из пришельцев, чем взялась бы доставить его сюда.
Тлен впервые за последние несколько минут отвел взгляд от лица Мендельсона, и тот почувствовал, что тяжесть, давившая ему на грудь, немного ослабла.
- Во всем этом есть что-то странное, - пробормотал Тлен, будто рассуждая сам с собой. - Что-то загадочное...
- Как же я ее разыщу, господин, ведь она может оказаться на любом из островов?
- Тебе будет оказана помощь. - Тлен произнес эти слова без прежней злости. Мендельсон готов был поклясться, что ярость его хозяина немного поутихла. - Ступай в кухню. Поешь. Когда понадобишься, я пришлю за тобой Нава. И будь наготове...
- Слушаюсь, господин мой.
- Девчонка, говоришь?
Тлен мрачно усмехнулся.
Или Остову с перепугу это почудилось?
Повелитель Полуночи зашагал прочь. Через мгновение его высокую фигуру поглотил мрак. Только после этого Остов наконец смог вздохнуть полной грудью и подняться с пола на корточки.
Под высоким сводчатым потолком все так же кружили безобразные серые херувимы. Возбужденные зрелищем расправы, они на лету шумно переговаривались между собой.
Однако Мендельсону было не до них. Он встал в полный рост, опираясь на ступню и культю, и, когда немного утихла боль в раздавленной груди, с трудом дохромал до двери.
Спускаясь по лестнице в кухню, он поклялся себе, что, как только окажется дома, немедленно сожжет свои несколько книг, чтобы те не напоминали ему об ужасах, пережитых в библиотеке.

ЧАСТЬ ТРЕТЬЯ
ГДЕ ЭТО КОГДА?

День - то слова и ярость.
День - то устои, земля и золото.
То философы в больших городах;
То картографы в неведомых землях.
То дороги и верстовые столбы,
То смятение, смех и трезвость;
Белизна и все, что счесть нам возможно.
То плоть; то месть; то ясность.
А Ночь - то синий и черный цвета.
Ночь - тишина, поэзия и любовь.
То тени, танцующие меж голых стволов,
То переменчивость.
То судьба, то свобода.
То маски, и серебро, и двоякость,
То кровь; то прощение;
То незримая песня инстинктов.
Фашер Демерондо. Деление времени

СОГЛЯДАТАЙ

Было ли тому причиной тепло очага, или странный, немного дурманящий запах платья Изарис, или усталость, а быть может, все вместе, - но Кэнди сама не заметила, как погрузилась в сладкую дремоту у огня под нехитрые песенки Майзы, которые та распевала, возясь со своими игрушками. Это был неглубокий, чуткий сон, скорее полузабытье, во время которого Кэнди словно издалека слышала лепет ребенка, и под эти звуки перед ней представали не сновидения, но отрывочные картины всего, что она пережила за последние несколько часов. Полуразрушенный маяк в густой траве, заброшенный и всеми забытый, но чего-то ожидающий. Бирюзово-зеленый шарик, покрытый узором, в точности повторяющим каракули, которые она безотчетно выводила на полях учебника. Море Изабеллы, явившееся из ниоткуда, пенные гребни волн...
Кэнди проснулась резко, как от толчка. Сердце тревожно колотилось. Майза уже не копошилась рядом, у очага, - она забилась в дальний угол комнаты, поближе к колыбели, где спал ее брат. Что-то перепугало малышку.
Кэнди услыхала негромкое жужжание. Звук раздавался у нее за спиной. Какой-то инстинкт подсказал ей, что двигаться надо очень медленно и осторожно. С трудом поборов в себе желание вскочить на ноги и броситься вслед за девочкой в противоположный конец комнаты, она неторопливо обернулась.
У самого потолка парило в воздухе насекомое, похожее одновременно на гигантскую саранчу и стрекозу. С ярко-зелеными крыльями, невероятно большими глазами и такой широкой прорезью рта, что казалось, существо злорадно усмехается.
Кэнди покосилась на Майзу. Похоже, ребенок знал об этом создании и о том, насколько оно может быть опасно, не больше самой Кэнди. Одной ручонкой девочка уцепилась за край колыбели - будто собиралась в случае чего забраться туда и спрятаться под одеялом вместе с братцем.
Кэнди передернуло от омерзения. Насекомых она терпеть не могла. Вернее, тех из них, которые непрошеными вторгаются в человеческие жилища. В Цыптауне всегда было полно мух - из-за близости птицефабрик. До чего же противно было, войдя в кухню, обнаружить там целый рой синих и зеленых тварей, облепивших тарелки с остатками еды, которые мать, торопясь на работу, оставила в раковине! В подобных случаях Кэнди без всякой жалости принималась гонять мух полотенцем, сбивая на лету и убивая, стоило им только свалиться на пол.
Ей было слишком хорошо известно, откуда они пожаловали: из загонов для цыплят, полакомившись пометом, или с бойни, где угостились зловонными отбросами и подгнившей кровью. Летучие разносчики всякой заразы - вот кто они такие. Хорошая муха - мертвая муха. То же самое относилось и к тараканам, которые время от времени устраивали набеги на дом Квокенбушей на Последовательной улице. Никакой жалости, никакого снисхождения.
Но это насекомое было совсем не похоже на муху или таракана, и Кэнди понятия не имела, опасно ли оно и что нужно предпринять, чтобы от него защититься. Слишком уж оно было большое - размером с воробья или синицу. Кэнди не боялась, что оно ее ужалит, - на этот риск она в случае чего могла бы пойти. Гораздо больше она опасалась, что, рассвирепев, оно нападет на детей. Рассудив, что ей вряд ли удастся прихлопнуть его как крупную осу, Кэнди решила поступить с насекомым так, как если бы это и впрямь была птица, - выгнать прочь из дому.
- Майза!
- Хочу к маме.
- Она скоро вернется. А пока не шевелись и не разговаривай. Хорошо?
- Да.
Убедившись, что ребенок в относительной безопасности, Кэнди попыталась обойти насекомое сзади. Но куда бы она ни шагнула, оно тотчас же разворачивалось в воздухе так, чтобы не отрывать от нее пристального взгляда своих огромных глаз. Ни дать ни взять приставучий фотограф, который вознамерился во что бы то ни стало запечатлеть ее на пленке. Когда же Кэнди шагнула к нему, создание не сделало попытки улететь, наоборот, оно покрутило головой и вытянуло шею, отчего глаза его, как ей показалось, стали еще больше.
Двигаясь по комнате, Кэнди внимательно разглядывала непрошеного гостя.
Ее нисколько не удивляло, что в мире, где обитают морские прыгуны, водятся и столь же необычные насекомые, но чем дольше она смотрела на этот гигантский гибрид саранчи и стрекозы, тем больше в ее душе крепло убеждение, что есть в нем какая-то неуловимая странность, нечто, чем это насекомое отличается от всех живых существ, в том числе и населяющих Абарат. Слишком уж сосредоточенным, изучающим, цепким и осмысленным был взгляд его глаз, огромных и таких глубоких, что они казались бездонными. В глубине этой угадывался разум, какому у насекомого, пусть даже и абаратского, решительно неоткуда взяться.
Кэнди буквально оторопь брала от этого пристального немигающего взгляда. Ведь известно, насколько глупы все эти жучки-паучки. Гораздо глупее млекопитающих. Почему же тогда в глазах этой твари светятся разум и воля?
Она предприняла все возможное, чтобы выгнать стрекозу из комнаты, но ничего у нее не вышло. Значит, подумала она, придется прибегнуть к Плану Номер Два. Если к ним в дом на Последовательной улице вдруг влетала птица (такое случалось редко, и всякий раз мать Кэнди пугалась до полусмерти), выставлять ее наружу выпадало на долю Кэнди. Вот и сейчас ей придется применить не раз испытанный метод.
Она подошла к тюфяку у дальней стены комнаты, который, вероятно, служил кроватью для Изарис, ее мужа и Майзы, и сдернула с него покрывало. Обернувшись, убедилась, что насекомое по-прежнему неотступно ее преследует. Но прежде чем оно успело сообразить, что она замышляет, Кэнди набросила на него покрывало и сбила тварь на пол.
Стрекоза принялась неистово бить крыльями и издавать звуки, похожие на плач младенца. Кэнди, стараясь не поранить насекомое, прижала его к полу, подвернула края покрывала, чтобы стрекоза оказалась как бы в мешке, вскочила на ноги и бросилась к двери. Но тварь во что бы то ни стало решила высвободиться и бешено затрепыхалась в своей темнице. Крылья ее были такими жесткими и прочными, что ветхая ткань не выдержала натиска и затрещала.
Кэнди была почти у двери, однако насекомое превзошло ее в проворстве. Проделав огромное отверстие в покрывале, оно вырвалось на свободу, отлетело в сторону и несколько раз обернулось в воздухе вокруг своей оси - наверняка выискивая взглядом того, кто посмел сыграть с ним такую скверную шутку. Сфокусировав взгляд на Кэнди, существо подлетело к ней еще ближе, чем прежде. И в этот миг Кэнди поняла, что такого странного было в глазах твари: зрачки стрекозы сузились не плавно, а рывками, будто диафрагма у фотоаппарата.
- Ты не настоящее! - крикнула Кэнди, испытывая одновременно изумление и злость.
В изумление ее повергло совершенство форм механического насекомого, благодаря которому она так долго принимала его за живое существо. Злилась же она главным образом на себя, за свою недогадливость, но и на игрушечную стрекозу тоже.

Предыдущая страница 7 Следующая страница


Абарат 8

Эта штука за ней шпионила!
- Ах ты, мерзость этакая! - процедила она сквозь зубы, размахивая наспех скрученным в жгут покрывалом, как не раз поступала в доме на Последовательной улице при виде синебрюхой мухи.
Насекомое было таким крупным (к тому же, возможно, оно еще не вполне пришло в себя после недавнего пленения), что Кэнди с первого же взмаха удалось сбить его на пол. Удар был очень сильным.
Металлический звук, с которым саранча-стрекоза стукнулась о дощатый пол, подтвердил догадку Кэнди. Она имела дело с механическим соглядатаем.
Кэнди сдернула со своего врага покрывало. Насекомое лежало на боку, одно из его крыльев слабо шевелилось, другое было неподвижно, а все шесть ног медленно, ритмично сгибались и выпрямлялись, словно крутили педали невидимого велосипеда.
Но даже сейчас, искалеченное, распростертое на полу, оно упрямо повернуло голову к Кэнди и уставилось ей в глаза. Равномерное жужжание, которое Кэнди прежде принимала за звук находящихся в движении крыльев стрекозы, все так же наполняло воздух.
Это был шум работающего механизма, причем механизма серьезно поврежденного. Кэнди стало не по себе. В ее планы вовсе не входило ожидать, пока эта машинка сама мирно закончит свое механическое существование. Она слишком хорошо помнила, как прихлопнутые и сметенные на пол тараканы, которых она считала мертвыми, поднимались на ножки и невозмутимо удалялись прочь. Пока это создание шевелится и издает звуки, оно опасно.
Кэнди подошла к очагу и подобрала с пола металлический прут, который использовался в этой лачуге вместо кочерги. Вернувшись на прежнее место, она осторожно дотронулась концом прута до механической твари.
То, что случилось в следующее мгновение, застало Кэнди врасплох. Насекомое отреагировало молниеносно. Уцепившись передними лапами за кончик прута, оно забралось на него и промчалось к Кэнди со скоростью атакующей змеи. Из щели внизу головы, заменявшей рот, выскочило жало длиной дюймов в пять, и насекомое глубоко вонзило его в руку Кэнди между указательным и большим пальцем. Кэнди с криком уронила самодельную кочергу и поднесла раненую кисть ко рту. Она почувствовала на губах солоноватый вкус крови и еще чего-то странного - не иначе как машинного масла, которым было покрыто оружие механической твари.
А стрекоза-соглядатай тем временем рассталась с железным прутом и наконец-то решила отступить. Видно, Кэнди удалось-таки ее ранить: тварь ковыляла прочь на четырех лапах, а две задние беспомощно волоклись по полу.
Это, однако, не помешало ей на полном ходу подвергнуть себя значительной трансформации.
В спине стрекозы-саранчи вдруг появилось продолговатое отверстие, куда с легким щелчком убрались оба крыла, после чего маленькая дверца затворилась. Одновременно из задней части брюшка стал выдвигаться многоколенчатый хвост, снабженный несколькими парами дополнительных ног. Когда все эти неожиданные превращения завершились, металлическое насекомое перестало быть похожим на саранчу или стрекозу. Теперь это была гигантская многоножка. Даже цвет ее панциря незаметно переменился, из зеленого став буровато-желтым.
Механический шпион больше не пытался фотографировать Кэнди. Он явно желал только одного - убраться подальше, чтобы избежать дальнейших покушений на свою искусственную жизнь. Кэнди не собиралась ему в этом препятствовать. Риск был слишком велик.
Насекомое почти уже доползло до входной двери. Всего каких-нибудь пара футов - и оно оказалось бы на свободе. И тут в каморку вернулась Изарис. Она не смотрела под ноги. Взгляд ее, как только она переступила порог, обратился к детям, к испуганному личику Майзы.
- Осторожно! - крикнула ей Кэнди.
Но было поздно. Изарис наступила на хвост многоножки, и тот хрустнул, как ореховая скорлупа.
Изарис с опаской взглянула под ноги. Пакеты с едой, которую она купила в городе, выпали у нее из рук. На лице появилась брезгливая гримаса.
Она подняла ногу, чтобы прикончить ползучую тварь.
- Мам, прогони это! - взвизгнула Майза. Личико ее было залито слезами.
- Осторожней, оно кусается! - предупредила Кэнди, которой все никак не удавалось унять сочившуюся из раны кровь. - Вон как меня ужалило!
Однако Изарис это нисколько не испугало. В ее дом вторглась мерзкая многоножка, напугавшая до слез ее дочь, и она была полна решимости покончить с насекомым. Изарис попыталась растоптать его, дважды тяжело ударив каблуком по тому месту, где только что находилось маленькое чудовище, но оно с необыкновенным проворством уворачивалось от ударов, пытаясь одновременно проскользнуть между ног Изарис. Та отступила назад, преграждая ему путь. Насекомое завертело головой. Взгляд его огромных глаз уперся в стену справа от двери. Наклонившись, Изарис вооружилась кочергой, которую обронила Кэнди, и загнала многоножку в угол.
И снова искусственное создание продемонстрировало чудеса проворства и сообразительности. Бросившись к стене, оно подпрыгнуло и, цепляясь лапками за неровности штукатурки, помчалось вверх. С невероятной скоростью оно поднималось по стене зигзагами, из-за чего Изарис, нанося по стене удар за ударом железным прутом, всякий раз промахивалась. В считанные секунды многоножка доползла до потолка, пробежала по нему почти до середины, где зияла трещина, юркнула в нее и была такова.
- Тихо! - шикнула Изарис на Назаре, который вдруг решил захныкать.
Ребенок тут же умолк. Кэнди прислушалась. Снаружи доносился легкий стук лапок насекомого по деревянной крыше. Вскоре он сделался едва различимым, и Кэнди стало казаться, что он совсем исчез и звучит теперь только в ее воображении.
Еще через несколько мгновений наступила полная тишина.
Кэнди взглянула на свою руку. Из раны продолжала сочиться кровь. Кэнди затошнило. Не столько от вида самой крови, сколько от мысли о создании, которое нанесло ей эту рану, о безупречной работе механизма, о мощном искусственном разуме, угадывавшемся в злом блеске огромных глаз.
- Откуда эта штука могла взяться? - спросила она у Изарис.
Та вытащила из сундука обрывок детской рубахи и протянула его ей.
- Возьми. Перевяжи руку, чтобы унять кровь.
- Что она тут делала?
- Понятия не имею. - Изарис упорно избегала взгляда Кэнди. - Такие твари тут повсюду ползают. Однако в мой дом они раньше не забирались.
- Но ведь это не насекомое. Оно механическое. Это машина.
Изарис пожала плечами, словно ей было совершенно безразлично происхождение многоножки, вторгшейся в ее жилище.
Кэнди разодрала остатки рубахи на несколько полосок и перебинтовала руку. Пульсирующая боль стала слабее.
Она как раз затягивала узел свободной рукой и зубами, когда Изарис, успокоив своих детей и положив им на тарелки еду, произнесла:
- Знаешь, лучше тебе уйти...
Она по-прежнему не смотрела на Кэнди. Ей было неловко выставлять за дверь чужестранку, совсем еще девочку, которая так щедро облагодетельствовала ее семью. Но безопасность собственных детей была для нее превыше всего.
- Вы боитесь, что на смену этой твари явятся другие?
- Откуда мне знать?
Изарис наконец обернулась к Кэнди. В лице у нее не было ни кровинки, глаза стали огромными. Как храбро она себя ни вела, выгоняя многоножку из комнаты, встреча с незваным пришельцем напугала ее не меньше, чем Майзу. Просто она умела держать себя в руках. Глаза женщины наполнились слезами, но она усилием воли сдержала рыдания.
- Прости, если можешь. Но будет лучше, если ты уйдешь от нас.
Кэнди кивнула:
- Разумеется. Я понимаю. Надеюсь, у вас и ваших близких все сложится хорошо.
- Спасибо тебе, - прошептала Изарис. - И всего самого хорошего. Удачи. Только будь осторожна. Времена сейчас тяжелые, опасности повсюду.
- Это я успела заметить.
Изарис, кивнув, вернулась к прерванному занятию - стала кормить детей. Кэнди перешагнула через порог и вышла на улицу.

ВСЕВИДЯЩЕЕ ОКО

Тлен не питал ни малейших симпатии к коммексовским поделкам. На острове Пайон, где время остановилось на трех часах пополуночи, Роджо Пикслер основал Коммексо, свой так называемый Город Света и Смеха. А некогда на этом же острове стояли Палаты Ночи самого Кристофера Тлена. У Повелителя Полуночи сохранились самые отрадные воспоминания о той поре, когда Пайон служил ему местом для увлекательных игр и забав - пока во дворце не случился сильный пожар. Кристофер не нуждался тогда в помощи магии. Он был наследным принцем, любимчиком отца. Этого было вполне довольно, чтобы весь мир был к его услугам, а остров Пайон стал его игровой площадкой.
Но после пожара Тлен туда уже не возвращался. Поэтому, когда человек по имени Роджо Пикслер, которого он поначалу принял за безобидного фантазера и мечтателя, захотел приобрести землю с развалинами Палат Ночи, Кристофер охотно ее продал.
И только много позднее он узнал, что представители Пикслера скупили множество земельных участков вокруг Пайона, пока этот мечтатель не сделался владельцем угодий, достаточно обширных, чтобы выстроить город своей мечты, где не останется места для ночи, вечно гонимой при помощи искусственного освещения. Что за насмешка, что за утонченное издевательство! На том самом месте, где некогда в таинственной тиши и благостном сумраке проживало семейство Тлен, вырос шумный, сияющий разноцветными огнями город. В полночь этот ненавистный свет можно было различить даже с некоторых участков Берега Костного Мозга, что обращен на северо-запад, туда, где ветры с Изабеллы немного рассеивают красные туманы.
Тлен дал себе клятву лично уничтожить все огни на Пайоне, лишь только настанет его долгожданная Ночь Всех Ночей. А Роджо Пикслера вместо его возмутительно ярких мечтаний станут одолевать кошмары. Кристофер выберет для него парочку самых мрачных из своей коллекции. Что-нибудь такое, от чего этот фантазер превратится в калеку, погрузится в бездну безумия столь глубоко, что позабудет само название своего мерзкого города.
Но это дело будущего. А пока не настанет счастливейшая Ночь, следует воспользоваться изобретениями строителя Коммексо в своих целях. Этот мечтатель оказался вовсе не беспросветным глупцом, каковым поначалу счел его Тлен. Пикслеру удалось многого добиться, сочетая некоторые приемы древней магии, применявшейся на островах с начала времен, и новейшие открытия ученых - множество работали на него в залитых светом лабораториях в высоких башнях Коммексо.
А каким образом, спрашивается, удалось этому выскочке овладеть тщательно хранимыми секретами древних магических знаний? Разумеется, он почерпнул их из книг. Из тех книг, которые профессиональные воры похищали для него за щедрую плату из различных книгохранилищ, в том числе и из собственной библиотеки Тлена. Последнему не оставалось ничего другого, кроме как уведомить заказчика, что ему известен не только сам факт кражи, но и размер вознаграждения, которое Пикслер выплатил исполнителю, Джону Хвату, за его преступные услуги.
Вскоре после этого до Тлена дошли слухи, что Пикслер, будучи человеком трусоватым и суеверным, очень встревожился из-за того, что о его тайных деяниях стало известно. Опасаясь возмездия, он словно невзначай предложил Тлену в случае надобности воспользоваться любыми из приспособлений, созданных посредством его «Высших Истин», как он именовал свой синтез науки и магии. Тлен милостиво пообещал Пикслеру, когда настанет время, прибегнуть к его помощи.
И вот наконец этот час настал.
Допросив Остова, Тлен немедленно отправил одного из своих доверенных помощников, Отто Живореза по кличке Крест-Накрест, с тайным поручением в Коммексо. Повелитель Полуночи прекрасно знал, что Пикслеру, как и любому человеку, наделенному деньгами и властью, повсюду мерещатся враги и заговоры против его особы. У выскочки Пикслера подозрительность эта приняла крайние формы и превратилась едва ли не в помешательство. И для этого у него имелось достаточно оснований. Он не зря вечно боялся за себя и свой город. На каждом из островов наверняка жило немало людей и иных существ, ненавидевших Коммексо и все, что с ним было связано.
Будучи человеком практического склада, способным решать проблемы и противостоять любым опасностям, Пикслер приказал своим ученым магам изготовить как можно больше механических соглядатаев, внешне напоминающих живые существа. Этих шпионов он разослал во все концы Абарата - собирать сведения о возможных злоумышлениях против Коммексо и его создателя.
Всего какой-нибудь месяц тому назад Живорез притащил в Двенадцатую башню не меньше дюжины этих шпионов-автоматов, чтобы позабавить своего господина. Тлен тогда отнесся к ним без должной серьезности. Он с наслаждением полюбовался, как Живорез выколол тварям глаза и как после этого иные из них бегали или летали по залу для гаданий, натыкаясь на стены, пока не рассыпались на составные части. К слову сказать, он предусмотрительно отнял у Отто несколько самых занятных экземпляров и передал их собственным ученым для исследований. А механическую ворону оставил себе, уж больно славно та каркала в клетке, и слепота ей в этом не была помехой.
Но теперь ему самому настоятельно требовались услуги механических шпионов Роджо Пикслера. Он хотел знать, не утонула ли девчонка из Иноземья, предполагаемая сообщница Джона Хвата, в море Изабеллы. И если нет, если она паче чаяния осталась в живых, то где ее искать.
Итак, Живорез был послан в город Коммексо, откуда вскоре вернулся, но не один, а в сопровождении одного из ведущих ученых Пикслера, некоего доктора Щипцоверна.
Щуплый коротышка-доктор предстал перед Тленом в ослепительно белом льняном костюме, белоснежных туфлях из мягкой кожи и с белым галстуком на тощей шее. Нос его украшали самые необычные очки, какие Тлену когда-либо доводилось видеть. Единственная линза этих очков была сконструирована так, что со стороны казалось, будто оба глаза у их обладателя сместились в середину лица и расположились, почти слившись воедино, один поверх другого. У Щипцоверна в добавление к этому глаза заметно разнились между собой. Один был существенно больше другого, но поворачивался медленнее, отчего единый циклопический глаз в центре лица то кривился в стороны, то смещался вверх или вниз. Однако самого доктора это, похоже, нисколько не смущало. Да и на остроту его зрения не влияло, если судить по тому, что, когда в галерею вошел Тлен, Щипцоверн с интересом разглядывал фрески на стенах.
Вместо приветствия он пискляво проверещал:
- Мне сообщили, будто вы кого-то разыскиваете. Это правда? Вам грозит опасность? И требуется помощь мистера Пикслера? - И, не дав Повелителю Полуночи и слова вставить, зачастил дальше. Своим назойливым голосом, который ужасно раздражал Тлена. - Мистер Пикслер уполномочил меня передать вам, что он безмерно счастлив оказать услугу доброму соседу. Не могли бы вы составить словесный портрет злоумышленника?
- Нет, - буркнул Тлен. - Это сделает кое-кто другой. - Он покосился на Живореза. - Ну, где там этот Остов?
- Я велел ему подняться сюда из кухни, господин. Он должен ждать в соседнем зале.
- Ступай приведи его.
Живорез направился вдоль галереи ко входу в смежный с ней зал, а Тлен тем временем сосредоточил все внимание на докторе Щипцоверне.
- Итак, с чем ты ко мне пожаловал?
Щипцоверн моргнул, отчего его глаз дернулся из стороны в сторону, покосился набок и замер.
- По личному распоряжению мистера Пикслера вам будет предоставлена наша последняя разработка, секретнейшее приспособление для тотального слежения. Всевидящее Око.
- Я польщен, - мрачно изрек Тлен. - Но почему, позволь узнать, мистер Пикслер удостоил меня этой чести, почему он решил доверить мне столь секретную разработку?
- В надежде на будущее, лорд Тлен. Он предвидит, что наступит время, когда вас и его свяжет нечто большее, чем добрососедские отношения.
- Ну-ну, - нахмурился Тлен. - Понятно. Так давай сюда этот хваленый прибор. Посмотрим, впрямь ли твой господин намерен водить со мной дружбу.
- Да вот же он!
Щипцоверн указал на темно-серый квадратный ящик футов трех высотой, стоявший у одной из стен галереи. Вытащив из кармана миниатюрный пульт управления, он надавил большим пальцем на какую-то кнопку.
Ящик немедленно пришел в движение. Из четырех его нижних углов выдвинулись и стали расти изящные ножки. По мере того как длина их увеличивалась, ящик поднимался над полом все выше и выше, пока не замер на уровне груди Тлена и не переместился в середину коридора. Без каких-либо дальнейших команд он начал раскрываться, подобно кубическому бутону, боковые стенки его плавно разошлись в стороны, и вот уже на каждой из четырех его сторон светилось по четыре экрана. На экранах бегали изображения. Сперва мутноватые, они быстро обрели четкость.
Тлен зловеще ухмыльнулся.
- Так-так...
Он хотел было обойти вокруг Всевидящего Ока, чтобы взглянуть на экраны на других его сторонах, но прибор услужливо повернулся вокруг своей оси. Разворот Око совершило достаточно медленно, чтобы можно было успеть окинуть взглядом все экраны. На одних изображение застыло в неподвижности, на других - двигалось. На некоторых картинка и вовсе дергалась, резко и беспорядочно, - должно быть, механические соглядатаи, которые передавали эти изображения, в данный момент преследовали свои жертвы.
Тут как раз подоспел и Живорез в компании с Остовом. Мендельсон был все в том же потрепанном плаще, только теперь его наряд украшали еще и остатки недавней трапезы. Повинуясь приказанию Тлена, Остов дохромал до волшебного ящика и уставился на него в безмолвном недоумении.
- Надеюсь, среди этих картинок нам рано или поздно попадется изображение малютки Кэнди, - сказал ему Тлен и повернулся к Щипцоверну. - А что за существа проделывают для вас эту шпионскую работу?
- Вы имели возможность детально рассмотреть некоторых из них не далее как месяц тому назад, - лукаво сощурив свой циклопический глаз, ответил доктор. - И если я не ошибаюсь, механическая ворона до сего момента украшает собой ваши личные покои.
Скрытый смысл этого замечания не ускользнул от Тлена. Щипцоверн давал ему понять, что автоматы Пикслера шпионили даже за ним, самим Повелителем Полуночи.
Но Тлен решил, что обдумает и оценит эту информацию как-нибудь погодя, а пока притворился, будто не понял намека.
- Сколько же отчетов содержится в этом ящике? - спросил он.
- Девятнадцать тысяч четыреста двенадцать. И это только за последние двое суток. Но разумеется, если вам желательно получить сведения о предшествующих днях, то...
- Нет-нет, - прервал его Тлен. - С меня вполне довольно и двух дней. Остов!
- Да, мой господин.
- Доктор Щипцоверн сейчас позабавит тебя кое-какими картинками. Если ты увидишь на экране ту девчонку, немедленно дашь мне знать. Отто, доложишь мне о результатах.
Отдав эти распоряжения, Тлен покинул галерею и вышел из Башни навстречу полуночной тьме. Высшие Истины Щипцоверна недолго занимали его мысли. Ему предстояло обдумать нечто куда более серьезное.
Предметом размышлений Кристофера Тлена были россыпи звезд, видневшихся сквозь туман над его головой.
Он знал из книг, что каждая из этих искорок - на самом деле далекое солнце. И хотя их скудный свет высоко в небе лично ему не доставлял особых неудобств, на Абарате обитали создания, для которых даже слабое мерцание звезды (не говоря уже о ярком полуденном солнце или лунном сиянии, порой разливавшемся над островами) было истинной пыткой.
Эти существа звались реквиями и обитали в самых темных и глубоких пучинах моря Изабеллы.
Их возраст и воля к злу не поддавались измерению. Ведь это и впрямь были создания настолько древние и переполненные такой лютой злобой, что многие серьезные ученые, профессионально исследовавшие разнообразие форм жизни на Абарате, отказывались верить в их существование. Ученые эти утверждали, что яростная жажда разрушений в таких масштабах, какие приписывались реквиям, - досужий вымысел. Такого просто не может быть, потому что быть такого не может. А значит, реквий не существует в природе.
Но из достоверных источников Тлену было доподлинно известно, что реквии существовали с начала времен, что живы они и поныне. Исходя из этого неоспоримого факта, он не раз задумывался, во что превратилась бы жизнь его многочисленных врагов на архипелаге, сумей он хотя бы ненадолго погасить звезды, луну и солнце.
Ведь тогда в наступившем мраке реквии поднялись бы на поверхность моря из неизмеримых глубин, покинув свои твердыни на дне Изабеллы, где им по-прежнему поклоняется и верно служит всякая мелкая глубоководная нечисть, они поднялись бы и обратили свои чудовищные лики к темному небу. И они выползли бы на сушу, туда, куда не дерзали ступать с тех пор, как над Абаратом рассеялись облака черного пепла, скрывавшие светила.
О, сколько вреда реквии принесли бы, вновь очутившись на островах!
Сколько городов они сровняли бы с землей, сколько народов стерли бы с ее поверхности!
Масштабы злодеяний, на какие были способны реквии, не умещались даже в воображении Тлена.
И лишь одно он знал наверняка: он непременно хотел бы лично присутствовать при их появлении на островах. Когда Час Тьмы минует и реквии возвратятся в свои бездонные глубины, в свои чудовищные крепости, ему надлежало быть готовым к тому, чтобы при содействии своих каменщиков и жрецов заложить основы Нового Мира. И этот Новый Мир Повелитель Полуночи построит, каким пожелает.
- Господин!
Тлен сперва решил было, что к нему обращается Живорез. Но голос, вторгшийся в его сладостные мечтания, принадлежал другому существу. Одному из заплаточников, служивших его бабке. Старуха сметывала вместе кусочки кожи, замши, всевозможные лоскутки и шила из получившихся полотнищ чехлы с руками, ногами и головой, которые затем наполняла густой одушевленной грязью. Заплаточника, который осмелился прервать размышления Тлена, звали Колтуном. Он был во всех отношениях неудавшимся экземпляром.
- В чем дело? - сквозь зубы процедил Повелитель Полуночи.
- Ваша бабушка желает видеть вас, милорд. Она хочет расспросить вас о приезжем из Коммексо.
- От ее глаз и ушей ничто не укроется, верно? - усмехнулся Тлен.
- Истинно так, милорд.
- Передай ей, что я сейчас занят. У меня накопилось множество дел, которые не терпят отлагательства.
- Она мне велела... м-м-м...
Колтун начал заметно нервничать. Поручение Бабули Ветоши явно было для него не из приятных.
- Выкладывай! - гаркнул Тлен.
- Она сказала... что запрещает принимать на Горгоссиуме посланцев Коммексо.
- Запрещает?! - взревел Повелитель Полуночи. Овеществленные кошмары, извивающиеся в жидкости, куда была погружена нижняя часть его лица, чрезвычайно оживились. - Она запрещает мне делать то, что я считаю нужным?! Эта старая карга! Эта штопальщица!
Он размахнулся затянутой в перчатку рукой и нанес заплаточнику такой мощный удар, что тот отлетел ярдов на десять.
- Отправляйся к старухе, - прорычал Тлен, - и скажи, что, если она еще раз посмеет ЧТО-ЛИБО МНЕ ЗАПРЕТИТЬ, я выпущу целое облако кошмаров на свору ее мерзких заплаточников, так что они обезумеют от ужаса и разнесут Тринадцатую башню на куски. Ничегошеньки от нее не останется, кроме груды тряпья! ТЫ ПОНЯЛ МЕНЯ?!
Выкрикивая эти угрозы, он все ближе подходил к Колтуну, словно собираясь снова наброситься на него. Заплаточник не делал попытки спастись бегством. Он сжался в комок, прикрыл голову руками и трясся от ужаса в предвидении неизбежной расправы.
Но удара, которого он ожидал, не последовало. Из галереи вышел Живорез. Он улыбался.
- Девчонка обнаружена!
Тлен махнул рукой в сторону Колтуна:
- Проваливай. Повторишь ей, что я сказал, слово в слово.
Колтун со всех ног бросился прочь, и через мгновение клубы красноватого тумана скрыли его.
- Проблемы, сэр? - участливо спросил Живорез.
- Пустое. Бабкины чудачества. Воображает о себе невесть что. Боюсь, однажды она зайдет слишком далеко, и тогда... Но довольно об этом. Так говоришь, вы ее нашли? Пойдем покажешь.
В сопровождении Живореза Тлен вернулся в галерею. На всех шестнадцати экранах Универсального Ока мелькали теперь одинаковые изображения. Циклоп-доктор в белоснежном костюме ухмылялся во весь рот.
- Обнаружена на острове Вебба Гаснущий День, в доме на улице Крукс, что в Рыбацком гетто. Должен заметить, милорд, мне невдомек, чем она могла вас привлечь. Там и смотреть-то не на что.
- Уж позволь мне самому об этом судить, - буркнул Тлен.
Он приблизился к экранам. Изображение было на редкость четким, а цвета - яркими и живыми. А вот и она, девушка. Смотрит, не мигая, в глаза шпиона, который пребывает в беспрестанном движении, чтобы она все время находилась в фокусе.
Тлен повернулся к Мендельсону Остову.
- Ты абсолютно уверен, что это та девчонка, которая помогала Хвату?
Остов кивнул.
- Вне всякого сомнения?
- Да она это, господин. Точно она. Тлен перевел взгляд на экраны.
- Так кто же ты такая? - Несколько секунд он не сводил глаз с лица девушки, словно надеялся услышать от нее ответ. После чего обратился к Щипцоверну: - Когда велась эта съемка?
- Три часа назад. От силы четыре.
- Значит, она скорей всего еще на Веббе Гаснущий День. Как думаешь, Огто?
- Там произошла катастрофа, - встрял Щипцоверн, прежде чем Живорез собрался с ответом, - обрушились набережная и причал. Полная сумятица. Так что за последние несколько часов из гавани не вышла ни одна лодка.
- Выходит, она и впрямь на Веббе, - подытожил Живорез.
- Но ведь это же не проблема, - благодушно изрек Щипцоверн. - Надо только...
Однако Тлен внезапно поднял вверх указательный палец, призывая доктора к молчанию, и напряженно уставился на экраны волшебного ящика. Незнакомка из Иноземья не на шутку рассердилась, и лицо ее, добросовестно запечатленное тем, кто как раз и явился источником ее злости, удивительно преобразилось.
От былого ребячества в нем не осталось и следа. Это было лицо молодой женщины, прекрасной в своем гневе.
Перемена в облике незнакомки необычайно взволновала Кристофера Тлена.
- Что бы это могло означать? - с несвойственной ему мягкостью проговорил он, после чего, сняв перчатку, приложил ладонь к одному из экранов, словно хотел прикоснуться к этому загадочному лицу.
- Разве мы знакомы? - томно вопросил он мерцающий экран. - Ведь такое возможно, не правда ли?
Но экран вдруг погас. Тлен испустил вздох, исполненный глубочайшей досады, как если бы принужден был расстаться с чем-то бесконечно для него дорогим.
- Пленка закончилась, - сообщил Щипцоверн. Тлен молчал.
Он продолжал смотреть на экран с выражением глубокой озадаченности на бледном лице. Щипцоверн открыл было рот, чтобы что-то добавить, но Живорез погрозил ему кулаком, веля хранить молчание.
И лишь минуты через две Тлен очнулся от своих мечтаний.
- Остов!
- Слушаю, господин.
- Отправляйся на Прощальный утес и жди меня там.
- Вы пошлете меня на поиски девчонки?
- О да. Тебе придется ее найти. Но на этот раз обойдешься без глифа. Я предоставлю тебе нечто более мощное, учитывая важность твоей миссии.
- Я вас не понимаю, господин.
- Этого от тебя и не требуется. Ступай. Тлен снова обратил взор на экран. Остов торопливо откланялся.
- Есть в этом лице нечто такое, Отто, что заставляет меня пересмотреть отношение к моим врагам. Они хитрее, чем я думал. Им, оказывается, под силу манипулировать снами.
- Снами? - недоверчиво переспросил Крест-Накрест.
- Вот именно, Отто. Лицо этой девушки я видел во сне. Сама невинность. Но кто же мо... - Он осекся на полуслове, поймав на себе внимательный взгляд Щипцоверна. - Как, доктор, ты все еще здесь? Можешь быть свободен. Поблагодари мистера Пикслера за его доброту от моего имени.
- Всевидящее Око, - настойчиво произнес Щипцоверн. - Я должен забрать его с собой в Коммексо.
- Нет, - спокойно возразил Тлен. - До поры оно останется здесь.
- Но-но-но вы-вы-вы поймите, - возвысил голос доктор, начав от волнения заикаться, - что научные изыскания на-на-нашей лаборатории...
- ...не представляют для меня ни малейшего интереса, - докончил за него Тлен, сопроводив свои слова издевательской улыбкой. - Так что не заводись понапрасну. Я не собираюсь посягать на ваши бесценные Истины. Мне нужна только она. И пока я не заполучу ее во плоти, Всевидящее Око останется здесь.
- Это не... это не...
Доктору не суждено было закончить фразу. В мгновение ока Тлен оказался рядом и схватил наглеца за горло. Щипцоверн изо всех сил пытался разжать железную хватку Повелителя Полуночи, но где ему, щуплому коротышке, было сладить с разъяренным чудовищем!
Тлен легко, словно пушинку, поднял его в воздух. Ноги доктора в белоснежных ботинках несколько раз дернулись и уныло повисли.
- Так что ты мне хотел сообщить, а, доктор? - с издевкой спросил Тлен.
Жизнь стремительно покидала хлипкое тело доктора Щипцоверна. Его двойной глаз за линзой очков начал стекленеть, лицо налилось кровью, губы стали синими.
- В дальнейшем нам еще могут понадобиться услуги мистера Пикслера, - вполголоса напомнил своему господину Живорез.
Тлен неторопливо обдумал эти слова, кивнул и словно нехотя разжал пальцы. Маленький человечек свалился к ногам Повелителя Полуночи кучкой перепуганной, истерзанной, всхлипывающей плоти.
- Вышвырни его отсюда.
Живорез подхватил доктора под мышки и поволок к выходу из галереи, задержавшись лишь на мгновение, чтобы выудить из кармана белоснежного пиджака пульт управления Всевидящим Оком.
Освободившись от своей полубесчувственной ноши у наружной двери, Крест-Накрест вернулся к Тлену за дальнейшими приказаниями. Которые, впрочем, на сей раз были довольно просты.
- Покажи-ка мне еще разок эту девчонку. И можешь быть свободен.
Разобраться в управлении прибором Щипцоверна не составило труда. Вскоре незнакомка вновь появилась на экранах. При желании запись можно было воспроизводить снова и снова.
- Сооруди мне глиф для полета на Прощальный утес, - распорядился Тлен, впиваясь взглядом в изображение Кэнди на экране. - И чтоб к моему прибытию были готовы пять трупов. В обычном месте. Вытащи их из склепа. Смотри только, чтоб были старые, высохшие. Их надо будет смолоть в пыль.
Он говорил это, не сводя глаз с экранов Всевидящего Ока.
- Трупная пыль для девушки из Иноземья. - Он усмехнулся. - Мой дар тебе, красавица.

«АЛЬМЕНАК»

Переступая порог жилища Изарис, Кэнди была уверена, что обнаружит у двери толпу обитателей соседних лачуг, привлеченных сюда шумом ее недавнего сражения с отвратительным соглядатаем. Но все, кто покинул в эту пору свои дома, спешили поглазеть на обломки причала и набережной и не отвлекались на столь незначительные происшествия, как шум в рыбачьей лачуге. Кэнди повернула в противоположную сторону и зашагала вверх по улице навстречу толпе. Зеваки с их нездоровой страстью к лицезрению несчастий и трагедий ее не интересовали. Гораздо большее беспокойство доставляла ей мысль о здешних насекомых. Любое из существ, с жужжанием летающих в воздухе и ползающих по стенам и крышам, могло оказаться очередным шпионом. Она сердито отмахивалась от всех стрекоз и бабочек, которые имели неосторожность пролететь вблизи. К огромному облегчению Кэнди, ни одна из них не вернулась и не сделала попытки ее преследовать.
Улица поднималась вверх широкими пологими уступами. Взбираться было нетяжело, но Кэнди так вымоталась, что вскоре усталость начала буквально валить ее с ног. Короткого сна в лачуге Изарис оказалось недостаточно, чтобы восстановить силы.
Но гораздо большие мучения, чем усталость, причинял ей голод. У стен некоторых из лачуг на широких ступенях улицы были сооружены прилавки со всевозможной снедью. Над одним из них была натянута бечевка, с которой свисали вяленые рыбы. В крайнем случае, подумала Кэнди, сгодились бы и они. Но куда более аппетитными показались ей пончики, которые поджаривал в масле торговец за соседним прилавком. При виде того, как он принялся посыпать их сахарной пудрой, Кэнди проглотила слюну и запустила руку в карман платья Изарис. Шесть оставшихся долларов пребывали в полной сохранности. Но разумно ли ими здесь расплачиваться, привлекая к себе ненужное внимание? Ведь любой при виде этих зеленых бумажек сразу догадается, что их обладательница - чужестранка.
Выходит, у нее оставалось только две возможности не умереть с голоду: попрошайничать или воровать. Однако, сказала она себе, принимая во внимание, что речь шла уже даже не о насыщении, а о выживании, соображения морали можно было отбросить. И Кэнди настороженно огляделась по сторонам. Владелец одного из прилавков оставил свой товар без присмотра, примкнув, по-видимому, к толпе, которая спешила на набережную.
Но не успела она сделать и шагу к столику со снедью, как позади нее послышался все нараставший шум, раздались крики. Кэнди оглянулась. Три или четыре человека, вымокших до нитки, брели вверх по улице в сопровождении нескольких полицейских и в окружении толпы зевак. Наверняка это были пострадавшие при крушении причала и набережной, из числа тех, кого удалось вытащить из воды.
- Дорогу! Дорогу! - злился полицейский. - Здесь раненые!
Выкрикивая эти фразы, ретивый служитель порядка добился эффекта, прямо противоположного желаемому. Стоило предупреждению сорваться с его губ, как из всех дверей ближайших домишек на улицу высыпали новые зеваки, чтобы насладиться зрелищем чужих увечий. Вскоре небольшая процессия принуждена была остановиться - толпа новоприбывших перекрыла ей путь. Полицейские хором и поодиночке, багровея от натуги, выкрикивали угрозы и приказания зевакам расступиться, но их истошные крики лишь привлекали новых любопытных.
Как все это знакомо, подумала Кэнди. Глядя на быстро растущую толпу, она вспомнила о случае, произошедшем четыре или пять лет тому назад дома - или в Иноземье, как она все чаще мысленно называла свой прежний мир. Случилось это в середине лета. Семья Кэнди направлялась в гости к бабуле Хэтти, бабушке Мелиссы, в Пеликан-Рэпидс. Их машина неслась по скоростному шоссе номер 94. Все было как обычно, пока впереди идущие машины вдруг не сбросили скорость почти до минимума. Следующие полтора часа Квокенбуши в своем авто ползли вперед, как улитки. Жара стояла невыносимая, а в машине как раз забарахлил кондиционер. От этого все злились и нервничали. Вскоре выяснилось, что причиной пробки стала авария где-то впереди, и отец Кэнди тотчас же принялся ругаться на чем свет стоит, утверждая, что на самом деле машины ползут так медленно из-за дурацкого любопытства водителей, которые нарочно притормаживают у места катастрофы.
- Проклятые зеваки! Каждому охота полюбоваться на чужую беду! Да мало-мальски приличного человека стошнить должно от этакой картины! Бездельники чертовы! Нет бы заняться собственными делами!
Разумеется, часом позже, обливаясь потом и все еще продолжая браниться, отец Кэнди притормозил у места аварии, в точности как и все, кого он так поносил. Более того, из-за него вся колонна автомобилей принуждена была остановиться и терпеливо ждать, пока он вдоволь насмотрится на тело одного из погибших, вытащенное на обочину, и на обломки семи пострадавших в столкновении машин - грузовиков, легковушек и восьмиколесной фуры.
Кэнди следовало бы попридержать язык, но в тот момент досада взяла верх над чувством самосохранения, и она не без ехидства спросила:
- Папа, не ты ли утверждал, что от такого зрелища любому станет тошно?
Билл Квокенбуш тотчас же обернулся и, перегнувшись через спинку своего сиденья, ударил ее по лицу.
- Посмей только еще раз мне надерзить!
- Но я просто повторила... В ответ на что он влепил ей еще одну звонкую пощечину.
- Довольно, Билл, - подала голос мать Кэнди.
- И ты тоже заткнись! - огрызнулся он. - Защитница выискалась!
И чтобы жена знала, насколько он плевать хотел на ее мнение, Билл Квокенбуш ударил Кэнди в третий раз.
Вытирая слезы, помимо воли полившиеся из глаз, Кэнди взглянула на мать, чье лицо отражалось в зеркале заднего вида. Та свирепо взирала на мужа. Но Билл Квокенбуш этого не замечал, он все еще лицезрел кровавую сцену на шоссе. Что же до Кэнди, та с мрачным удовлетворением отметила про себя, что не одна она ненавидит Билла всей душой - такой неистовой яростью пылал взор Мелиссы. Одно было скверно: этот молчаливый протест ничего в жизни не менял. Ну почему бы матери не дать ему отпор, не вступиться хоть раз по-настоящему за Кэнди или за себя? Можно ли быть такой безответной, такой слабой?
Глядя на толпу в Рыбацком гетто, Кэнди вспомнила ту давнюю сцену так отчетливо, словно это произошло вчера. Ей тогда было невыносимо жарко, время тянулось ужасающе медленно, от братьев воняло потом, к тому же они беспрестанно портили воздух. А потом пришлось поневоле увидеть чудовищные последствия катастрофы, вслед за чем у нее с языка сорвалось замечание в адрес отца, тот надавал ей пощечин, она расплакалась, а мать лишь попыталась без всякого успеха испепелить его взглядом.
Таким был мир, который она покинула. В нем царили скука, насилие и слезы.
«Что бы ни ждало меня впереди, - подумала она, - это наверняка будет лучше, чем та, оставшаяся за спиной жизнь. Иначе просто и быть не может».
Приободренная такими мыслями, Кэнди продолжила путь вверх по улице, ей хотелось уйти как можно дальше от толпы. Прилавки, покинутые владельцами, стали попадаться ей во множестве. Не иначе как лавочники примкнули к зевакам, собравшимся вокруг раненых.
Кэнди поднялась еще на несколько ступеней и осторожно приблизилась к столику с выпечкой. Изобилие пирожков и плюшек живо напомнило ей полки соответствующего отдела супермаркета в Цыптауне. Ассортимент казался очень уж схожим, разве что изделия местного пекаря были на вид свежее и пышнее. Она окинула взглядом аккуратные ряды круассанов, сдобные батоны с сухофруктами и орехами, булочки нескольких сортов, жареные пирожки.
Опасаясь, что ее заметят, она быстро сделала свой выбор: два пирожка и большущая ячменная лепешка оказались у нее в руках. Однако, уже шагнув было назад, Кэнди не смогла удержаться, чтобы не схватить со всей поспешностью, на какую была способна, еще и круассан. Обеспечив себя едой на ближайшее время, она с тревогой оглянулась по сторонам - не спешит ли владелец лотка к своему товару. К счастью, поблизости не оказалось ни единой души. Кэнди заторопилась прочь, зажав один пирожок в зубах, а все остальное рассовав по вместительным карманам платья. Остановилась она, только когда совсем выбилась из сил. Улицу на этом ее отрезке ограждала невысокая каменная стена. Кэнди уселась на бортик и принялась с жадностью уничтожать пирожок.
Плохо пропеченное тесто сильно отдавало дрожжами, зато растительная начинка оказалась сладкой и сочной. Кэнди поначалу смутил какой-то странный, необычный привкус, напомнивший ей черный перец, но, проглотив пару кусочков, она решила, что именно эта добавка придает выпечке пикантность и нежный аромат. Утоляя голод, Кэнди разглядывала большой рекламный щит на противоположной стороне улицы. На нем был изображен до безумия счастливый мультипликационный малыш в широких полосатых панталонах и с высоченным, вздыбленным, как морская волна, хохолком голубых волос посередине головы. Неоновые трубки, составлявшие это изображение, попеременно вспыхивали и гасли, придавая картинке эффект движения: мальчик вышагивал на месте, размахивая поднятой рукой.
Рядом с его фигурой на щите было написано: Прислушайтесь к совету Малыша Коммексо:

ПАНАЦЕЯ ИЗЛЕЧИТ ЛЮБУЮ
ГОЛОВНУЮ БОЛЬ - ОТ ЗАПАХА СТАРЫХ НОСКОВ
ДО НАЛОГОВИКОВ

Шутка показалась Кэнди забавной, она засмеялась, и от былой грусти, навеянной воспоминаниями о событиях на шоссе номер 94, на душе у нее и следа не осталось.
И тут краем глаза она заметила, что к ней кто-то идет. На незнакомце был синий плащ, из-под которого виднелся пятнистый комбинезон. Неторопливо подойдя к Кэнди, мужчина негромко произнес:
- А я все видел.
- Что именно?

Предыдущая страница 8 Следующая страница


9 Клайв Баркер

- Как ты стащила булки.
- О, боже!
- Но я никому не скажу, - пообещал незнакомец, усаживаясь рядом с ней, - если поделишься.
Он произнес это с такой искренней и простодушной улыбкой, что Кэнди тут же поверила - ничего плохого незнакомец ей не сделает. Она вытащила из кармана лепешку, разломила на две половинки и одну из них протянула мужчине.
- Угощайтесь.
- Премного благодарен, - церемонно отозвался тот. - Позволь полюбопытствовать, кто ты такая?
- Кэнди Квокенбуш. А вы кто?
- Сэмюель Гастрим Клепп Пятый. Вот, погляди.
Он вытащил из кармана брошюру, напечатанную на скверной серо-коричневой бумаге.
- Что это?
- «Альменак» Клеппа, впервые составленный и опубликованный моим прапрапрадедом, Сэмюелем Гастримом Клеппом Первым. А это - последний, самый свежий выпуск.
Кэнди взяла брошюру и стала с любопытством ее листать. Это оказался справочник, составленный и оформленный довольно сумбурно, но содержавший в себе множество полезных сведений. Здесь были географические карты, правила всевозможных игр, астрологические таблицы, а также несколько страниц с изображениями (черно-белыми) всевозможных живых существ, которых автор отнес к числу «Ранее неизвестных видов животных». Дальше шли перечисления астрономических явлений (метеоритных дождей и затмений светил) и кулинарные рецепты. Все эти в высшей степени познавательные статьи перемежались заметками истинно абаратского содержания: «Собор Кошачьей Шерсти: миф или реальность?», «Добыча драгоценных камней в навозных кучах Ифрита: рассказ старателя». А также: «Золотой Воин: жив ли он?».
- Так вы, значит, составляете и издаете этот сборник? - спросила Кэнди.
- О да. И продаю его здесь, в Гигантской Голове, и в Тацмагоре, и в Фатонмасе, и в Пинкадоре. Но в последнее время он раскупается куда хуже, чем прежде. Каждый ведь может выяснить все, что угодно, у него.
И Клепп сердито ткнул пальцем в направлении Малыша Коммексо.
- Но в реальности его ведь не существует, правда? Я имею в виду этого мальчишку.
- Пока нет. Но уверяю тебя, это всего лишь вопрос времени.
- Вы шутите.
- Ничего подобного, - засопел Клепп. - У этих деляг из Коммексо, у Роджо Пикслера и его банды, свои планы относительно всех нас. И я уверен, что никому из нас эти их затеи не придутся по душе.
Кэнди, виновато улыбнувшись, пожала плечами.
- Ты не поняла, о чем я, верно?
- Боюсь, что нет.
- В таком случае откуда ты?
- О... Как вам сказать... Вообще-то издалека... Сэмюель легонько сжал ее руку у локтя.
- Доверься мне. Я умею хранить секреты.
- Ладно. Не вижу причин скрывать это от вас, - сказала Кэнди. - Я попала сюда из другого мира. Здесь его называют Иноземьем.
Лицо Сэмюеля Клеппа расплылось в широчайшей улыбке.
- Неужто правда? - воскликнул он. - Вот так штука! То-то я еще подумал, когда впервые тебя заприметил, - ты как раз воровала булки с прилавка, - мол, есть в ней нечто необычное, в этой девчушке... - Он зажмурил глаза от восторга и помотал головой. - Видишь ли, многие считают Иноземье вымышленным миром, мифом, а вот я всегда верил, что оно существует. И мой отец в него верил, и отец отца, и все мои предки включая Сэмюеля Гастрима Клеппа Первого. Ну, рассказывай же, что помнишь. Я хочу знать все об Иноземье.
- В самом деле? - усмехнулась Кэнди. - Рассказывать пришлось бы слишком долго. А к тому же там совсем неинтересно.
- Это тебе так кажется, потому что ты там родилась. Но моим читателям необходимо получить как можно больше сведений о твоем мире. Должны же они наконец узнать правду!
- Но если они считают Иноземье мифическим миром, как вы заставите их поверить в его существование?
- Я тебе на это вот что скажу: гораздо лучше попытаться убедить их в реальности того, что и в самом деле реально, чем допустить, чтобы Коммексо руководил их жизнями и снабжал их знаниями. «Излечим любую головную боль - от запаха старых носков до налоговиков». Слыхала?! Вот ведь до чего можно дойти!
Шум и крики далеко внизу усилились. Вероятно, с берега привели еще нескольких спасенных из воды людей. Клепп скорчил гримасу.
- Так вопят, что я ни слова не смогу расслышать из того, что ты мне будешь рассказывать. Пойдем-ка лучше в мою типографию.
- В типографию?
- Ну да. Там я печатаю свой «Альменак». Я многое тебе расскажу о моем мире, а ты мне - о своем. Годится?
- Еще как! - улыбнулась Кэнди.
Она была рада убраться подальше от шума толпы, ей было необходимо побыть в тишине, чтобы привести мысли в порядок.
- Не будем мешкать, не ровен час, булочница вернется к своему столику и начнет пересчитывать плюшки, - не без ехидства произнес Сэмюель и потащил Кэнди вверх по длинной лестнице, которая вела в центр города.

РАССКАЗ О ГАВАНИ АППОРТ

По пути к типографии Клеппа им время от времени встречались изображения Малыша Коммексо. На плакате, приклеенном к стене одного из домов, Малыш собственной персоной рекламировал свои кинематографические приключения: «Малыш Коммексо и Псы Войны», а кроме того, на глаза Кэнди не раз попадалась уже знакомая реклама Панацеи. Портрет Малыша Коммексо был оттиснут на футболках детишек, пробегавших мимо Кэнди и Клеппа, в руках многие из них держали игрушечных Малышей из резины или пластика.
- У вас в Иноземье есть что-либо подобное? - мрачно поинтересовался Клепп.
- Вроде этого Малыша?
- Да. Тут от него, как видишь, деваться некуда. Кэнди на мгновение задумалась.
- Похожего много. У нас повсюду рекламируются разные товары и услуги многих фирм. Но такого однообразия, как у вас, конечно же, нет и быть не может. От этого Малыша просто спасения нет!
- Именно! - проворчал Клепп. - Видишь ли, «Компания Коммексо» как-то пообещала, что будет заботиться о каждом из нас буквально с колыбели и до гробовой доски. А вслед за этим везде пооткрывались родильные дома Малыша Коммексо и его же похоронные конторы. А в промежутке между рождением и смертью, пока здешние обитатели проживают свои жизни, Коммексо берется снабдить их всем, что только может для этого понадобиться. Продукты к вашему столу. Одежда для прикрытия вашей наготы. Игрушки для ваших ребятишек...
- И чего он этим добивается, этот Коммексо?
- Не Коммексо, а человек, который владеет этой фирмой, Роджо Пикслер. Речь идет о его желаниях и планах.
- Ну и в чем же они состоят?
- Ему необходим контроль. Над всеми нами. Над всеми островами. Он хочет быть королем всего мира. Нет, конечно, «королем» он себя называть не станет, слишком словечко старомодное, на его вкус. Но суть его планов от этого не меняется.
- И вы думаете, он их осуществит? Клепп пожал плечами.
- Вполне возможно.
К этому моменту они почти уже взобрались на вершину холма, и Сэмюель остановился, глядя на скульптурную версию Малыша Коммексо, установленную на крыше здания, к которому, судя по всему, и лежал их путь. Малыш был устрашающе огромен.
- За этой простодушной улыбкой, - сказал Клепп, - скрывается холодный ум. Холодный и очень изощренный. Потому-то Пикслер и сумел стать самым богатым человеком на островах, а нам только и остается что обогащать его и дальше, покупая Панацею.
- Неужто и вы тоже ею пользуетесь?
- А как же! - Клепп выглядел смущенным. - Стоит мне заболеть, и я сразу принимаю Панацею, как и любой другой житель Абарата.
- Помогает?
- В том-то и беда, - вздохнул Сэмюель. - Не успеешь ее принять, и сразу делается лучше, идет ли речь о несварении желудка, простуде или болях в спине.
Хмурясь и покачивая головой, он выудил из кармана связку ключей, отделил один от остальных и подвел Кэнди к маленькой дверце в стене здания, которая настолько терялась на фоне огромного Малыша, что Кэнди, окажись она здесь без провожатого, попросту не заметила бы ее.
Клепп сунул ключ в замочную скважину и шепотом спросил:
- Представляешь, что мне удалось узнать?
- Нет. Расскажите.
- Вообще-то это всего лишь слухи. Может, и вздорные. Хотелось бы на это надеяться. Но говорят, Роджо Пикслер обратился в Совет Чародеев. Хочет купить Секрет Оживления.
- А что это такое?
- Угадай. Подумай хорошенько. Кэнди нахмурилась.
- Секрет Оживления, говорите? Может, это что-то вроде техники возвращения к жизни мертвых?
- Совершенно верно. Молодец. В прошлом он именно для этой цели и применялся. Хотя результаты всякий раз непредсказуемы. Дело может обернуться ужасным конфузом, а порой случались и трагедии. Но Пикслеру он не для этого нужен.
- А для чего же тогда? - Кэнди снова задумалась. Неожиданно брови ее поползли вверх. - Нет! - воскликнула она. - Неужто он решил оживить Малыша?!
- Вот именно. Хочет при помощи древней техники оживления превратить его в существо из плоти и крови. Насколько мне известно, он получил отказ. И это очень хорошо, если опять-таки вся история - правда.
- А что он им на это ответил?
- Пикслер так рассвирепел, что его чуть удар не хватил. Рычал и брызгал слюной: «Малыш - источник радости для всех без исключения! Вы не должны отказывать ему в праве на жизнь! Он стольких осчастливит!»
- Но вы в это не верите? В то, что он - источник радости?
- Я верю в то, - засопел Клепп, - что, если паче чаяния этот Пикслер завладеет Секретом Оживления, на островах появится не один живой и здравствующий Малыш, а целые полчища этих уродцев с идиотскими улыбками. - Он передернул плечами от омерзения. - Жуткая картина!
Повернув ключ в замке, Клепп толчком приоткрыл дверь. В носу у Кэнди защипало от едкого запаха типографской краски.
- Прежде чем ты войдешь, я должен извиниться, - предупредил Клепп. - За беспорядок.
И распахнул дверь своей типографии во всю ширину. Внутри повсюду, от пола до потолка, царил настоящий хаос. В центре помещения стоял небольшой печатный станок, по обе стороны от него высились стопки «Альменака». Должно быть, Сэмюелю частенько случалось, заработавшись допоздна, ночевать прямо в типографии, поскольку у дальней стены стояла старенькая кушетка с парой подушек и скомканным одеялом.
Окинув взглядом всю нехитрую обстановку, Кэнди застыла от изумления: одна из стен была украшена несколькими старинными фотографиями в рамках, и на ближайшей из них она узнала тот самый маяк, с которого началось ее путешествие.
- О, боже... - выдохнула она.
Клепп подошел и встал к ней вплотную, следя за ее взглядом.
- Знаешь это место?
- Еще бы. Я жила неподалеку, в Цыптауне.
Она принялась разглядывать следующее фото. На нем был изображен причал, появившийся невесть откуда, когда ей удалось вызвать море Изабеллы. Фотография была сделана в прежние, исполненные суеты и, возможно, счастливые времена. На причале во множестве собрались самые разные люди: дамы в пышных длинных платьях, господа в цилиндрах и темных костюмах, с тросточками в руках, а также одетые попроще портовые рабочие и матросы в форменных блузах. У края причала стояло на якоре трехмачтовое судно.
Корабль! Посреди Миннесоты! Даже теперь, после того как Кэнди самой случилось пройти по этому причалу и спрыгнуть с него в море, сама мысль о подобном казалась ей невероятной.
- Вы не знаете, когда был сделан этот снимок? - спросила она у Клеппа.
- По вашему летосчислению, это был год тысяча восемьсот восемьдесят второй, если не ошибаюсь.
Сэмюель приблизился к третьему из снимков, где были видны противоположный край причала и участок набережной с несколькими двухэтажными зданиями - лавками, в которых, судя по вывескам, продавались канаты и сети, и таверной.
- Вот это мой прапрадед, - сказал Клепп, указывая пальцем на одного из запечатленных на фотографии мужчин.
Сходство его с Клеппом сразу бросалось в глаза.
- А леди рядом с ним?
- Его жена, Вида Клепп.
- Какая красавица!
- Она оставила его на следующий день после того, как была сделана эта фотография.
- Правда?
Кэнди вдруг подумала о Генри Мракитте, которого тоже бросила жена, после чего мысли его устремились к Абарату.
- И где она потом жила? - спросила Кэнди.
- Вида Клепп? Никто этого не знает. Сбежала с каким-то закраинским молодчиком, и поминай как звали. Этим она разбила сердце моему прапрадеду. Он с тех пор только однажды вернулся в Аппорт...
- Аппорт? Так называлось это место?
- Верно. Это был самый крупный из портов, где швартовались самые большие корабли из Абарата. Клиперы и шхуны.
Кэнди невольно вспомнилась мисс Шварц, требовавшая, чтобы каждый ученик собрал по десять интересных фактов о Цыптауне. «Ну а как вам такие факты, мисс?» - подумала Кэнди. Она дорого дала бы за возможность показать эти снимки злюке учительнице и полюбоваться на ее физиономию.
- Всего этого, разумеется, уже нет, - сказал Сэмюель.
- Кое-что осталось, - возразила Кэнди. - Этот причал я видела своими глазами и даже прошла по нему. - И она постучала кончиками ногтей по стеклу, за которым помещался снимок. - Маяк тоже пока существует. А все остальное - лавки и таверна - скорее всего рассыпалось от старости в труху.
- Какая там труха! - помотал головой Клепп. - Как я уже говорил, мой прапрадед побывал там еще один раз.
- Помню, говорили.
- И стал свидетелем сожжения Аппорта.
- Сожжения?!
- Вот посмотри.
Сэмюель подвел Кэнди к предпоследнему из снимков на стене. На переднем плане фотографии угадывалось какое-то судорожное движение, запечатленное далеким от совершенства старинным аппаратом, отчего все фигуры и лица выглядели смазанными. А дальше... Дальше были отчетливо видны горящие здания у причала. Снопы огня вырывались из дверей и окон, и несколько человек на краю причала грустно смотрели на буйство огня, которое невозможно было укротить. Но неужели никто даже не пытался остановить пожар?
- Так это был поджог?
- Не совсем. И не несчастный случай. Это было умышленное уничтожение порта.
- Не понимаю, кто и зачем мог это сделать.
- Ну так слушай. Как я тебе уже говорил, Аппорт служил для торговцев с наших островов своего рода вратами в Иноземье. Корабли прибывали туда один за другим, порой у причала стояло под разгрузкой больше десятка парусников разом. Они доставляли из Абарата вина и специи. Ну и рабов, конечно.
- А жители порта знали, откуда к ним привозят рабов? - недоверчиво спросила Кэнди. - Известно им было про Абарат?
- А как же! Во всяком случае, тем из них, кто имел отношение к торговым сделкам. В вашем мире существовал избранный круг коммерсантов, которые с необыкновенной выгодой вели дела с купцами из Абарата. Они хранили это в секрете, иначе им житья не стало бы от конкурентов. А из Иноземья в Абарат импортировали произведения искусства, некоторые растения и животных. Это тоже было чрезвычайно выгодно.
- Зачем же тогда было уничтожать порт?
- Причиной всему стала человеческая жадность, - вздохнул Сэмюель. - Всем хотелось заграбастать как можно больше денег. И абаратские купцы в нарушение всех запретов стали ввозить к вам предметы, которые не должны были покидать пределы островов. Из монастырей и даже из склепов стали похищать магическую утварь и продавать ее по немыслимым ценам у вас в Иноземье. Этому надо было положить предел. Наш народ перенимал все дурное из вашего мира, и, по-видимому, наоборот. Из-за этого было много прений и разногласий. Дело дошло и до убийств. Думаю, виноваты были обе стороны, но мой прапрадед считал, что всю ответственность за это положение дел следовало возложить на Иноземье, мир, где царили коррупция и падение нравов. Он утверждал на страницах «Альменака», что даже святые, окажись они там, свернули бы с пути истинного. Однако у него, что и говорить, были причины так люто ненавидеть ваш мир, лишивший его жены. Хотя старик был во многом прав: торговля между Абаратом и Иноземьем дурно влияла на всех, кто был к ней так или иначе причастен. На купцов, на мореходов, а может, даже и на тех, кто покупал заморские диковины.
- До чего жаль, что так вышло! Клепп согласно кивнул:
- Еще бы не жаль! Однако было принято решение положить конец всем торговым связям. Чтобы ни рабы, ни магические предметы из Абарата не попадали больше в Иноземье.
- Тогда-то и сожгли порт.
- До основания.
Клепп, а за ним и Кэнди придвинулись к последней из фотографий на стене. Перед ними предстала картина окончательной гибели Аппорта. Над угольно-черными остатками портовых строений вился дымок. А по уцелевшему причалу спешили люди, которые торопились подняться на борт клипера.
- Последний из абаратских кораблей, отплывающий из Иноземья, - сказал Сэмюель. - Среди пассажиров был и мой прапрадед. Это последний снимок, который он сделал в вашем мире.
- Ну и чудеса! - Кэнди развела руками. - Кто бы мог подумать! Но смотрите, - она указала на маяк, видневшийся на заднем плане снимка. - Почему же пощадили маяк? Он ведь целехонек!
Клепп пожал плечами.
- Кто его знает? Может, кто-то из твоих соотечественников заплатил, чтобы его не поджигали, в надежде, что рано или поздно торговые отношения возобновятся. Или те, кто уничтожал порт, решили, что маяк и сам рано или поздно развалится, ни к чему попусту тратить на него время и силы.
- Однако он до сих пор еще стоит. Хотя и сильно обветшал.
- Вот бы на него взглянуть! - мечтательно произнес Клепп. - И сфотографировать для «Альменака». Ради сравнения. Тогда и теперь, понимаешь? Да благодаря одной этой фотографии мне удалось бы продать пару десятков лишних экземпляров! Ну и разумеется, некоторые умники сразу же обвинят меня в подлоге...
- Здешние жители и в самом деле не верят в существование моего мира?
- А это смотря кто они такие. Если ты спросишь первого попавшегося прохожего на улице, скорей всего он тебе скажет, что Иноземье - это выдуманная страна, о которой он рассказывает своим ребятишкам на ночь.
Кэнди улыбнулась.
- Что я такого смешного сказал?
- Мне показалась забавным, что мир, в котором я родилась и прожила всю жизнь, считают вымышленным. И что же рассказывают о нем детям?
- Ну, например, что там время безостановочно движется вперед и низвергается в вечность. Что многие тамошние города превосходят размерами любой из наших островов. И что ваш мир вообще полон всяческих чудес.
- В таком случае правда бы их разочаровала, доведись им ее узнать.
- А вот в это я никогда не поверю.
- Может быть, настанет день, когда я смогу показать вам мой мир.
- От души на это надеюсь. А пока не хочешь ли взглянуть на мой с высоты птичьего полета?
- С огромным удовольствием!
- Тогда пошли.
Клепп подвел Кэнди к маленькой дверце в дальнем углу типографии. Перед дверью была установлена раздвижная металлическая решетка.
- Мой личный подъемник, - похвастался Клепп. - Довезет нас почти до самой крыши.
Кэнди вошла в тесную кабину, Клепп последовал за ней, захлопнув за собой дверцу.
- Держись крепче! - весело крикнул он, поворачивая рычаг наподобие тех, какие бывают в старинных лифтах.
У рычага было только два положения: «Вверх» и «Вниз».
Лифт с жалобным скрипом и скрежетом стал подниматься. Он двигался толчками, и Кэнди, чтобы не потерять равновесия, уперлась ладонями в одну из стенок. Сердце ее учащенно билось от волнения. Еще несколько секунд, и она окажется на вершине одной из башен, увенчивавших макушку Гигантской Головы. Чем выше поднимался лифт, тем медленнее становилось его движение, пока, наконец, он не замер, напоследок оглушительно загрохотав и содрогнувшись.
Кэнди уловила едва ощутимый аромат моря. После духоты внутренней части острова и запаха краски в типографии Клеппа так приятно было вдохнуть полной грудью...
- А теперь, - строго произнес Сэмюель, - хочу тебя предупредить, чтобы ты соблюдала осторожность. Вид отсюда потрясающий, что и говорить, но уж очень здесь высоко. Думаю, вряд ли еще кто-то, кроме меня, тут бывает. Слишком опасно. Но с тобой ничего худого не случится, если не будешь подходить к краю крыши.
Кэнди кивком выразила свое согласие, и Клепп открыл дверь, за которой скрывалась узкая и крутая лестница. У верхнего ее края виднелась еще одна решетка. Сэмюель, первым взошедший по ступеням, приподнял решетку и отвел ее назад. Послышался щелчок. Путь наверх был свободен.
- После тебя, - галантно поклонился Клепп и отступил в сторону.
Кэнди выглянула наружу. Над головой ее сияли вечерние звезды.

НА ПРОЩАЛЬНОМ УТЕСЕ

Мендельсон Остов несколько раз бывал на Прощальном утесе, где оказывал посильную помощь Тлену в его очередных злодействах. Название этого места было во всех смыслах обманчивым. Во-первых, никакой это был не утес, а небольшой остров, состоявший из огромных валунов, громоздившихся друг на друга. Всего их насчитывалось около полутора десятков, но самые мелкие превосходили размером средней величины дом с пристройками. Это нагромождение валунов окружала широкая прибрежная полоса. Весь пологий берег был покрыт булыжниками помельче, разнокалиберной галькой и каменным крошевом. Трудно было даже представить более неуютное, не располагающее к посещениям место. Правда, Остов однажды слыхал от кого-то, что порой на этом островке можно услышать звуки колыбельных, которые распевают обитающие неподалеку призраки и духи. Но самому ему еще ни разу не доводилось насладиться этими чарующими звуками. Какие там колыбельные! Ведь на Утесе во множестве гнездились свирепые ночные хищники - птицы под названием кват, и воздух над этим негостеприимным клочком суши обычно заполняли их несмолкаемые крики, походившие на скрип несмазанных дверных петель.
Нынче же на Утесе царила зловещая тишина. Молчали не только привидения и духи, но даже и кваты. В присутствии Кристофера Тлена, Повелителя Полуночи, всяк старался спрятаться понадежней или стать как можно менее заметным.
Тлен трудился над чем-то в одной из пещер между валунами, он давно облюбовал себе это потаенное местечко для занятий магией. Пещера эта служила для него надежным укрытием от всевидящего ока Бабули Ветоши. Слишком много было у нее шпионов на Острове Полуночи, благодаря чему любой шаг внука становился ей известен. Прощальный утес стал идеальным местом для тайных экспериментов Тлена. Он располагался в удобной близости от Полуночи и был так мал, что Тлену не стоило больших трудов защитить его от постороннего вторжения при помощи магических талисманов.
И вот теперь в своей мрачной пещере Тлен с одобрением наблюдал, как один из заплаточников его бабки старательно измельчал пять мумифицированных человеческих трупов, чтобы превратить их в пыль. Этот усердный трудяга звался Игнасио и был одним из самых уродливых творений Бабули Ветоши, о чем никогда не забывал, затаив злобу на «старую ведьму», как он мысленно ее величал. Старуха считала его толковым слугой и потому неизменно нагружала работой, но все же Игнасио нередко удавалось удрать из Тринадцатой башни, чтобы оказать посильную помощь Повелителю Полуночи, перед которым он благоговел.
- Ну, скоро ты там? - нетерпеливо спросил Тлен.
- Уже почти закончил, господин.
- Давай поторапливайся. К твоему сведению, в моем распоряжении далеко не вся ночь. - Тут Тлен позволил себе улыбнуться. - Хотя настанет время, когда я буду владеть ею безраздельно.
- Чем это, милорд?
- Всей ночью.
Игнасио подобострастно кивнул, хотя и не понял, что имел в виду его собеседник, и продолжал дробить кости мертвецов. При очередном сильном ударе в воздух поднялось облако костной пыли. Игнасио чихнул и сплюнул. У ног его шлепнулся плевок, в котором слюна смешалась с измельченным в пудру крохотным фрагментом человеческих останков. Затем Игнасио на всякий случай ударил молотом по горстке пыли еще пару раз. Тлен всегда добивался совершенства во всем, и заплаточник, выполняя его поручения, старался изо всех сил, чтобы угодить Создателю Кошмаров, как он втайне именовал про себя Повелителя Полуночи.
Лишь после этого Игнасио позволил себе подняться. Не выпуская из рук молота, он склонил голову и стал любоваться делом своих рук.
- Мне всегда казалось, что так они смотрятся лучше, - не без самодовольства изрек он.
- Любой в таком виде смотрится лучше, - ухмыльнулся Тлен и оттеснил Игнасио в сторону. - Теперь ступай к Остову. Он где-то на пляже, закусывает.
- Привести его сюда, к вам?
Игнасио знал, что Тлен в самое ближайшее время собирается проделать какие-то сложные магические манипуляции, и ему безумно хотелось при этом присутствовать.
- Нет, - буркнул Тлен, положив конец надеждам заплаточника. - Когда все будет закончено, ты можешь понадобиться, а пока выметайся отсюда.
Игнасио побрел прочь. На ходу он обернулся и украдкой взглянул на своего обожаемого господина. Тот присел на корточки перед горсткой измельченных в пыль человеческих костей и принялся оглаживать пальцами прах, словно ребенок, собирающийся лепить куличики из песка.
Затем, помедлив мгновение, Создатель Кошмаров вдруг наклонил голову и втянул ртом и ноздрями изрядную порцию жидкости из воротника. Подбодрив себя чудовищными видениями из своих былых снов, он разровнял костный прах и принялся уверенными движениями рисовать контуры того существа, которое в самом скором времени должно было восстать из мертвых. Игнасио немного знал Мендельсона Остова - они познакомились, выполняя кое-какие из прежних поручений Тлена. Теперь заплаточник без труда отыскал его на берегу, освещенном вечерними звездами, возле небольшой горки камешков. Остов укладывал на ее вершину гладкие голыши и забавлялся, глядя, как они скатываются вниз.
- Ну, наелся ты? - спросил его Игнасио.
- Кого-то прикончил, а съесть не смог, - пожаловался Остов. - Аппетит пропал.
И он кивком указал на огромного краба, лежавшего неподалеку кверху брюхом, в котором зияла огромная дыра. Лапы краба, раскинутые в стороны, достигали в длину футов шести. Мендельсон выел только часть внутренностей, а остальное брезгливо отбросил.
- Можно мне доесть? - облизнулся Игнасио.
- Валяй на здоровье.
- Жаль оставлять столько добра.
С этими словами Игнасио подбежал к крабу и с наслаждением погрузил ладони в его развороченный живот. Вырвав остатки сине-зеленых, горьких на вкус кишок, он принялся запихивать их полными пригоршнями себе в рот. Как и Мендельсону, ему больше всего нравились именно потроха убитых живых существ, отчасти, наверное, потому, что многие считали их мерзостью и выбрасывали. Игнасио был одним из немногих особо отмеченных судьбой заплаточников, которые могли принимать пищу. Большинство его собратьев были начисто лишены системы пищеварения. Игнасио же повезло. Две трети его организма функционировали, как у обычного человека. И хотя его мучили запоры и, как следствие этого, то и дело возникала необходимость принимать слабительные порошки, он считал это неудобство ничтожным в сравнении с удовольствием поглощать крабьи кишки, в которых еще пульсировала жизнь. Он обернулся, поймав на себе взгляд Мендельсона.
- А ты зачем здесь? - полюбопытствовал Игнасио.
- Я здесь для того, чтобы подняться в воздух на летательном аппарате, который он там мастерит, - недовольным тоном ответствовал Мендельсон. - Мне надо будет отыскать и притащить к нему одну девчонку.
- Он что же, собирается жениться?
- Не знаю. Уж во всяком случае, не на ней.
- Так ты ее знаешь?
- Мы встречались. Она из Иноземья.
- Что?!
Игнасио поднял краба за одну из гигантских лап и, размахнувшись, хватил панцирем о камни.
- Так ты, получается, побывал в Иноземье? Остов пожал плечами.
- Ага.
- Ну и как там? На что оно похоже?
- Что ты имеешь в виду? На что оно, по-твоему, должно быть похоже, это Иноземье? Ты, поди, хотел спросить, не рай ли там в самом деле?!
И он впился своими маленькими пронзительными глазками в лицо заплаточника.
- Ты ведь и впрямь так думаешь? Признавайся!
- Да нет же, - виновато промычал Игнасио. - Ничего подобного.
- Ангелы, сопровождающие души умерших в сияющие чертоги? Вот что у тебя на уме?! Вся эта белиберда, которую в прежние времена повторяли друг за другом выжившие из ума проповедники?
- Да я никогда и в грош не ставил эту чепуху, - защищался Игнасио, отчаянно кривя душой, поскольку давно уже лелеял весьма оптимистические надежды, связанные как раз с Иноземьем.
Ему так хотелось надеяться, что за морем Изабеллы есть мир, где неказистого заплаточника вроде него могут избавить от уродств и исцелить от всех недугов. Но как бы отчаянно ни хотелось ему верить словам проповедников, Остову он доверял гораздо больше.
- Значит, эта девчонка... - деланно безразличным тоном произнес он, отламывая одну из мощных клешней краба.
- Кэнди Квокенбуш?
- Так ее зовут?
- Так ее зовут.
- Значит, она заявилась сюда вслед за тобой и тебе теперь придется ее убить?
- Не уверен, что он этого хочет.
- Ну а если все же он так решит?
- Тогда я убью ее.
- И как же?
- Не знаю, Игнасио, еще не решил. Что за глупые вопросы ты задаешь, в самом деле!
- А вдруг я когда-нибудь тоже стану помощником Повелителя Полуночи?
- Если, по-твоему, это такая уж большая честь, тут ты ошибаешься.
- Не скажи. Уж куда лучше, чем выкапывать высохших, как мумии, покойников. Ты вот аж в самом Иноземье побывал.
- Да глаза б мои его не видели, это Иноземье! - прошипел Остов. - Хватит болтать, лучше помоги мне подняться.
Он вытянул свою длинную костлявую руку и, вцепившись в запястье подошедшего к нему Игнасио, выпрямился на своих ступне и обрубке.
- Стар я становлюсь, Игнасио, - пожаловался Остов. - Стар и немощен.
- Тебе нужна подмога! - с готовностью подхватил заплаточник. - Я мог бы быть полезен. Правда, почему бы тебе не взять меня в помощники?
Остов, сердито покосившись на него, качнул головой.
- Я работаю один.

Предыдущая страница 9 Следующая страница


Абарат 10

- Почему?
- Потому что меня устраивает только один компаньон.
- И кто же он?
- Я сам, идиот ты этакий!
- Вот оно как... - вздохнул заплаточник.
Остов внимательно посмотрел в ту сторону, где в пещере среди нагромождения камней трудился Тлен. Он успел заметить то, что проглядел Игнасио, увлеченный своей завистливой болтовней.
- Птицы, - сквозь зубы процедил Остов.
Хищные кваты, умолкнувшие и попрятавшиеся по своим гнездам, стоило только Тлену ступить на Утес, теперь безмолвно поднялись в воздух. Собравшись в стаю, крыло к крылу, они парили над островом подобно большому грозовому облаку.
- Такое нечасто увидишь, - пробормотал Игнасио.
На его уродливом, штопаном - перештопаном лице отобразилось изумление.
Стоило ему поднять глаза к небу, как из расщелины между валунами, под которыми располагалась пещера Тлена, вырвался сноп яркого сине-лилового света. За ним последовала другая вспышка, и в воздухе заплясали красно-оранжевые лучи, вскоре сменившиеся палево-желтыми. Искры света поднимались над валунами, и стая кватов спасалась от них, все так же безмолвно уходя ввысь, а световые блики плясали в воздухе, то набегая один на другой и сливаясь воедино, то распадаясь на мелкие штрихи и точки.
Тут из пещеры появился и сам создатель этого чуда. Он вытянул вперед приподнятые руки, словно собирался дирижировать симфонией. В некотором смысле так оно и было. Разноцветные искры повиновались малейшим движениям его пальцев. По мере того как он притягивал их вниз и соединял друг с другом, они становились все плотнее и шире.
И вот со всей возможной осторожностью он извлек их из воздуха. Повинуясь его приказу, цветные лучи, пятна и нити расположились в определенном порядке на широком и плоском валуне, который являлся самой высокой точкой Прощального утеса. Очертания поверхности, на которой сгруппировались краски, приняли вполне узнаваемые формы.
- Так ты на этом полетишь, да? - спросил Игнасио, почтительно понизив голос до едва различимого шепота.
- Похоже.
- Желаю удачи.
Перед ними на вершине Утеса восседал гигантский мотылек с туловищем футов двенадцати длиной и толще Остова раза в четыре. С колеблемых ветром волосков на мохнатом брюшке насекомого то и дело осыпались, тая в воздухе, крохотные разноцветные искорки.
Сотворенный Тленом мотылек ничем, кроме гротескных размеров, не отличался от своих собратьев. Сложенные крылья, похожие на парус. Длинные, как антенны, усы. Шесть тонких лапок.
И только когда, повинуясь возгласу Тлена: «Лети! Я хочу видеть, как ты взлетишь!», насекомое поднялось в воздух, обнаружилось, что уникальны не только его габариты.
Стоило мотыльку подняться над островом и расправить крылья, как рисунок на них сложился в огромное человеческое лицо, искаженное ужасом, с разверстым в предсмертном крике ртом. При каждом взмахе крыльев гигантской бабочки лицо то вытягивалось, то сжималось, и всякому, кто наблюдал за снижающейся бабочкой, казалось: не иначе как само небо дало такой устрашающий выход тоске и мукам, которые его снедают.
- Остов! - гаркнул Тлен.
- Здесь, повелитель! Сию минуту иду!
Тлен жестом приказал мотыльку снизиться и приземлиться на валун. Запыхавшийся Остов встал по правую руку от своего господина.
- Милорд?
- Эта мошка будет получше любого глифа, не так ли? - усмехнулся Тлен, не сводя глаз со своего творения.
- Согласен с вами, милорд.
- Так оседлай ее и отыщи мне девчонку.
- А она, эта бабочка, знает, где искать?
- Она полетит туда, куда ты прикажешь. Советую тебе начать поиски с Веббы Гаснущий День. Именно там девчонку видели» последний раз. И не пытайся перехитрить эту малютку-моль. Может, она и не слишком умна, но, имей в виду, я буду видеть все, что видит она, и чувствовать все, что она чувствует. Потому-то я и сотворил ее, а не какой-то там глиф. И попробуй только меня ослушаться, попытайся только меня надуть...
- Вас? Надуть? - запротестовал Остов. - Милорд, да разве я посмею?..
- Девчонка моя, Остов. Не надейся, что сможешь удрать с ней. Ты меня понял? Доставишь ее прямиком в Двенадцатую башню.
- Слушаю, милорд.
- Есть в ней что-то такое, что меня волнует и настораживает. Я хочу знать, для чего ее сюда прислали.
- Я ведь уже говорил вам, милорд. Это вышло случайно. Я все видел собственными глазами.
- Не верю я в случайности, Остов. Все происходящее следует заранее составленному грандиозному плану.
- Неужели?
- Мне ли этого не знать?
- А для меня нет ли местечка в этом плане? Тлен окинул его свирепым взглядом.
- Думаю, есть. Каким бы странным это ни показалось, полагаю, даже твое ничтожное существование имеет смысл и цель. А теперь проваливай! Чем дольше ты здесь прохлаждаешься, тем больше шансов, что она успела удрать с Веббы.
- Я найду ее для вас, где бы она ни оказалась, - заверил его Остов.
- И...
Да-да, милорд. Без промедления доставлю ее на Остров Полуночи. Непосредственно к вам. Лично в руки.

МИР ЧУЖИМИ ГЛАЗАМИ

Кэнди готова была поклясться чем угодно: ни одна панорама в мире не сравнилась бы с той, которая открылась ей с вершины башни, вздымавшейся над макушкой колоссальной головы Веббы Гаснущий День. Куда бы она ни взглянула с этой продуваемой всеми ветрами площадки, повсюду обнаруживались чудеса.
Сэмюель Клепп Пятый, разумеется, как мог старался быть полезен. Он не только указывал на самые известные из достопримечательностей и делал все необходимые пояснения, не только удерживал Кэнди за руку при особенно сильных порывах ветра, грозивших смести ее с платформы, но и предоставил в полное ее распоряжение одного из двух своих ручных спрутов. Моллюски взобрались на головы Клеппа и Кэнди и расположили свои бескостные тельца таким образом, что хозяин и его гостья могли смотреть на мир сквозь их огромные выпуклые глаза, как сквозь бинокли.
Спруты были домашними любимцами Клеппа. Одного он звал Спуфик, другого - Спухлик. Кэнди поначалу показалось странным, что живое существо можно надевать на себя, подобно головному убору, но потом она припомнила, сколько животных беззаветно служат человеку каждое на свой лад - лошади, собаки, дельфины. А что тут, в Абарате, люди научились использовать спрутов, так на то он и Абарат, а не Цыптаун.
- Если хочешь рассмотреть что-то с более близкого расстояния, - инструктировал ее Клепп, - просто скажи: «Спухлик, будь любезен, покажи мне это поближе». А захочется полюбоваться на какой-нибудь остров или горную цепь целиком, попроси: «Пожалуйста, Спухлик, сделай вид чуть крупнее». Разговаривать с ними надо предельно вежливо и выражать свои желания ясно и точно. Они очень щепетильно относятся к таким вещам.
Кэнди без труда усвоила эти правила и через пару минут даже привыкла к спруту на своей голове, как если бы это был всего лишь головной убор, хотя и пролежавший несколько дней в ящике с рыбой.
Спухлик, судя по всему, был счастлив продемонстрировать Кэнди Абарат во всем его великолепии. Часто Кэнди и рта не успевала раскрыть, чтобы обратиться к нему с очередной вежливой просьбой, - он умел предвосхищать ее желания, как будто читал мысли. И возможно, так оно в действительности и было. Еще дома она прочла в одном журнале, что спруты каким-то непостижимым образом обмениваются мыслями друг с другом. Разве удивительно было бы, если бы здесь эти их способности развились до уровня межвидовой телепатии? Здесь, где присутствие магии ощущается повсюду, похоже, вообще нет ничего невозможного. Во всяком случае, именно к такому выводу она пришла после того, как Клепп показал ей один за другим все острова Абарата и вкратце перечислил представленные на них чудеса.
- Каждый остров олицетворяет собой один из часов суточного цикла, - так начал он свои пояснения. - Следственно, на каждом из островов ты обнаружишь все, что связываем мы с данным часом в своих мыслях и чувствах, в своем воображении.
После краткого рассказа о каждом из Часов Абарата Клепп указал на едва заметное светлое пятно неподалеку от Сумеречного пролива.
- Видишь вон тот остров в пене светлых облаков и дымке тумана?
Кэнди при помощи Спухлика как следует пригляделась. Облачная спираль взбегала круто вверх по гигантской скале. Или то была башня невероятной высоты?
- Что это? - с любопытством спросила она.
- Двадцать Пятый Час, - последовал ответ. - Иногда его еще называют Пик Одома. Это прибежище тайн, снов, мечтаний и чудес.
- Там кто-нибудь живет?
- Не знаю. Это одна из тайн острова. Мне доводилось слыхать, как в связи с этим местом упоминали имя Фантомайя, но я понятия не имею, что оно означает.
Спухлик, новообретенный маленький друг Кэнди, изо всех сил старался сфокусировать ее взгляд на Пике Одома, но даже при максимальном увеличении она не могла рассмотреть ничего, кроме клубящихся облаков и дымки тумана.
- Если ты решила что-то разглядеть за облаками, - усмехнулся Клепп, - не трать понапрасну сил. Свет над этим островом преломляется каким-то удивительным образом, и перед всеми, кто смотрит на Пик, предстает один лишь туман. А иногда бывает, что облака вдруг разойдутся в стороны и тебе начинает чудиться, что ты вот-вот что-то увидишь...
- Но это только кажется?
- Именно!
- А разве нельзя добраться туда по морю? Проплыть сквозь облака, которые окружают остров, на лодке?
- Немало смельчаков пытались это сделать, - кивнул Клепп. - Некоторые вернулись живыми, но с помраченным рассудком. Разумеется, они не в состоянии были рассказать, что видели. Ну а остальные...
- ...так и не возвратились?
- Совершенно верно. Между прочим, одним из них был мой отец... - Клепп умолк было, заново переживая свое горе, но вдруг всплеснул руками. - Ты совсем продрогла, дитя мое!
- Нет-нет, это просто ветер...
- Не спорь. Сейчас я тебе принесу теплый жакет.
- Спасибо, не стоит беспокоиться.
- Слышать ничего не желаю! Не хватало еще тебе заработать воспаление легких. Я мигом вернусь.
И он устремился к лифту. Кэнди не стала больше возражать. Ветер и вправду был холодным, и она порядком продрогла.
- Только, пожалуйста, не подходи близко к краю площадки! - крикнул напоследок Сэмюель, захлопывая за собой дверцу лифта.
Допотопный механизм загудел, увозя Клеппа вниз. Кэнди при помощи Спухлика продолжала разглядывать Абарат. Сэмюель несколько раз повторил ей названия островов, и сейчас она старалась припомнить их все, переводя взгляд с одного клочка суши на другой. Некоторые возникали в памяти без каких-либо усилий, с одним-двумя дело обстояло не так легко. Но в целом она справилась.
Остров к западу от Веббы Гаснущий День назывался Смех-До-Упаду, а раскинувшийся на нем город с домами, крытыми красной черепицей, носил название... название... Тацмагор. Точно, Тацмагор. Немного поодаль от Смеха-До-Упаду, на юго-востоке, лежал гористый Баюн, остров Десятого Часа Утра. На соседнем с ним Нулли неизменно было одиннадцать, а на Изиле, купавшемся в неправдоподобно ярких солнечных лучах, - полдень.
Остров Часа Дня носил название Шлем Орландо. Или нет, Шлем Орландо - это следующий, на котором всегда два часа пополудни, а Первый Час - Хлюстмазурик. Или наоборот. Кэнди немного запуталась.
В некотором отдалении от остальных на юго-юго-западе виднелся еще один залитый щедрым светом участок суши. Именно на нем, как говорил ей Сэмюель, впервые возникла жизнь. Это был остров Трех Часов Дня, а назывался он несколько странно - Остров Частного Случая.
Названия следующих островов Кэнди вспомнила безо всякого труда: Четыре Часа - остров Гномон, Пять - Утеха Плоти, посреди которого возвышалась огромная ступенчатая пирамида - зиккурат. Шестичасовой остров Балаганиум отстоял довольно далеко от Веббы Гаснущий День, хотя по абаратскому временному счету их разделяло всего-то два часа. Кэнди с любопытством разглядывала его поверхность, где жизнь, казалось, била ключом. Там было установлено несколько цирковых шатров, откуда вырывались снопы разноцветных огней, отблески которых плясали на листьях окружающих деревьев. «Я непременно должна там побывать», - сказала себе Кэнди.
Севернее Балаганиума находился остров, название которого Кэнди успела забыть, зато ей удалось вспомнить, как назывался расположенный на нем действующий вулкан - Галигали. Следующим по счету из вечерних островов оказался как раз тот, на вершине которого она стояла, глядя на Сумеречный пролив, - Вебба Гаснущий День, где часы навек остановились на восьми.
По соседству с Веббой лежала еще одна группа островов. Ближайший из них, находившийся на долготе Девяти Вечера, назывался Закрома Гапа. (Кэнди пыталась выведать у Клеппа, кем был этот Гап, но Сэмюель и сам этого не знал.) На Десятичасовом Острове Простофиль в городе Верхний Стремень обитали, по словам Клеппа, некие таинственные создания - кошки тарри.
Название Одиннадцатичасового острова вылетело у Кэнди из головы, но она хорошо запомнила, как назывался Полуночный - Горгоссиум. «Это самое гиблое место на архипелаге, - предупредил ее Сэмюель. - Держись от него подальше».
На Ксуксуксе, острове Часа Ночи, и на соседнем, Двухчасовом (Кэнди не могла припомнить, как поименовал его Клепп), возвышались семь пирамид, больших и малых, очертания которых смутно угадывались в окутывавшей их тьме. Рядом с ними лежал участок суши, от которого она долго не могла отвести глаз, хотя Сэмюель и раскритиковал, причем довольно резко, того, кто создал это великолепие.
Остров носил название Пайон. Все его пространство занимал город Коммексо, залитый ярчайшим светом, хотя время здесь застыло на Трех Часах Ночи. Башни и дворцы Коммексо были совершенно не похожи на строения, которые Кэнди приходилось видеть до сих пор: казалось, их невероятные, причудливые формы были созданы на основе геометрии, которой не существовало в ее привычном мире; более того, устойчивость этих башен и дворцов явно противоречила законам физики.
В отличие от своего великолепного соседа близлежащий остров выглядел мрачно и зловеще - горная цепь у самого берега, над которой сгущалась тьма. Да и название у него было под стать производимому впечатлению - Остров Черного Яйца. С него-то и начиналась цепь Внешних островов, припомнила Кэнди. Дальше следовал Пятнистый Фрю, лежавший на долготе Пяти Утра, а за ним - острова, соединенные мостом Золотого Остролиста - Шести- и Семичасовой. Взглянув на последний островок - Обадайя, расположенный на Восьми Утра, она повернулась к Смеху-до-Упаду, с которого начала свое мысленное путешествие, к залитому утренним солнцем городу Тацмагору, который занимал всю восточную часть острова.
- Ты, похоже, весьма довольна собой, - улыбнулся Клепп, выходя из лифта.
Через руку у него был переброшен светло-зеленый жакет с мелким красным рисунком. Кэнди с благодарностью приняла одежду.
- Я пыталась вспомнить названия всех островов, - говорила она, продевая руки в рукава. - Некоторые, конечно, позабыла, но в целом, по-моему...
Она замолчала, не закончив фразы.
При виде того, какое смятение отобразилось вдруг на лице Клеппа, кровь застыла у нее в жилах. Глаза Сэмюеля едва не вылезли из орбит. Оцепенев, он смотрел куда-то мимо Кэнди. Судя по направлению его взгляда, его ужасно напугало что-то находившееся в воздухе позади и чуть слева от Кэнди.
- Что... там... такое? - едва шевеля помертвевшими губами, произнесла она, боясь обернуться и все же оборачиваясь.
- Беги! - крикнул Клепп.
Она и рада была бы его послушаться, но ноги в эту самую минуту отказались ей служить. Казалось, они намертво приросли к поверхности площадки. Зрелище, открывшееся ей, повергло Кэнди в такой ужас, что она и шевельнуться не могла.
Стремительный, будто хищная птица, с неба на нее пикировал мотылек с размахом крыльев, как у небольшого самолета. А на спине этой чудовищной букашки сидел ее старый знакомый - Мендельсон Остов.
- Вот! Ты! Где! - прокаркал он с высоты.
Тут ноги Кэнди все-таки согласились нести ее.
Она бросилась к лифту, у входа в который уже стоял Сэмюель Клепп, готовый втащить ее в кабину, где она очутилась бы в безопасности, и захлопнуть дверь.
Ринувшись к Сэмюелю, Кэнди понимала, что не успеет. Что мотылек летит слишком быстро и перехватит ее на полпути к спасительному лифту. Кэнди чувствовала колебание ветра - это крылья бабочки рассекали воздух при каждом взмахе. Очередное движение насекомого едва не стоило Кэнди жизни: порыв ветра оказался так силен, что чуть не сбросил ее с площадки башни. Она споткнулась, но цепкие лапы не дали ей упасть, сомкнувшись вокруг ее тела. Еще мгновение, и бабочка порхнула в сторону, унося с собой свою добычу - Кэнди.
- Попалась! - дико взвыл Остов.
А потом из горла его стали вылетать какие-то непонятные звуки, услышав которые бабочка развернулась в воздухе и стала набирать высоту.
Перед Кэнди мелькнуло искаженное отчаянием и ужасом лицо Клеппа. Он бросился по крыше вслед за гигантским насекомым, но не смог дотянуться до Кэнди и застыл на краю площадки, размахивая руками, чтобы сохранить равновесие.
Кэнди смотрела вниз, на проносящиеся под нею вершины башен Веббы Гаснущий День. Ей было жутко. Сердцу ее, казалось, стало тесно в грудной клетке, кровь пульсировала в голове, ушах, кончиках пальцев. Она почувствовала, как по затылку и спине потекла струйка пота.
Бедняга Спухлик по-прежнему сидел у нее на голове. От ужаса он еще крепче обхватил ее лоб и макушку своими щупальцами, но Кэнди была только рада его присутствию. Ведь он оставался единственным дружелюбно настроенным к ней существом из всех, кто сейчас ее окружал. Разумеется, помочь ей он ничем не мог. Разве что стал бы своего рода талисманом. На счастье. Кэнди убедила себя, что смерть не грозит ей до тех пор, пока Спухлик останется рядом. Медленно и осторожно, чтобы не напугать и не поранить мотылька, который летел на головокружительной высоте над поверхностью моря Изабеллы (падение с такой
высоты стало бы немедленным и бесславным завершением ее путешествия в Абарат), Кэнди высвободила руку и погладила спрута.
- Все будет хорошо, - сказала она трепещущему от ужаса Спухлику. - Обещаю, что не дам тебя в обиду.
Она была в ответе за этого безобидного малыша, и мысль об этом неожиданно придала ей сил. Ей предстояло выполнить данное ему обещание. Они оба должны выйти живыми из этого ужасного испытания, каким бы опасным ни был их путь и в каком бы жутком месте он ни завершился.

ОХОТА

При иных обстоятельствах Кэнди наверняка пришелся бы по душе этот полет, когда удивительное создание уносило ее все дальше и дальше от башен Веббы Гаснущий День. Она никогда не боялась высоты, а вид открывался изумительный: вокруг дневных островов море искрилось и переливалось на солнце, а там, где правили вечер и ночь, воды были сумрачными и темными.
Однако в нынешнем своем опасном положении Кэнди едва обращала внимание на окружающие красоты. Хотя гигантская бабочка и сомкнула все свои шесть лап вокруг ее тела, Кэнди все же не могла не чувствовать, что ее вес - слишком большая нагрузка для насекомого, которое принуждено было напрягать все силы, чтобы тащить на себе двоих - ее и Остова. Малютка Спухлик, легкий как пушинка, был не в счет. Бабочка то выпрямляла, то вновь сгибала одну из лап, стремясь покрепче прижать к туловищу свою пленницу, и у Кэнди при этом всякий раз душа уходила в пятки от страха. Что же до Спухлика, бедняга все плотнее обхватывал голову Кэнди своими щупальцами, как скалолаз, пытающийся удержаться от падения с гладкого уступа.
Впрочем, причиной страха, терзавшего Кэнди и заставлявшего мучительно сжиматься ее сердце, была не только угроза падения. Едва ли не более пугающей оказалась для нее несмолкаемая болтовня Остова.
- Ты, поди, была уверена, что никогда больше меня не увидишь? - начал он.
Кэнди промолчала.
- Так знай наперед, - Остов повысил голос, - я не из тех, кто легко сдается. Если лорд Тлен желает тебя заполучить, я тебя к нему доставлю. Он мой властитель. Его слово для меня закон.
Он сделал эффектную паузу в надежде, что Кэнди, поверженная в ужас его словами, станет молить о пощаде. Но она и на этот раз не произнесла ни звука, и он продолжил самовосхваления:
- Лорд Тлен щедро меня наградит за верную службу. Пожалует землями на Абарате, как только наступит его Триумфальная Ночь и Тьма накроет своими огромными крыльями все вокруг. Ты хоть понимаешь, что это неизбежно произойдет? Что скоро наступит Абсолютная Полночь? И все, кто внесен в «Каталог Грешников», в эту ночь восстанут из мертвых, вот увидишь!
Кэнди решила не отвечать Остову, что бы он там ни бормотал, но любопытство взяло верх над благоразумием и даже над страхом, и она впервые с момента своего похищения подала голос:
- Господи, что это еще за «Каталог Грешников»?
- Вот как раз Господь там и не значится, - ухмыльнулся Остов в восторге от своего остроумия. - Это, к твоему сведению, книга, которую составила бабка моего господина Тлена, Бабуля Ветошь. Там перечислены семь тысяч величайших грешников Абарата.
- Семь тысяч грешников! И вы тоже из их числа?
- А как же!
- По-моему, гордиться тут особенно нечем.
- Много ты понимаешь! - засопел Остов. - Сумела однажды от меня удрать и теперь, поди, возомнила о себе невесть что? Не больно-то задирай нос, барышня! Стоит мне сказать слово, полетишь кубарем вниз! - На сей раз Остову показалось мало словесных угроз. Он наклонился вперед и резко выкрикнул: - Кэфайр!
В ответ на это приказание бабочка послушно разжала лапы, и Кэнди стремглав полетела вниз!
Она пронзительно взвизгнула, зажмурилась, но тотчас же опять широко раскрыла глаза, от ужаса ничего не видя перед собой. В ушах у нее свистел ветер...
- Джазах! - рявкнул Остов где-то высоко-высоко над ней. - Джазах!
Бабочка тотчас же нырнула следом за Кэнди и вновь подхватила ее лапами, однако теперь она удерживала девушку самыми их кончиками, ежеминутно рискуя уронить. Кэнди конвульсивно сглотнула. У нее начала кружиться голова. Остов перегнулся вниз, с одного взгляда оценил, какая опасность нависла над пленницей, которую ему стоило таких трудов захватить, и отрывисто пролаял третий приказ, немедленно выполненный бабочкой. Та подтянула Кэнди к самому своему брюшку и сдавила лапами так крепко, что толстые и жесткие волоски, которые покрывали все брюшко насекомого, стали немилосердно колоть шею и затылок Кэнди. Она чувствовала их даже спиной, сквозь плотный жакет Клеппа.
Вдобавок по щеке ее потекла струйка теплой жидкости. Бедняга Спухлик во время их короткого падения, видимо, решил, что они неминуемо разобьются насмерть, и в панике потерял контроль над своим мочевым пузырем. Кэнди подняла руку и потрепала его по гладкой коже, шепча:
- Все в порядке, малыш. Ничего не бойся.
Голос ее предательски дрожал. Во рту чувствовался привкус горечи, сердце колотилось как сумасшедшее, голова сделалась тяжелой. Она изогнула шею, чтобы взглянуть на Остова. Следовало принять решение, стоит ли попытаться установить с этим спятившим чудовищем какое-то подобие перемирия, чтобы он не проделывал больше таких рискованных трюков. Ведь в следующий раз бабочка может оказаться чуть менее расторопной, и тогда их со Спухликом ждет неминуемая гибель.
Но Остов, казалось, потерял всякий интерес к своей пленнице. Он напряженно всматривался вперед. Что могло так привлечь его внимание? Кэнди проследила за его взглядом и только теперь заметила на расстоянии примерно в четверть мили от их с Мендельсоном летательного средства целую флотилию воздушных шаров, выплывавших из-за огромного облака, которое освещали тусклые лунные лучи.
- Какого Нефернау они здесь болтаются? - злобно пробормотал Остов.
«Должно быть, это ругательство такое, «Нефернау», - подумала Кэнди. - Вот я и узнала первое из здешних крепких словечек».
На воздушных шарах, похоже, заметили гигантскую бабочку - тот аэростат, что шел первым, изменил направление и двинулся навстречу Остову и Кэнди.
- Скрилл! Скрилл! - завизжал Мендельсон.
Бабочка, как и прежде, немедленно подчинилась приказу - стремительно спикировала вниз. Они спускались почти вертикально, и Кэнди, опасаясь, как бы им со Спухликом не выскользнуть из объятий бабочки, забросила руки за голову и что было сил вцепилась в брюшко насекомого, в жесткую щетину, которая больно оцарапала ей пальцы.
Внизу под ними показался остров. Если они сейчас упадут, то неминуемо расшибутся насмерть. Кэнди еще крепче сжала пальцы. Похитительница-бабочка была сейчас ее единственной надеждой остаться в живых. Бе и Спухлика.
Кэнди перевела взгляд на флотилию воздушных шаров. Аэростаты приближались, подгоняемые наверняка не одним лишь ветром, ведь всего за десять-пятнадцать секунд воздухоплаватели ухитрились вдвое сократить расстояние между шарами и мотыльком.
До слуха Кэнди донесся резкий свист, и что-то пролетело на большой скорости у самого ее лица. Через мгновение свистящий звук повторился, на этот раз его сопроводил поток абаратских ругательств. Кэнди задрала голову и взглянула на Мендельсона. Тот распластался поверх бабочки, прижавшись всем своим тощим телом к ее туловищу и голове. Кэнди хватило нескольких мгновений, чтобы понять, для чего он это сделал. По ним стреляли. На воздушных шарах летели охотники, которые, судя по всему, устремились в погоню за бабочкой, чтобы ее сбить. Быть может, они не видели наездника на спине у насекомого и пленницы в ее лапах. Или же им было все равно, что станется с этими двумя, когда снаряды достигнут цели. Вряд ли это имело такое уж большое значение для Остова и Кэнди, ведь в обоих случаях финал охоты был бы для них одинаково плачевен. Кэнди услыхала звук третьего выстрела, и почти одновременно раздалось что-то вроде шлепка. По всему гигантскому телу бабочки прошла болезненная дрожь.
- О Господи... - прошептала Кэнди, замирая от ужаса, - прошу тебя, не дай этому свершиться.
Но с молитвой она явно опоздала.
Чтобы увериться в этом, ей хватило одного взгляда на голову бабочки. Между огромными фасеточными глазами насекомого торчала арбалетная стрела, выпущенная охотником, одним из тех, кто размахивал руками и испускал победные крики в гондоле ближайшего из воздушных шаров.
Кэнди показалось странным, что из раны в голове насекомого не пролилось ни капли крови. Зато из отверстия сочилась струйка мельчайших, как пыль, разноцветных искр. Закручиваясь тугой спиралью, искорки поднимались вверх и таяли во мгле. Значит, это было не простое насекомое, а волшебное. Наверное, поэтому бабочка и не погибла мгновенно, как только стрела достигла цели, и не полетела камнем вниз, но продолжала, несмотря на свое явно смертельное ранение, парить в вышине. Более того, она даже попыталась набрать высоту, медленно, но мощно взмахивая гигантскими крыльями.
Но как ни старался волшебный мотылек, ему не удалось уйти от преследования. Охотники продолжали стрелять, стрелы одна за другой пробивали бреши в хрупких крыльях насекомого. Из ран вырывались снопы разноцветных искр, взмахи крыльев делались все медленнее, пока наконец не прекратились вовсе.
И те, кого нес мотылек, вновь полетели вниз.
Кэнди опять оглянулась на Остова. Тот обхватил своими руками-палками шею бабочки и что-то шептал ей в последней панической попытке вернуть ее к жизни. Но он только понапрасну тратил силы. Кэнди поняла это с первого взгляда.
Расстрелянная охотниками, бабочка продолжала падать, падать, падать.
Все, что оставалось Кэнди и ее похитителю, - это держаться за насекомое как можно крепче, чтобы их не сорвало силой встречного ветра. И смотреть, как неумолимо и безжалостно мчится навстречу земля.

ЧАСТЬ ЧЕТВЕРТАЯ
НЕГОСТЕПРИИМСТВО

Душа как волна,
Душа как камень,
И названа,
И безымянна.
Жизнь мчится, круша
Плоть нашу беспечно,
Но вечна душа
В одиночестве вечном.
Стихотворение, которое чья-то рука
высекла на одной из валунов
Прощального утеса

В ВИСЕЛЬНОМ ЛЕСУ

Всех бесчисленных тайн Острова Полуночи не знал никто. Даже сам Кристофер Тлен. Место это представляло собой настоящий запутанный лабиринт с неправдоподобно высокими черными колоннами скал, бездонными озерами, таинственными пещерами, дремучими лесами, крутыми обрывами и болотистыми равнинами. Остров служил прибежищем множества древних загадочных созданий. Тлен слыхал от кого-то, что любой из страхов, когда-либо сжимавших человеческое сердце, навек обосновался здесь, на Горгоссиуме. Да и куда еще им было податься, как не на этот жуткий Час, когда прошлое от нас ускользает и мы остаемся один на один с непроницаемой тьмой, не зная, что случится в следующие мгновения! Если нам суждено будет их пережить.
Нынешней ночью Тлен неторопливо шагал по своему таинственному и жуткому острову, размышляя о том немногом, что ему удалось увидеть сквозь глаза мотылька, которого он создал из человеческих останков на Прощальном утесе.
Он был свидетелем полета на Веббу Гаснущий День и, разумеется, видел девчонку, как она стояла у края самой высокой башни на Гигантской Голове и разглядывала острова. Он с удовольствием полюбовался гримасой ужаса, которая вдруг исказила прежде безмятежное лицо девицы, когда его творение, направляемое Остовом, приблизилось к ней, чтобы схватить своими цепкими лапами и утащить прочь. После чего начался полет на Остров Полуночи. Все шло как нельзя лучше.
Но тут откуда ни возьмись в небе появились воздушные шары и началась охота на мотылька. Тлен с бессильной яростью наблюдал за приближением этих проклятых летательных аппаратов к его бабочке и вслушивался в свист арбалетных стрел. До него донеслись отчаянные вопли Остова, когда тот приказал бабочке снизиться в надежде уйти от преследования. Но все было напрасно. Одна из стрел попала насекомому в голову, вместилище ее волшебных телепатических способностей. И тотчас же все образы, возникавшие перед мысленным взором Тлена, исчезли без следа.
Судьба мотылька заботила Повелителя Полуночи меньше всего - тот был создан из праха и света и нынче в прах и свет обратился. На Мендельсона он в конечном счете тоже плевать хотел. Единственной, к чьей участи Кристофер Тлен не мог остаться равнодушен, являлась пленница этих двоих, девчонка, похищенная с башни Веббы Гаснущий День.
И хотя в этот раз он увидал ее лишь мельком, к тому же верхняя часть ее лица оказалась закрыта непонятным устройством наподобие живых очков, за эти короткие мгновения он вдруг понял, что каким-то непостижимым образом узнает ее, вспоминает. Она, несомненно, была особым существом, чрезвычайно значительным. Возможно, настолько, что он мог бы даже полюбить ее.
Когда при виде ее у Тлена учащенно забилось сердце, разум напомнил ему об осторожности. Очень уж тяжелые воспоминания оставила однажды пережитая им любовь. Она, того и гляди, сердце разобьет, стоит только отдаться в ее власть, утратив осторожность. Из-за нее можно ощутить такую пустоту, такую безнадежность, что жизни будешь не рад. Все это он вынес не из одних только прочитанных книг, а пережил на собственном опыте.
Тлену хотелось как следует поразмыслить на эту тему, и, вместо того чтобы вернуться к себе в Двенадцатую башню, он решил пройтись по своей любимой тропке Висельного леса. Но не успел он углубиться в чащобу, как образ девчонки из Иноземья, которую он увидел сквозь глаза мотылька на башне Веббы Гаснущий День, оказался вытеснен из его мыслей горькими воспоминаниями о другом необыкновенном создании. И Тлен задумался о той, которая причинила ему столько горя, - о принцессе Боа.
Много лет миновало с тех пор, как она разбила его сердце, но боль и страдания не оставляли его и по сей день. И пусть со временем раны затянулись, от них остались шрамы, которые продолжали его тревожить.
Любые слова казались ему бессильными, чтобы выразить всю прелесть принцессы. Она была исполнена бесконечного очарования, в ней все казалось совершенным - лицо, душа и тело. К тому же она была дочерью короля Клауса, правившего в те времена островами Дня, и в качестве таковой являлась самой подходящей партией для Повелителя Полуночи. Он доходчиво ей это объяснил в своих письмах.
«Если только Вы согласитесь выйти за меня, - писал он, - какое замечательное время, время возрождения, настанет для нашего государства! Вы, любящая Дневные Часы, и я, предпочитающий Ночь, - мы могли бы стать совершенной парой, ведь мы так друг другу подходим. Долгими веками острова вели между собой войны, уносившие множество жизней и перемежавшиеся краткими периодами недоброжелательного перемирия и зловещего затишья, снова неизбежно выливавшихся в открытые сражения, за которыми следовали переговоры, неизменно заходившие в тупик и являвшиеся поводами для новых войн.
Пора положить всему этому конец. Конец войнам, да будет мир! Если бы только Вы соблаговолили выйти за меня, мы провозгласили бы в день нашей свадьбы, что отныне больше не будет вражды между островами Дня и Ночи, что все старые раны будут залечены и наша взаимная любовь станет тому залогом и знаменует собой начало новой эры - Эры Вечной Любви. Те, кто воспротивится примирению, будут разоружены, им волей-неволей придется направить свои усилия в русло созидания. В этот великий день я подарю свободу армии моих многочисленных заплаточников, созданных для защиты Полуночи от врагов. Это станет жестом доброй воли с моей стороны. Осуществив его, я продемонстрирую всему миру, что скорей погибну безоружным, но с любовью в сердце, чем снова возьму в руки меч.
И как только все это свершилось бы, я объявил бы всем, что Вы, одна лишь Вы, - моя вдохновительница на эти добрые деяния. Пресветлая моя принцесса, Вы стали бы той животворящей силой, той любящей душой, которую благословлял бы весь Абарат за то, что Вам удалось усмирить силы зла в самом сердце Полуночи».
Он отправил принцессе Боа много подобных писем, и всякий раз она вежливо на них отвечала, выражая восхищение благородством его чувств и надежду, что «Эра Вечной Любви», о которой он упоминал, когда-нибудь и в самом деле наступит.
«Отец мой, король Клаус, как и мой брат Квиффин советуют мне принять Ваше лестное предложение, - писала принцесса, - но простите меня, милорд, я не уверена, что смогу поступить так, как было бы желательно для всех вас. Если мне не удастся обнаружить в своем сердце той глубины чувства, которой, безусловно, потребовал бы наш с Вами союз, то я вряд ли стану Вам достойной парой. Пожалуйста, не поймите мои слова превратно и не сочтите их невежливой отговоркой. Я всего лишь стараюсь быть искренней во избежание возможного непонимания между Вами и мной».
Это письмо, полное сомнений (оно ведь не содержало в себе безусловного отказа, по крайней мере в самом начале), ввергло его в глубокое горе. Не одну ночь после его прочтения Кристофер Тлен отказывался принимать пищу и никого не желал видеть.
В конце концов он отправил ответ, умоляя принцессу еще раз обдумать его предложение.
«Если Вас смущает мой внешний облик, миледи, - так начал он свое письмо, - да будет он изменен: Бабуля Ветошь обещала, что при помощи всех своих магических знаний и опыта уничтожит те следы горечи и одиночества, каковые оставила на моем лице безжалостная и безрадостная жизнь. Если бы только Вы согласились стать моей - ведь, хотя Вы известили меня, что не питаете ко мне любви, я смею надеяться, что еще смогу заслужить Вашу приязнь, - то Ваш полуночный принц стал бы совсем иным: помолодевшим, обновленным, как бывает со всяким, кто попал во власть любви. Иным я стал бы и в Ваших глазах, и в своих собственных, и, наконец, в глазах всего мира».
Однако никакие его заверения не смогли повлиять на решение принцессы. Он получал от нее исполненные нежности ответы на свои страстные письма, но согласия на брак с ним она не давала. В то же время принцесса воздерживалась и от прямого отказа на его предложение. Возможно, потому лишь, что ее отец был согласен с мнением Тлена о возможности установления мира между островами Дня и Ночи в случае, если этот брак будет заключен. Тем не менее принцесса все упрямилась и заявляла, что не может сказать «да», пока не разрешатся все сомнения, которые ее одолевают.
Она писала Тлену, что ей снятся тревожные сны, которые заставляют ее усомниться в возможности их будущего союза.
Он тотчас же ей ответил, попросив передать ему содержание этих снов.
Принцесса Боа в ответном письме ограничилась общими фразами, заверяя, что сны эти ее пугают и что, хотя она нисколько не сомневается в чистоте помыслов Тлена и благородстве его намерений, ей не под силу изгнать из своего сознания мрачные образы преследующих ее ночных видений.
Тлен продолжал брести по Висельному лесу. Его сопровождали вороны и грифы. Вороны перелетали с дерева на дерево над его головой, грифы передвигались по земле с ним рядом, и между ними то и дело происходили стычки: каждому хотелось притиснуться поближе к Тлену. Он не обращал на птиц никакого внимания, поглощенный своими думами. Тлен вспоминал, скольких трудов стоило ему составление каждого письма к принцессе, как тщательно он подбирал слова, чтобы убедить ее отбросить все страхи, ведь именно рядом с ним она окажется в полной безопасности, порукой чему послужит его бесконечная преданность ей.
«Я сумею Вас защитить, - убеждал он принцессу Боа, - от любой угрозы, истинной или мнимой. Я заслоню Вас, если потребуется, и от самой смерти. А потому можете быть уверены, леди: нет такого демона, на земле ли, в воздухе или в пучине морской, которого Вам надлежит опасаться».
Стоило Тлену отправить принцессе очередное письмо, как начиналось время жесточайшей из пыток - пытки надеждой. А потом неизбежно наступал момент, когда, получив долгожданный ответ, он с замиранием сердца вскрывал конверт дрожащими, непослушными пальцами.
И ответ всегда оказывался не тем, на какой он надеялся.
Он вновь и вновь умолял ее покончить с неопределенностью, положить конец его терзаниям. И однажды, вняв его жалобам, принцесса ясно и недвусмысленно ответила на его предложение. Трудно было бы выразиться точнее.
Она его не любила, не любит и никогда не сможет полюбить.
Едва Тлен прочитал эти строки, как волна ненависти к самому себе захлестнула его с головой. Он чуть не потонул в ней. Уж кому, как не ему, было знать, по какой причине принцесса его отвергла! Ночные кошмары были тут совершенно ни при чем. Все объяснялось гораздо проще.
Она его на дух не выносила.
Именно такова была жестокая, неприглядная правда. Истина без всяких прикрас. Сколь бы изящно ни выразила ее высочество свой отказ, Тлен без труда прочел между строк все то, о чем она умолчала. Для нее он был не более чем гротескной фигурой - урод, чудовище, весь в шрамах, погрязший в мерзости, издерганный ночными кошмарами, смешной и нелепый злодей. И она ненавидела его до глубины души.
Таковы были начало, середина и конец этого неудавшегося сватовства.
Весь во власти тяжелых раздумий, Тлен не заметил, как тропинка привела его в Самую гущу леса, где росли виселицы, посаженные в незапамятные времена чьими-то трудолюбивыми руками. На некоторых еще болтались полусгнившие веревки, а в иных из петель до сих пор каким-то чудом удерживались останки казненных некогда мужчин и женщин. Тела их высохли, как мумии, сохранив предсмертные страдания, рты были широко раскрыты в последнем крике. Вороны и другие падальщики давно уже вырвали и съели их языки и благодаря этому неожиданно получили возможность говорить голосами повешенных. Вот почему поблизости от этого участка леса нередко можно было услышать человеческие речи, вылетавшие из птичьих клювов. Так и теперь падальщики беззаботно переговаривались между собой, покачиваясь на кроваво-алых ветвях, которыми за долгие годы густо обросли все виселицы.
- Ночка в самый раз для повешения, верно я говорю?
- Вот как раз в такую меня и вздернули. Помню, как убивалась бедная моя жена!
- А вот моя нисколько.
- Да ну?
- Так ведь это же из-за нее меня и казнили!
- Ты ее что, прикончил?
- А то! Хлебный пудинг стряпала хуже всех в Тацмагоре!
Повелитель Полуночи рассеянно вслушивался в эту абсурдную и зловещую болтовню, думая о своем. Мысли его вновь обратились к той девушке, которую он мельком увидел глазами мотылька на башне Веббы Гаснущий День. Он почему-то был совершенно уверен, что падение насекомого, несшего ее в лапах и убитого стрелой из арбалета, не причинило ей вреда, что она осталась жива и здорова. А значит, рано или поздно он ее отыщет, встретится с ней.
Смел ли он верить, что судьба забросила в Абарат эту девушку из Иноземья как плату за все страдания, которые он пережил по вине принцессы Боа? Скорее всего, да. Возможно, именно поэтому ему почудилось в ней что-то знакомое: он готов был счесть ее искупительным даром судьбы.
От этой мысли на душе у Тлена стало легче. Он ускорил шаг, чтобы миновать наконец густой лес и выйти к гряде береговых утесов, откуда открывался замечательный вид на острова, лежавшие к западу от Горгоссиума. В том числе и на Веббу Гаснущий День.
Собираясь пересечь одну из мрачных тенистых полян, он едва успел остановиться, чтобы не попасть в поле зрения тюремщиков, двух братьев, Вендиго и Чилека, которые верой и правдой служили ему в одном из его застенков и с некоторых пор враждовали между собой. Они забрели в эту чащу не иначе как для выяснения отношений. Оба были в металлических масках и размахивали тяжелыми шипастыми булавами.
Тлен с усмешкой припомнил, что вражду между братьями, прежде очень друг друга любившими, посеял он сам. Шутки ради, только и всего! Ему было любопытно, сколько времени потребуется семенам ненависти и зависти, чтобы дать в душах этих двоих обильные всходы. Оказалось, совсем немного. Он лишь недавно распустил среди челяди Двенадцатой башни слух о том, что один из братьев стремится выбиться в старшие тюремщики в обход другого. И вот результат: из-за нелепой выдумки эти глупцы готовы поубивать друг друга.
Хоронясь за стволами виселиц, Тлен наслаждался зрелищем сражения, которое вскоре завершилось кровопролитием. Один из братьев, ступив на кучу гнилых листьев, поскользнулся и рухнул на землю. Другой не дал ему взмолиться о пощаде. Он воздел свою булаву и с радостным воплем обрушил ее на противника.
Но победитель недолго радовался своему успеху. Стоило звукам его победного клича стихнуть в неподвижном воздухе, как он, казалось, очнулся от наваждения, вмиг лишившись былой зависти и жажды крови. Он потряс головой и стянул с лица ставшую ненужной маску. И уронил маску и булаву, и рухнул на колени рядом с недвижимым телом брата. Гримаса горя и отчаяния исказила его черты.
Тлен счастливо рассмеялся. Вендиго вскинул голову и стал растерянно всматриваться в окружающий сумрак.
- Кто здесь? - хрипло выкрикнул он.
Этот тоскливый вопль потревожил стаю ворон, которые гнездились у вершин висельных деревьев. Птицы, судя по всему, тоже наблюдали за ходом поединка. Теперь же они принялись летать вокруг несчастного Вендиго, окликая его:

Предыдущая страница 10 Следующая страница


11 Клайв Баркер

- Убийца! Убийца! Убийца!
Он стал отмахиваться от них, но вороны не желали улетать.
Они продолжали сновать у его лица, а некоторые, самые дерзкие, даже запрыгивали ему на голову и злорадно хихикали в самое ухо. Он пытался их ловить, но птицы были проворнее и успевали подняться в воздух прежде, чем ему удавалось дотянуться до их черных жилистых лап. Терзаемый раскаянием, оставшийся один на один со своей безмолвной жертвой, Вендиго бросился ничком на палые листья и горько зарыдал.
Тлен скорым шагом пересек поляну, на которой остались Вендиго с его горем и вороны, которых оно забавляло. Настроение Повелителя Полуночи заметно улучшилось.
С запада подул ветер. Он несся сквозь лес и наигрывал веселые мелодии на полусгнивших зубах висельников, посвистывая, проскальзывал в их пустые глазницы. Старые веревки, на которых болтались повешенные, угрюмо скрипели в такт.
Тлен стянул с руки перчатку и подставил ладонь ветру, по привычке втянув губы. Они у него были сплошь покрыты вертикальными белыми рубцами и оттого походили на обнаженные зубы черепа. Много лет тому назад Бабуля Ветошь, услышав произнесенное им слово «любовь», крепко-накрепко заштопала ему рот и оставила его на несколько дней безмолвным и терзаемым голодом.
- Где ты, дитя из Иноземья? - вслух произнес Тлен. Ветер подхватил его слова и унес прочь.
- Приди ко мне, - бормотал он, шагая к берегу меж раскачивавшимися мумиями. - Не бойся, я не причиню тебе зла, дитя. Клянусь в этом могилой моей любимой.
И снова ветер завладел его словами. Тлену это и было нужно. Од! надеялся, что они достигнут слуха той, что прислана из Иноземья в дар ему, и она им поверит и выполнит его просьбу.
- Приди ко мне, - повторил он, понизив голос до шепота и воображая, как чужеземка внемлет его призывам. Быть может, во сне или в минуту раздумий у берега моря. Того самого, на которое, не мигая, смотрит сейчас он сам.
- Ты меня слышишь? Я жду тебя. Приди ко мне. Приди. Приди...

ЧЕЛОВЕК, КОТОРЫЙ СОЗДАЛ МАЛЫША

Гигантская бабочка, хотя и была мертва, не упала камнем с неба на землю, но продолжала снижаться на своих раскинутых крыльях кругами, как воздушный змей, выскользнувший из воздушного потока. Кэнди что было сил вцепилась в грудь насекомого и повторяла вслух:
- Господи, молю тебя, помоги мне!
Но ее слова уносила ввысь воздушная струя, которая становилась тем сильнее, чем стремительнее делался спуск.
Кэнди мельком взглянула на приближавшуюся землю. К счастью, там, куда им предстояло упасть, не было видно ни каменных насыпей, ни остроконечных горных вершин. Но и мягкой перины, к сожалению, тоже. Под ними простиралась вересковая пустошь, поросшая редкими деревьями.
И тут в довершение ко всему Мендельсон Остов перегнулся через голову и шею мертвой бабочки и принялся что было сил дергать ее сцепленные лапы, чтобы вытряхнуть из них Кэнди. Наверняка он хотел избавить насекомое от лишнего груза. Так у него было бы больше шансов уцелеть. А быть может, чудовище от ужаса просто обезумело и перестало соображать, что творит. Рассуждая здраво, Остов должен был бы беречь Кэнди как зеницу ока. Ведь сам же еще несколько минут назад хвастался, что доставит свою пленницу лорду Тлену любой ценой, а теперь готов ее умертвить, только бы выжить самому.
Мысли эти вихрем пронеслись в голове у Кэнди, с замиранием сердца наблюдавшей за его попытками, которые, однако, оказались для него самого не спасительными, но гибельными: пытаясь высвободить Кэнди из лап мертвой бабочки, Остов не удержался на спине у насекомого и перекувырнулся через огромную голову с застрявшей в ней стрелой. Монстр взвыл от ужаса и, чтобы не свалиться в бездну, едва изловчившись, ухватился за один из бабочкиных усов, за самый его кончик. И тогда под тяжестью его веса брюхом кверху перевернулась сама бабочка. Кэнди по-прежнему находилась в объятиях ее цепких лап, Остов же очутился внизу и, глядя вытаращенными от страха глазами на стремительно несущуюся навстречу землю, громко воззвал о помощи к неведомым богам на языке, которого Кэнди не понимала.
Впрочем, его мольбы возымели не больше эффекта, чем до этого отчаянные призывы Кэнди к Божьему заступничеству. Она слышала, как скребут когти Остова о твердый ус бабочки: он пытался подтянуться повыше, ухватиться за голову насекомого понадежнее, но все было тщетно. Остов громко рыдал от отчаяния и ужаса. Его гибель была делом считанных секунд, и он понимал это не хуже Кэнди. При очередном витке мертвой бабочки сильный порыв ветра швырнул его в сторону, и Остов с громким воплем исчез во тьме, а Кэнди продолжала лежать лицом вверх на брюхе насекомого, по-прежнему стремительно снижавшегося.
Теперь, когда не стало Остова, мертвая бабочка, лишившись части груза, падала медленнее, и в сердце Кэнди затеплилась надежда, что, быть может, им со Спухликом удастся остаться в живых. Она все так же крепко держалась за щетину на груди бабочки. Еще немного, и они со страшной силой ударятся о землю.
Ей очень повезло. Ветер отнес мертвого мотылька прочь от того каменистого участка на острове, над которым свалился Мендельсон, и опустил на кроны деревьев. Тело насекомого спружинило при падении, как если бы угодило в гамак. Послышались протестующий скрип веток и треск сучков, но молодые деревца все же выдержали вес бабочки.
В воздух взметнулась туча оторванных листьев. Кружась, они опускались на лицо и грудь Кэнди. Она лежала, боясь шелохнуться, в ожидании, пока не замрет последнее движение мощного тела под ее спиной, после чего медленно, с величайшей осторожностью перевернулась на живот и взглянула вниз сквозь поскрипывающие ветки.
Поверхность земли оказалась устрашающе далеко - футах в двадцати, не меньше. Чтобы целой и невредимой спуститься на землю, ей придется быть предельно осторожной. Но спуск оказался куда проще, чем поначалу представилось Кэнди. Ветки на деревьях росли так густо, что ей ни разу не пришлось повисать в воздухе, отчаянно выискивая опору для ног. И хотя Кэнди все еще продолжала дрожать от пережитого потрясения, ей удалось благополучно и вдобавок довольно быстро спуститься вниз.
Теперь следовало позаботиться о Спухлике. Кэнди осторожно сняла спрута со своей головы. Бедняжка трепетал всем своим маленьким тельцем. Она как могла попыталась его успокоить:
- Все в порядке. Нам теперь никто и ничто не угрожает.
Но Спухлику, чтобы прийти в себя, было мало ласковых слов. Его следовало как можно скорее поместить в воду. Он провел на голове у Кэнди не меньше часа, и она удивилась про себя тому, что бедняга до сих пор жив.
Кроме того, требовалось разобраться, куда же их занесло. Да, они наконец-то очутились на твердой земле. Но где именно? На каком из островов? Вернее, если подходить к вопросу по-абаратски, на котором из Часов?
Здесь было темно. Темнее, чем на Веббе Гаснущий День, но не намного - так бывает примерно в десять. Десять Вечера, подумала Кэнди. «Выходит, - тут она вспомнила рассказы об островах Сэмюеля Клеппа, - выходит, это не иначе как Остров Простофиль».
В воздухе повеяло прохладой, и легкий бриз донес до слуха Кэнди звуки печальной мелодии. Стараясь не шуметь, она пошла на звук. Вскоре впереди показалась широкая поляна. Музыка лилась из гондол. Как раз в тот момент, когда Кэнди приблизилась к краю спасительной рощицы, два аэростата плавно приземлились не далее чем в пятидесяти футах от опушки. Воздушные шары благополучно доставили охотников на землю. На бортах гондол были укреплены прожекторы, которые тотчас же осветили округу во всех направлениях. Чтобы снова не стать мишенью для этой вооруженной компании, Кэнди сочла за благо отступить немного дальше под прикрытие деревьев и уже оттуда понаблюдать за действиями охотников.
Двери гондол с громким щелчком разъехались в стороны, изнутри выскользнули изящные лестницы, чтобы хозяевам шаров не пришлось прыгать на землю.
Все трое мужчин, очутившиеся вслед за тем на поляне, были одеты одинаково: серые костюмы, белоснежные рубашки, темно-серые лаковые ботинки. Если судить по раболепию, с которым двое охотников пресмыкались перед третьим, этот последний предводительствовал ими, хотя и был не старше своих спутников. Тщедушный коротышка с длинной ярко-рыжей челкой, взирающий на мир недоверчиво сощуренными глазами.
Остальные двое - не иначе как его телохранители - были великанами, ростом раза в полтора выше своего хозяина. Едва ступив на землю, они стали внимательно оглядывать территорию, на которой предстояло находиться их повелителю. Оба были вооружены.
Замыкал эту группу чернокожий человек такого высокого роста, что ему единственному пришлось пригнуться, чтобы выйти из гондолы. На носу у него красовались очки в серебряной оправе, в руках он держал небольшой электронный блокнот, экран которого озарял лоснившуюся кожу его лица пульсирующим светом - то мертвенно-голубым, то бирюзовым, то оранжевым. Чернокожий с напряженным вниманием выслушивал все, что изрекал рыжий коротышка, почтительно кивал и тут же принимался колдовать длинными сноровистыми пальцами над электронным блокнотом.
Человечек с прищуренными глазами успел между тем заметить мотылька в ветвях деревьев и не раздумывая направился в ту сторону. На ходу он громко разглагольствовал.
- Вы когда-нибудь прежде видели живое существо, подобное этому, мистер Берч? - обратился он к чернокожему и, не дожидаясь ответа, повелительно рявкнул одному из телохранителей: - Доггет! Потрудитесь раздобыть надежные крючья и веревки, надо снять оттуда эту тварь. Она украсит собой нашу коллекцию.
- Сию минуту будет исполнено, мистер Пикслер, - рявкнул Доггет и со всех ног бросился выполнять приказание.
«Пикслер? - изумилась Кэнди. - Он назвал этого жалкого коротышку Пикслером? Возможно ли, что такой невзрачный человечек - творец и создатель волшебного города Коммексо?»
- Так что вы на это скажете, Берч? - продолжал допытываться Пикслер у своего чернокожего спутника.
Тот с достоинством приблизился к боссу, который был фута на два ниже его. При этом фигура чернокожего была до того ладной и подтянутой, что даже невыразительный светло-серый костюм сидел на нем элегантно.
- Я тут просмотрел пару глав из «Флоры и фауны островов» Уиллсбергера, но...
- ...не обнаружили там ни словечка о гигантском мотыльке? - полуутвердительно изрек Пикслер, поглаживая чуб, чтобы удостовериться, что тот не потерял форму.
- Именно.
- Меня это нисколько не удивляет. По моему мнению, подобный экземпляр мог быть создан только посредством магии. Да вы взгляните, как быстро она теряет цвет, как он снопами искр вырывается из повреждений на ее теле! Ее сотворили с помощью заклинания, Берч. И очень могущественного. - Пикслер криво улыбнулся. - Потребуется немало времени, чтобы покончить с магической практикой на островах. А заодно и с теорией. Сколько книг нам предстоит сжечь, сколько сверхъестественных существ извести...
Кэнди не сводила глаз с лица маленького человечка. При упоминании о грядущем сожжении книг и расправе с порождениями магии он сладко улыбался, и при виде этой улыбки ее пробрала дрожь. Так вот каковы планы этого Роджо Пикслера, великого архитектора Коммексо! Подумать только!
- Я не желаю, чтобы они и впредь обращались за исцелением своих хворей и наставлением на путь истинный к местным шаманам и ведьмам. Пусть приходят к нам. Ко мне! Если они жить не могут без магии, пусть это будет наша магия. Высшей степени очистки. Систематизированная и каталогизированная.
- Аллилуйя, - буркнул негр.
- Вы, часом, не смеяться ли надо мной вздумали, Берч? - засопел Пикслер, круто поворачиваясь лицом к своему подчиненному и окидывая его подозрительным взглядом, для чего ему пришлось высоко задрать голову.
Берч примирительно поднял вверх ладони. Блокнот, зажатый под мышкой, шлепнулся оземь.
- Боже праведный, нет! Нет, сэр, нисколько! Пикслер расхохотался.
- Я пошутил, Берч. Да ну же, улыбнитесь. Или вы шуток не понимаете?
- Виноват?
Лицо чернокожего было непроницаемо.
- Куда это вдруг подевалось ваше чувство юмора? - с некоторым раздражением бросил ему Пикслер.
- Ах, шутка, - промямлил негр. - Да, сэр. Очень смешно, сэр.
- Хватит дуться, Берч, в самом деле. Я верю вам, верю! Берч нагнулся за блокнотом. Когда он выпрямлялся, лицо его попало в поле зрения Кэнди. Но не Пикслера. О том, что выражало это лицо, можно было бы написать не одну книгу. Под маской преданности у чернокожего великана скрывалась глубочайшая неприязнь к своему работодателю. Если не сказать больше.
- Мне в голову только что пришла гениальная мысль, Берч. Запишите ее для дальнейшей публикации, - скомандовал Пикслер. - Я желаю объявить амнистию всем, кто владеет книгами магического содержания. Если упомянутые книги будут доставлены в Коммексо в течение ближайшего месяца для предания огню, я лично обещаю их владельцам свободу от любого преследования.
- Почтительно напоминаю вам, сэр, - возразил Берч, - что законов, воспрещающих занятия магией, вне пределов города Коммексо не существует. Также с не меньшим почтением смею вас заверить, что нам вряд ли удастся добиться введения подобных законов от любого из Островных советов.
- А если пригрозить этим продажным советникам, что мы их и близко к Коммексо не подпустим, пока они не примут такой закон?
- Это может возыметь действие, - задумчиво проговорил Берч. - Но как быть с власть имущими? Взять, к примеру, семью Тленов. У них ведь, насколько я знаю, богатейшее собрание магической литературы. Возможно, самое обширное на островах. Как заставить Тленов расстаться с этими книгами?
- Уж я найду способ, - самоуверенно заявил Пикслер. - Вы меня знаете, я слов на ветер не бросаю.
- Постойте-ка, - вполголоса проговорил Берч.
- Что такое?
- Одну минуту, сэр. С вашего позволения.
И он протянул Пикслеру электронный блокнот.
- Да что с вами, в самом деле, Берч? Какая муха вас укусила?
Сердито сдвинув брови, Пикслер с неохотой взял табло.
- Ничего особенного, сэр.
Берч шагнул в сторону от своего босса. Сделал еще один осторожный шажок. Потом еще.
- Берч! Куда это вы?
Но тут негр гигантскими прыжками помчался в заросли.
Кэнди слишком поздно догадалась, кто именно стал объектом его внимания. Она бросилась было бежать, но не успела сделать и пары шагов, как чернокожий ее настиг.
- Шпионы? - взвизгнул Пикслер.
- Всего лишь девчушка, - успокоил его Берч, вытаскивая Кэнди из зарослей на поляну, залитую светом прожекторов.
Девушка пыталась вывернуться из его цепких рук, упиралась в землю ногами, но чернокожий был куда сильнее ее. Сопротивляться не имело смысла. К тому же его нисколько не заботило, что, сдавив столь немилосердно руки и плечи своей жертвы, он причиняет ей боль.
- Не ты ли сотворила нашего малютку мотылька? - обратился к ней Пикслер. Поскольку Кэнди упорно молчала, он ткнул пальцем в сторону бабочки, все еще висевшей на деревьях, несмотря на попытки Доггета сбросить ее оттуда, и повторил свой вопрос, произнося слова более раздельно и внятно, как если бы говорил со слабоумной: - Ты... сделала... вот это?.. Вот это твоих... рук... дело?
- Да она, поди, из аборигенов, - предположил Берч. Он все еще крепко держал Кэнди за плечи. - Говорят, среди них частенько встречаются глухонемые.
- Ты глухонемая? - полюбопытствовал Пикслер.
- Нет.
- Ага. По крайней мере одна из теорий опровергнута практикой, - осклабился Пикслер.
- Тогда отвечай, кто ты и откуда, - потребовал Берч.
- Меня зовут Кэнди Квокенбуш, и, к вашему сведению, я была похищена той тварью, что висит сейчас на деревьях. Она там очутилась только потому, что вы, достойные и бесстрашные джентльмены, подстрелили ее на лету. Между прочим, вы могли и в меня попасть.
Пикслер с благодушным изумлением выслушал эту короткую отповедь. Когда Кэнди умолкла, он, улыбаясь, кивнул Берчу.
- Полагаю, вам больше нет нужды насильственно стеснять свободу юной леди.
- Но она может быть вооружена, - буркнул негр.
- Что это там у тебя в руках? - рявкнул издалека Доггет.
- Это Спухлик, - вздохнула Кэнди, опуская взгляд.
И, к огромному своему огорчению, убедилась, что за последние несколько минут - пока она прислушивалась к дурацким разглагольствованиям Роджо Пикслера о необходимости сожжения книг и истребления магии - жизнь покинула малютку спрута. Вероятнее всего, ему нельзя было так долго оставаться вне родной среды.
- Отпустите меня! - сердито крикнула она и стала отбиваться от гиганта Берча локтями.
- Вы слышали, о чем вас просила девушка? - сдвинул брови Пикслер. - Извольте подчиниться.
Берч нехотя разжал руки, но остался стоять почти вплотную к Кэнди с согнутыми руками, чтобы в случае необходимости пресечь любое ее посягательство на особу Пикслера.
- Позволь мне освободить тебя от этой никчемной обузы, - мягко проговорил Роджо и протянул руку, чтобы ухватить мертвого спрута за одно из обвисших щупалец.
- Не позволю. - Кэнди отпрянула назад. - Я сама его похороню. Хочу прочитать над ним заупокойную молитву.
- Это над спрутом-то? Бог мой! - высокомерно усмехнулся Берн. - Ну и примитивный же народ!
- Не будьте так категоричны, - мягко осадил его Пикслер. - Когда мы с сестрой Филоменой были детьми, она хоронила всех своих почивших любимцев в садике у заднего двора. А я ей помогал. У нас там получилось что-то вроде маленького кладбища. Я выкапывал ямку, а Филомена красивым почерком писала молитву на листке бумаги. Эти невинные ритуалы так забавляют детишек! А откуда ты родом, девочка?
- Издалека, - буркнула Кэнди.
Она внезапно ощутила прилив небывалой доселе грусти. Вот бы ей сейчас обрести какие-нибудь магические способности! Как хорошо было бы, щелкнув пальцами и произнеся нужное заклинание, перенестись в свой родной задний двор на Последовательной улице, где можно было бы похоронить Спухлика рядом с канарейкой Монти и несколькими золотыми рыбками - ее умершими любимцами. Она чувствовала, что того и гляди расплачется. Ну вот, не хватало еще зареветь в присутствии этих чужаков! Набрав полную грудь воздуха, Кэнди решительно сказала:
- Прошу простить меня за то, что я вынуждена вас покинуть. Мне хочется похоронить Спухлика в лесу. Рада была с вами познакомиться, мистер Пикслер. А с вами, - она метнула на Берча сердитый взгляд, - не очень.
- Похвальная прямота, - хмыкнул Роджо.
- У нас в Миннесоте так принято.
- Миннесота? - Берч пожал плечами. - Впервые слышу о таком острове.
- Миннесота находится вне Абарата, Берч, - уверенно заявил Пикслер.
- Вы хотите сказать?..
- Вот именно. Миннесота расположена в Иноземье. Оставив их продолжать дискуссию, Кэнди побрела в лес.
Она уходила все дальше и от Пикслера с Берчем, и от Доггета и остальных, все еще пытавшихся сбросить мотылька с ветвей деревьев.
В гуще леса она отыскала участок мягкой земли и принялась выкапывать руками могилку для спрута. Когда ямка достигла примерно фута в глубину, Кэнди отряхнула руки, подняла Спухлика и поместила его на дно. Потом бросила поверх его тельца горсть земли и пробормотала:
- Ибо прах ты и в прах возвратишься, - после чего добавила уже от себя: - Спасибо за компанию, Спухлик. Прости меня, ведь это и по моей вине ты погиб. Я буду по тебе скучать.
Она начала сбрасывать в маленькую могилу землю, оставленную у краев, пока не засыпала спрута полностью.
- Надеюсь, тебе хорошо там, где ты теперь очутился. Кэнди часто и тяжело задышала, пытаясь справиться с подступавшими рыданиями. Не одна только жалость к спруту вызвала эти слезы. Кэнди вспомнила о Цыптауне, его улицах, о своем доме, представила себе огромное расстояние между ним и тем местом, где она сейчас находилась, и печально произнесла:
- Теперь я совсем одна.
- Да нет же, нет!
Она оглянулась через плечо. Позади нее стоял Роджо Пикслер.
- Посторонние на церемонию не допускаются.
- Ну извини. - Похоже, он и вправду почувствовал неловкость. Или неплохо изобразил смущение. - Я не хотел мешать тебе предаваться горю, но не мог дождаться окончания похорон. Мне не терпится расспросить тебя кое о чем. Ты сказала нечто очень важное.
- Что именно?
- Ты ведь упомянула Миннесоту, не так ли?
- Ах, это.
- Ну да, это! Скажи, ты мне не солгала?
- Да какая вам разница?
- Огромная. Если ты и правда из Иноземья, я просил бы тебя помочь мне туда пробраться. Ты об этом не пожалеешь, обещаю.
- Вы хотели бы попасть в Миннесоту?
- Да-да, в Миннесоту.
Кэнди даже не пыталась скрыть свое удивление.
- Но вам там совсем не понравится.
- О, вот тут ты ошибаешься! Я постоянно занят поисками новых рынков сбыта для всего, что связано с Малышом Коммексо. А в частности, для его Панацеи.
Кэнди промолчала. Она разровняла землю над могилой и стала легонько утрамбовывать ее ладонью. Пикслер тем временем подошел к ней вплотную и опустился на корточки.
- Держи, - сказал он, протягивая ей самодельный крест из двух прутиков, скрепленных стеблями травы.
Кэнди сперва немного опешила от столь явного проявления понимания и сочувствия ее горю со стороны этого малознакомого циничного взрослого человека, но потом сказала себе: «Пусть он всего лишь старается меня задобрить, и все же это очень мило с его стороны и ни к чему меня не обязывает», взяла крест из рук Пикслера и укрепила его в голове могилы.
- Благодарю вас.
- Рад быть тебе полезен. Я искренне хотел бы стать твоим другом. Кстати, как тебя зовут?
- Кэнди Квокенбуш.
- Кэнди. Очень приятно. А я Роджо. Значит, так, давай без обиняков, как принято у вас в Миннесоте. Тот факт, что ты из Иноземья, представляет для меня огромную важность.
- Не понимаю, что в этом такого уж важного. - Кэнди пожала плечами. - Поверьте, здесь гораздо интересней.
Пикслер с улыбкой кивнул.
- Возможно, так оно и есть. В твоем представлении. Но ведь тебе тот мир хорошо знаком, ты к нему привыкла. А привычка, как известно, порождает скуку. Для меня же Иноземье - новые горизонты. Новые неизведанные просторы. Здесь я уже осуществил почти все, что задумал. Мне необходимы дополнительные территории для...
- ...захвата?
Кэнди поднялась с колен и смотрела теперь на Пикслера сверху вниз.
- Ну что ты! - мягко запротестовал он. - Разве я похож на захватчика? Человек я цивилизованный, Кэнди. Строю города...
- Вот-вот. И сжигаете книги, - подсказала Кэнди. Пикслер скорчил недовольную гримасу. Он не ожидал, что будет пойман на лжи. Слова Кэнди застали его врасплох. И прежде, чем он собрался с ответом, она мстительно добавила:
- И стреляете из арбалета по беззащитным тварям.
- Ну не видел я, что эта моль тебя тащила, клянусь! Иначе, разумеется, не стал бы по ней палить.
- Меня она несла в лапах. А еще кое-кто сидел на ней верхом. Его вы тоже не заметили?
- Уверяю тебя, что нет. Но бога ради, кто это был? Ты знаешь его имя?
- Да. Его звали Мендельсон Остов. Он разбился насмерть.
Это известие, казалось, повергло Пикслера в уныние.
- Какая трагедия! И всецело по моей вине. В пылу погони я утратил контроль над собой. Одним словом, увлекся. Никогда прежде не видел таких гигантских мотыльков. Мне хотелось сбить его, а уж потом как следует разглядеть. Вот я и торопился, боялся его упустить и палил почем зря. Разве могло мне прийти в голову, что он несет кого-то? Да еще двоих! Кстати, ты была с ним знакома? Я имею в виду пассажира. Если у него остались родные, они получат от меня щедрую компенсацию за свою утрату.
- Насчет его родных мне ничего не известно. Знаю только, что он состоял на службе у какого-то Кристофера Тлена.
- У Тлена?! Вот оно что! - Роджо перевел взгляд с Кэнди на мотылька, которого Доггету с подручными почти удалось стащить на землю. - Так значит, это рукоделие не кого иного, как господина Тлена... - В голосе его явственно слышались нотки почтительной зависти. - Впечатляет, ничего не скажешь.
Кэнди, в свою очередь, тоже посмотрела на мотылька. Разноцветные искры по-прежнему струились тугими спиралями из ран на его теле, их синие, пурпурные, желтые и красные отблески освещали окрестные деревья.
- Но скажи мне, - Пикслер снова воззрился на Кэнди, - куда и зачем ты летела на бабочке Тлена?
- Никуда, - нахмурилась Кэнди. - Я уже вам говорила. Остов меня похитил при помощи этого монстра.
- Похитил?
- Да.
Роджо самодовольно ухмыльнулся.
- В таком случае выходит, что я спас тебя от большой беды. Тебе пришлось бы несладко в плену у Тлена, можешь мне поверить. Его понятия о морали под стать самому дьяволу. Клянусь. И если он вдруг отыщет путь в Иноземье...
- Нет ничего проще.
- Быть может, попасть туда и несложно. А вот утвердиться, завоевать плацдарм... - Пикслер нервно пригладил свою рыжую шевелюру, - совсем не так легко. Но до чего заманчиво! Пожалуйста, выслушай меня, Кэнди. Я уверен, мы с тобой можем быть очень полезны друг другу.
Кэнди, ничуть не убежденная его словами, качнула головой:
- Вряд ли.
- А ты подумай как следует. Мне необходимы твои знания об Иноземье, а ты нуждаешься в моей защите, чтобы не попасть в лапы Тлена.
- Да не нужна мне никакая защита, спасибо большое.
- Ты сама не понимаешь, от чего отказываешься, дорогая. Если бы ты только знала, на что бывает способен этот тип, стоит ему дать волю своей жестокости. Имей в виду, любые законы против него бессильны.
- Пусть так, я все равно не вижу смысла рассказывать вам об Иноземье, - упорствовала Кэнди, потихоньку пятясь от него.
Пикслер досадливо вздохнул.
- Ну до чего же с тобой трудно. Согласен, мы встретились при довольно грустных обстоятельствах. И мне жаль твоего питомца. И о гибели моли я тоже искренне сожалею. Но это ведь был несчастный случай. От подобного никто не застрахован.
- Никто из охотников, - уточнила Кэнди.
- Понимаю, не все одобряют это занятие. Но мне оно доставляет удовольствие и помогает расслабиться. Между прочим, у меня в Коммексо огромная коллекция чучел всевозможных животных и птиц. Девятнадцать тысяч экспонатов, представляешь? Начиная с мошек и кончая кифалентскими китами. Добро пожаловать в мой зоологический музей. Тебе там наверняка понравится.
- Спасибо. Как-нибудь в другой раз.
- По сути дела, мне безразлично, что ты думаешь о моей персоне. - Пикслер нахмурился, тон его стал жестче. - Ведь рано или поздно Тлен нападет на твой след, он будет гнаться за тобой по пятам, и ты сама прибежишь ко мне умолять о помощи. О том, чтобы я тебя спрятал.
- Не стану спорить с вами о будущем, его я не знаю, - дипломатично ответила Кэнди. - Но в настоящий момент я уж лучше сама о себе позабочусь.
- Ну не упрямься! - Пикслер предпринял последнюю попытку уговорить ее. - Позволь мне доставить тебя в Коммексо. Да на половине островов шагу нельзя ступить, не подвергая себя опасности! Аборигены здесь настоящие дикари. Нецивилизованное стадо.
- Я не принимаю ваше приглашение посетить город Коммексо, - твердо произнесла Кэнди. - И это мое окончательное решение.
Говоря по правде, в глубине души у нее ворочались сомнения. Не следует ли воспользоваться радушием коротышки? В конце концов, он держался с ней вежливо и в отличие от множества живых существ, которых она успела повстречать за время своих странствий, был в полном смысле слова человеком. При данных обстоятельствах одно это уже обнадеживало. Она безмерно устала, да и одиночество начинало ее тяготить. Она давно потеряла счет времени и даже приблизительно не представляла себе, сколько часов миновало с тех пор, как они с Хватом бросились в море Изабеллы. Наручные часы, стрелки которых она перевела на нужное время по совету Хвата, остановились, и теперь она хорошо понимала, как должны чувствовать себя путешественники по Иноземью, когда перебирались с континента на континент, из одного полушария в другое, и их биологические часы давали сбой. Голова ее была тяжелой, мышцы рук и ног ныли от непривычного напряжения. Потому-то она и позволила себе немного помечтать о комфорте того жилища, куда мог бы доставить ее Роджо Пикслер. Какие там, должно быть, мягкие постели! А какие чистые простыни! И душ. Горячий душ.
Но стоит ей ответить согласием на это предложение, как она окажется во власти Пикслера. Под его неусыпным надзором. В его городе. В качестве его гостьи. Или пленницы?
- Ты, я вижу, колеблешься, - с надеждой произнес Пикслер, вглядываясь в лицо Кэнди. - Думаешь об уютном тихом уголке, где можно как следует выспаться, верно?
«Уж не читает ли он мои мысли?» - испугалась Кэнди и, чтобы лишить коротышку такой возможности, решила переключить внимание на что-нибудь постороннее. И повернулась к тем деревьям, в ветвях которых застрял мотылек.
Там шли уже самые последние приготовления к плавному спуску насекомого на землю. Доггет, задрав голову, отрывисто выкрикивал команды. Его подручные суетились вокруг. И тут случилось то, чего никто из них не ожидал и не мог предвидеть. Тело мертвой бабочки внезапно с треском обрушилось вниз. Соприкоснувшись с землей, оно взорвалось снопом ослепительных разноцветных искр.
Однако при падении из ее гигантского туловища высвободились не только яркие краски и слепящий свет. Перед глазами окружающих внезапно появились один за другим четыре или пять огромных контуров человеческих черепов. Они вынырнули из кучи светящейся трухи, в которую превратился труп насекомого, и, покачиваясь на ветру, уплыли ввысь.
От Кэнди, как ни была она поглощена этим неправдоподобным зрелищем, все же не ускользнуло, что Пикслер и Берч, не говоря уже о Доггете и его помощниках, увлечены им гораздо больше и не обращают внимания ни на что другое. Грех было не воспользоваться моментом. Она осторожно отступила на шаг назад. Помедлив, сделала еще шажок, потом еще и еще. Берч и Пикслер не видели ничего вокруг, кроме останков мотылька, по-прежнему брызжущих яркими искрами. Для них это наверняка было чем-то вроде неожиданного фейерверка, от которого оба были не в силах оторвать глаз.
Кэнди глубоко вздохнула, повернулась и помчалась прочь что было сил.
Ей потребовалось совсем немного времени, чтобы добежать до опушки, где она остановилась, чтобы осмотреться и перевести дух. Силуэты Берча и Пикслера хорошо были видны на фоне ослепительного пятна. Останки бабочки все еще продолжали испускать яркий свет. По тому, с какой растерянностью Берч и Пикслер озирались вокруг, Кэнди поняла, что ее исчезновение обнаружено. Но оба они слишком долго любовались свечением мотылька, и оно их порядком ослепило. Теперь их глазам не скоро еще удастся привыкнуть к окружающей тьме, под покровом которой Кэнди чувствовала себя почти в безопасности. Сколько бы они ни смотрели по сторонам, в том числе и туда, где неподвижно стояла Кэнди, они ее не замечали.
Но вот Пикслер что-то прокричал Берчу, и негр со всех ног бросился к гондолам воздушных шаров.
«Отправился за подмогой, - подумала Кэнди. - Пожалуй, мне пора отсюда убраться подобру-поздорову».
Она повернулась спиной к преследователям и мотыльку и стала разглядывать окружающий ландшафт, освещенный вечерними звездами. Остров Простофиль изобиловал невысокими покатыми холмами. На вершине одного из таких холмов, примерно в миле от того места, где она стояла, Кэнди заметила невысокое здание с большим куполом вместо крыши и освещенными окнами. Раз там горит свет, подумала Кэнди, значит, в доме кто-то есть. Ну а если это какая-то церковь или молельня (иначе зачем бы там вместо крыши соорудили купол?), то она открыта для прихожан. И для ищущих убежища. Именно в этом она нуждалась сейчас, как никогда.
Кэнди не стала оглядываться на Роджо с помощниками и догоравшую моль с высвобождавшимися из ее тела призраками. Не задумываясь, она помчалась вниз с небольшой возвышенности, у края которой заканчивался лес. И вскоре деревья остались далеко позади, а голоса Пикслера и Берча перестали быть слышны.
Впервые за все время своего пребывания в Абарате Кэнди была совершенно одна. Поблизости от нее не было ни охотников, ни морских прыгунов, ни Изарис, ни Сэмюеля Клеппа, ни Джона Хвата с его братьями.
Только мисс Кэнди Квокенбуш из Цыптауна. Да еще незнакомые звезды, усеявшие небо над головой.
В душе ее невесть откуда возникло и стало нарастать чувство свободы, безграничной свободы и огромной радости.
Оно переполняло ее, накрывало с головой, оно требовало выхода. И Кэнди запела в такт своим шагам. В эту минуту ей на ум не пришел ни один из напевов, выученных в Иноземье. Она стала напевать смешную незатейливую пародию на рождественскую песню, которую услыхала от морских прыгунов:

Ах, бедный я!
Прощай, моя Моржественская елка!
Злодей тритон ее украл
И все плоды с нее сожрал,
Все ветки, все иголки.
Ах, бедный я!
Прощай, моя Моржественская елка!

Как ни странно, Кэнди прекрасно помнила слова, и ее не покидало чувство, что эта песенка знакома ей с давних-давних пор. Чего, разумеется, никак не могло быть. И тем не менее она спела ее без запинки, так, словно выучила еще в детском саду.
«Ох, ну что поделаешь, - думала она, не прекращая петь. - Это всего лишь еще одна загадка».
И, преисполнившись надежды, что рано или поздно разгадка найдется, а также - и по возможности скорее - что-нибудь съестное, Кэнди шла и шла вперед, распевая о тритонах и моржественских елках.

ЗЕМЛЕКОП И ДРАКОНЫ

Джон Хват вовсе не хвастался и ничего не преувеличивал, а говорил чистую правду, когда величал себя и своих братьев преступниками высочайшей квалификации. Откуда только не уносили они добычу за годы своей воровской деятельности, какие только сокровища не проходили через их руки! А попались Джоны только раз, да и то им посчастливилось совершить побег, выбросившись за борт полицейского катера, который перевозил их на Веббу Гаснущий День.
Преступных эпизодов в жизни братьев было слишком много, чтобы помнить о каждом из них, но к некоторым, самым ярким и значительным, они неизменно возвращались мыслями в редкие часы отдохновения. Эти особые случаи были предметом профессиональной гордости, поводом для вполне заслуженного самолюбования. Взять, к примеру, ограбление дворца Мельюса Найса, что на горе Фуфуля. Ну и доходное же оказалось дельце! Они стащили все до единого костюмы, в которых Найсу случалось щеголять на Какодемонических карнавалах на Утехе Плоти: шестьдесят один наряд, расшитый драгоценными камнями и звездными нитями. А всего через какой-нибудь год они пробрались в тюрьму на Окалине и украли татуировки, которые покрывали кожу гангстера по имени Мокак-Мокак. Бедняга снова сделался таким, каким вышел из материнской утробы, - без единого рисунка на теле.
А затем последовал взлом Хранилища Воспоминаний. Сто один зал музея был тесно уставлен предметами, некогда принадлежавшими самым богатым и знаменитым гражданам Абарата. Коллекция эта начала создаваться еще в те далекие времена, когда острова представляли собой союз двадцати четырех племен.
В Хранилище не было ни одного предмета из золота или драгоценных камней. Вещи, которыми были забиты бесчисленные шкафы и полки всех залов, представляли собой ценности совсем иного рода. Погремушки и зубные кольца будущих королей, игрушечные солдатики и лодочки малолетних принцев, пирожки из глины, вылепленные детскими ладошками тех, кто впоследствии воздвиг дворцы и храмы. Самое любопытное, что на архипелаге насчитывалось немало состоятельных граждан, по-прежнему втайне преклонявшихся перед былыми властителями островов и готовых выложить кругленькие суммы за подлинные вещи своих кумиров. Братья рассчитывали заработать на этом несколько миллионов земов. Тогда бы они могли навек распроститься со своим ремеслом, денег им хватило бы на безбедное житье до конца дней.
Но судьба распорядилась иначе. Через два дня после их удачной операции в Хранилище Мокак-Мокак сбежал из тюрьмы. Он немедленно разыскал братьев Джонов, чтобы отомстить за их надругательство над своей особой. И Хвату пришлось отдать ему всю свою поживу из Хранилища. Иначе не сносить бы ему головы. Вернее, голов. А уж ими-то Джон Хват дорожил больше всего на свете.
Но больше всего братья гордились кражей картины под названием «Прекрасное мгновение» - для совершения этой кражи им потребовалось все их мастерство, а вдобавок решимость, смекалка и немного везения.
Знаменитое полотно украшало одну из стен дворца, называемого Каменным домом, и дворец этот находился во владении его величества Клауса, бывшего короля островов Дня. После смерти дочери король предался неумеренному чревоугодию, а говоря попросту, стал таким обжорой, что ко времени описываемых событий весил больше тысячи фунтов. Он принимал пищу и спал в специально сконструированном автомобиле с часовым механизмом. Именно на этой машине он и погнался за воришками, когда, проснувшись, обнаружил пропажу.
Братья еле ноги унесли. Автомобиль передвигался на удивление быстро. Но все обошлось благополучно. И им было чем гордиться. Поначалу они даже решили оставить картину себе в качестве сувенира.
«Прекрасное мгновение» было работой настоящего мастера. Вернее, если на то пошло, тремя работами, поскольку художник, Тадеуш Джордж, дал это название триптиху, на котором был изображен весь архипелаг в одно из мгновений того недолгого периода, когда в душах у его жителей еще теплились надежды на светлое будущее. Король Клаус заказал Тадеушу эту работу за шесть недель до свадьбы своей дочери. Он лично поднялся на воздушном шаре вместе с живописцем, чтобы тот мог увидеть Абарат от края до края «в это прекрасное мгновение».
Мир, который Тадеуш изобразил маслом на своем триптихе, значительно отличался от нынешнего Абарата. Шестнадцать лет тому назад острова были совсем другими. На Пайоне не было никакого Коммексо. Балаганиум представлял собой полузаброшенный островок с несколькими парусиновыми тентами посередине, где предлагались самые незатейливые развлечения: карусель, кривые зеркала да передвижной тир. В воздухе над архипелагом кружились миллионы птиц. Воздушные шары были большой редкостью, , а воды морей бороздили по большей части рыбачьи баркасы.
Чтобы произведение получилось более выразительным, Тадеуш произвольно изменил размеры и очертания некоторых островов. Он не стал изображать большинство городов и деревень, а также выдававшиеся из воды скалы, рифы и незначительные участки суши, не считавшиеся Часами, вроде Прощального утеса.

Предыдущая страница 11 Следующая страница


Абарат 12

Но, несмотря на все эти упрощения, последняя из известных работ Тадеуша слыла настоящим шедевром. У каждого, кто ею любовался, невольно захватывало дух. Любому из зрителей казалось, что он парит над Абаратом высоко в воздухе, что он превратился в птицу, чьими перьями играет ветер, - так искусно сумел Тадеуш передать в своей картине ощущение красоты, полета, свободы.
Для Джонов эта кража оказалась малодоходной.
Картину они после недолгих колебаний все же продали. Покупателем стал Роджо Пикслер. Он уплатил им за нее несколько тысяч земов, которые не иначе как взял у кого-то взаймы. Он ведь в ту пору был всего лишь бродячим торговцем, продавал ребятишкам глиняные свистульки, грубо вылепленные и небрежно раскрашенные.
Братья не сомневались, что Пикслер составил и постепенно претворял в жизнь свой план по захвату островов, черпая вдохновение в созерцании шедевра Тадеуша Джорджа. Стоило бродячему торговцу купить у них картину, как его известность, авторитет, а также состояние начали расти не по дням, а по часам. И к настоящему времени он безусловно, являлся самым могущественным из не посвященных в тайны волшебства жителей Абарата. Помимо города Коммексо, который был настолько велик, что являл собой некий особый самодостаточный мирок, Пикслер владел контрольным пакетом акций Балаганиума и намеревался в самое ближайшее время начать возведение центра увеселений на Пяти Вечера. Ходили даже слухи о его намерениях купить Великий Зиккурат на Утехе Плоти, чтобы, истребив в его окрестностях всяческую магию и волшебство, создать там город наподобие Коммексо.
И хотя рекламным брэндом Пикслера служила добросердечная приветливая улыбка на личике Малыша Коммексо, сам Роджо был начисто лишен как приветливости, так и добросердечия. При покупке «Прекрасного мгновения» у братьев Джонов он недвусмысленно заявил им, что, если о состоявшейся сделке услышит хоть одна живая душа, Хвату и остальным вскоре придется умолкнуть навек.
Братья ни на секунду не усомнились в реальности этой угрозы и держали рты на замке. Об исчезновении полотна из дворца молчали даже газеты. Но известность Джонов и без того была весьма широка. О множестве других эпизодов с их участием не переставая судачили в кофейнях и на рынках едва ли не каждого из обитаемых островов. Мало кто сомневался, что, если Хват с братьями когда-нибудь попадутся, не миновать им казни.
Именно по всем приведенным выше причинам Хват, как ни был он изнурен путешествием в Иноземье и обратно, как ни стремился он держаться поближе к Кэнди, чтобы рано или поздно получить назад Ключ, отданный ей на хранение, не отважился подняться на Веббу Гаснущий День.
Вместо того чтобы пуститься по следу Кэнди, рискуя быть опознанным и пойманным, Джон Хват остался ждать развития событий в водах Изабеллы, неподалеку от острова. Причал и набережная обрушились на его глазах, и лишь когда были устранены все последствия этого несчастья - пострадавших доставили в лечебницы, а зеваки разбрелись, - Хват рискнул выбраться из воды на берег и расположился на уцелевших досках причала в надежде наняться гребцом на какую-нибудь лодку и перебраться на более спокойный остров. Куда-нибудь, где братья могли бы отдохнуть несколько деньков и поразмыслить, как им быть дальше.
Хвату повезло. Он как раз скармливал Губошлепу крошки жареной рыбы, которые подобрал с досок возле того места, где сидел, как вдруг какая-то женщина хлопнула в ладоши, чтобы привлечь к себе внимание, и громко крикнула:
- Нам нужен землекоп! Братья в один голос заявили:
- Он умеет копать! - и скосили глаза на Хвата.
И, как уже бывало не раз, Джон Хват обнаружил, что он, оказывается, пожелал наняться на грязную работу.
Несколькими минутами позже двухмачтовый парусник под названием «Белбело» отчалил от острова Вебба Гаснущий День и взял курс на Сумеречный пролив.
Командовал шхуной капитан Хемметт Макбоб, косматый великан, похожий на медведя, старый и опытный моряк. Про таких в Абарате говорили, что у них вместо крови морская вода. Кроме него и Хвата на борту «Белбело» находились еще четверо. Одну из них, чернокожую воительницу, звали Женева Персиковое Дерево. Она, судя по всему, несла бремя ответственности за выполнение той миссии, о которой Хвату пока не было сказано ни слова. Остальные трое находились у нее в подчинении. Среди них были двое землекопов: выходец с острова Ба-юн по кличке Двупалый Том, а еще Кудряшка Карлотти, грубоватый верзила, на бритой голове которого были оставлены три коротких вьющихся локона. Когда-то Карлотти слыл удачливым игроком, но однажды ему не повезло: он не только спустил в карты всю наличность, но лишился языка и средних пальцев на одной из ступней и с тех пор зарекся когда-либо садиться за игру. Последним же членом этой странной команды была девочка лет тринадцати, по виду - не иначе как маленькая бродяжка. У нее были светлые, почти белые волосы, с которыми странно контрастировали огромные, необыкновенно глубокие и выразительные черные глаза. Она не двигаясь сидела на носу «Белбело» и сосредоточенно смотрела вперед, на безбрежные воды Изабеллы.
Воды эти вскоре сделались гораздо менее спокойными, чем были в начале путешествия, - маленькое суденышко Макбоба миновало пролив и устремилось в открытое море. Над вершинами Закромов Гапа собирались грозовые тучи. Хемметт предупредил своих пассажиров, что надвигается шторм, и, судя по всему, свирепый. Вскоре тучи начали медленно расползаться над неспокойной поверхностью моря, то и дело плюясь молниями.
Девочка, Трия, продолжала сидеть на носу. Ей, казалось, не было никакого дела ни до надвигавшегося шторма, ни до высоких волн, которые все сильнее раскачивали корабль. Она пристально смотрела на темные контуры окрестных островов и лишь изредка наклонялась к Женеве, чтобы прошептать той несколько слов. Чернокожая воительница тотчас же громко передавала инструкции девочки Макбобу, который беспрекословно их выполнял.
Двупалый Том, щеголявший пестрыми спиралями татуировок на обеих руках, сидел на скамье у правого борта «Белбело» и с помощью увеличительного стекла разглядывал пожелтевшую и потрепанную на сгибах географическую карту. Женева Персиковое Дерево стояла посередине палубы. Она попеременно подходила то к девочке за новыми инструкциями, то к Двупалому Тому, чтобы заглянуть в его карту.
Хват был слишком любопытен по своей природе, чтобы не подойти, в свою очередь, к Двупалому Тому и не поинтересоваться, что это за документ он так внимательно изучает на пару с главой экспедиции. Но при его приближении Том помотал головой и стал поспешно сворачивать карту.
- Не нервничай, Том, - успокоила его Женева. - Я знаю братьев.
- Откуда? - забеспокоился Удалец.
- Только лишь понаслышке.
Женева Персиковое Дерево сопроводила свои слова пленительной улыбкой, перед которой не смог устоять ни один из Джонов. Все они немного влюбились в чернокожую красавицу.
- Тебе, поди, такого о нас наговорили, - вздохнул Ворчун, - что ты нипочем не станешь нам доверять.
- Нет. Совсем наоборот. Я полностью доверяю только тем, кому нечего терять, - возразила Женева.
- Это как раз про нас, - хихикнул Удалец. - Значит, мы тебе подходим.
- Нам совсем некуда податься, - устало пожаловался Филей.
- Обещаю и клянусь вам, братья, - сказала Женева, - если наша миссия будет с честью выполнена, я предоставлю вам надежное убежище, где рука закона никогда не опустится на ваше плечо. Там вы сможете начать новую жизнь.
- Ты это о чем, если не секрет? - полюбопытствовал Губошлеп.
- Об Острове Черного Яйца, - сказала Женева. - На первый взгляд он может показаться не самым приятным местом в Абарате. В Четыре Утра всегда темно. Луна успевает уйти с небосклона, а солнцу еще рано всходить. Но поверьте, на моем острове царят не одни только тьма и смерть.
- Неужели?
- Верьте мне. Порой в самые черные минуты жизни мы вдруг видим свет, исходящий из сокровенной глубины всего сущего.
Женева отвела взгляд, и Хват догадался, что она не просто открыла им некоторые из тайн своего острова. Она говорила о том, что происходило здесь и сейчас: об их путешествии, о его целях.
Момент показался ему самым подходящим, чтобы удовлетворить наконец свое любопытство.
- Чего ты от нас хочешь? - без обиняков обратился к ней Филей. - И вообще, зачем тебе понадобился землекоп?
- Скажи им, Том, - распорядилась Женева. Двупалый Том с сомнением повел плечами.
- Давай-давай, говори.
- Не хватало еще, чтоб они струсили прежде времени.
- Сомневаюсь, чтобы у Джона Хвата не хватало отваги. Или у любого из его братьев.
- Ну как знаешь.
- Знаю.
Женева произносила слова мягко, без всякого нажима, но тем не менее звучали они как приказ, отдав который она оставила Тома и Джонов беседовать, а сама прошла на нос, чтобы получить очередные указания от Трии. Братья проводили ее взглядами.
- Ахнуть не успеваешь, как уже на крючке, верно? - спросил Двупалый Том.
- Что?
- Да я про Женеву. Одного взгляда довольно, чтобы влюбиться в нее. Или я не прав?
Джоны растерянно взглянули на Тома. Хнык, Соня и Удалец покраснели.
- Да не тушуйтесь вы, против нее никому не устоять. Ох, что уж там говорить, если даже меня зацепило! У вас подружка-то есть?
- Нет, - сказал Хват. - А у тебя?
- Семья у меня. Хотя и не такая, как у большинства. Показать?
- Сделай одолжение.
Двупалый Том вытащил из нагрудного кармана и протянул Хвату довольно потрепанную фотографию своего семейства. На снимке были запечатлено пятеро. Одним из них был Том собственной персоной, у ног его свернулась кольцом двухголовая иджитианская дженга. Плечом к плечу с Томом стоял высокий мужчина с ярко-алой кожей и длинными волосами, заплетенными в косу. Он держал на руках симпатичную крошечную хрюшку.
- Понятно, - сказал Хват, возвращая фотографию. - Семья у тебя и впрямь необычная. Скучаешь по ним?
- Ой, что ты, не то слово! Мы давно уже вместе. Но для меня очень важно участвовать в этой миссии. Они понимают, что я не мог не поехать. - Том бережно спрятал фотографию. - И что я могу не возвратиться.
- О чем это он? - встревожился Джон Удалец.
- Ты не хуже остальных слышал, что он сказал, - проворчал Соня. Верхушка рога, на которой он обитал, склонилась вперед, поближе к Тому, и Соня потребовал от него: - Давай-ка без обиняков, приятель. Ты считаешь, нас могут ухлопать?
- Эй, а ну закройте рты, вы все! - прикрикнул на братьев Джон Хват, устыдившись их трусости. - Мы вызвались участвовать в экспедиции и станем выполнять все, о чем был уговор. А там будь что будет.
- Однако нам не мешало бы узнать, чего ради все это затеяно, - возразил Хнык со своим всегдашним апломбом. - Так, на всякий случай. Чтоб заранее представить себе, к чему следует быть готовыми.
- Что ж, это разумное требование, - улыбнулся Том. От его былой настороженности и следа не осталось. - С чего бы мне начать? Ладно, сперва о Финнегане. Кто-нибудь из вас помнит о молодом человеке по имени Финнеган Фей?
- А как же, - ответил Джон Губошлеп. - Это тот самый бедняга...
- ...который собирался жениться на принцессе Боа, - подхватил Удалец.
- Но не успел, - вздохнул Джон Хнык.
- ...потому что принцессу, - сказал Джон Хват, - утащил дракон. Прямо от алтаря.
- Именно так и было, - подтвердил Том. - Финнеган был славный парень. И я уверен, со временем он стал бы великим человеком, если бы пришел к власти, женившись на принцессе. Вместе они уничтожили бы много дурного и скверного, что и по сей день процветает на островах. Старые распри, корни которых уходят во времена битв между Ночью и Днем. Да мало ли повсюду такого, чему надо положить конец!
- Но ведь он, кажется, был некоролевской крови? - полуутвердительно произнес Джон Змей.
- Насчет происхождения Финнегана все не так-то просто, - возразил Том. - Его отцом был принц Дня, которого звали Маффик Фей. Мать Финнегана была незнатного рода, зато по части волшебства с ней мало кто мог бы потягаться. К тому же она являлась подданной Ночи. А звали ее Мария Капелла. Она жила на Пятнистом Фрю...
Хват потер пальцем переносицу.
- Интересное сочетание. Финнеган, выходит, тот еще метис.
- Это слабо сказано, - усмехнулся Том. - Союз его родителей, Маффика и Марии, был заключен в нарушение строжайших запретов. Сам посуди: принц Дня и ведьма из стана Ночи. Неслыханное дело! Так что Финнеган сочетал в себе редкостные качества. Это был во всех отношениях Удивительный юноша. Я удостоился чести знакомства с ним, которое продолжалось несколько месяцев - все время, пока он ухаживал за принцессой Боа. Я был тогда главным конюшим принцессы и часто седлал лошадей для совместных верховых прогулок ее высочества и Финнегана. Его ухаживание было тайным. На первых порах, конечно. А потом оно перестало быть секретом.
- Это еще почему?
- Потому что принцесса вся так и светилась любовью. Такое глубокое чувство невозможно скрыть, в особенности от близких. Король хорошо знал свою дочь. И вскоре обо всем догадался. Прознал и про тайные верховые прогулки принцессы и Финнегана.
- И что же он сделал, когда поймал свою дочь с поличным? - спросил Удалец.
- Поначалу, как водится, пришел в ярость. Мол, как это его дочь посмела влюбиться в особу столь сомнительного происхождения? «Ни рыба ни мясо». Именно так он выразился, я точно помню. Но он очень быстро сменил гнев на милость.
- С какой стати?
- Потому что встретился с Финнеганом. - Том печально улыбнулся. - При одном только взгляде на Финнегана любому делалось ясно, какой он славный парень. Тактичный. Участливый. С гибким умом и зрелыми суждениями. С нежной душой и отважным сердцем... - Он тяжело вздохнул, заново переживая горечь утраты. - Ну, в общем, король Клаус благословил предстоявший союз, назначил день свадьбы. Она должна была состояться на Острове Частного Случая, в старом Якорном дворце. И не было на всем архипелаге существа счастливее, чем принцесса в те недолгие дни, что предшествовали церемонии. Любовь к Финнегану светилась в ее глазах, изливалась в ее голосе, что бы она ни говорила и ни делала. - Том шмыгнул носом. По щекам его заструились слезы. - Одно меня утешает, - сказал он с глубокой скорбью. - Она до последнего мига своей жизни была счастливейшим существом на всем свете.
- Так ты, выходит, был во дворце, когда это стряслось? - спросил его Хнык.
- О да. Все произошло на моих глазах. Я стоял ярдах в десяти от принцессы, когда дракон слизнул ее с пола своим огромным языком. - Том на мгновение умолк. В глазах его мелькнуло выражение горя и ужаса. - И прежде чем мы опомнились, он вытащил ее наружу сквозь распахнутую дверь. Финнеган первый бросился за ним вдогонку. Но опоздал. Когда он выбежал из дворца, принцесса уже была мертва. Она не могла ни видеть, ни слышать нас. Она навсегда нас покинула. Ее безжизненное тело лежало в пыли у ворот. А ведь за каких-нибудь десять, пусть двенадцать секунд до этого принцесса, живая и невредимая, стояла у алтаря и с любовью смотрела на Финнегана. Даже теперь, после всех этих лет, мне с трудом верится, что такое возможно.
Над морем прокатился глухой раскат грома, и с неба стали срываться первые ледяные капли дождя. Попав на лицо Тома, дождевые капли смешались с его слезами и скатились вниз.
- Но какая связь между той трагедией и нашей нынешней морской прогулкой? - спросил Джон Хват.
- Сейчас узнаешь. После гибели принцессы Финнеган целых девять лет потратил на поиски родичей дракона, который ее убил. Он хотел добиться от них правды, понятно? Финнеган знал, что убийство его возлюбленной не могло быть спланировано и совершено этим презренным червем...
- Как ты сказал? Червем? - удивился Джон Змей.
- Вот именно, сэр: червем, - брезгливо поморщился Том. - Дракон - слишком благородное название для подобной твари.
- Погоди! - вмешался Хват. - Не возьму в толк, ты ведь вроде сказал, что Финнеган разыскивал этих драконов, ну или пускай червей, чтобы их допросить? Я не ослышался?
- Эти черви умеют разговаривать. Среди них попадаются очень даже красноречивые экземпляры. А некоторые так и стишки сочиняют.
- Нет, правда? - оживился Джон Хнык. - Вот уж никогда бы не подумал!
- И что же, хорошие они пишут стихи? - спросил Джон Удалец.
- Дерьмо. Навоз. Экскременты. И так далее. Удалец виновато вздохнул:
- Ну не злись. Я же просто так спросил.
Том вместо ответа пожал плечами и продолжил свой рассказ:
- Итак, помочь Финнегану вызвались те, кто не меньше его желал отыскать проклятых червей. Нас собралось одиннадцать человек. Вместе с Финнеганом получалась дюжина. А на сегодня в живых, насколько я знаю, остались Макбоб, Кудряшка, Женева и я.
- О, боги милосердные, - ужаснулся Губошлеп.
- Поиски драконов - занятие не для тех, кто метит в долгожители.
- Надо полагать, Финнеган начал с того, что умертвил убийцу своей возлюбленной?
- Ну разумеется. Там же на месте и прикончил. У входа во дворец. Вбежал в его пасть и проткнул мечом небо до самого мозга. Червяк, между прочим, пользовался широкой известностью. Может, и вы о нем слыхали? Могильян Павлиния.
- То еще имечко. Впечатляет, - усмехнулся Хват.
- Это и есть их главная забота. Впечатлять всех окружающих. О, боги, сколько в них гонора, в этих червях, а самомнение какое, если б вы знали! - с негодованием воскликнул Двупалый Том. - И ни малейшего понятия о любви и о чести.
- Но зато ведь они, кажется, весьма умны? - спросил Удалец.
- Верно. Все без исключения понятливы и сообразительны, некоторые к тому же блестяще образованны. Но ум и знания без искры любви - штука пустая, по-моему. И опасная.
- Вот это верно подмечено, - кивнул Хнык.
- Так ведь я знаю, о чем говорю. Мне довелось в свое время столкнуться с несколькими из них, и уж поверьте, мало кто потягается с драконами в жестокости, коварстве и тщеславии. Все они одного поля ягоды, даже коронованные особы.
- Ты что же, и с членами царствующей фамилии встречался?
- Ну да. Могильян Павлиния был четвертым по счету претендентом на королевский престол. Его опережали только братья, Нематодус и Жиромантис, и сестрица Пиджирания Павлиния. Все они и по сей час живы, как это ни печально.
- А что же Финнеган? - спросил Удалец. - Ты ведь о нем рассказывал, а потом вдруг перескочил на прошлое этих дурацких червей.
Том счел замечание вполне справедливым.
- Да-да. Я отвлекся от темы. Так вот, насчет Финнегана. Знаете, зачем здесь она?
Он кивком указал в сторону девочки, сидевшей на носу «Белбело». Женева набросила на ее худенькие плечи непромокаемую куртку, но Трия не обратила на это никакого внимания. Похоже, она не заметила даже, что начался дождь.
- Эта малышка, как никто другой, умеет разыскивать людей, даже тех, кто давным-давно пропал без следа.
- Ну так когда же Финнегана видели в последний раз? - спросил Хват.
- Около шести лет тому назад. Он ушел один и не вернулся.
- Но почему никто не отправился вместе с ним?
- Он сам так решил. Поиски семейства Могильяна Павлинии слишком многим стоили жизни. И Финнеган счел себя не вправе подвергать нас, оставшихся, дальнейшему риску. Он покинул нас тайком, когда мы остановились на Ифрите, и оставил записку, в которой советовал нам вернуться к прежней жизни и привычным делам. А о нем забыть. Как будто нам такое под силу!
Он взглянул на Женеву, которая в эту минуту как раз повернулась лицом к нему и собеседникам. Женщина-воин не могла слышать, о чем он говорил, но она догадалась об этом по выражению его глаз. И молча кивнула, как бы повелевая продолжать.
И Том продолжил свой рассказ:
- Мы все попытались подчиниться его приказу. Из уважения к нему, да и ради нас самих. Разбрелись по домам и зажили каждый своей жизнью. Но мысли о Финнегане не давали никому из нас покоя. Да и могло ли быть иначе? Столько лет мы прожили бок о бок с ним, нас связывали общее горе и общая цель. Мы то и дело представляли, как нелегко приходится ему: один, без друзей и товарищей, на каком-нибудь из мрачных Часов... - Том с глубоким вздохом мотнул головой. - Думать об этом было так тяжело! Мы время от времени получали известия о нем: то его видели в одном месте, то встретили в другом, то в третьем кто-то что-то о нем слыхал, - в общем, ничего конкретного. И вот недель семь тому назад Женева познакомилась с Трией. И ребенок сразу догадался, что она желает найти человека, с которым давно не виделась.
- И девочка уверена, что Финнеган жив?
- Так она говорит.
- А ей можно верить?
- Ей можно верить. А еще она знает, что Финнеган, где бы он сейчас ни пребывал, погребен под землей.
- А-а-а, - протянул Хват, - так вот зачем вам понадобился землекоп!
- Только не подумай, что тебе одному придется работать, - ободрила его Женева, чьего приближения не заметил никто из собеседников. - Мы все будем копать по очереди.
- Рад это слышать. Женева повернулась к Тому.
- Послушай, не мог бы ты сказать Трие, чтобы она хоть ненадолго спустилась вниз и отдохнула? Может, тебя она послушает. Пусть подремлет, пока этот шторм не...
Ее слова прервал громкий стук. «Белбело» ударился обо что-то днищем. Парусник качнуло.
- Мы, никак, напоролись на риф? - встревожился Джон Змей.
- Не надо было соглашаться на эту авантюру! - запричитал Джон Удалец. - Чистое безумие!
Хват, не обращая внимания на братьев, перегнулся через борт, чтобы убедиться, в самом ли деле это риф и если да, то что можно предпринять для спасения корабля. Но нет, «Белбело» ни обо что не ударялся. Это его, «Белбело», ударили по днищу. И тот, кто это сделал, был отнюдь не маленьким.
Том с тревогой и решимостью взглянул на Хвата и негромко сказал:
- А вот и наш первый дракон пожаловал.

ХВАТ В БЕДЕ

В том, что это и впрямь был дракон, сомневаться не приходилось. Или червь, как выражался Двупалый Том. Ко всему прочему еще и водоплавающий. Он поднялся футов на двадцать над волнами и угрожающе раздул капюшон, совсем как разъяренная кобра. Капюшон был унизан острыми шипами не менее фута длиной. От этого движения гигантского туловища дракона «Белбело» так качнуло, что корабль едва не опрокинулся.
- А'зо и Ча! - выдохнул Хват. - Нет, вы только посмотрите на этого монстра!
- Спасайте малышку! - крикнула Женева.
Двупалый Том в несколько прыжков достиг носа суденышка, чтобы забрать оттуда Трию, которая никак не отреагировала на появление дракона и продолжала сосредоточенно смотреть вперед. Ее занимало только одно - местонахождение Финнегана. Но, несмотря на это, она не стала отбиваться, когда Том подхватил ее на руки и перенес с опасного места на носу в маленькую каюту.
Тем временем дракон обратился к присутствующим.
- Здесь моя территория, - спокойно констатировал он низким, хорошо поставленным голосом. - И я взимаю пошлину со всех, кто бороздит эти воды. - Плоская голова невероятных размеров склонилась к самой палубе. Чудовище внимательно рассматривало всех, кто находился на «Белбело», и не торопясь, со вкусом выбирало себе жертву. - Сегодня я в хорошем настроении и, так и быть, потребую от вас всего лишь... Так, дайте-ка подумать, что я возьму? - Дракон стал принюхиваться и склонил свою голову еще ниже. Краем подбородка он коснулся борта «Белбело». Доски протестующе заскрипели. - Девчушку, вот кого я желаю получить. - Из пасти чудовища на мгновение показался раздвоенный язык. - Куда она подевалась? Не смейте ее от меня прятать. - С этими словами морской дракон вытянул шею, и голова его очутилась у двери каюты.
- Давайте девчонку сюда! - приказным тоном произнес он. - Я съем только ее одну, а остальным пожелаю счастливого плавания.
Не дождавшись ответа, он воззрился на Карлотти и чрезвычайно учтиво спросил:
- Куда вы держите путь, сэр?
Вместо ответа Карлотти помотал головой.
- Не советую играть со мной в молчанку!
Дракон обнажил зубы. Казалось, еще мгновение, и он откусит голову бедняги Кудряшки.
- Зря стараешься. Ты от него не добьешься ни слова, - сказала Женева, оглядываясь по сторонам в поисках своего меча. - У него нет языка.
- В таком случае, - дракон повернул свою страшную голову к Женеве, - ты, женщина, ответь на мой вопрос. Куда вы направляетесь? Не иначе как на Остров Частного Случая?
- Возможно.
- Путь неблизкий. А я мог бы своим хвостом нагнать вам попутные волны, и ваше суденышко понеслось бы вперед в два раза быстрее, чем теперь.
- Не сомневаюсь, тебе это под силу.
Женева наконец вытащила свой меч из груды всякого хлама, который громоздился у одного из бортов.
- Но взамен вы мне отдадите девчушку, - потребовало чудовище.
От его мощного дыхания дверь каюты дрожала и поскрипывала.
- Как бы не так!
Женева сделала фехтовальный выпад и легонько кольнула монстра в шею, чтобы отвлечь его внимание от каюты.
Дракон скользнул по ней равнодушным взглядом холодных, тусклых глаз.
- Не зли меня, женщина. Не доводи до греха! Заплати скромную пошлину, которую я назначил, и будь здорова.
- Повторяю еще раз, если ты меня не понял, червяк: ни за что!
- Ах вот ты как со мной! - зашипел дракон. - Будь проклята, женщина! Получай!
Вслед за этими словами он громко рыгнул и изверг содержимое своих пяти желудков на палубу. Мощная струя зловонной слизистой мокроты вырвалась из его глотки с невероятной силой, отбросила Женеву к противоположному борту и выбила меч у нее из руки.
Женева с трудом поднялась на ноги. Ноги воительницы скользили и разъезжались в омерзительном месиве, затопившем палубу. Дважды она теряла равновесие, и только с третьей попытки ей удалось выпрямиться во весь рост. Она вооружилась первым, что попалось ей под руку, - самой крупной из рыбьих костей, которые отрыгнул гигантский червяк. И принялась перебегать от одного борта «Белбело» к другому, нанося удары по ноздрям и векам дракона, а когда кость расщепилась, подхватила с палубы другую и продолжала колотить чудовище. Но вскоре и это оружие пришло в негодность, сломавшись посередине.
- Долго ли еще будет продолжаться эта глупая забава? - устало вздохнул дракон. - И как только она тебе не надоест? Что до меня, я уже сыт ею по горло.
Хват с братьями молча наблюдали за происходящим, не зная, что предпринять: спрятаться понадежней или вступить в бой с чудовищем.
- Я не желаю приближаться к этой твари! - заявил Джон Змей. - Увольте меня от этого!
- Уж кому-кому, а тебе должно прийтись по душе такое соседство, или ты у нас не Змей? - съехидничал Удалец.
Этот обмен мнениями не ускользнул от слуха Женевы.
- Хват! - вскричала она. - Отвлеки дракона!
- Что-что?
- Ты, никак, оглох? Говорю же, отвлеки его!
- Как?
- Придумай уж что-нибудь!
Отдав растерявшемуся Хвату этот приказ, Женева опустилась на корточки и принялась шарить руками в зловонной слизи. Ей во что бы то ни стало нужно было отыскать свой меч.
- Возьми крюк, братец Хват! - возвысил голос Джон Ворчун. - Слышишь? Эй, Хват, да проснись же! Хватай абордажный крюк!
- Но я не знаю, где он!
- Позади нас! - подсказал Соня.
- Не вижу!
- Так разуй глаза! Он на стенке каюты! Или ты ослеп?!
Массивный металлический крюк и впрямь висел на наружной стене палубной надстройки, скрывавшей крошечную каюту, вот только добраться туда было затруднительно - между Хватом и каютой был дракон: чудовище вытянуло шею и угрожающе нависало над палубой.
- Не трусь, - сказал Соня. - Мы ему неинтересны. Он на нас и внимания не обращает.
- И это были его последние слова! - хихикнул Джон Змей.
Но в данном случае прав оказался Соня. Дракона и в самом деле нисколько не интересовали Хват и остальные братья. Он глаз не сводил с Женевы, которая все еще ползала по палубе на четвереньках. Чудовищу явно доставляло удовольствие лицезреть ее унижение.
Хват мгновенно оценил ситуацию и начал действовать. Согнувшись, он поднырнул под массивную шею чудовища и схватил оружие. Острый металлический крюк был насажен на древко футов шести в длину. Но до чего же несолидным выглядело это оружие в сравнении с гигантским червем!
- Этот жалкий прутик сломается от первого же удара о его чешую! - мрачно предрек Хват.
- Но у тебя нет выбора! - крикнули ему хором Соня и Хнык.
- Что ж, - вздохнул Хват, - пропадать, так с музыкой. - И ткнул острием массивную шею. - Эй, ты!
Дракон покосился на братьев с выражением высокомерия и отбросил их в сторону легким движением плоского носа, как если бы они были куском несвежего мяса, случайно попавшим на его тарелку. Убрав таким образом столь ничтожное препятствие со своего пути, червь придвинул голову вплотную к двери каюты.
- Детка! - воззвал он. - Теперь ты можешь выйти!
Он легонько толкнул дверь, без труда сорвав ее с петель.
Хват, шатаясь, поднялся на ноги. Он слышал отчаянные крики Тома, велевшего чудовищу убираться восвояси. Дракон набрал полную грудь воздуха и дунул. В каюте распахнулись все окна, из них повалил густой удушливый дым. Двупалый Том и Трия выбежали на палубу, надрывно кашляя и отирая слезящиеся глаза.
Дракон разинул пасть, и его чешуйчатый подбородок скользнул по краю борта. Корабль качнуло. Чудовище изготовилось проглотить Трию.
Но, прежде чем оно успело слизнуть ребенка с палубы гигантским раздвоенным языком, на него отважно бросился Кудряшка Карлотти с коротким мечом наперевес. Мгновение - и Карлотти вонзил острие своего оружия в лишенный чешуи участок кожи возле одной из ноздрей дракона. Из раны хлынула темная кровь, капли которой шипели и пенились, попадая на доски перил. Дракон пришел в неистовую ярость. Губы его дернулись, а пасть раскрылась во всю ширину, сделавшись похожей на железнодорожный туннель.
- Берегись, Карлотти! - предостерег Кудряшку Хват и сделал несколько неуверенных шагов по скользкой палубе, чтобы отвлечь внимание дракона от Трии.
Он подобрался к голове чудовища сбоку и нанес удар, целясь в гигантский зрачок, но острие крюка скользнуло вниз и глубоко вонзилось в щель между глазным яблоком и веком монстра.
- Дергай! - взвизгнул Джон Змей. - Да дергай же ты! Хват что было сил рванул на себя древко. Крюк легко распорол нежную кожу века дракона. Из раны струей хлынула кровь. Несколько жгучих капель попало на голое предплечье Хвата, и тот вздрогнул от боли.
Но тут дракон вскинул голову, и Хвату пришлось выпустить свое оружие из рук.
- Мое лицо! - взревело чудовище, качнувшись из стороны в сторону, отчего «Белбело» едва не опрокинулся на левый борт. - Мое бесподобное лицо! Мое несравненное лицо!
Немного помедлив, он мотнул головой, чтобы избавиться от крюка. Тот отлетел в сторону, и кровь из раны на веке монстра хлынула еще обильнее, заливая глаз.
- Вот молодчина! Здорово ты его! - похвалил брата Джон Удалец.
- Погоди радоваться, - буркнул Хват, пятясь назад. - Боюсь, нам всем дорого обойдется это мое «здорово».
Полуослепший дракон снова наклонил голову и, широко разинув пасть, попытался схватить зубами Хвата и братьев.
Увы, они теперь остались без оружия, и о попытке защититься, а тем более напасть не могло быть и речи. Пришлось отступить, что Джон Хват и проделал со всей возможной поспешностью. Он проворно ринулся прочь от настигавшей его страшной пасти и на бегу отчаянно воззвал о помощи:
- Женева! Кто-нибудь! Заклинаю богами, помогите, а не то он нас проглотит живьем!
- Держись! - крикнула в ответ Женева. - Я сейчас его отвлеку!
Она все еще продолжала шарить руками по палубе, разыскивая свой меч. Поиски эти, и без того нелегкие, серьезно затрудняла качка, которая становилась тем сильнее, чем неистовее делались броски дракона, пытавшегося настичь Хвата.
Наконец чудовищу это почти удалось. Его страшная морда очутилась уже на расстоянии одного-двух футов от братьев. Хвату ничего другого не оставалось, кроме как укрыться в каюте.
- Мясо! - прошипел дракон и сглотнул слюну. - Вы все - мясо!
Длинные шипы на капюшоне дракона мешали ему просунуть голову в дверь каюты, но он был не на шутку зол и слишком голоден, чтобы такой пустяк мог его остановить. Два-три резких движения могучей шеи - и дверная рама, треснув, вылетела на палубу. Путь был свободен. Чудовище вдавило голову в образовавшееся широкое отверстие и разинуло пасть.
Хват очутился в западне.
- Бей его правой! - заверещал Филей.
- Дай ему левой! - закатывая от ужаса глаза, выкрикнул Соня.
Бежать Хвату было некуда. Путь назад был отрезан стенкой каюты, а о том, чтобы обойти чудовище, нечего было и думать. Гигантская голова заполонила собой весь дверной проем. И Хват принялся с отчаянием обреченного наносить кулаками удары куда попало - по ноздрям дракона, по губам и даже по деснам. Он вкладывал в эти тумаки всю свою силу, но чудовище вряд ли их даже почувствовало. Продвинув голову еще немного вперед, гигантский червь сомкнул свои страшные зубы вокруг туловища братьев. Он проделал это на удивление бережно и осторожно. Ему ничего не стоило одним движением челюстей перекусить Хвата пополам, но скорее всего он полагал, что тот не заслуживает такой легкой смерти. О нет, дракон желал помучить своего обидчика, перед тем как пообедать им. Как бы то ни было, он тотчас же вытащил из каюты голову с зажатым в зубах Хватом и братьями, которые вопили, визжали и бранились на разные голоса.
Угрозы, ругательства и слова молитв выкрикивали и те, кто находился в этот момент на палубе, - все, за исключением Трии.
Дракон, однако, оказался безучастен к столь бурному проявлению негодования. Медленно и величественно он выпрямил свою мощную шею и начал погружаться в воды Изабеллы, унося с собой Хвата и всех братьев.
В последний момент Том бросился к борту, схватил Хвата за бессильно повисшую кисть и что было сил потянул его на себя.
Дракон, у которого рот был полон «мяса», с усмешкой прошамкал:
- Двое по цене одного. Это мне подходит!
- Женева! - взмолился Том. - Заклинаю тебя именем А'зо! Помоги!
- Иду! - крикнула ему в ответ женщина-воин.
Ей наконец удалось отыскать свой меч. Не теряя ни секунды, не потрудившись даже очистить клинок от зловонной слизи, она стремительно помчалась на врага по качающейся палубе.
Том тем временем одной рукой ухватился за поручень борта «Белбело», а в другой крепко сжимал ладонь Хвата. Дракон то и дело поводил головой, пытаясь ослабить хватку Тома, чтобы всецело завладеть своей добычей, и всякий раз при этом зубы его все глубже вонзались в тело Хвата.

Предыдущая страница 12 Следующая страница


13 Клайв Баркер

Все восемь братьев при этом не умолкали ни на мгновение. Одни громко стенали, другие выли от ужаса, а что до самого Хвата, то он, не переставая, молил своих попутчиков вызволить его, пока не поздно.
Однако Женеве, подбежавшей к борту с мечом в руке, удалось перекричать их всех.
- Верни Хвата на палубу! - потребовала она. - Ты слышал, что я сказала, червяк?! Положи братьев на палубу, или я тебя прикончу!
Дракон покосился на женщину-воина своим залитым кровью глазом. И, убедившись, что ее оружие и впрямь находится в опасной близости от его горла, сделал почти одновременно три быстрых, резких движения: разжал зубы (вследствие чего Хват вывалился из его пасти и шлепнулся в воду, поскольку Том от неожиданности выпустил его руку), вытащил из воды одну из когтистых передних лап и пробил в борту «Белбело» огромную брешь от фальшборта почти до самого киля; и наконец, воспользовавшись замешательством Двупалого Тома, поддел его носом и зашвырнул далеко в море.
Женеве во время этих маневров чудовища удалось рассечь чешуйчатую кожу прямо над его ключицей. Дракон испустил хриплый вопль и дернулся всем телом. При этом он так тряхнул «Белбело», что все гвозди, скреплявшие доски палубы с бортами, повылетали из своих гнезд. Теперь верхняя часть парусника оставалась единым целым благодаря одной лишь смоле, которой корабельные плотники некогда щедро залили все стыки и щели.
Дракон в ярости набросился на Женеву, и той, чтобы спастись от его страшных зубов, пришлось отпрянуть назад. Поскользнувшись в зловонной слизи, она со всего размаху ударилась о противоположный борт «Белбело». Этого удара было вполне довольно, чтобы смола растрескалась и борта разъединились.
Шхуна, до сего момента верой и правдой служившая своему экипажу и капитану, отныне была обречена.
- Хемметт! - крикнула Женева капитану, который в продолжение схватки с драконом не отходил от руля и делал все, что от него зависело, чтобы парусник не опрокинулся под натиском огромного червя. - Спасай ребенка! В шлюпку ее!
- Но мой корабль...
- Ему уже больше не ходить по морю, капитан, и ты это знаешь! Спасай Трию!
Дракон тем временем вытянул свою раненую шею и снова подобрался совсем близко к чернокожей воительнице. Зубы его щелкнули дюймах в трех от ее лица. Из раны, которую она только что проделала в его груди, на нее брызнула обжигающая кровь, из пробитого мечом легкого вырвалась струя горячего, смрадного воздуха. Женева закусила губу от боли, но не позволила себе шагнуть в сторону. Опираясь спиной о скрипучий борт, она стояла как вкопанная с мечом наперевес, дракон же предпринимал все новые попытки дотянуться до нее, клацая оскаленными зубами. К счастью для Женевы, зрение гигантского червяка из-за раны, нанесенной ему Хватом, утратило былую остроту. Несмотря на все усилия, он не мог сфокусировать на ней взгляд и оттого раз за разом промахивался. Но как ужасен был звук, с которым двигались его гигантские челюсти, - словно кто-то ежеминутно открывал и резко захлопывал металлические ворота!
Набрав полную грудь воздуха, Женева высоко подняла руку с зажатым в ней мечом. Она знала, что сможет нанести по чудовищу лишь один удар. И удар этот должен быть смертельным. Для этого ей придется поднырнуть под его чешуйчатую шею, ведь острие меча должно быть нацелено под мощную ключицу дракона, в самое сердце. Если ей не удастся смертельно ранить его, если она промахнется, он ее тотчас же проглотит.
Сжав в ладони рукоятку меча, Женева мысленно воззвала к помощи девяносто одной богини, которых чтили на ее родине.
Дракон как раз изготовился вновь броситься на нее. Женеве было хорошо слышно, как напряглись и завибрировали мускулы его челюстей, когда он начал раскрывать пасть. Положившись на помощь богинь и свое воинское умение, Женева пригнула голову, проскочила под нижней губой чудовища, едва ее не задев, и в два прыжка приблизилась почти вплотную к чешуйчатой шее. Острие меча на выпаде коснулось чешуи над мощной ключицей дракона. Женева коротко выругалась и стремительно нанесла удар чуть ниже, метя чудовищу в сердце. Разинув пасть, дракон попытался наклонить голову, чтобы зацепить женщину верхними зубами. Но было поздно. Удар достиг своей цели. Меч рассек сине-зеленую чешую и глубоко погрузился в податливую плоть, а Женева налегла на клинок всем своим весом, так что оружие ушло в тело дракона по самую гарду.
Она почувствовала, как туловище гигантского червя пронзила дрожь, и поняла, что ранила его насмерть. Он еще шире разинул смрадную пасть, и из самой глубины его существа вырвался оглушительный вопль. Казалось, что разом взвыли тысячи взбесившихся собак.
- Умри! - воскликнула Женева, с силой поворачивая меч в глубокой ране дракона.
Вопль чудовища стал еще громче, зловоние, исходившее из его пасти, сделалось невыносимым: то был запах самой смерти.
Зрачок здорового глаза дракона медленно переместился влево и впился в лицо Женевы. Верхняя губа дернулась, обнажив страшные зубы. Но чудовище никого уже не могло напугать. При взгляде на него любому стало бы ясно, что жить ему осталось какие-то мгновения.
Вот он содрогнулся всем своим гигантским телом. Потом вытащил из воды обе передние лапы и оттолкнулся ими от борта тонувшего «Белбело».
Женева даже не пыталась выдернуть меч из плоти поверженного врага. Она разжала ладонь, и ее оружие погрузилось в воды Изабеллы вместе с раненым драконом. Споткнувшись, она отступила на середину палубы, на которой к этому времени уже вовсю плескалась вода, доходившая почти до щиколоток. Женеве с трудом верилось, что она в конце концов одолела дракона.
- Ты жива? - крикнул Макбоб.
- Еле-еле, - усмехнулась она.
Пока чернокожая воительница билась с драконом у края палубы, Макбоб отвязал маленькую красную спасательную шлюпку и перекинул ее через противоположный борт парусника. Теперь же он со всей возможной поспешностью усаживал в шлюпку Трию, из-за которой чудовище приняло бой, ставший для него смертельным.
Тем временем Кудряшка Карлотти деловито перекидывал в шлюпку все, что можно было спасти с тонущего «Бел-бело»: запасы еды, воду в жестяных флягах, оружие. Бесценную карту, которую до встречи с драконом изучали Женева и Том, решено было доверить для хранения капитану.
Женева набрала полную грудь воздуха, мысленно воздала хвалу богиням за то, что уцелела в опасной схватке, спрыгнула в шлюпку и тотчас же принялась озираться по сторонам в отчаянной надежде, что Изабелла, быть может, вернет свою добычу - Хвата и Тома. Но ни того, ни другого поблизости не оказалось. Зато она увидела дракона. Чудовищный червяк еще не полностью погрузился в пучину. Голова его едва виднелась над поверхностью воды. Ослабевший от потери крови, он все же держался поблизости от парусника, рассчитывая, по-видимому, что у него достанет сил отомстить той, которая его смертельно ранила. Вода вокруг его туловища потемнела, в воздухе клубился желтоватый пар. Не иначе как смешение крови чудовища с соленой водой вызвало какую-то сложную алхимическую реакцию.
- Хвата и Тома не видно? - спросил капитан, заранее зная ответ.
- Увы! - сказала Женева.
Но не успела она это произнести, как из-за кормы донеслось едва слышное:
- Сюда... На помощь...
Женева повернулась на этот звук и только теперь заметила братьев, каким-то чудом вынырнувших из волн и уцепившихся за дощатый борт парусника почти у самой пробоины. Было похоже, что некоторые из братьев потеряли сознание. У двоих закатились глаза, как у мертвецов.
- Милостивые боги! - с чувством воскликнул Макбоб. - Надо поскорей втащить их в шлюпку!
Карлотти с Женевой налегли на весла, подвели лодку к корме и не без труда вытянули из воды обмякшее тело Хвата. Макбоб оттолкнул шлюпку от «Белбело» и стал усиленно грести, чтобы при погружении парусника их не затянуло в воронку.
Трия же перебралась в носовую часть лодчонки и устремила неподвижный взор вперед.
- Аптечку захватили? - спросила Женева, осторожно высвобождая край порванной рубахи Хвата из брюк.
Живот и бока его покрывали оставленные клыками дракона глубокие раны, из которых все еще продолжала сочиться кровь.
Карлотти принес с кормы аптечку, открыл ее и вытащил все необходимое для перевязки. Пока он это проделывал, Женева зажимала ладонями две самые глубокие раны на теле Хвата.
Когда они отплыли на безопасное расстояние от «Белбело», Макбоб перестал грести и вытащил весла из воды.
- Теперь я и сам могу позаботиться о Хвате, - сказал он Женеве. - А ты осмотрись как следует. Вдруг увидишь Тома.
С этими словами он кивнул на свой морской бинокль, лежавший на дне шлюпки.
- Гляди в оба. Хотя боги и лишили меня бедняги «Белбело», - прибавил он с тяжелым вздохом, - но я по-прежнему капитан, пусть всего только этой шлюпки. Найди Тома! Ради всего святого, разыщи его!
Женева молча ему подчинилась. Оставив Хвата на попечение капитана, она стала рассматривать в бинокль тот участок моря, куда дракон зашвырнул Двупалого Тома.
«Белбело», еще видный над поверхностью, издал протяжный стон - это воды Изабеллы широким потоком затопили его трюмы, но капитан даже головы не поднял: ему было слишком тяжело лицезреть гибель любимого судна. Жалобный стон делался все громче, а затем к нему присоединился треск ломающихся досок. Мачта обрушилась в воду, подняв фонтан брызг. Перед тем как навсегда погрузиться в пучину, «Белбело» застыл на мучительно долгое мгновение. В наступившей внезапно тишине было слышно, как звонит корабельный колокол.
Но после шести ударов колокол смолк, и море с неистовым шумом и новой яростью набросилось на свою жертву.
Послышался оглушительный треск, и маленький гордый парусник капитана Макбоба погрузился на дно, чтобы составить компанию десяткам тысяч других кораблей, которые в течение многих веков поглотило море Изабеллы.
За все время, пока «Белбело» тонул, капитан ни разу не отвел взора от своего пациента.
Когда же шум стих и поверхность моря разгладилась, он без всякой надежды спросил:
- Ну, что там насчет старины Двупалого?
- Пока ничего, - вздохнула Женева, всматриваясь в волны.
- А дракона не видишь?
- Он исчез. Как раз когда мы не смотрели в его сторону, а занимались Хватом. Кстати, как дела у братьев?
- По-разному. Некоторые так себе, другие неважно. - В голосе капитана слышалась тревога. - Кровотечение я унял, но никто из них пока не пришел в сознание. - Он понизил голос, словно Хват и остальные могли его услышать. - Право слово, не нравятся мне они.
Он хотел еще что-то прибавить, но в этот момент с носа раздался тонкий, бесцветный, как и ее кожа, голосок Трии:
- Я вижу прямо по курсу Остров Частного Случая. Женева ободряюще кивнула капитану, поднесла к глазам бинокль и стала вглядываться вперед.
Примерно в четверти мили от них море было почти спокойным, и сквозь таявшие грозовые облака пробивались лучи солнца. Они освещали золотистый песок прибрежной полосы, за которой угадывались пышные тропические заросли.
Со времени свадьбы Финнегана и принцессы Боа и трагической гибели новобрачной Женева ни разу не бывала на Частном Случае, и, хотя они с Томом были заранее готовы к тому, что именно сюда приведет их обостренное чутье девочки-ясновидящей, при виде острова у нее перехватило дыхание. Она провела языком по пересохшим губам и заставила себя улыбнуться.
- Уж где-где, а на Частном Случае Хват точно излечится, если у него есть хоть малейший шанс выжить.
- Ну а вдруг умрет кто-то один из братьев, а остальные пойдут на поправку? Что тогда? - встревожился Макбоб.
- Решим, что делать, когда это стрясется, - с некоторой досадой ответила Женева и добавила гораздо мягче: - И будем надеяться, что все обойдется.
Внезапно кто-то постучал по борту лодки, как если бы это была дверь и нежданный гость оповещал хозяев дома о своем желании войти внутрь. Женева и Макбоб едва не подпрыгнули от неожиданности и разом повернули головы на звук. У борта шлюпки они, к своей величайшей радости, увидели Тома, которого уже почти отчаялись отыскать. Поддерживаемый Женевой и Макбобом, Двупалый Том тяжело перевалился через борт и рухнул на дно. Немного отдышавшись, он с усилием произнес:
- Я... так боялся... что вы меня уже похоронили...
- Как ты мог такое о нас подумать! - возмутилась Женева. - Мы верили, что ты жив, и ни на минуту не переставали тебя искать.
Том бросил взгляд на распростертого Хвата и покачал головой.
- А как наш землекоп?
- Он тяжело ранен, Том. Мы держим курс на Остров Частного Случая. Надеюсь, там он получит помощь.
- Благодарение богам, что он уцелел, - с чувством проговорил Том. - Шуточное ли дело - побывать в пасти у дракона и остаться в живых!
- Да уж, - усмехнулся Макбоб. - Если братья выздоровеют, им будет чем хвалиться до конца дней своих.
Подгоняемая попутным ветром, шлюпка летела к Острову Частного Случая. Состояние раненого Хвата и его братьев оставалось прежним - отчаянным, и, когда гостеприимный берег заметно приблизился, а в воздухе разлилось благоухание цветов, Женева воспрянула духом.
Они находились в каких-нибудь шестистах ярдах от Частного Случая, когда что-то царапнуло по дну их маленькой, шлюпки. Женева подошла к борту. В прозрачной голубоватой воде видны были рифы - неглубоко, футах в пятнадцати от поверхности. Зрелище было восхитительное: разноцветные рыбки всевозможных форм и размеров сновали между ветвями кораллов стайками или в счастливом одиночестве.
Но вдруг их охватила паника. Все как одна, словно повинуясь кличу «Спасайся, кто может!», они повернулись сторону и стремительно уплыли в темную впадину между рифами, полускрытую водорослями. Это отчаянное бегство заняло не более двух секунд. Женева стала читать молитву:
- «О богини, смилуйтесь надо мной в час испытаний...» Она умолкла на полуслове, потрясенная зрелищем, что внезапно предстало перед ее взором: прозрачная вода вдруг окрасилась в буро-коричневый цвет. Темное пятно, все увеличиваясь в размерах, ползло прямо под днище их шлюпки. Над поверхностью моря поднялся желтоватый дымок.
Женева на всякий случай отступила от борта и предостерегающе подняла руку.
- Держите ребенка, капитан, - скомандовала она вполголоса.
- ...у нас неприятности?
- Еще какие! Дежа вю.
- Но я был уверен, что он...
- Умер? - с сарказмом спросил червь, поднимаясь из потемневших вод.
Он являл собой поистине гротескное зрелище: из груди его все еще торчал меч Женевы, а кровь, обильно струившаяся из раны, заливала всю нижнюю часть туловища, окрашивая некогда блестящую сине-зеленую чешую с золотым отливом в безобразный бурый цвет. Вдобавок ко всему тело чудовища беспрестанно сотрясали судороги, и казалось, его вот-вот хватит удар.
- Ружье при вас, капитан? - тихо спросила Женева.
- Осталось на «Белбело»...
- Дайте же мне хоть что-нибудь! Что угодно. Слышишь, Карлотти?
Кудряшка пригнулся и пробежал на корму, чтобы отыскать там какое-нибудь оружие. Это его движение привлекло внимание дракона. Без малейших колебаний чудовище резко согнуло гигантскую шею и разинуло пасть. У Кудряшки не было ни единого шанса спастись. Прежде чем кто-либо успел понять, что происходит, дракон проглотил его целиком.
- Нет!!! - крикнула Женева и бросилась на помощь Карлотти.
Она надеялась, что успеет ухватиться если не за руку или ногу бедняги, то хотя бы за рукоять собственного меча. Но дракон опередил ее движение. Он резко закинул голову назад, как пеликан, заглатывающий рыбу, и Карлотти, столь же безмолвный в свой смертный час, каким был при жизни, проскользнул по гигантскому пищеводу в один из пяти желудков чудовища.
- Ах ты, поганая сволочь! - крикнула Женева.
Лицо ее заливали слезы. В бессильной злобе она сжала кулаки.
Из горла дракона вырвался прерывистый хриплый смех.
- Кто следующий? - спросил он с издевкой, оглядывая палубу.
- Макбоб! - прошептала Женева.
- Что?
- Есть ли на шлюпке ракетница?
- Должна быть.
- Можешь ее достать?
- Ясное дело.
- Только очень медленно, капитан. Без резких движений. Не... спе... ша.
Макбобу не надо было объяснять дважды. С величайшей осторожностью он поднял среднее сиденье шлюпки, под которым находился ящик с небольшим запасом питьевой воды и провизии и - о, радость! - с ракетницей.
Дракон, вздрагивая и раскачиваясь из стороны в сторону, словно в полузабытьи, все еще решал, кого из пассажиров шлюпки он намерен сожрать следующим. При одном взгляде на него становилось ясно, что долго чудовищу не протянуть. Но от этого он не стал менее опасен. Женева нисколько не заблуждалась на этот счет. Однажды ей довелось увидеть, как дракон лишил жизни шестерых воинов, успевших перед этим вонзить в его голову все шесть своих мечей.
- Вот, держи, - едва слышно сказал капитан и вложил рукоятку заряженной ракетницы в ладонь Женевы.
Оружие было громоздким и неудобным, из него трудно было как следует прицелиться, но, к счастью, мишень была достаточно велика.
Догадался ли червь, что они затеяли? Заметил ли их движения? Раскрыв пасть, он издал шипение, в котором слышались скорее боль и отчаяние, чем ярость. Смертные судороги теперь еще чаще сотрясали его тело, оно ослабевало с каждым ударом сердца.
Женева, больше уже не таясь, навела на него свое оружие. Его здоровый глаз свирепо блеснул. Дракон собрался с силами и произнес:
- Будь ты проклята, женщина!
И Женева нажала на курок.
Вылетевшая ракета оставила за собой дымный розовый след, хорошо видный даже при слабом свете зарождающегося дня.
Выстрел оказался на удивление точным: заряд попал прямо в глотку чудовища, которое на миг уподобилось своим мифическим предкам, огнедышащим драконам из «Заветов Поттишака», которые Женева выучила наизусть еще школьницей.
«И тогда на земли наши, подобно чуме, обрушилась ярость Великого Дракона Каскатеки Рендитиуса, исторгавшего из ноздрей и горла огонь, все окрест опалявший...»
В детстве ей делалось жутко при одной мысли о подобном чудовище, теперь же, увидев дракона во плоти, сражаясь с ним, она почти не чувствовала страха. В конце концов, это ведь был всего лишь червяк. Злобный, коварный, жестокий червяк, который заслужил свою участь.
Но вот пороховой заряд взорвался, и из глаз дракона в небо взметнулись два ослепительно ярких огненных столба. Червь закричал. Пронзительный крик, зародившись в мрачных глубинах его огромного тела, выплеснулся наружу с такой силой, что у всех пассажиров шлюпки заложило уши, и оборвался совершенно неожиданно, на самой высокой ноте.
Опасность миновала. Над морем снова воцарилась благословенная тишина.
Тело дракона изогнулось, потом резко выпрямилось. Вместо глаз в голове его зияли две огромные обугленные черные дыры. Стремительно и беззвучно он провалился в глубины Изабеллы. Длинное тело не упало плашмя на морскую гладь, но стремительно исчезло под водой, сохраняя вертикальное положение, так, словно кто-то утащил дракона в пучину, резко дернув за хвост. Уход его в темную от крови воду был по-своему грациозен - без брызг, без бульканья и пузырей, без единого всплеска.
- Спасибо за все, и спокойной ночи, - мрачно буркнул капитан.
- Проклятые черви! - воскликнула Женева. - Ненавижу их всем сердцем. Теперь они еще и Карлотти у нас отняли. Я клянусь... Клянусь, что не сложу оружия, пока не очищу нашу землю от последнего из этих гадов. И воды Изабеллы тоже. Истреблю их всех до единого. - Она вопросительно взглянула на Тома и капитана. - Что скажете?
- Мы с тобой! - ответили оба.
На палубе воцарилось молчание. Женева, Том и капитан вспоминали своего погибшего товарища.
А тем временем приливные волны плавно несли их к берегу. Когда путники прочитали все заупокойные молитвы и подняли головы, киль шлюпки коснулся мягкого белого песка Острова Частного Случая.
- Наконец-то мы там, где нужно! - оживилась Трия.
- Ты уверена, что Финнеган здесь? - спросила Женева.
- Абсолютно.
Том недоверчиво покачал головой:
- Снова очутиться там, где все началось... Кто бы мог подумать?
Больше никто из них не проронил ни слова. В глубоком молчании они вынесли бесчувственного Хвата из шлюпки и зашагали по песчаному берегу в прохладную спасительную тень цветущих деревьев.

ГОСТЕПРИИМСТВО ЛЖЕЦА

Кэнди брела по тропинке, извивавшейся между покатых холмов. Путь ее освещали одни только вечерние звезды. Она не отрываясь глядела на домик с куполом вместо крыши, стоявший на вершине одного из пригорков. Каждый новый шаг давался ей все с большим трудом, и если бы не надежда, что в этом удивительном строении живут люди, которые, сжалившись, окажут ей гостеприимство и, главное, предоставят возможность преклонить под их кровом усталую голову и хоть немного поспать, - она свалилась бы прямо посреди дороги. Ноги и руки у Кэнди стали словно свинцовые, глаза сами собой закрывались, и она шагала вперед как во сне.
Мысль о том, чтобы и в самом деле прикорнуть где-нибудь неподалеку от тропинки, в мягкой траве, поначалу показалась ей чрезвычайно соблазнительной, но она запретила себе поддаваться этому соблазну. Мало ли какие хищники могли водиться на Острове Простофиль? Ей смутно вспоминалось, что Клепп говорил о населяющих здешние места хищных жабах, горностаях-вампирах и ядовитых змеях. Это вовсе не казалось ей невероятным, стоило только вспомнить, сколько удивительных существ она успела встретить за недолгое время своего пребывания в Абарате. Поэтому ей ничего другого не оставалось, кроме как, собрав все остатки сил, брести вперед, к дому с куполом вместо крыши.
Примерно в миле от домика ей на пути попалась колонна с плоской вершиной, на которой был разложен хоть и небольшой, но ярко и весело горевший костер. На некотором расстоянии она разглядела еще одну такую же колонну, чуть поодаль - другую, затем третью. Всего колонн с огнями на вершинах оказалось двенадцать. По-видимому, они были установлены на границах владений хозяев домика.
Миновав одну из колонн, Кэнди сразу же почувствовала, как в окружавшей ее атмосфере что-то едва уловимо переменилось. Выходит, эти огни и впрямь служили границей. Вот только что и от чего они отделяли? При весьма небольших размерах костерков на колоннах свет, который они излучали, был ослепительно ярким. Перед Кэнди по земле теперь ползли несколько ее собственных огромных дрожащих теней, и от этого ей стало казаться, что почва под ногами колеблется и вздыбливается волнами, как море. Ощущение было не из приятных.
А еще она чувствовала присутствие каких-то живых существ в непосредственной близости от себя, хотя разглядеть их ей никак не удавалось. Возможно, из-за того, что ее усталым глазам было трудно уловить их стремительные перемещения, а может, их полностью скрывала высокая трава. Хотя, конечно, они могли оказаться и просто невидимками, учитывая, что на Абарате нет ничего невозможного. Кэнди не сомневалась лишь в одном: существа эти ей не мерещились, они в самом деле сновали взад-вперед мимо нее. Порой она чувствовала скольжение мягкой шерстки по своей голени, один раз кто-то ткнулся ей в запястье влажным носом, но по большей части присутствие неизвестных существ выдавали колебания воздуха, которые Кэнди ощущала обнаженной кожей ног и рук.
Очень скоро эта игра в прятки стала ее раздражать.
- Эй, кто вы такие? - сердито спросила она. - Покажитесь! Терпеть не могу таких шуток.
Невидимые спутники на удивление быстро подчинились ее требованию. Из-за одного из валунов грациозно вышли три зверька, величиной своей примерно вдвое превосходящих домашнюю кошку, но, несомненно, состоящих с последней в самом близком родстве. Мех у них был одинакового кирпично-красного оттенка, с широкими черными полосами. Глаза всех троих - огромные, горящие тревогой - обратились на Кэнди.
- Вид у вас голодный, - храбро произнесла она. - Но что толку на меня смотреть? Мне нечем вас угостить.
Тут самая костлявая из кошек издала душераздирающий вопль, повинуясь которому еще не меньше дюжины ее сородичей вышли из укрытий. Все они принялись изучать Кэнди с той же бесцеремонностью, как и первые трое.
Кэнди стало немного не по себе. Уж не собралась ли вся эта компания ею полакомиться? Иначе зачем бы кошки так настойчиво ее преследовали, обнюхивая, словно чтобы решить, годится ли она в пищу?
Она пожала плечами и повернулась к ним спиной.
- Перестаньте так на меня пялиться! Это, в конце концов, невежливо!
Если кошки и поняли смысл ее слов, то ничем этого не выказали. Кэнди с немалым трудом принудила себя продолжить путь по извилистой дорожке к дому с куполом вместо крыши, а животные, больше не таясь, следовали за ней по пятам. Они то забегали вперед, то немного отставали, но по-прежнему ни на секунду не сводили с нее своих ярких, горящих глаз.
Самым же пугающим было то, что чем ближе она подходила к дому, тем беспокойнее вели себя кошки. Некоторые из них намеренно преграждали ей путь и отступали, только когда она подходила к ним вплотную, остальные носились взад-вперед с истошными воплями, от которых в жилах леденела кровь и желудок болезненно сжимался. Казалось, животные специально пытались столкнуть ее с дорожки и увести куда-то в сторону.
Наконец нервы Кэнди не выдержали. Поведение животных стало откровенно угрожающим. Кэнди перепрыгнула через спины двух кошек, загораживавших от нее дорожку, и из последних сил бросилась бежать. Звери гнались за ней по пятам, и какофония их истошных криков делалась тем громче, чем быстрее она приближалась к спасительной двери.
Кэнди чувствовала на своих икрах обжигающее дыхание, и ей все время казалось, что самый проворный из котов вот-вот вопьется острыми зубами ей в щиколотку. И тогда ей конец. С каждой секундой, в ужасе думала она, страшная развязка становится все ближе, все реальнее, скоро эта безумная гонка станет ей не под силу - она ведь и без того вконец изнурена. Но нет! Она продержалась до конца! Вот и домик! Вот и дверца! Кэнди обливалась потом и хватала ртом воздух. Язык и небо у нее пересохли, горло и легкие горели огнем.
Она стукнула по двери костяшками пальцев и крикнула как можно громче:
- Кто-нибудь! Откройте! Ответа не последовало.
Кэнди принялась колотить по двери что было сил и срывающимся голосом молить о помощи. Тем временем все кошки, которые ее преследовали, собрались на лужайке у дома, но, странное дело, вместо того чтобы напасть на нее, они стали неторопливо прохаживаться взад-вперед в двух-трех ярдах от порога и протяжно, жалобно мяукать.
- Да откройте же, наконец! - в очередной раз взмолилась Кэнди, стукнув кулаком по двери.
На сей раз она услыхала звук чьих-то приближавшихся шагов и крикнула:
- Ради бога, поторопитесь!
Через пару секунд дверь отворилась, и на пороге показался коротышка с довольно кислым выражением на несимпатичном лице. На коротышке был ярко-желтый костюм и голубые башмаки, а крупную голову увенчивали несколько бесформенных шляп, нахлобученных одна поверх другой. Еще две шляпы он держал в руках и, выйдя на крыльцо, поспешно водрузил их на вершину своего удивительного многослойного головного убора. Проделав это, он подхватил длинный посох, который был прислонен к стене у входа в дом, и бросился на кошек.
- Посторонись-ка, девица! - услыхала Кэнди и поспешно дала ему дорогу.
Коротышка так торопился расправиться с котами, что ее даже взглядом не удостоил.
- Прочь! Прочь с моих глаз, вы, омерзительные порождения зла, бешеные кровожадные твари! - взвыл спаситель Кэнди и добавил, полуобернувшись к ней: - А ты, девица, заходи в дом!
Животные отступили, но совсем недалеко: едва очутившись вне досягаемости посоха коротышки, они как ни в чем не бывало вновь принялись прохаживаться туда-сюда и издавать душераздирающие вопли.
Кэнди поежилась и смущенно улыбнулась.
- Спасибо вам. Мне показалось, что они готовы были на меня наброситься.
- Так оно и было, так и было! - подхватил коротышка, не ответив на ее улыбку. - Я в этом ни капельки не сомневаюсь. Они самим дьяволом сюда подосланы, чтоб меня изводить, эти проклятые кошки тарри!
- Как вы сказали? Кошки тарри?
- Ну да, кошки тарри, они самые и есть. У них здесь и собственный городишко имеется, на другой стороне острова. Называется Верхний Стремень. Почему тварям в нем не сидится, это выше моего понимания. Но скажи-ка, они тебя, часом, не поранили?
- Нет, к счастью, они меня не тронули. Только напугали. Гнались за мной по пятам. И вдобавок еще этот их ужасный вой...
- Жуть, правда? - Хозяин домика жестом велел Кэнди посторониться, чтобы он мог дотянуться до дверных замков. И тотчас же запер их все - верхний, средний и нижний. - Уж поверь мне, этих гнусных хищниц следует опасаться. Каждая из них успела погубить не одну невинную жизнь.
- Не может быть!
- Святая правда, клянусь! Они заталкивали ребятишкам в горло комки своей шерсти, и те падали бездыханными. А блохи, которые на них водятся, - между прочим, размером с мой ноготь, - высасывали у младенцев всю кровь до капли! Стоило тебе поскользнуться и упасть, как они растерзали бы тебя в клочья. Я ведь тебя заметил из своего оконца, - он кивком указал на ступеньки лестницы, которая вела, судя по всему, на крышу, внутрь прозрачного купола, - и немного поколдовал, произнес пару заклинаний, чтоб ускорить твой бег. Надеюсь, это тебе помогло.
- Я тоже думаю, что осталась жива только благодаря вашим заклинаниям. Спасибо вам. Если бы не вы, меня бы сейчас здесь не было...
- Но, к счастью, ты здесь. И я рад тебя видеть. - Он опустил посох и повернулся к Кэнди лицом, чтобы пожать ей руку. - Я Каспар Захолуст, философ, чародей и ценитель хорошего рома. А ты?..
- Кэнди Квокенбуш.
- Квокенбуш. Квок. Ен. Буш. Это не абаратское имя.
- Верно. Не абаратское. Я вообще-то родом не отсюда. А здесь очутилась... можно сказать, случайно.
На сморщенной, как у лилипута, физиономии Каспара отобразилось живейшее любопытство.
- Да неужто? - весело воскликнул он. - Так-так... Погостить, значит, приехала. А откуда, если не секрет? Позволь, я попробую угадать. - И он многозначительно покрутил пальцем в воздухе. - Не иначе как из иных краев.
- Вы имеете в виду Иноземье? Да, это моя родина.
- Подумать только! - всплеснул руками Захолуст. - Ведь тебе пришлось проделать такой долгий и нелегкий путь! Оттуда и прямиком...
- ...сюда? - улыбнулась Кэнди.
- Именно! Именно сюда. Оттуда и сюда. Вот так маршрут! - Он вымученно улыбнулся, и от этого его несимпатичное морщинистое лицо, обычно хранившее выражение неприязни или свирепой надменности, стало еще безобразнее. - Ты себе не представляешь, просто-таки не представляешь, как я счастлив оказать тебе гостеприимство в этом скромном жилище!
- Вы тут один живете?
- Ну-у... более или менее, - уклончиво ответил Каспар.
Он жестом пригласил Кэнди в свою гостиную, по сравнению с которой, как она решила при первом же беглом осмотре, печатня Сэмюеля Клеппа показалась бы образцом опрятности. Книги, брошюры, листы бумаги в ужасающем беспорядке валялись везде и повсюду, за исключением сиденья уютного кресла, обтянутого зеленой кожей, на которое Каспар тотчас же грузно опустил свой зад, оставив Кэнди стоять. После чего невозмутимо пояснил:
- Большинство моих родных и друзей уже умерли. Пали жертвами в войне, которую навязали нам эти проклятые киски. - Он глубоко вздохнул, надув щеки, и возвел глаза к потолку. - Что за райская жизнь была у нас здесь на Острове Простофиль, пока эти кошки тарри не обосновались неподалеку и не выстроили свое скопище лачуг, которое они называют городом! А я ведь уже немолод. Почти, можно сказать, удалился от дел. Я надеялся в тишине и довольстве скоротать сумерки своей жизни на этом славном Часе.
Рассчитывал в благословенном покое потягивать себе ром и предаваться воспоминаниям. Размышлять обо всем, что сделано, а что нет. Ну, ты меня понимаешь. Разумеется, мне не о чем жалеть.
- Что ж, - неуверенно произнесла Кэнди. - По-моему... По-моему, это совсем неплохо. - Она не имела большого опыта в поддержании беседы о подобных отвлеченных предметах и на всякий случай, чтобы не ляпнуть что-то невпопад, перевела разговор на более знакомую тему: - Вам, наверное, одиноко.
- Еще бы! - с готовностью кивнул Каспар. - Конечно, одиноко. Но есть кое-что и похуже одиночества. Воспоминания, например.
- О чем?
- О том, что представлял собой Остров Простофиль до появления здесь кошек тарри. Они превратили это прелестное, уютное местечко в ад кромешный! Вот что они проделали, да-да! Мне теперь приходится то и дело подкармливать огни...
- Костры на колоннах?
- Вот именно. Благодаря этим огням я могу по крайней мере видеть врагов. Но меня не покидает мысль о том ужасном дне, когда топливо закончится и...
- ...костры погаснут?
- Да. Погаснут. Стоит этому случиться, и тогда... Боюсь, это станет моим концом, и Каспар Захолуст тоже превратится всего лишь в воспоминание.
- Но должен же быть какой-то выход! Я уверена, кошек можно отловить. У нас дома в Цыптауне...
- Виноват! Ты сказала: Цыптаун? Что это такое, объясни.
- Город, в котором я родилась и живу. Ну, или жила, пока не очутилась здесь.
- Ни разу на своем веку не слыхал более странного названия для населенного пункта, - поморщился Захолуст.
Кэнди, задетая его пренебрежительным тоном, отпарировала:
- А по-моему, Остров Простофиль звучит куда более нелепо.
Захолуст хитро сощурился.
- Но родился-то я совсем не здесь! И жил в другом месте. До недавнего времени.
- Правда? Но почему вы в конце концов здесь поселились?
- О, это долгая история. Может, как-нибудь я тебе ее расскажу. Присядь-ка, сделай одолжение. Вид у тебя усталый.
Кэнди в замешательстве оглядела комнату. Сесть было решительно некуда, кроме того кресла, в котором расположился Захолуст. Тот, в свою очередь, осмотрелся по сторонам, кивнул Кэнди и, что-то неразборчиво пробормотав сквозь зубы, простер короткую руку в сторону одного из довольно низких табуретов. Стопка книг, которая на нем лежала, сразу повиновалась этому жесту - вспорхнула и улетела прочь, как стая потревоженных птиц.
- Прошу садиться.
- Не возражаете, если я сниму туфли?
- Нисколько. Чувствуй себя как дома. Позволь мне угостить тебя ужином. И устраивайся поудобнее.
- Ноги отказываются мне служить. Просто отваливаются, - пожаловалась Кэнди.
- Не у тебя одной, - хмыкнул Каспар. - Я знавал одного типа, а звали его, как сейчас помню, Арчи Кашаньян, так у него ноги совсем перестали слушаться. Бегали по нему, сколько хотели. Бедняга просыпался весь в синяках, со следами подошв по всей груди, по животу. Даже на лице у него эти негодницы ноги оставляли отпечатки. В конце концов они его насмерть затоптали!
Кэнди не знала, что и подумать, как реагировать на эту нелепую байку. Может, Каспар просто пошутил? Ну а вдруг нет? Чего доброго, возьмет да и обидится, если она рассмеется. Здесь, в Абарате, от любого можно ждать чего угодно. Она подавила улыбку и, чтобы выйти из щекотливого положения, снова сменила тему разговора:
- У нас в Иноземье есть специальная служба, которая занимается отловом бродячих животных. Потом им подыскивают новых хозяев, а тех, кого не удается пристроить, усыпляют.
- Хозяев?! - Захолуст от негодования даже привстал в своем кресле и вытаращил глаза. - Кто же это, скажи на милость, согласится приютить подобных тварей?! Преисподняя - вот тот дом, то место, которого заслуживают кошки тарри! Да и в любом случае поймать их невозможно. Слишком они быстро бегают. А какие увертливые! Перехитрить тварей - дело другое. Отравить, к примеру. Да, это единственный способ от них избавиться. Видишь вон ту миску с рыбой на столике у двери? В этом угощении довольно отравы, чтобы истребить всю стаю. Если бы мне только удалось заставить их это съесть! Но они слишком хитры, из моих рук еду не возьмут. - Он ненадолго умолк, после чего щелкнул пальцами, радостно осклабившись. - Послушай-ка! А может, тебе повезет больше моего! Право слово, стоит попробовать!
- Мне?! - ужаснулась Кэнди.
- Ну да, тебе! Если еду из дома вынесешь ты, они никакого подвоха не заподозрят. Ведь они тебя совсем не знают. - Захолуст торжествовал. Его злые глазки горели от нетерпения. - Держись как можно более естественно, только и всего. Уверен, у тебя...
Он начал было подниматься из кресла, но Кэнди остановила его негодующим жестом.
- Постойте! Не хочу вас разочаровывать, мистер Захолуст, тем более что вы оказали мне гостеприимство, но я не собираюсь скармливать кошкам отраву, как бы вы меня об этом ни просили.
- Будь они обыкновенными кошками, я сказал бы, что ваши чувства делают вам честь, мисс Квокенбуш, - мрачно ответил Каспар. - Но это ужасные, кровожадные хищницы. Порождения ада. Поверь! Это исчадия ада, вот кто они такие. Яд - это самое малое, чего они заслуживают за все злодейства, - о нет, не только по отношению ко мне, а к сотням несчастных, ни в чем не повинных жителей Острова Простофиль! Будь здесь, под небесами, хоть капля справедливости, этих кошек тарри давным-давно убило бы молнией, всех до единой.
Прежде чем Кэнди собралась с ответом на эту страстную речь хозяина особняка, из соседней комнаты донесся какой-то посторонний звук.
- Что это? - насторожилась она.
- Ветер. Всего лишь ветер, - с подозрительной поспешностью произнес Каспар. - Не обращай внимания. Кэнди решительно поднялась на ноги.
- На ветер это совсем не похоже. По-моему, это был чей-то голос. Кто-то плакал.
- Плакал, говоришь? Ну еще бы! Не хотел тебя расстраивать, ты ведь впервые в моем доме, но знаешь, мы с несколькими друзьями оплакиваем сегодня дорогого покойника.
- Покойника?
- Одного из моих приятелей - ах, золотое было сердце, кристальная душа - не далее как вчера умертвили кошки тарри. И мы устроили поминальное бдение в его честь. Знаешь, поди, как это бывает: пьем за упокой души и вспоминаем всякие случаи из его жизни.
- Так у вас поминки? - нерешительно переспросила Кэнди. В голосе Каспара звучала фальшивая нотка, да и сами его объяснения казались неправдоподобными. - Но если у вас траур, то почему вы одеты в ярко-желтый костюм?

Предыдущая страница 13 Следующая страница


Абарат 14

Захолуст опустил глаза вниз, на штанины своих канареечных брюк, и с деланным смущением развел руками.
- Так этот цвет - желтый? Ты уверена?
- Да.
- Ой, вот незадача! Бедный, бедный Каспар! Зрение стало все чаще меня подводить.
- Вы хотите сказать, что не различаете цвета? Что надели желтый костюм по ошибке?
Кэнди с каждой секундой все больше убеждалась в справедливости своих подозрений. Этот странный коротышка зачем-то обманывал ее и морочил, и ей это очень не нравилось.
- Вот именно, - и Каспар в притворном отчаянии шлепнул ладонью по лбу.
Но Кэнди теперь интересовало другое: кто и почему так горюет в соседней комнате? Кривляние Захолуста не вызвало у нее ничего, кроме неприязни.
Она решительно направилась ко входу в ту комнату, из которой доносился плач.
- Интересно, что же это там у вас за поминки, - бросила она на ходу.
Каспар попытался было ее остановить, но Кэнди оказалась проворней. Секунда - и она уже открывала дверь в таинственную комнату.
Как она и подозревала, там не оказалось ни гроба, ни усопшего, ни единого плакальщика. Темное захламленное помещение, на одной из стен которого в прямоугольнике света, проникавшего сквозь дверной проем, виднелся портрет хозяина дома верхом на животном, походившем в одинаковой степени на верблюда и на гигантского броненосца.
- Это вы называете поминальным бдением? - Кэнди возмущенно засопела. - Вы мне солгали. Терпеть не могу лжецов!
Каспар остановился позади нее у порога темной комнаты.
- Ну а если и приврал немного, так что с того? - ничуть не смутившись, ответил он. - Я здесь хозяин. И могу врать в своем доме сколько мне заблагорассудится. Или скакать нагишом по комнатам с воплями: «Аллилуйя». За милую Душу.
- Разве вас не научили в детстве, что обманывать нехорошо?
- А может, я не нарочно? - хихикнул Каспар. - Может, у меня болезнь такая. Неизлечимая, из-за которой я вынужден все время врать. Бедняга Каспар.
- Но не станете же вы утверждать, что и впрямь страдаете такой болезнью?
- Может, да. А может, и нет.
- Ох, да прекратите же вы паясничать, наконец! - Кэнди не на шутку разозлилась. - Неужели вам так трудно просто сказать правду?
- Трудного в этом ничего нет, - осклабился Захолуст. - Но и удовольствия никакого.
- Знаете что?! - Кэнди старалась не потерять остатки самообладания. - Вы разговариваете и ведете себя как ненормальный. Вы и впрямь такой, если начистоту. Чокнутый коротышка.
Она повернулась к нему спиной и зашагала к двери.
- На твоем месте я не стал бы так торопиться. Ведь кошки тарри где-то неподалеку, учти.
- Ну и что? Лучше уж иметь дело с ними, чем оставаться здесь в компании с...
Но прежде чем она успела договорить, Захолуст бросился к дверному проему и заступил ей дорогу.
- Что вы еще затеяли? - нахмурилась Кэнди. - Отойдите прочь.
Он ей не ответил. Просто поднял короткую ручонку, дотянулся до ее лба, привстав на цыпочки, и с силой толкнул.
Кэнди отпрянула назад, споткнулась о край ковра и упала, пребольно ударившись копчиком о пол и вскрикнув от неожиданности и испуга.
- По-моему, вам пора бы уже сбавить тон, юная барышня! - произнес Захолуст, на сей раз без малейшего следа той напускной доброжелательности, какой отличалось его обращение с гостьей в начале знакомства. - Поверь, я повинен в более тяжких грехах, чем вранье. В куда более тяжких.
- Охотно верю, - негромко сказала Кэнди.
Она попыталась подняться, но Захолуст мгновенным точным ударом по коленке снова сбил ее с ног. Только теперь Кэнди по-настоящему испугалась. Этот коротышка в клоунском наряде был опасен. Недаром она всегда побаивалась клоунов.
- Я хочу уйти из этого дома, - твердо произнесла она.
- Да неужто? Боюсь, тебе это не удастся. Останешься здесь со мной, ясно?
- Не будете же вы насильно удерживать меня здесь? Ведь я не...
- ...ребенок? Для меня ты не более чем дитя. Беспомощный младенец, которого некому защитить. Побьюсь об заклад, ни одна живая душа не ведает, что ты здесь.
Кэнди промолчала, и это ее безмолвие было для Захолуста красноречивее любых слов.
- Кстати, кое в чем я тебе не соврал.
- В чем же, интересно знать?
- Я и в самом деле сотворил заклинание, как только тебя заметил. Воззвал к кое-каким высшим силам, чтоб они затмили твой разум и ты бы неверно истолковала попытки кошек тарри помешать тебе войти под этот кров. Как видишь, мои усилия не пропали даром. Ты угодила прямо мне в руки, как глупая маленькая рыбешка!
- То вы меня обозвали младенцем, теперь я уже рыбешка, - возмутилась Кэнди. - Придите, наконец, к чему-то определенному.
Теперь страх перед Захолустом перешел в панический ужас, но Кэнди старалась держаться так, чтобы он этого не заметил.
- Виноват, - ухмыльнулся Захолуст. - Уточняю: ты, безусловно, не младенец, а также и не рыбешка. Заложница, вот ты кто, ясно?!
- Что?! Что вы сказали?!
- То, что ты прекрасно слышала. Заложница. Не сомневаюсь, в Абарате найдутся желающие выложить несколько тысяч земов, чтобы тебя заполучить.
Кэнди облегченно вздохнула.
- Забудьте об этом. В Абарате у меня нет друзей.
- Так-так... И кто же из нас солгал на сей раз, а? - И Каспар, наклонившись, ткнул Кэнди в плечо толстым пальцем. - Да чтоб у такой милашки не было ни единого воздыхателя? Расскажи это кому-нибудь другому, девица! Не сомневаюсь, по тебе сохнут не меньше полудюжины кавалеров.
Кэнди рассмеялась в голос, настолько нелепым показалось ей подобное предположение. Каспар сердито пожал плечами.
- Ну, семья-то у тебя во всяком случае имеется!
- Только не здесь. - Произнося это, Кэнди мысленно прикидывала, каковы ее шансы проскользнуть ужом между широко расставленных ног карлика и, поднявшись с пола, добежать до входной двери, не будучи пойманной. - Мои родители...
- ...в Цыптауне.
- Да.
- Ммм, - нахмурился Захолуст. - Дай подумать. Я уверен, что сумею отыскать желающих тебя заполучить - не задаром, разумеется, - среди жителей Абарата. Шалопуто! Где ты там? Шалопуто! Живо ко мне! Немедленно! А не то я с тебя шкуру спущу и продам башмачнику!
- Я здесь, - донесся сверху тихий шелестящий голос. Кэнди подняла голову. Под потолком, держась цепкими ступнями за балку, висело создание, которое с первого взгляда можно было бы принять за ожившее порождение чьей-то больной фантазии или за чудака, вырядившегося в самый страшный и нелепый костюм для Хэллоуина, какой только можно вообразить. Кожа у этого существа была буровато-оранжевой, посередине зеленых глаз, обрамленных темными ресницами, чернели вертикальные полоски зрачков, его крупную, яйцевидной формы голову украшали четыре небольших пирамидальных рога, а за щеками, там, где у людей расположены уши, топорщились широкие и длинные веерообразные кожные выросты. Всю его одежду составляли замызганная футболка и заплатанные грязные брюки с отворотами.
Шалопуто, безусловно, являл бы собой устрашающее зрелище, не будь выражение его мордочки таким кротким и несчастным. Разглядывая его, Кэнди вспомнила о звуках сдавленных рыданий, которые несколько минут назад донеслись до нее из этой комнаты. Наверняка их издавал не кто иной, как этот бедняга.
- Давай спускайся и схвати эту треклятую девчонку, - приказал ему Захолуст. - Ну, живо!
- Иду, иду!
И зверек начал спускаться с потолка.
Но прежде чем его ноги коснулись земли, Кэнди попыталась спастись бегством. Она обеими руками отпихнула от себя Каспара, выпрямилась и помчалась к двери в смежную комнату, чтобы оттуда выбраться в прихожую и улизнуть из дома. Тем временем Шалопуто соскочил на пол. Она слышала шлепанье его босых ступней по каменным плитам у себя за спиной. Он передвигался очень быстро, куда быстрее ее. Ей удалось добежать только до середины гостиной. Кэнди как раз собиралась обогнуть огромный стол, заваленный бумагами, когда он ее схватил и мягко произнес:
- Не сопротивляйся, прошу тебя. Если ты разозлишь его, нам с тобой будет только хуже, поверь.
Услыхав нотки сочувствия и приязни в голосе Шалопуто, Кэнди обернулась и встретилась с ним взглядом. Глаза его лучились дружелюбием, какого она не ожидала встретить в этом странном существе. Однако было и впрямь похоже, что под внешностью уродца, удравшего с празднования Хэллоуина, скрывалось создание вполне добродушное и, уж во всяком случае, нисколько не опасное.
- Тащи ее сюда! - взвизгнул Захолуст. - Да пошевеливайся!
Шалопуто послушно развернул Кэнди спиной к входной двери и провел через гостиную в соседнюю комнату, где Каспар, стоя у высокого зеркала, старательно сооружал на голове пирамиду из шляп, располагая их в несколько ином порядке, чем прежде.
- Советовал бы тебе прислушаться к словам Шалопуто, - сказал он Кэнди. - Меня лучше не злить.
Кэнди проигнорировала его замечание. Она отчаянно пыталась высвободиться из лап Шалопуто. Но куда там! Зверек был намного сильнее ее. Вдобавок от него исходил сильный удушливый запах, от которого у нее слегка кружилась голова, - смесь ароматов корицы, гвоздики и подгнивших плодов лайма.
- Так. А теперь послушай-ка, милашка, - с расстановкой произнес Захолуст. - Успокойся. Возьми себя в руки. Сопротивляясь так неистово, ты себя вконец изнуришь, и только. Я не причиню тебе вреда, если будешь паинькой.
Утвердив последний головной убор на вершине своей причудливой башни из шляп, Каспар отвернулся от зеркала и прошел в дальнюю часть комнаты, туда, где в пол была вделана большая квадратная керамическая плита ярко-голубого цвета. По углам квадрата стояли четыре короткие толстые свечки.
- Горите, огоньки! - скомандовал Каспар, и над каждой из свечек затеплилось пламя, возникновению которого предшествовал негромкий звук, похожий на вздох.
- В полную силу! - потребовал колдун, и языки пламени увеличились в размерах.
Теперь они светили так ярко, что с их слепящими лучами не могли соперничать даже лампы, во множестве горевшие в комнате.
- А сейчас, - Каспар покосился на Кэнди, хитро сощурив глаза, - мы узнаем, что ты от нас скрываешь. Все твои секреты выведаем! Шалопуто! Ты знаешь, что делать. Приступай.
Шалопуто подтолкнул Кэнди к голубому квадрату.
- Не бойся, - шепнул он. - Это не больно.
- Я все слышал, - сердито бросил ему Захолуст. - С чего это ты вдруг решил подольститься к девчонке? Какой тебе от нее может быть прок?
- Я просто...
- Заткнись! - рявкнул Каспар. - Сюда ее, к свету. Живо!
Шалопуто снова подтолкнул Кэнди, и она, споткнувшись, ступила на ярко-голубую плиту. И сразу почувствовала, что преодолела какой-то невидимый барьер. Стоило ей очутиться в пространстве, ограниченном квадратом, как она тотчас же ощутила довольно сильное давление по всей поверхности своего тела, как если бы сам воздух здесь был тяжелее, чем снаружи. Ощущение это никак нельзя было назвать приятным. Каждый вздох давался с немалым трудом, голова просто раскалывалась от пульсирующей боли.
В добавление к этому, ступив на голубой квадрат, Кэнди оказалась отрезана от окружающего мира. Видя, как шевелятся губы Захолуста, отдававшего приказания Шалопуто, она не слышала ни единого издаваемого им звука. Словно вокруг нее по периметру квадрата воздвиглась своего рода невидимая стена. Чтобы в этом убедиться, Кэнди вытянула вперед руку. Пальцы ее погрузились во что-то мягкое и прохладное, по консистенции напоминавшее застывший жир. Сгущенный воздух, который образовал эту странную стену, окутал всю ее ладонь и стал на ней застывать. Это было так мерзко, что Кэнди поторопилась отдернуть руку, так и не выяснив, какова толщина невидимой преграды.
Тем временем Захолуст, встав почти вплотную к голубому квадрату, помахивал над головой Кэнди своим посохом, словно выписывал в воздухе крупные буквы.
Свечи горели все так же ярко, и тяжелый воздух вокруг Кэнди колебался и пульсировал в такт их мерцанию.
И вдруг, к своему ужасу, она почувствовала, как что-то, какая-то посторонняя сила внедрилась в ее тело. Не в руку или ногу, а в самый центр головы. Захолуст пытался проникнуть в глубины ее сознания, чтобы узнать все, что его интересовало. Самым ужасным было то, что Кэнди оказалась неспособна противиться этому вторжению. Вот перед ней стали представать какие-то смутные образы. Они появлялись в воздухе на том месте, где Каспар чертил кончиком посоха свои загадочные знаки. Поначалу бледные, размытые и колеблющиеся, образы эти мало-помалу становились отчетливее, и Кэнди начала узнавать в них картины своего прошлого. Один, два, три десятка ярких впечатлений, извлеченных из ее памяти. Дом номер тридцать четыре по Последовательной улице, задний дворик, где она так часто мечтала о дальних странствиях, ее комната, лицо матери, школьные коридоры, дом Вдовушки Уайт, лужайка с разноцветными вертушками.
Судя по тому, как Захолуст нетерпеливым взмахом посоха уничтожал эти видения одно за другим, они не представляли для него ни малейшего интереса.
Затем он позволил себе немного передохнуть, на несколько мгновений оставив в покое Кэнди и содержимое ее памяти, после чего снова поднял вверх посох и предпринял очередную атаку. Новая череда образов, выплывая из головы Кэнди, замелькала в воздухе над голубым квадратом. На сей раз это были самые свежие из ее воспоминаний. Сперва маяк, потом полуразрушенный причал в гавани Аппорта, Хват и Остов, неспокойные воды Изабеллы, морские прыгуны и Вебба Гаснущий День.
Среди всех этих знакомых картин и лиц вдруг очутился предмет, который Кэнди не узнала. Он был похож на короткий кусочек тесьмы, сплетенной из зеленых и голубых лучей. Поверхность тесьмы искрилась и переливалась, словно ее облили водой и заморозили, а один из ее концов выбрасывал в пространство тысячи ярких разноцветных световых точек, которые быстро таяли в воздухе.
При виде этого Захолуст переменился в лице. Его и без того красные щеки и нос сделались багровыми. Выражение недоверия и смятения в маленьких хитрых глазках уступило место злобной радости.
- Вот так-так! Ничего себе, а? - едва слышно пробормотал он себе под нос.
Тонкие губы карлика раздвинулись в зловещей ухмылке. Он поставил посох на пол - тот послушно замер в вертикальном положении, - затем поплевал на ладони и вытер их о брюки. После чего поднялся на цыпочки, чтобы схватить предмет, извлеченный из сознания Кэнди. И бесплотное порождение мысли, едва вокруг него сомкнулись пухлые ладони карлика, стало осязаемым.
Как только Захолуст завладел светящейся лентой, в голове у Кэнди словно бомба взорвалась. Такой боли она не испытывала никогда прежде. Перед глазами у нее возникло белое пятно, которое, все увеличиваясь, вскоре заслонило собой все вокруг.
Ноги ее вдруг подкосились, и Кэнди покачнулась, уперлась лбом и ладонями в невидимую стену, которая по-прежнему ее окружала, и бессильно сползла на пол.
Последним, что она услыхала, был голос Шалопуто, прорвавшийся снаружи в ее клетку из сгущенного воздуха.
Он не звал ее по имени. Просто громко вскрикнул от ужаса, и крик этот эхом отдался в голове Кэнди. А потом его отголоски стихли, и она лишилась чувств.

ПОЯВЛЯЕТСЯ КРЕСТ-НАКРЕСТ

Едва очнувшись, Кэнди застонала от нестерпимой головной боли. Она было решила, что все еще находится в клетке, куда поместил ее Захолуст, чтобы проникнуть в ее воспоминания. Однако, оглядевшись, к немалой своей радости, обнаружила, что лежит на кушетке с бархатной обивкой, где кроме нее помещались еще и несколько пыльных книжных стопок. Кэнди не без труда приняла сидячее положение и прижала ладонь к больной голове. Ее немного знобило; моргая, она ощущала жжение по всей поверхности глаз.
Из соседней комнаты доносился голос Захолуста, то и дело срывавшийся на визг от радостного возбуждения:
- Да... да... Уж мне ли не знать, чем я располагаю! Это он самый, Ключ Пирамид. Вот тут, у меня на ладони! Кто-то поместил его на хранение в сознание девчонки, но я его оттуда достал!
Кэнди спустила ноги с кушетки, с трудом поднялась и медленно, борясь с головокружением, побрела к двери в смежную комнату. Дойдя до нее, она остановилась: что-то вдруг колыхнулось у самого ее лица. Шалопуто! Зверек свешивался вниз головой с потолочной балки, ухватившись за нее ступнями, и прижимал ко рту оранжевый указательный палец. Так он давал Кэнди понять, что ей следует помалкивать и слушать. Кэнди ткнула пальцем в сторону двери, безмолвно пояснив, что хочет видеть Каспара, но Шалопуто в ответ на это покачал головой. Кэнди подчинилась. Шалопуто при всем своем внешнем уродстве внушал ей доверие. Сама не зная почему, она чувствовала в нем скорее союзника, нежели врага.
Шалопуто все так же вниз головой пробежал по потолку, цепляясь пальцами ног за едва различимые трещины и выступы, в два прыжка преодолел стену и грациозно соскочил на пол в паре ярдов от Кэнди. Он поглядывал на нее со страхом и сомнением, словно опасаясь схлопотать тумак или нагоняй вместо благодарности за свое приязненное к ней отношение.
- Не бойся меня, - прошептала Кэнди. - Я не собираюсь тебя бить. У меня подобного даже в мыслях нет!
Шалопуто, ступая бесшумно, приблизился к ней и зашептал в ответ:
- Тебе надо бежать отсюда. Мой хозяин - очень гадкий человек.
- О чем это вы там болтаете? - злобно прокричал Каспар из соседней комнаты. - Покажись-ка мне на глаза, дитя! Живо!
Кэнди, успевшая убедиться на горьком опыте, что во избежание неприятностей следует беспрекословно подчиняться этому деспоту-коротышке, сделала шаг вперед и застыла в дверном проеме.
Захолуст сидел все в том же кожаном кресле и сжимал в кулаке трубку старомодного телефонного аппарата.
- Я как раз беседую с человеком, который очень тобой интересуется.
- Неужели? - Кэнди, стараясь казаться равнодушной, пожала плечами.
- Ты, похоже, стала здесь настоящей знаменитостью, Кэнди Квокенбуш. Если верить тому, что я о тебе узнал. - С этими словами он поднес трубку к уху и переключил внимание на своего телефонного собеседника. - Ну да, она сейчас передо мной. В двух-трех шагах от моего кресла, если быть точным. Что? Рост? Думаю, пять футов и три-четыре дюйма. Так как же мы с тобой поступим, Отто? На сколько она тянет по рыночным расценкам, а?
Судя по дальнейшей реакции Захолуста, человек на другом конце провода вознегодовал от этих его слов.
- Да успокойся ты, Отто, в самом деле! Шуток, что ли, не понимаешь? Да знаю я, знаю, что Тлен мечтает ее видеть. Но пойми меня правильно. Коли он желает завладеть и Ключом, и девицей, то пусть уж тогда и мне в виде компенсации перепадет что-нибудь существенное. Ведь это только справедливо, разве нет? Простофиль? Нет-нет, благодарю покорно, Остров Простофиль я не хочу. Когда все это останется позади, я предпочту без промедления убраться отсюда восвояси. Нет уж, дудки! Хочу стать правителем Балаганиума. Или Коммексо! Чтоб ноги моей здесь больше не было. Меня тошнит от житья на острове, где все спят на ходу! Каспар снова умолк, прислушиваясь к ответу своего невидимого оппонента и в нетерпении барабаня толстыми пальцами - ну точь-в-точь сардельки из куриного мяса, какие выпускают в Цыптауне, - по вылинявшей, в прорехах, кожаной обивке ручки кресла.
- Ты закончил, Живорез? - спросил он наконец. - Советую не забывать, что козыри в нашей игре находятся на руках у меня! У меня есть то, чего Тлен жаждет всей душой. Да нет же, я вовсе не девчонку имею в виду! Ключ! У меня Ключ! Понятия не имею, как он у нее очутился, но готов прозакладывать все свои шляпы до единой, что вещица подлинная! Мне ли не знать, каковы с виду могущество и власть. А Ключ - их зримое воплощение.
Словно в подтверждение своего высказывания коротышка вытянул вперед правую руку ладонью вверх и стал с задумчивой миной любоваться вышеупомянутым Ключом. Прислушиваясь к собеседнику, он торжествующе ухмылялся.
В конце концов в ответ на обращенную к нему просьбу он покосился на Кэнди.
- Эй, девица! Подойди сюда, будь любезна. Я разговариваю со своим приятелем по имени Отто Живорез. Он... в некотором роде делец. Скажи ему пару слов. - Видя замешательство Кэнди, Захолуст скорчил злобную гримасу и заговорил жестче: - Поторапливайся, девица! И будь с ним повежливей, слышишь? Он желает убедиться, что ты - это и впрямь ты.
Кэнди помотала головой.
- А ну, живо! - взвизгнул Захолуст. Его отталкивающая физиономия стала пунцовой от гнева.
- Делай, что он говорит, - едва слышно шепнул Шалопуто у нее за спиной. - Ему довольно секунды, чтобы потерять терпение, и тогда...
Кэнди медленно, с неохотой приблизилась к креслу.
- Вот и она, Отто, - сказал Каспар в трубку и повернулся к Кэнди: - Повторяю, будь с ним повежливей. Отто Живорез мой старинный приятель. Еще со школьной скамьи.
Кэнди взяла протянутую трубку и прижала к уху.
- Алло...
- Я имею честь беседовать с Кэнди Квокенбуш? Голос на том конце провода был вкрадчивый, слегка приглушенный. Перед мысленным взором Кэнди возникло нечто среднее между человеком и змеей. Что ж, учитывая, с какими необычными существами ей приходилось то и дело сталкиваться в Абарате, нынешний ее собеседник вполне мог и наяву оказаться в точности таким, как в ее воображении. Кэнди скривилась от омерзения.
- Да. Это мое имя.
- В таком случае вам очень повезло, юная леди.
- Вы это серьезно? - Кэнди с трудом подавила вздох. Нечего сказать, повезло - очутиться в плену у злобного коротышки. Она никогда еще не чувствовала себя такой несчастной, как сейчас. - Почему вы так решили?
- Обладание Ключом могло стоить вам жизни.
- Неужели?
Она не верила ни одному его слову.
- Соглашайся с ним! - беззвучно шевеля губами, приказал ей Захолуст.
- Но я понятия не имела о том, что он у меня, - сказала Кэнди, вспомнив, с какой настойчивостью Хват убеждал ее ни в коем случае не сознаваться, что Ключ был доверен ей на хранение с ее ведома и согласия.
- Советую не лгать мне. Искренне советую, - ответил Живорез. - Поверьте, вам несдобровать, если впоследствии выяснится, что вы сказали мне неправду.
- Но я и не думала лгать.
- В последний раз предупреждаю! - Голос Живореза внезапно утратил всю былую мягкость и вкрадчивость. - Лучше сразу скажите, где вы его украли?
- Я его не крала, - устало возразила Кэнди. - Мне надоело повторять одно и то же: я не знала, что он у меня.
- А Захолуст утверждает, что отыскал его в глубинах вашего сознания. Выходит, вы намерены выставить старину Каспара лжецом?
- Вовсе нет. Раз он так говорит, значит, так скорее всего и было.
- Но вы не знаете, как Ключ там оказался?
- Нет, не знаю.
Отто молчал, и Кэнди отважилась спросить:
- Могу я наконец быть свободна? Потому что сказать мне больше нечего.
- А вот я уверен, что вы можете рассказать еще много чего интересного. - Теперь в голосе Живореза звучал металл. Он явно стремился запугать Кэнди. - Но у нас будет много времени для бесед, когда я заберу вас оттуда. Передайте трубку Каспару. И до скорого свидания.
- Он сказал, что хочет говорить с вами. - И Кэнди протянула трубку Захолусту.
- Ну и как, разузнал у нее обо всем, что тебя интересовало? - не без ехидства спросил Каспар.
Отто, по-видимому, ответил утвердительно, и коротышка взмахом руки дал Кэнди понять, что она может быть свободна. Девушка поспешила в соседнюю комнату, довольная тем, что допрос так быстро закончился.
«Быть может, пока Захолуст занят разговором, удастся улизнуть отсюда», - пронеслось у нее в голове. Она подошла к окошку и подергала за ручку одной из рам. Но та была крепко заперта. На улице шел дождь. Его крупные капли весело барабанили по стеклам.
Наружу не выбраться. Во всяком случае, таким путем. Кэнди огляделась по сторонам. Шалопуто по своему обыкновению висел вверх ногами, держась за потолочную балку. Она подошла к нему поближе, так что их головы почти соприкоснулись, и шепотом спросила:
- Тебе можно доверять?
Вопрос был, конечно, более чем глупый. Ведь если бы зверек не заслуживал доверия, разве он признался бы в этом? Однако Шалопуто не выказал ни малейшего удивления. Просто кивнул и выжидательно на нее посмотрел.
- Ты должен мне помочь, - зашептала Кэнди. - Мне необходимо отсюда удрать.
На перевернутом лице Шалопуто появилось тоскливое выражение.
- Это невозможно. Неужто ты думаешь, я не делал попыток освободиться за все эти долгие годы? Но Каспар всегда меня ловил и наказывал. Знаешь, как он больно дерется своим посохом? Ты вряд ли захочешь такое испробовать.
- Я готова пойти на любой риск, - возразила Кэнди. - Этот тип Отто Живорез скоро заявится, чтобы меня отсюда забрать. Мне во что бы то ни стало надо сбежать до того, как он нагрянет.
Мордочка Шалопуто стала совсем печальной. Покачиваясь взад-вперед наподобие маятника, он нараспев произнес детский стишок:

Живорез, Живорез
С плетенкой на щеках.
Скорей беги к священнику
Покаяться в грехах.
И поторопись-ка,
Ведь он уже близко -
Живорез, Живорез
С плетенкой на щеках...

- Вот спасибо, - нахмурилась Кэнди. - Что пользы от твоего раскачивания и пения глупых детских считалок? Мне нужна твоя помощь, а ты дурачишься.
- А мне ничего другого не остается, - грустно ответил Шалопуто. - Хозяин только и делает, что лупит меня. А когда я пою свои песенки, на душе делается немного легче.
И он снова вполголоса запел, обхватив руками туловище. В этой позе зверек являл собой воплощенное отчаяние и покорность судьбе.
- Послушай, - сказала Кэнди и уперлась ладонью в его плечо, чтобы остановить это бессмысленное раскачивание. - Мы оба хотим одного: выбраться отсюда. Ведь так?
- О чем это вы тараторите?! - гаркнул Захолуст из соседней комнаты.
- Ни о чем, - поспешно ответил Шалопуто.
- Ни о чем? Это только безмозглые идиоты болтают ни о чем сами с собой. Никак и ты из их числа, а, Шалопуто?
- Да-а... да, сэр.
- Так повтори это вслух, чтобы мы все узнали наконец, кто ты такой! Ну!
- Я... Я забыл... сэр.
- Безмозглый идиот. Повтори! Давай! Говори: «Я - безмозглый идиот, сэр!»
- Вы - безмозглый идиот, сэр.
Захолуст с грохотом опустил трубку на рычаг.
- ЧТО ТЫ СКАЗАЛ?!
- Виноват, сэр! Я хотел сказать, что это я идиот, сэр. Я! Именно я! Я безмозглый идиот, сэр!
- Ты знаешь, что я сейчас сделаю, Шалопуто?
- Нет, сэр.
- Я возьму посох. А что это означает, знаешь? Ведь знаешь?
Кэнди заметила, как глаза Шалопуто наполнились слезами. Две прозрачные капли скатились по его лбу и упали на ковер.
- Ко мне, Шалопуто!
- Отвяжитесь от него! - крикнула Кэнди. - Вы его напугали!
- А ты закрой рот, не то и на твою долю достанется колотушек. Шалопуто! Ступай сюда, крысячья отрыжка!
Кэнди бросилась к двери.
- Послушайте! Пожалуйста, не наказывайте его. Это я с ним разговаривала. А он молчал.
Захолуст мотнул головой.
- С чего это ты за него заступаешься? А-а-а, понял! Надеешься, что он тебе поможет. - И коротышка гадко ухмыльнулся, обнажив испорченные зубы. - Так позволь же мне внести в этот вопрос некоторую ясность. Шалопуто - тылкрыс. А все тылкрысы - жалкие трусы, все без исключения. Но по сравнению с моим Шалопуто любой из его соплеменников выглядел бы героем. А ну, сюда, Шалопуто! Живо!
Кэнди услыхала позади себя негромкий шлепок - это Шалопуто спрыгнул на пол.
Через несколько секунд он протиснулся в дверной проем, слегка отстранив Кэнди.
- Пожалуйста, господин, не надо! Я больше не буду! Он так дрожал, что на него было жалко смотреть.
- Сюда, ко мне, я сказал! СЕЙЧАС ЖЕ! Если мне придется ждать еще хоть секунду...
Шалопуто понял, что взывать к милосердию хозяина бесполезно. Он медленно побрел к креслу, на котором восседал Захолуст, и лишь на мгновение оглянулся - чтобы бросить на Кэнди беспомощный, исполненный отчаяния взгляд. Перспектива быть выпоротым у нее на глазах наверняка заставляла его страдать куда сильнее, чем если бы расправа происходила, как всегда, без свидетелей.
- На колени! - скомандовал Каспар. - Ну! На коленях ползи, да поторопись оголить спину!
Шалопуто рухнул на колени и понурил голову.
- Прошу вас... - дрожащим голосом произнесла Кэнди.
- Чем настойчивей ты будешь за него заступаться, девица, тем сильней ему достанется. Ты этого хочешь?
- Нет! - ужаснулась Кэнди. - Нет, конечно!
- Вот и заткнись. И гляди в оба. Запросто можешь оказаться следующей в очереди. Я не из тех, кто считает зазорным поднимать руку на слабый пол. Уж поверь.
«Верю безоговорочно», - подумала Кэнди. За всю ее жизнь никто еще не вызывал у нее такой ненависти, какую она испытывала к этому безобразному коротышке. Но разве могла она дать волю своим чувствам теперь, когда у ног злодея распростерся Шалопуто, которому любое ее неосторожное слово может стоить лишних страданий?
- Принеси-ка мне стаканчик рому, девица. - Захолуст облизнул тонкие губы. - И улыбайся. Слышишь?! Улыбайся!
Кэнди с величайшим трудом выдавила из себя жалкую улыбку.
- Так. Теперь тащи сюда мою выпивку. Она на комоде. Пошевеливайся!
Кэнди поспешила вернуться в комнату, где совсем еще недавно шепталась с Шалопуто.
Пузатый комод, щедро украшенный резьбой, был вплотную придвинут к дальней стене. На крышке его Кэнди сразу, как вошла, заметила хрустальный графин, наполненный жидкостью, и стакан. Взяв в руки графин, она вынула пробку и собралась уже наполнить стакан ромом, но в эту самую секунду, нечаянно подняв глаза, заметила в густой тени на стене над комодом пять небольших портретов в рамках самой причудливой формы. На полотнах были изображены трое мужчин и две женщины. На стене под нижними планками рамок виднелись таблички с именами: Дженгл Мал, Доктор Дюймяч, Хетч Треплер, Побелка Потолкофф и Дебора Кливер. Кэнди пыталась уловить хоть какое-либо сходство в чертах лиц этих незнакомых людей, но его не было и в помине. Как не существовало ничего, что указывало бы хоть на какую-то связь между ними. Кроме... У Кэнди перехватило дыхание... Кроме одного: все они были в шляпах. Точно такого же фасона... нет! Это были те же самые шляпы, определенно те самые, которые носил на своей круглой голове Каспар Захолуст!
Еще раз скользнув взглядом по портретам, чтобы окончательно убедиться в своей правоте, Кэнди услыхала из соседней комнаты свист, с которым посох Захолуста рассек воздух, а следом звук удара о спину несчастного Шалопуто. Она втянула голову в плечи. За первым ударом последовал второй, потом третий, четвертый и пятый. В промежутках до нее доносились жалобные всхлипы Шалопуто. Нечего и говорить, у зверька были причины лить горькие слезы, оставаясь наедине с самим собой. Она тоже частенько плакала украдкой, получив очередную незаслуженную затрещину от отца. В такие минуты, вытирая обильные слезы, она испытывала облегчение оттого, что расправа уже позади, и горевала, предвидя, что недавняя пощечина далеко не последняя, что отец рано или поздно снова ударит ее, когда она меньше всего будет этого ждать. Но надо отдать ему должное, он никогда не колотил ее палкой. Вполне без этого обходился - рука у него была достаточно тяжелой.
Кэнди так трясло от бессильной злобы, что она едва не пролила ром, когда, оторвавшись от лицезрения портретов, принялась наполнять стакан. Мысленно пожелав колдуну подавиться любимым напитком, она заткнула графин пробкой, вернула его на прежнее место и с полным стаканом рома поспешила к Захолусту. Удары перестали сыпаться на спину Шалопуто, лишь когда она переступила порог гостиной.
Шалопуто свернулся улиткой у ног Захолуста. Ни дать ни взять огромный кожаный мяч, клубок боли и ужаса. Колдун совсем выбился из сил. Дыхание его стало хриплым, на лбу выступили капли пота.
- Ром! Ром! - взвизгнул он, зло тараща глаза на Кэнди. Стакан, который она ему подала, был опорожнен одним глотком.
- А теперь прочь с глаз моих!
Шалопуто в мгновение ока встал на четвереньки, взобрался по стене на потолок, оттуда пробежал к двери и, проскользнув под самой притолокой, исчез в смежной комнате. Наверняка, подумала Кэнди, уцепился сейчас ступнями за балку. Это ведь его любимая поза. Вытрет слезы, потом начнет раскачиваться и петь свою считалку про Живореза и священника.
Захолуст перевел дыхание и сердито бросил:
- Еще! Еще рому! - Он заглянул в пустой стакан и осведомился: - А графин где?
- Я его не принесла. Вы говорили только о стакане.

Предыдущая страница 14 Следующая страница


15 Клайв Баркер

- Сама не могла догадаться, тупица безмозглая?! Тащи сюда графин!
Кэнди отпрянула - и как раз вовремя.
Каспар успел вооружиться посохом и резко выбросил вперед руку, целясь ей прямо в лицо. Металлический наконечник мелькнул в воздухе в каком-то дюйме от ее носа.
Кэнди сделала еще один шаг назад и, прежде чем обливавшийся потом Захолуст успел как следует прицелиться, бросилась прочь из комнаты.
Она схватила графин за горлышко и с ненавистью взболтнула содержимое. Ей на ум пришли несколько забористых словечек, какими не брезговал ее отец. И она несколько раз мысленно повторила их, адресуясь к Захолусту, прежде чем отнести ему вожделенный ром.

ДУША РАБА

На счет Шалопуто она оказалась совершенно права. Он и в самом деле висел на балке вниз головой, и его слезы, стекая по бровям и лбу, падали на пушистый ковер.
- Нам надо любой ценой отсюда выбраться, - одними губами сказала она ему.
Он молча помотал головой с выражением глубочайшего отчаяния на лице.
Кэнди, прижав к себе графин с ромом, вздохнула и побрела к Захолусту. Когда она уже готова была переступить порог, пронзительно зазвонил телефон. Захолуст схватил трубку и протянул Кэнди пустой стакан, чтобы она его наполнила.
Посох он при этом аккуратно уложил поверх ручек своего кресла.
Но что, если швырнуть в него графин и, когда он попытается его поймать, схватить посох и метнуться к входной двери? Нет, из этого, пожалуй, ничего не выйдет. Даже если ей удастся выскочить наружу (а кто знает, каких коварных ловушек мог понаставить колдун вокруг своего дома, чтобы никто из пленников не удрал?), Шалопуто останется в его безраздельной власти.
Она не могла себе позволить так поступить с несчастным зверьком. Несмотря на краткость их знакомства, она чувствовала себя ответственной за Шалопуто. Если уж удирать, то только вместе.
Она налила в стакан очередную порцию рома. Захолуст даже не взглянул в ее сторону. Все его внимание было сосредоточено на телефонном разговоре, который, судя по всему, очень его взволновал.
- Он желает говорить со мной? Неужели? Голос его прерывался от радостного волнения.
Но тут, словно очнувшись от наваждения, Захолуст повернулся к Кэнди, выхватил из ее рук стакан, мгновенно опорожнил его, снова протянул ей и кивнул в сторону графина. Кэнди с готовностью подчинилась этому безмолвному приказу и наполнила стакан до краев. Ей ли было не знать, какое действие оказывает алкоголь на тех, кто употребляет его без меры: притупляет ум, замедляет реакцию и в конце концов просто валит с ног. Перед ее мысленным взором возник образ пьяного отца. Оставалось надеяться, что и колдун, упившись ромом, станет столь же беспомощным, как любой из простых смертных. В этом была их с Шалопуто единственная надежда на спасение.
Захолуст выхлебал третий стакан рома с не меньшим проворством, чем первые два. И потребовал четвертый. Однако, прежде чем он успел поднести его ко рту, выражение его морщинистого лица вдруг резко переменилось. Теперь он был сама почтительность. Даже глаза зажмурил от подобострастия.
- Милорд Повелитель Полуночи, - промурлыкал Каспар. - Какая честь для меня, сэр!
«Повелитель Полуночи?» - вздрогнула Кэнди. Выходит, Каспару позвонил Кристофер Тлен собственной персоной. Его высочество Темный Принц. И о чем же он намеревается беседовать с колдуном? Ясное дело, о ней, о Кэнди!
- Да-да, милорд, она здесь, - продолжал Захолуст. - Стоит со мной рядышком, на расстоянии вытянутой руки. - Пауза. - Ну, если вы считаете меня вправе судить об этом, то я взял бы на себя смелость утверждать, что в ней нет совершенно ничего... ничего особенного. Девица как девица, и только. Ну, как большинство из них: вроде симпатичная, а приглядишься как следует, так пожалуй, что и не слишком. - Последовала еще одна пауза, более продолжительная, чем первая. - О да, сэр, с Отто Живорезом я уже договорился. Он в скором времени прибудет сюда за Ключом. - Захолуст в очередной раз помолчал. - И девицу тоже? Понял, сэр. Я все понял. Разумеется. Она ваша, сэр.
Захолуст повесил трубку и одним мощным глотком втянул в себя весь ром из стакана, после чего нетерпеливым раздраженным жестом потребовал новой порции. Но графин был пуст. Колдун сердито повел головой в сторону смежной комнаты. Кэнди следовало отправиться туда и отыскать новую бутылку. Она мельком взглянула на Каспара, отметив, что руки у него дрожат, под глазом пульсирует жилка, а углы рта подергиваются - верные признаки того, что беседа с Повелителем Полуночи напугала его до умопомрачения, потрясла его трусливую душонку до самого основания.
Кэнди вернулась в соседнюю комнату за ромом. Ей не пришлось долго его искать: в верхнем ящике комода лежала большая непочатая бутыль. Отвинчивая пробку, она невольно подняла глаза на портреты мужчин и женщин в шляпах.
- Кто эти люди? - едва слышно спросила она Шалопуто.
Зверьку понадобилось несколько мгновений, чтобы выйти из того горестного транса, в котором он пребывал. Шмыгнув носом, Шалопуто тихо ответил:
- Все они были его приятелями. Члены Магического круга Острова Частного Случая. Но потом он от них отделился, присягнул на верность королю Гнилу...
- Кому?
- Тлену.
- А-а. Понятно. Королю Гнилу. Ну, присягнул, а дальше что?
- Убил их.
- Что? Убил собственных друзей?
- Рому! - проревел Захолуст.
- Но почему он это сделал?
- РОМУ!
Терпение Захолуста лопнуло, и он сам направился за любимым напитком. Каспар появился в дверном проеме настолько неожиданно, что Кэнди вздрогнула и чуть было не уронила бутыль. В руке он сжимал пустой стакан. Физиономия его так раскраснелась от волнения, страха и выпивки, что уподобилась огромному переспелому помидору, водруженному на поставленный вертикально банан.
- Я имел счастье беседовать, - произнес он, царственно подбоченившись свободной рукой, - с самим Повелителем Полуночи. Знайте же, вы двое, мое освобождение - это дело решенное. И все благодаря тебе, девица. - Он плотоядно ухмыльнулся, глядя на Кэнди и демонстрируя ей свои зубы, которые явно нуждались в услугах дантиста. - Когда вы, барышня, постучались в мою дверь, это был поистине великий момент в моей жизни. Вы изменили мою судьбу. Вот потеха, а? Кто бы мог подумать, что из-за мелкой хорьковой задницы навроде тебя дядюшке Каспару вернут свободу?
Он нетвердой походкой приблизился к Кэнди и ущипнул ее за щеку, словно она была милой крошкой, а он - ее любящим родственником.
- Налей мне еще стаканчик рому, девица. Ты должна позаботиться, чтоб до появления здесь Отто я пребывал в хорошем настроении. Тогда я, так и быть, не изобью тебя до синяков.
Кэнди отвинтила пробку и налила рому. Захолуст поднес стакан к губам, и в эту самую минуту Кэнди наконец решила, что пришла пора начать действовать. Она разжала руку, в которой держала бутыль, и та грохнулась о пол, разлетевшись на мелкие осколки, которые потонули в луже пролитого рома. В воздухе резко запахло спиртным.
- Ах ты, негодяйка!..
Но Кэнди не дала Каспару времени выкрикнуть все ругательства, которые пришли ему на ум. Она с силой толкнула его в грудь обеими ладонями. Захолуст, и без того с трудом державшийся на ногах, принялся отчаянно размахивать руками, чтобы сохранить равновесие, а Кэнди тем временем опрометью бросилась в другую комнату.
Посох по-прежнему лежал на ручках кресла, где его оставил Захолуст.
Стараясь не думать о том, что может случиться дальше, Кэнди подскочила к креслу и схватила посох.
Он завибрировал у нее в руках, как живой, словно пытаясь высвободиться из чужих, непривычных ладоней. Но Кэнди только сильнее сжала кулаки. Она намертво вцепилась в дрожащую и извивающуюся деревянную трость, хозяин которой должен был вот-вот появиться в дверях.
Каспар каким-то непостижимым образом узнал, что посох у нее, и завизжал, не успев дойти до двери:
- Отдай! Отдай сейчас же!
Посох при звуках голоса своего хозяина прямо-таки заплясал в руках у Кэнди, но у нее все же хватило сил не выпустить его.
Через мгновение Захолуст ввалился в комнату и погрозил Кэнди пальцем.
- Отдай, слышишь?! - Язык с трудом ему повиновался: ром сделал свое дело. - Немедленно положи на место, а не то...
- А не то - что? - с вызовом спросила Кэнди, приподнимая посох за один конец, как бейсбольную биту. - Что вы можете со мной сделать? А? Убить? Но тогда вам придется оправдываться перед вашим господином и повелителем.
Захолуст вытер пот, обильно струившийся по его лбу и бровям и заливавший глаза.
- Шалопуто! - проревел он. - Ко мне! ЖИВО!
- Шалопуто покорно вполз в комнату - разумеется, перемещаясь вверх ногами по потолку.
- Поймать мерзавку! - распорядился Захолуст. - Вернуть мне мой посох!
Шалопуто замер, устремив умоляющий взгляд на Кэнди.
- Я сказал...
- Я слышал, что вы сказали, - ответил зверек. Захолусту понадобилось время, чтобы вникнуть в смысл ответа Шалопуто. Вернее, чтобы осознать, насколько переменился его тон. В голосе раба уже не было прежней покорности. Захолуст решил подавить бунт в самом зародыше. Он набрал полную грудь воздуха и завизжал:
- Делай, что тебе говорят, тылкрыс! Попробуй ослушаться, и я все кости тебе переломаю!
- И чем же это вы собираетесь орудовать, хотела бы я знать? - усмехнулась Кэнди. - Ведь ваша волшебная палочка у меня!
- Но ты понятия не имеешь, как ею пользоваться, барышня! - прошипел Захолуст и бросился на нее.
Кэнди не ожидала такой стремительной атаки. Она и глазом моргнуть не успела, как он ухватился за другой конец посоха.
Даже находясь под действием спиртного, Захолуст сохранил недюжинную силу. Он рванул посох на себя, потом влево, вправо и снова влево, пытаясь высвободить его из рук Кэнди. Но чем сильнее Каспар тянул посох к себе, тем крепче сжимала Кэнди гладкое дерево трости.
- Если ты сию же минуту не разожмешь руки... - проревел Каспар, багровея от натуги.
- Напыженное ничтожество, - глядя ему в глаза, заявила Кэнди. - Напыженное ничтожество в костюме цвета банановой кожуры - вот кто вы такой.
У колдуна от ярости дернулась верхняя губа. Он резко крутанул свой посох, так что Кэнди от неожиданности выпустила его из ладоней. Захолуст потерял равновесие и, чтобы не упасть, раскинул руки в стороны.
Посох свалился на пол между ними и откатился в сторону.
Кэнди и Захолуст бросились за ним, но их обоих опередил Шалопуто. Молниеносно спрыгнув с потолка, он нагнулся, подхватил легкую тросточку и метнулся к стене.
На морщинистом лице карлика появилась торжествующая ухмылка.
- Молодчина! - весело произнес он. - Ты подоспел как нельзя кстати. Я тебя за это вознагражу, не сомневайся. Как-нибудь при случае. - Он облегченно вздохнул и отер пот рукавом своего желтого пиджака. Вытянул вперед короткую толстую руку и приказал: - Давай его сюда!
Шалопуто, еще недавно избитый хозяином до синяков, взирал на него, как кролик на удава. Но с места не сдвинулся и не сделал попытки вернуть Каспару посох.
- Ты меня слышал?! - Захолуст топнул ногой. - ОТДАЙ МНЕ МОЙ ПОСОХ! И я как следует отлуплю эту мерзкую девчонку. Тебя это позабавит, вот увидишь!
Все трое на некоторое время застыли в молчании, а потом Шалопуто медленно - очень, очень медленно - покачал головой.
- Кэнди... - негромко произнес он, не отводя взгляда от колдуна, которому долгие годы служил верой и правдой. - Беги отсюда. Побыстрей, пока не явился Отто Живорез.
- Без тебя я не уйду.
Шалопуто покосился на нее со смесью недоверия и надежды.
- О-о-о, какая волнующая сцена! - ухмыльнулся Захолуст. - До чего трогательно! - Повернувшись к Шалопуто, он вдруг заговорил с деланным дружелюбием: - Ну все, малыш. Пошутили, и довольно. Ты проявил себя с наилучшей стороны. А теперь за дело. Пора, так сказать, спуститься с небес на землю. Ты же сам знаешь, у тебя не хватит отваги удрать от меня.
Слова его звучали на редкость убедительно, и Кэнди с тревогой взглянула на Шалопуто.
- Ты - моя собственность, - продолжал Захолуст. - Вспомни-ка, я купил тебя, заплатив что следовало. У меня есть все нужные бумаги. Ты не имеешь права от меня уйти. Если любой из рабов вот так вот запросто, когда ему вздумается, сможет сбежать от хозяина, весь наш мир перевернется вверх тормашками. И никому от этого не станет лучше. В том числе и тебе.
Улыбка на его лице быстро таяла, пока не исчезла без следа. Каспар не привык подолгу изъясняться столь миролюбивым тоном.
- Ну все, - злобно выдохнул он. - В последний раз тебе говорю: отдай мне мой посох, и я тебе обещаю, - обещаю, слышишь? - что не поколочу тебя.
Шалопуто не двинулся с места. На лице его не дрогнул ни один мускул.
- Ах вот оно что! - Каспар понимающе закивал головой. - Знаю, о чем ты, поди, думаешь. О свободе, угадал? Соблазнительная штука, да? Но ты раскинь мозгами, тылкрыс! Ведь ты ж понятия не имеешь, как ею распорядиться, этой свободой! Как жить одному, без хозяина!
- Не слушай его! - возмутилась Кэнди. - Он пытается заморочить тебе голову!
- У тебя душа раба, тылкрыс. И она навсегда такой останется.
- Тебе совершенно нечего бояться. - Кэнди быстро перехватила инициативу в разговоре. Чтобы быть до конца честной, она неуверенно поправилась: - По крайней мере, там, на свободе, нисколько не хуже, чем здесь. Чем с ним. И потом, ты ведь будешь не один. Я тебя не брошу...
- Конечно, конечно! - взревел Захолуст, бросаясь к Кэнди и хватая ее за руку.
Запястье словно огнем обожгло. Она закричала от боли и стали отбиваться от колдуна свободной рукой. Отчаяние лишь придало ей сил. Она так толкнула карлика, что пирамида из шляп на его круглой потной голове, покачнувшись, съехала набекрень.
Безобразное лицо Каспара исказила гримаса панического ужаса. Он отпустил руку девушки, чтобы подхватить соскальзывавшие шляпы и снова утвердить их на макушке, а Кэнди метнулась в сторону и, растирая запястье, чтобы унять боль, стала лихорадочно соображать, как быть дальше. Ей вдруг вспомнились портреты пяти волшебников в соседней комнате. А вместе с этим воспоминанием пришла простая мысль. Шляпы. Его дурацкие шляпы. Часть его колдовской силы наверняка заключена именно в них.
Захолуст тем временем стал подступать к Шалопуто, протягивая руки к посоху.
- Отдавай! Живо! Ведь посох, как и ты, - моя собственность!
В углах его губ вздувались и лопались желтовато-белые пузырьки слюны. Казалось, еще немного - и он лопнет от злости.
Шалопуто поднял вверх лапы с зажатым в них посохом.
- Вот молодец! Хороший мальчик.
На багровом потном лице колдуна снова мелькнуло подобие улыбки.
Шалопуто не мигая смотрел в глаза своего бывшего хозяина. И вдруг, держа посох обеими лапками, с силой ударил его об колено.
Захолуст испустил истошный вопль. Но было поздно. Посох переломился надвое с громким треском, звук которого эхом отразился от стен комнаты. Мелкие щепки разлетелись по сторонам.
Шалопуто повертел в руках половинки сломанного посоха и гордо заявил:
- Больше вы меня никогда им не ударите!
После чего швырнул обломки волшебной трости на то самое место, где был избит ею всего несколько минут тому назад.
Захолуст проводил половинки посоха взглядом, полным отчаяния. Его короткое тельце сотрясала дрожь.
- Ну, сейчас ты у меня получишь! - пробормотал он сквозь зубы. - Надо же, повстанец какой выискался!
С этими словами он, в свою очередь, воздел короткие руки над головой и сомкнул ладони.
А потом, произнося какие-то совершенно непонятные для Кэнди слова, которые, впрочем, судя по его тону, ничего доброго не сулили, он начал медленно-медленно разводить руки в стороны. Между его ладонями появилось темное пятно продолговатой формы, которое делалось тем длиннее, чем дальше отодвигались одна от другой ладони колдуна. Мало-помалу сгусток тьмы стал приобретать все более осязаемые формы и различимые очертания и наконец обернулся жирным червяком пяти футов длиной с невероятной величины зубами, увенчанными ярко-красными, загнутыми внутрь рта крюками. У червя было две головы, располагавшиеся на концах туловища и удивительно напоминавшие Каспара чертами своих безобразных лиц. Головы, едва возникнув из небытия, принялись оглушительно шипеть и скалить акульи зубы.
- Бесподобно! - При виде безобразного порождения своих колдовских чар Захолуст закатил глаза от восторга. - Как вам мой малютка-страхолюдка?
И, не дождавшись ответа от потрясенных Кэнди и Шалопуто, он уронил руки вдоль тела, предоставив червяку полную свободу передвижения.
Чудовище, хотя оно и обладало весом и плотностью под стать любому живому существу его размеров, оказалось способно преодолевать силу притяжения. Оно мгновенно вознеслось по воздуху почти к самому потолку, где принялось извиваться и крутиться на разные лады, словно веревка, которой вдруг вздумалось завязаться узлом.
В конце концов оно согнулось петлей и заискивающе заглянуло в глаза своему создателю.
Захолуст одобрительно кивнул.
- Ты готов, страшилка? Червь издал грозное шипение.
- Прекрасно, - осклабился Каспар. Он вытянул толстый палец в сторону Шалопуто. - Убей моего раба.
Змеечервь, не мешкая, приступил к выполнению приказа. Он выпрямил туловище и ринулся вниз на Шалопуто.
К счастью, реакция у Шалопуто была молниеносной. Вдобавок он так часто и подолгу путешествовал по стенам и потолку этой комнаты, что знал расположение всех щелей, уступов и трещин, куда можно было просунуть для опоры хоть кончик когтя. Пока чудовище летело к нему по воздуху, он пригнулся, запрыгнул на стену и с ловкостью паука вскарабкался на потолок. Червяк преследовал его по пятам, громко щелкал челюстями, и его страшные зубы, смыкаясь, осыпали все вокруг искрами, достаточно яркими, чтобы осветить все пространство комнаты.
Захолуст от души наслаждался зрелищем погони. Он захлопал в ладоши, как ребенок, и весело хихикнул, когда червь неловким движением задел старинную люстру. На пол посыпались высохшие мотыльки и тучи пыли. Зазвенели, раскачиваясь, хрустальные подвески.
- Спасайся! - крикнул Шалопуто Кэнди. - Удирай отсюда!
Он замедлил свой стремительный бег по потолку и стенам лишь на мгновение, чтобы подкрепить слова красноречивым умоляющим взглядом, но для монстра этого оказалось достаточно. Он вытянул туловище и сократил до минимума расстояние между собой и Шалопуто, снова изогнулся дугой, широко раскрыл оба рта и приготовился вонзить в зверька свои ужасные клыки.
Кэнди отвернулась, чтобы не видеть этой жестокой расправы. Взгляд ее натолкнулся на Захолуста. Тот был по-прежнему поглощен погоней, которая происходила над его головой, и не замечал ничего вокруг. Кэнди не сомневалась, что сможет незаметно подкрасться к нему сзади.
Вот только хватит ли у нее смелости? Еще бы! Даже с избытком! Ведь речь идет о жизни и смерти бедняги Шалопуто.
Подбираясь к колдуну, она заставила себя поднять глаза и взглянуть на зверька и его преследователя. Дела у несчастного Шалопуто оказались хуже некуда. Червь обвился вокруг его туловища и пытался отыскать местечко помягче, с которого можно было начать трапезу. Но кожа Шалопуто была, на счастье, намного грубее и толще человеческой. Прокусить ее даже столь острыми и крепкими клыками, какие торчали из обеих пастей змеечервя, было непросто.
Чудовище обладало неимоверной силой, и, как ни пытался Шалопуто отвести его головы от своего лица, они притискивались к нему все ближе и ближе. И все тесней и тесней сжимались вокруг зверька удушающие кольца змеиного тела.
Больше медлить было нельзя. Кэнди сделала еще несколько осторожных шагов к Захолусту. Тот, как ни в чем не бывало, продолжал аплодировать своему творению.
И только когда Кэнди подобралась к нему почти вплотную, он почувствовал ее присутствие у себя за спиной и резко обернулся. Но она оказалась проворнее. Одно движение руки - и вот уже пирамида сбита с его головы. Все шляпы попадали на пол.
Каспар взвизгнул от ужаса и рухнул на колени. Он пытался подобрать шляпы, но Кэнди успела расшвырять их в стороны носком своей туфли.
Сверху раздался оглушительный треск, словно под потолком взорвалась петарда.
Кэнди задрала голову и с радостью убедилась, что червяк больше не страшен для Шалопуто. Теперь, когда Каспар лишился своей волшебной силы, чудовище стало съеживаться с такой же стремительностью, с какой несколько минут назад возникало из небытия. Червю было уже не до Шалопуто. Он судорожно дергался под потолком из стороны в сторону, как воздушный шар, из которого толчками вырывается воздух. Соприкасаясь с твердой преградой - стеной, стопкой книг, люстрой, - он испускал из своего тела черные искры и делался заметно меньше. Кэнди недолго любовалась этим зрелищем. Времени у них было в обрез. Шалопуто все еще висел у самого потолка.
- Прыгай вниз! Быстрей! - крикнула она ему. Шалопуто спустился на пол и подбежал к ней.
- Он тебя не ранил?
- Нет. - Шалопуто улыбнулся. - Он пытался, но... Кэнди улыбнулась в ответ и сжала его широкую ладонь.
- Нам самое время отсюда удрать!
Держась за руки, они бросились к выходу из дома.
Змеечервь, созданный злым колдовством Каспара, ударился о стену над входной дверью, как раз когда Кэнди взялась за ручку. Их с Шалопуто осыпал дождь черных искр. Червяк, уменьшившийся до размеров личинки майского жука, свалился на коврик у их ног. Он отчаянно извивался, его крошечные зубастые рты по-прежнему издавали шипение.
- Отвернись, - сказал Шалопуто.
- В этом нет нужды. Я не брезглива, - покачала головой Кэнди.
Шалопуто наступил на червя пяткой, покончив с ним раз и навсегда. Когда он поднял ступню, на коврике виднелось лишь небольшое темное пятно.
- Теперь пошли!
И Шалопуто отпер верхний из замков. Кэнди без труда справилась со средним и нижним.
- Погоди, а как же Ключ? - спохватилась она, отворяя дверь.
Шалопуто помотал головой:
- Не до него сейчас. Самим бы ноги унести.
В подтверждение его слов изнутри дома раздался вопль Каспара. Колдун бесновался от бессильной злости.
Кэнди кивнула. Рука об руку они вышли на крыльцо, спустились с него и побежали вперед. Не оглядываясь, Кэнди и Шалопуто мчались по объятому ночной тьмой Острову Простофиль. Дом Каспара Захолуста вскоре остался далеко позади. А еще через несколько мгновений до них перестали доноситься и дикие вопли обманутого колдуна.

КОШАЧЬИ ГЛАЗА

- Я свободен! - ликовал Шалопуто, не замедляя бега. - Просто не верится! Я свободен! Свободен!
Вдруг он резко остановился, схватил Кэнди в охапку, приподнял ее над землей и стиснул так, что ей стало трудно дышать.
- Благодарю тебя! Спасибо! Спасибо! - с восторгом повторял он, кружась на месте. - Ты вдохнула в меня отвагу, какой я в себе даже не подозревал! Что бы теперь со мной ни случилось, я всегда буду тебе благодарен.
Запечатлев на щеке Кэнди дружеский поцелуй, он бережно опустил ее на землю.
Кэнди была немного смущена тем, что стала объектом такого бурного проявления чувств. Она и не помнила, когда ее в последний раз сжимали в объятиях и целовали. Впрочем, ей хватило нескольких секунд, чтобы прийти в себя и переключить внимание Шалопуто на более насущные вопросы.
- Мы ведь все еще в лесу, - озабоченно заметила она. - Нам надо торопиться, чтоб уйти как можно дальше от Старины Бананового Костюма и его гостеприимного жилища.
Шалопуто звонко рассмеялся.
- Согласен. У тебя, случайно, не найдется лодки с веслами?
- Случайно, нет. Полагаю, и тебя поблизости не ждет яхта с экипажем на борту?
- Боюсь, что не ждет. - Шалопуто развел руками. - Кстати, а как ты попала на остров?
- Прилетела на огромном мотыльке. И знаешь...
- На мотыльке? - перебил ее Шалопуто.
- Ну да. Его смастерил Кристофер Тлен.
- Так значит, Повелитель Полуночи давно положил на тебя глаз. Но что ему от тебя нужно?
Кэнди пожала плечами:
- Ключ, что же еще? - Но она тут же поправила себя: - Хотя вряд ли он гонялся за мной из-за Ключа. Похоже, Тлен узнал, что он был у меня на хранении, только от нашего приятеля Захолуста, а до этого ни о чем подобном даже не подозревал.
- А ты в курсе, какой замок им можно открыть, этим Ключом, с которым все так носятся?
- Нет. Мне об этом не говорили.
Не успела Кэнди произнести эти слова, как до слуха ее донесся голос Каспара Захолуста. Вернее, шепот. Судя по всему, колдун находился совсем рядом.
- Кстати, насчет Ключа... Ты, выходит, желаешь узнать, для чего он предназначен?
Шалопуто задрожал от ужаса и схватил Кэнди за руку.
- Он здесь!
- Не бойся! - отозвалась Кэнди. - Что он нам может сделать теперь, когда мы на свободе?
С этими словами она огляделась по сторонам, пытаясь различить в ночном сумраке плотную фигуру карлика. Но Каспара нигде не было видно, хотя голос его раздавался очень близко.
- Так вот, к вашему сведению, - невозмутимо продолжил Захолуст, - Ключ отворяет Пирамиды на Ксуксуксе.
- Неужели? - притворно изумилась Кэнди, чтобы вызвать противника на дальнейший разговор, тем самым лишив его возможности неожиданно напасть на нее или Шалопуто. - Пирамиды, говорите? Очень интересно. - Она придвинулась вплотную к Шалопуто и прошептала: - Давай прижмемся друг к другу спинами. Так нам будет легче защититься, если он нападет.
Шалопуто вместо ответа взял ее за руку и зашел к ней за спину, развернувшись лицом к врагу.
- Уверяю вас, - хвастливо заявил Захолуст, - меня щедро наградят за все, чего я добился на этом Часе. Я буду наделен такой властью, о какой вы, ничтожные создания, даже помыслить не смеете...
- Где же он? - растерянно шепнула Кэнди. - Судя по голосу, совсем рядом с нами. Но тогда почему мы его не видим?
- С ума сойти, да? - хихикнул Захолуст. - Ты готова поверить, что твои жалкие чувства вышли из повиновения и отказались тебе служить? А что, если ты и впрямь помешалась? Как сказал один поэт: «Избыток реальности - разуму гибель». Бедняжка! Сумасшедший дом по тебе плачет. Шалопуто крепко сжал ладонь Кэнди.
- Не бойся, не слушай его. Это он нарочно тебя пугает. С тобой все в порядке.
- Но почему тогда его голос так хорошо слышен?
- Потому что он близко, - прошептал дрожащим от страха голосом Шалопуто. - Очень близко.
- Но его нигде не видно!
Кэнди в который уже раз огляделась по сторонам.
- Это все волшебные шляпы. Благодаря им он много чего умеет. Например, становиться невидимым, когда нужно.
- Значит... Значит, он сейчас может находиться где угодно?
- Боюсь, что да.
«Вот так новость!» - подумала Кэнди. Она напрягла слух и стала еще пристальнее вглядываться в окружающий ландшафт в надежде, что сумеет заметить или услышать хоть какой-то знак присутствия Каспара, пусть самый незначительный - стук камешка, отброшенного ногой, о древесный корень, шелест листвы на задетой ветке. Но неверные, колеблющиеся отблески света от костров на столбах создавали иллюзию, будто все вокруг постоянно пребывает в движении: и листья, и ветки, и стволы деревьев, даже земля под ногами. Вот колыхнулась трава слева от того места, где стояли спиной к спине они с Шалопуто. Не Захолуст ли подкрадывается к ним оттуда? Или по траве всего лишь скользнула тень от пляшущего на колонне огня? Не Каспар ли пыхтит сбоку от Шалопуто? Или это просто шум ветра?
- Это хуже всякой пытки! - шепотом пожаловалась она.
Однако не успел еще стихнуть звук ее голоса, как позади раздался звук шлепка, и Шалопуто, вскрикнув от боли и неожиданности, выпустил ее руку и закружился на месте с поднятыми вверх кулаками. Он стал похож на боксера, какими их запечатлевали на фотографиях в давние времена.
- Он тут, рядом! - крикнул Шалопуто. - Совсем близко! Он меня только что стукнул по...
Каспар не дал ему времени договорить. До Кэнди донесся звук еще одного удара, потом еще и еще. Захолусту удалось сбить Шалопуто с ног. Зверек свалился на бок, обхватив голову руками.
- Беги, Кэнди! Спасайся! Уноси ноги, пока он до тебя не добрался!
Кэнди по-прежнему пыталась определить, где находится невидимый противник, но внезапно сильные руки колдуна обхватили ее за талию. Секунда - и она оказалась поднята в воздух. Каспар воздел ее над своей головой. Источником этой его богатырской силы могли быть, разумеется, только волшебные шляпы. Кэнди стала извиваться всем телом и колотить руками по воздуху в надежде задеть пирамиду из шляп и сбить ее с головы Захолуста. Но он нарочно держал ее так, чтобы она не могла дотянуться до его бесценных головных уборов.
- Ты немедленно вернешься в мой дом. Голос Каспара был полон злобного торжества.
Кэнди не оставляла попыток высвободиться из его хватки, хотя и понимала, что это бесполезно. Сила колдуна была просто невероятной. Тогда она стала громко звать на помощь в надежде, что крики ее могут услышать окрестные жители.
- Боюсь, ты зря надрываешь глотку, - с издевкой изрек Каспар.
До Кэнди донесся запах рома. Рот колдуна был в нескольких дюймах от ее уха.
Но прежде чем она собралась с ответом, высокая трава вокруг пришла в движение. И на сей раз виной тому было вовсе не колебание световых бликов. Из травы, распрямляя изящные лапы, одна за другой бесшумно появлялись кошки тарри. Зрелище было впечатляющим. Секунду назад Кэнди готова была поклясться, что поблизости нет никого, кроме нее и Шалопуто да еще невидимки Каспара. И вдруг огромные кошки обступили их с колдуном со всех сторон, насторожив острые уши.
Кэнди вспомнила, какие ужасные злодейства приписывал Каспар этим животным. Что, если в его словах была хоть крупица правды? Вдруг тарри явились сюда, чтобы совершить очередное убийство? Наброситься на беднягу
Шалопуто и выцарапать ему глаза? Или запрыгнуть ей на плечи и перегрызть горло?
Неужели ее впереди ждет новая беда, еще горше прежних?
Такие мысли вихрем пронеслись в голове у Кэнди при виде кошек тарри.
Но чем ближе к ней и Каспару подходили огромные кошки, тем слабее становилась хватка пальцев, сжимавших ее запястья.
Каспар явно был в замешательстве.
- Этого мне еще не хватало!.. - пробормотал он сквозь зубы и крикнул: - А ну, брысь! Прочь отсюда, кому говорю!
Кошки оставили его требование без внимания. Они продолжали медленно его окружать, не сводя огромных горящих глаз с него и Кэнди.
- Не смейте на меня так глядеть! - взвизгнул Захолуст. «Глядеть? - подумала Кэнди. - Что бы это значило?
Ведь он сейчас невидимка!» И вдруг ее озарила догадка, которой она тотчас же с нескрываемой радостью поделилась с Каспаром:
- Они вас видят!
Колдун ничего не ответил. Но в этом и не было никакой необходимости. Его тело сказало обо всем без слов. Он задрожал, засопел, а руки его стали такими слабыми, что Кэнди без труда высвободилась из них, спрыгнула на землю и первым делом бросилась к Шалопуто, который все так же лежал на боку, обхватив лапами голову. - Не так уж плохи наши дела! - заверила она его. - Здесь собрались кошки тарри.
- Разве это хорошо? - он повернул к ней лицо, залитое кровью и искаженное страхом.
- Еще бы!
- Почему ты так решила? - Представь себе, они его видят. Неплохо для начала, верно?
- Но как им это удается?
Оба они, не сговариваясь, подняли головы.
Глаза всех до единого животных были устремлены в одну точку, на небольшой участок травы всего в нескольких шагах от Кэнди и Шалопуто. Именно оттуда раздавался голос колдуна:
- Прочь от меня, пыльные тряпки! Держитесь подальше от Каспара Захолуста! Дождетесь, что я подпалю ваши паршивые хвосты! Мне ничего не стоит расправиться со всеми вами! Несколько кошек при этих его словах обменялись тревожными взглядами, но ни одна из них не сдвинулась с места.
- Да блефует он! - ободрила животных Кэнди. - Надеюсь, вы понимаете, о чем я. Он сам вас боится!
- Заткни пасть, ты, мерзкая личинка! - заверещал Захолуст. - Я с тобой после разберусь!
Тем временем Шалопуто поднялся на ноги. Каспар его сильно поранил. По лбу и щеке зверька все еще продолжала струиться кровь, но, казалось, это его мало заботило. В нем появилось что-то новое. Уверенность, чувство собственного достоинства.

Предыдущая страница 15 Следующая страница


Абарат 16

- Ты только и можешь, что всех запугивать! - сказал он, решительно направляясь к тому месту, к которому были прикованы взгляды кошек тарри, - иными словами, прямиком к Захолусту.
Каспар от ответа воздержался. Вероятно, чтобы не выдать себя голосом и успеть улизнуть, избежав возмездия со стороны бывшего раба. Кэнди услышала быстрый топот. Взгляды кошек переместились к склону холма, на который взбегал Каспар, спеша укрыться у себя в доме.
Но Шалопуто решил этому помешать. Он бросился следом за колдуном вверх по холму, то и дело оглядываясь на кошек, чтобы убедиться, что Заходуст не свернул с тропинки и не засел где-нибудь в кустах.
Зверек настиг своего бывшего хозяина ярдах в двадцати от дома с куполом.
До Кэнди донесся душераздирающий вопль.
- Руки прочь от меня, раб! - надрывался Захолуст.
- Я больше не раб! - возражал Шалопуто. Захолуст пытался вырваться из цепких лап Шалопуто, и Кэнди, которая глядела на эту схватку со значительного расстояния, казалось, что Шалопуто сражается с несколькими десятками лоснящихся жиром угрей, пытаясь удержать их в руках. Защищаясь, Захолуст выкрикивал ругательства и угрозы.
Шалопуто, вконец разозлившись, принялся трясти своего противника, как грушу.
- А ну, покажись-ка! - потребовал он.
Кэнди догадалась, что сейчас он сжал сильными пальцами шею Захолуста.
- Сбрось свои шляпы, чтоб тебя было видно! Каспару пришлось подчиниться. Через мгновение рядом с Шалопуто в воздухе проступили какие-то расплывчатые формы, и вот уже перед взорами всех окружающих предстал взбешенный Каспар Захолуст собственной персоной. Шляпы он снял и держал их в руках - по три в каждой. На лице его явственно читалось желание немедленно умертвить всех находившихся в пределах Острова Простофиль - начиная с Кэнди и Шалопуто и заканчивая кошками тарри.
- Ну а теперь, Каспар, - раздался низкий и звучный голос откуда-то из-за спины Кэнди, - тебе, пожалуй, стоило бы вернуться в дом и не высовывать оттуда носа. Ты ведь лишен права свободного перемещения по острову и прекрасно об этом знаешь.
Кэнди с опаской обернулась и очутилась лицом к лицу с двуногим существом, несомненно состоявшим в родстве с кошками тарри. Широкое лицо его покрывала красно-коричневая шерсть, местами с серебристым отливом. Глаза у него были крупные, зеленые, с вертикальными полосками зрачков - точно такие же, как у находившихся поблизости кошек, а над пухлыми губами топорщились длинные редкие усы. Кем бы ни было это создание, оно наверняка поднялось на холм, привлеченное шумом сражения между Шалопуто и Захолустом.
- Это все из-за нее, Джимоти! - плаксиво запричитал Каспар, указывая толстым пальцем на Кэнди. - Из-за проклятой девчонки! Она во всем виновата, а вовсе не я.
- Ради всемогущего А'зо, умолкни, Захолуст, - потребовал новоприбывший.
К немалому удивлению Кэнди, колдун подчинился. Странный двуногий кот обратил взгляд на Кэнди и вежливо представился:
- Меня зовут Джимоти Тарри.
- Очень приятно.
- А ты, разумеется, знаменитая или, вернее сказать, печально известная Кэнди Квокенбуш?
- Откуда вы меня знаете?
- Мало кто из путешественников, ступивших на земли архипелага, удостаивается такого внимания к своей персоне, как ты, и становится предметом стольких пересудов.
- Вы уверены, что ни с кем меня не путаете?
- Совершенно уверен. - Кот произнес это с улыбкой, обнажив заостренные зубы. - За последние пару дней я побывал на нескольких островах, и чуть ли не каждый второй из тех, с кем мне довелось беседовать, упоминал о тебе. Твоя известность растет Час от Часу. Представь себе, многие, кто тебя и в глаза не видел, похваляются знакомством с тобой. Это ли не слава?
- Не может быть.
- Поверь, я нисколько не преувеличиваю. Вот, например, скажи, покупала ли ты ломтик фьюрини у сыродела с Закраины?
- Нет.
- А он утверждает, что да. А как насчет пары туфель, заказанной тобой у башмачника из Тацмагора?
- Но я никогда не бывала в Тацмагоре!
- Вот видишь! Ты стала настоящей знаменитостью.
- Но почему? Чем я заслужила такое внимание к себе?
- Причин для этого несколько, - улыбнулся Джимоти. - И первая из них - само твое прибытие на острова. Ты - первая из жителей Иноземья, попавшая на архипелаг после долгого, очень долгого перерыва. Вторая причина - то, что везде, где бы ты ни очутилась, случаются всевозможные трагические происшествия. В которых ты сама, судя по всему, неповинна, чего нельзя сказать о тех, кто тебя упорно и безжалостно преследует. Но жертвам-то от этого не легче.
Кэнди смущенно вздохнула и потерла подбородок. Ей нечего было возразить.
- А еще, - добавил Джимоти, - следует учесть, в какое время ты к нам прибыла.
- Неужели и это имеет значение?
- Весьма важное, поверь. Потому что многие из живущих в Абарате, начиная с уличных шарманщиков и заканчивая самыми чтимыми из гадателей на костях, давно уже предсказывали неизбежное появление некой преображающей силы. Которая изменит тоскливое и печальное течение наших жизней.
- Почему тоскливое? - удивилась Кэнди. - И что такого печального в ваших жизнях?
- Как бы тебе попонятней объяснить? - задумчиво и мягко проговорил Джимоти. - Ну, скажем так. В последнее время нас одолевает бессонница.
- Нас?
- Тех, кто имеет обыкновение задумываться о ходе вещей, о непостоянстве окружающего, о переменах, которые грядут. О вещих снах. Мы просыпаемся, чувствуя на губах привкус Полуночи.
- Это вы о Кристофере Тлене?
- Он - часть всего этого. Но далеко не худшая. Как бы там ни было, историки свидетельствуют, что род Тленов всегда, с незапамятных времен, вносил свою лепту в поддержание необходимого баланса сил. Тьма неизменно выполняла отведенную ей роль. Не будь ее, разве мы могли бы по достоинству оценить свет? Лишь когда аппетиты тьмы становятся чрезмерными, приходится давать ей отпор. Но потом она восстанавливает силы, как и должно быть. В конечном итоге, следование Путем Тьмы - выбор не менее достойный, чем служение Свету, если цель, которая при этом ставится, вполне определенна и ясна.
Кэнди не до конца постигла смысл обращенной к ней речи, но в одном была уверена твердо, и эта уверенность пришла к ней, когда она обдумала услышанное: суждения Джимоти были совершенно справедливыми и взвешенными. Она не решилась прервать своего собеседника вопросами, которые вертелись у нее на языке, поскольку он с воодушевлением продолжал посвящать ее в интереснейшие нюансы абаратской жизни и она ловила каждое его слово.
- Коммексо - вот подлинная беда, - говорил Джимоти. - Роджо Пикслер и его Малыш. Он приобретает культовые здания и открывает в них рестораны. И никого, похоже, это не волнует. Слишком все заняты поглощением его Панацеи. Меня мутит при одной мысли об этом. Час за Часом, День за Днем он с нашего молчаливого одобрения изгоняет из наших жизней магию. А что мы получаем взамен? Содовую воду и Панацею. - И Джимоти сокрушенно покачал головой. - Теперь ты понимаешь, о чем я?
- Да, я кое-что начинаю понимать, - кивнула Кэнди.
- И вот появляешься ты. Прямиком из Иноземья. И сразу пошли толки: «Неужели... Неужели она - та самая?..»
- «Та самая» - кто?!
- Та, кто исцелит наши недуги. Спасет нас от собственной глупости. Пробудит нас!
Кэнди могла ответить на это лишь одно: нет, она совсем не та, кого все ждут с такой надеждой. Она... просто никто. Но, догадываясь, что Джимоти будет неприятно это слышать, Кэнди промолчала.
- Что до меня, - сказал он ей, - то я твердо уверен в одном: ты явно незаурядная личность, дух твой удивительно силен, его нелегко сломить.
Кэнди помотала головой:
- Во мне нет ничего похожего на... Я совсем не та, за кого...
Не договорив, она тяжело вздохнула. Ей так не хотелось разочаровывать Джимоти, лишать его вспыхнувшей было надежды. Но слыханное ли дело - пробудить целый архипелаг! Да она и сама-то проснулась совсем недавно, очнулась от тягостного полусна и тотчас же стала рисовать на обложке учебника морские волны.
- Будь отважна в достижении своей цели, - улыбнулся Джимоти. - Даже если она не до конца тебе ясна.
Кэнди согласно кивнула.
- Просто невероятно, что тебе удалось выйти живой из всех недавних передряг. Ты отдаешь себе отчет, что кто-то неусыпно о тебе заботится?
После этих его слов перед Кэнди снова промелькнула череда воспоминаний о событиях, случившихся после ее знакомства с Джоном Хватом. Когти и зубы чудовищного Остова, которому так и не удалось ее схватить; вздымающиеся волны моря Изабеллы, где она чуть было не утонула; стрелы, выпущенные из арбалетов Роджо Пикслером и его телохранителями, едва в нее не угодившие; смертельно раненный мотылек, в грудь которого она крепко вцепилась, чтобы не упасть с головокружительной высоты. Ну и в довершение ко всему - встреча с Захолустом. Что и говорить, на каждом шагу ее подстерегали ловушки одна опаснее другой.
- Все началось с Ключа, - задумчиво произнесла она, - который теперь у Захолуста. Я хотела бы получить его назад. Не могли бы вы мне в этом помочь?
- К сожалению, здесь я бессилен. Хотя Захолуст - пленник, а я его страж, не в моей власти отнять у него то, что он у тебя похитил. Я также не вправе конфисковать его волшебные шляпы.
Кэнди пожала плечами:
- Как странно.
Тут в разговор вмешался Захолуст, успевший между делом снова нахлобучить на голову все свои головные уборы.
- Ничего странного! Я - великий волшебник, доктор философии, а он - всего лишь блохастый тарри, по чистому везению прямоходящий. Он ничего не может со мной сделать, ему поручено только следить, чтобы я не удрал с этого проклятого острова. Но все изменится, когда сюда пожалует Отто Живорез.
- Живорез! - спохватилась Кэнди.
Она так увлеклась разговором с Джимоти, что совсем позабыла о грозившей ей новой опасности.
- Что общего может быть у тебя с этим злодеем? - удивился Джимоти.
Захолуст, не дав Кэнди ответить, злорадно изрек:
- С ним достигнута договоренность о доставке девицы Повелителю Полуночи. Вместе с Ключом, который она украла.
- Пошел прочь! Вернись в дом, колдун! - махнув лапой, прикрикнул на него Джимоти. - Ты меня утомил своей болтовней. Братья и сестры, взять его!
Кошки, повинуясь команде, окружили Захолуста со всех сторон и протяжно замяукали на разные голоса. Они подступали к нему все ближе, так что он был принужден направиться вверх по склону холма, к месту своего заточения.
Однако, сделав несколько шагов, он снова обернулся с перекошенной от злости физиономией.
- Мерзкие создания! Что тебе стоило их тогда отравить, девица? - воззвал он к Кэнди.
Тут кошки подняли оглушительный визг, и, хотя Каспар продолжал сердито разглагольствовать, голос его совершенно потонул в этих звуках.
- Он просто чокнутый. - Кэнди покрутила пальцем у виска.
- Возможно, - с некоторым сомнением отозвался Джимоти. - Жаль, что тебе довелось с ним столкнуться. Но поверь, Каспар всего лишь пешка в большой и сложной игре.
- Кто же тогда затеял эту игру? Кристофер Тлен, да?
- Я предпочел бы не поминать его лишний раз, если ты не против. Мне кажется, чем больше говоришь о тьме и смерти, тем они ближе.
- Простите, - потупилась Кэнди. - Это я во всем виновата.
- Что ты имеешь в виду?
- Я позволила этому типу отнять у меня Ключ. Мне следовало сопротивляться что было сил, а я...
- О нет, леди! - запротестовал Шалопуто, до сего момента лишь молча прислушивавшийся к их диалогу. («Он назвал меня «леди», - подумала Кэнди. - Совсем как Джон Хват. До чего же приятно это слышать!») - Ты ни в чем не виновата. Он заставил тебя покориться при помощи колдовства, применив могущественное заклинание Откровений. Такому никто не в силах противостоять. Кроме волшебников, разумеется.
- Он прав, - кивнул Джимоти. - Бесполезно винить себя в случившемся. Напрасная трата энергии.
Захолуст наконец-то добрался до своего дома на вершине холма и с шумом захлопнул за собой дверь. Угрозы и брань, которыми он на протяжении всего подъема осыпал кошек тарри, как и их сердитые завывания, наконец-то смолкли.
Теперь Кэнди ясно различала шум ветра в высокой траве. И этот звук напомнил ей о доме, о бескрайней прерии за городской чертой Цыптауна. Ее внезапно охватило острое чувство одиночества. Не то чтобы она вдруг захотела вернуться на Последовательную улицу, в дом номер тридцать четыре, нет, но ее неожиданно пронзила мысль о том, как неправдоподобно велико расстояние между этой обдуваемой ветром поляной и тем маленьким домиком. Даже звезды здесь другие, вспомнилось ей. Господи, даже звезды!
Но чем бы ни оказался этот незнакомый мир - сном наяву, или другим измерением, или уголком Творения, о котором Создатель напрочь позабыл, - она постарается найти» в нем свое место. И главное, непременно выяснит, для чего она здесь. Иначе одиночество будет расти день ото дня, пока не поглотит ее целиком, без остатка.
- Что же со мной дальше-то будет? - задумчиво спросила она.
- Хороший вопрос, - отозвался Джимоти.

«ГЛИФ, ПРЕДСТАНЬ ПЕРЕДО МНОЙ»

Главное сейчас, - подумав, рассудительно прибавил он, - чтобы ты сбежала с острова, пока сюда не заявился Отто Живорез. Я не желаю быть свидетелем того, как он утащит тебя к Кристоферу Тлену.
- А у вас не найдется для нас лодки? - спросила Кэнди.
- Лодка-то у меня есть, - ответил Джимоти. - Кошки, как ты знаешь, плавать не любят. Но боюсь, она отсюда далековато - на другом краю острова. Если мы туда отправимся, Живорез нагонит нас на полпути.
- Я... У меня есть идея... - робко вмешался Шалопуто.
- Вот как?
В словах Джимоти звучали сомнение и едва уловимая насмешка.
- Говори, - кивнула зверьку Кэнди. - А мы тебя послушаем.
Шалопуто, нервно облизал губы.
- Ну-у... Вообще-то... мы могли бы удрать отсюда на глифе.
- На глифе? - изумился Джимоти. - Друг мой, мысль сама по себе богатая, но кто из нас, по-твоему, знает нужные заклинания и способен их должным образом воспроизвести, чтобы сотворить глиф?
- Ну-у... - снова протянул Шалопуто, скромно потупившись и вперив взор в свои огромные ступни. - Пожалуй, я смог бы это проделать.
Джимоти покосился на него с откровенным недоверием.
- И где же, во имя всего святого, тылкрыс вроде тебя мог постичь искусство создания глифов?
- Так ведь когда Захолуст, упившись своим ромом, отключался, - охотно пояснил Шалопуто, - я читал его книги, одну за другой, все его руководства по магии. У него в доме богатейшая подборка всей классики. «Гримуар» Сатуранского, «Наставления по пилотированию воздушных судов, сотворенных посредством волшебных заклинаний», «Козни остолопа», «Уловки и перевоплощения». Но серьезней других я проработал Люмериково «Шестикнижие».
- А что это за Люмериково «Шестикнижие»? - с любопытством спросила Кэнди.
- Семь книг, в которых собраны всевозможные заговоры, наговоры и заклинания, от простейших до самых сложных, - ответил Джимоти.
- Но почему «Шестикнижие», если томов семь?
- А это сам Люмерик придумал. Чтобы те, кто только понаслышке знает о его работе, не могли бахвалиться своим знакомством с ней.
- Очень остроумно, - улыбнулась Кэнди.
- Есть и другая возможность разоблачить обманщика, который только прикидывается магом, - прибавил осмелевший Шалопуто. - При помощи того же знаменитого Люмерика.
- Какая? - пожелал узнать Джимоти.
- Надо этого самозванца спросить, кем был Люмерик, мужчиной или женщиной.
- И какой же будет правильный ответ? - спросила Кэнди.
- И тем и другим, - хором ответили Шалопуто и Джимоти.
Кэнди растерянно пожала плечами.
- Люмерик был мьютепом, а они все двуполые, - объяснил Шалопуто.
- Итак... - произнес Джимоти, всем своим видом по-прежнему выражая некоторое сомнение в способности Шалопуто создать глиф. - Книги эти ты читал, верю. Но доводилось ли тебе использовать полученные магические знания на практике? Колдовать ты хоть разок пробовал?
Шалопуто смущенно потер пальцами лоб.
- А как же. Пытался понемногу. Однажды заставил стул прыгать на задних ножках и болтать в воздухе передними, прося подачку, как это делают щенки.
Кэнди звонко расхохоталась, представив себе эту картину.
- А еще я соединил четырнадцать голубей, из них у меня получился один, зато огромный... Ну очень крупный белый голубь.
- Точно! - Джимоти шлепнул себя лапой по бедру. - Я его видел. Он был размером со здоровенного грифа. Невероятно! Это, выходит, твоя была работа?
- Ну да, моя.
- Честно?
- Раз он говорит, что сделал это, значит, так оно и было, Джимоти! - вступилась за Шалопуто Кэнди. - Я ему верю на все сто.
- Виноват. Я вовсе не хотел тебя обидеть, - тотчас же проговорил Джимоти. - Прими, пожалуйста, мои извинения.
Перед Шалопуто наверняка никто еще никогда не извинялся, и бедняга вконец засмущался. Взглянув на Кэнди вытаращенными глазами, он промямлил:
- Ой, а что я-то должен сказать?
- Прими его извинения, если считаешь их искренними.
- Ох... Ну да... Конечно. Я принимаю извинения. Я их принял. Спасибо.
Джимоти протянул ему лапу, и Шалопуто со смущенной улыбкой ее пожал, вероятно сочтя этот эпизод новым доказательством своего стремительного подъема по общественной лестнице.
- Итак, друг мой, - напомнил ему Джимоти, - ты, помнится, собирался сотворить глиф. По-моему, тебе самое время приступить.
- Но только имейте, пожалуйста, в виду, - забеспокоился Шалопуто, - я ни разу еще ничего подобного не делал. Это будет впервые.
- Просто попробуй, - ободрила его Кэнди. - Ведь это наш единственный выход. Если пожелаешь, конечно.
Шалопуто заставил себя улыбнуться.
- Тогда вы оба отойдите подальше. И он развел лапы в стороны.
Джимоти вынул из кармана пиджака маленький бинокль и, приставив его к глазам, стал изучать небо над головой.
- Не нервничай, - сказала Кэнди. - Я в тебя верю.
- Ты серьезно?
- А что в этом такого удивительного?
- Боюсь тебя разочаровать.
- А вот уж это ты зря. Получится - так и слава богу. А нет... - Она махнула рукой. - Придумаем что-нибудь другое. После всего, на что ты оказался способен в последние несколько часов, тебе больше никому ничего не нужно доказывать.
Шалопуто напряженно кивнул. Физиономию его в этот момент никак нельзя было назвать счастливой. Кэнди, взглянув на него искоса, без слов поняла, что он почти сожалеет о своем признании в причастности к колдовству.
Несколько мгновений Шалопуто сосредоточенно смотрел в землю, видимо вспоминая слова заклинания.
- Пожалуйста, отойди подальше, - сказал он Кэнди, не глядя на нее.
Затем медленно поднял руки и трижды хлопнул в ладоши.

Итни асме ата,
Итни манамой,
Друта лотаката,
Глиф, предстань передо мной.
Итни, итни,
Асме ата:
Глиф, предстань передо мной.

Произнося эти слова, он ходил по кругу диаметром футов в шесть-семь и делал странные движения, словно зачерпывал воздух ладонями и сбрасывал его в середину круга.
Через некоторое время он принялся повторять заклинание:

Итни асме ата,
Итни манамой,
Друта лотаката,
Глиф, предстань передо мной.

Шалопуто уже трижды обошел свой круг, швыряя в его середину воздух и бормоча странные слова заклинания:

...Итни, итни,
Асме ата:
Глиф, предстань передо мной.

- Не хотелось бы тебя прерывать, - обратился к нему Джимоти, покосившись на Кэнди. Во взгляде его зеленых глаз читалась тревога. - Но я вижу в небе огни трех глифов, которые направляются сюда. Это наверняка не кто иной, как наш приятель Крест-Накрест. Боюсь, у тебя осталось мало времени, друг мой.
Шалопуто кивнул, не останавливаясь и не прерывая своего бормотания. Он все так же ходил по кругу, то и дело захватывая воздух ладонями. Но это ни к чему не приводило. Краешком глаза Кэнди заметила, как Джимоти обреченно качнул усатой головой. Однако в отличие от него она вовсе не собиралась падать духом. Надо было что-то делать, и она решительным шагом направилась к Шалопуто.
- Не найдется ли на твоей кухне места для еще одного повара?
Он все так же кружился, и зачерпывал руками воздух, и швырял его в круг.
- Повар-то не слишком искусен, - не оборачиваясь, ответил Шалопуто. - И кастрюлька у него пустая. Я готов принять любую помощь.
- Сделаю, что в моих силах.
Кэнди зашла к нему за спину и начала старательно копировать все его слова и движения.

Итни асме ата,
Итни манамой...

Это оказалось на удивление легко, стоило ей лишь единожды произнести заклинание. И не просто легко, а даже как-то странно знакомо, словно танец, движения которого вспоминаются без усилий, как только зазвучит мелодия. Но Кэнди не представляла себе, где прежде она могла слышать мелодию этого магического заклинания. В Цыптауне такие танцы не были в ходу, это уж точно.
- Похоже, начинает действовать, - неуверенно произнес Шалопуто.
Он оказался прав.
Кэнди почувствовала, как из середины круга взметнулся ввысь мощный порыв ветра, и перед ее изумленным взором вдруг закружились мириады крошечных искр - голубых, белых, красных и золотистых.
Шалопуто испустил торжествующий вопль, и этот всплеск радости, похоже, придал новую энергию его творению. Искры принялись группироваться, и вскоре в ночном воздухе стали видны ослепительно яркие контуры будущего глифа. Судя по первоначальным деталям, это должен был быть летательный аппарат довольно сложной формы. Основу конструкции составляли три широкие пластины, между которыми одна за другой возникали более тонкие линии, изгибы и перемычки. Некоторые образовали подобие кабины, другие протянулись вниз, под каркас, сплетясь в нечто долженствовавшее, по-видимому, служить ходовой частью устройства, его механизмом. С каждым мгновением глиф делался все более реальным и осязаемым. Глядя на него, трудно было поверить, что еще совсем недавно на том месте, которое он занимал, не было ничего, кроме воздуха.
Кэнди с торжеством взглянула на Джимоти, который будто бы окаменел, изумленно вперившись в глиф.
- Я беру все свои слова назад, друг мой, - выдавил он из себя, когда к нему вернулся дар речи. - Ты и в самом деле волшебник. Возможно, первый из всего твоего племени, кому довелось сотворить глиф, не правда ли?
Шалопуто лишь теперь перестал описывать круги и повторять заклинание. Отступив назад, он залюбовался летательным аппаратом, который только что создал.
- Мы оба волшебники, - поправил он Джимоти, взглянув на Кэнди со смесью восторга и удивления.
Джимоти снова стал обозревать небо в бинокль.
- По-моему, вам пора.
- Но его еще надо доделать, - возразила Кэнди, кивнув на незаконченный глиф.
- Он сам должен довести себя до конца, - сказал Шалопуто. - По крайней мере, так пишет Люмерик.
Двуполый Люмерик и впрямь знал свое дело. На глазах у изумленной Кэнди очертания глифа становились все более и более отчетливыми, а разноцветные лучи, скользя по его поверхности, выравнивали ее, придавая корпусу необходимую обтекаемость. Но все это происходило в таком спокойном и плавном ритме, что Джимоти не на шутку встревожился.
- Нельзя ли его как-нибудь поторопить?
- Не знаю. Мне такое точно не под силу, - уныло ответил Шалопуто.
Кэнди вгляделась в темное небо, откуда к ним неумолимо приближался враг. Теперь и она могла различить глифы, о которых предупреждал Джимоти. Все три выглядели куда мощнее, чем тот, что был создан соединенными усилиями ее и Шалопуто. Но ведь главное, что требовалось от их глифа, - это поднять своих пассажиров в воздух и унести как можно дальше от острова, от Живореза. А для этого он, судя по всему, вполне годился.
При виде того, как воздушное трио Живореза стремительно идет на посадку, у Кэнди сжалось сердце. Вот они приземлились на плоской вершине одного из холмов всего в каких-нибудь четырехстах ярдах от Джимоти, Кэнди и Шалопуто. Издали все три глифа напоминали хищных птиц с острыми клювами.
- Почему они сели так далеко от нас? - спросила Кэнди у Джимоти.
- Потому что Живорез мыслит, как заправский вояка, которому повсюду чудятся ловушки и засады. Он, поди, уверен, что в зарослях у подножия холма сейчас скрывается многотысячная армия кошек тарри. О, если бы это и впрямь было так! Я приказал бы им разорвать Отто и его грязюк на мелкие клочки.
- Грязюк? Кто такие грязюки?
- Полуодушевленные существа, которых он притащил с собой. Самая кровожадная разновидность заплаточников.
Кэнди хотела было попросить у Джимоти его бинокль, чтобы как следует разглядеть грязюк, но тут над островом прогремел хорошо знакомый голос. Все они успели уже позабыть про его обладателя.
- Не нервничай, Живорез, и ничего не бойся! Их только трое. И несколько кошек в придачу.
Это, разумеется, надрывался Захолуст.
Кэнди бросила взгляд на домик. Каспар успел забраться внутрь купола, который обладал свойствами увеличительного стекла, отчего фигура Захолуста совершенно преобразилась, словно в кривом зеркале: голова казалась неправдоподобно огромной, а тельце - крошечным. Ну ни дать ни взять зародыш в костюме цвета банановой кожуры.
- Хватай их, Живорез! - верещал Каспар, колотя багровыми кулаками по стенкам купола. - Оружия при них нету, я точно знаю! Убей тыл крыса! Он мой беглый раб' А этой всыпь по первое число! Чтоб на всю жизнь запомнила!
- Ну до чего ж я его ненавижу! - выдохнула Кэнди.
- Боюсь, он еще не самый плохой, - мрачно отозвался Джимоти.
- Например?
- Да возьми хоть того же Отто Крест-Накрест Перечислять его кровавые преступления можно до тех самых пор, пока над Островом Простофиль не взойдет солнце.
Кэнди облизнула пересохшие губы и перевела взгляд на глиф. К огромной ее досаде, он как ни в чем не бывало продолжал самосовершенствоваться. Шалопуто смотрел на него не мигая, словно пытался усилием воли заставить аппарат поторопиться.
- Но как же вы-то здесь останетесь, Джимоти? - с беспокойством спросила Кэнди. - Что с вами будет, когда мы улетим?
- Мне ничего не грозит, - заверил ее Джимоти. - Живорез не посмеет меня тронуть. Он хорошо понимает, что есть границы, которые даже ему не дозволено преступать.
- Вы в этом уверены?
- Абсолютно, - кивнул Джимоти. - Обо мне не беспокойтесь, думайте о себе. О милосердный А'зо! Он идет сюда, к нам!
Кэнди обернулась и снова посмотрела в сторону холма.
Живорез и его банда грязюк выбрались из глифов и спускались по пологому склону, уверенные, стараниями Захолуста, что опасаться им нечего. С плеч Живореза свисал короткий пурпурный плащ с кроваво-красной оторочкой, цвет лица у него был желтушный, на щеках даже со столь значительного расстояния без труда можно было разглядеть татуировку в виде переплетенных линий. Все семеро грязюк, которые следовали за ним по пятам, были ростом куда выше его. Как и все представители племени заплаточников, они были сшиты из лоскутов кожи и ткани, но головы их походили не на человеческие, как у прочих собратий, а на лишенные плоти черепа обитателей преисподней - ведьм, дьяволов, вампиров - с загнутыми к затылкам рогами, длинными хищными клювами и острыми зубами. Все слуги Живореза были вооружены клинками сложной формы, причем трое грязюк сжимали по мечу в каждой руке. Зрелище было впечатляющим и жутким.

Предыдущая страница 16 Следующая страница


17 Клайв Баркер

- Долго еще? - с надеждой спросила Кэнди у неподвижного Шалопуто.
- Не знаю, - пожал плечами тылкрыс и с нескрываемой гордостью прибавил: - Это ведь мой первый глиф. - Он наконец оторвался от созерцания своего творения и обратил взгляд к холму. - Знаешь, мы, наверное, могли бы уже в него забраться, но боюсь, он возьмет да и развалится в воздухе, а мы попадаем вниз.
В это самое мгновение до них донесся голос Живореза:
- Кэнди Квокенбуш! Ты арестована по приказу Кристофера Тлена.
Джимоти сжал плечо Кэнди своей крепкой лапой.
- Еще не все потеряно. Мои подданные дадут бой этой банде, чтобы хоть немного их задержать. - Он коротко кивнул в сторону глифа. - Счастливого пути, леди. Я от души надеюсь, что мы еще встретимся и что встреча эта произойдет при менее... тревожных обстоятельствах. Прощай, Шалопуто. Счастлив был с тобой познакомиться, поверь!
Он было повернулся и зашагал прочь, но тотчас же поспешно возвратился, чтобы прибавить:
- Если паче чаяния ты попадешь к ним в руки, Кэнди, - теперь или после, - не бойся за свою жизнь. Я отчего-то уверен, что Тлен не собирается тебя убивать. У него насчет тебя другие планы.
И он быстро, не дожидаясь ответа, покинул Кэнди и Шалопуто. Нельзя было терять ни секунды. Живорез находился уже не далее как в тридцати шагах.
- Братья и сестры! - воскликнул Джимоти. - Сюда! Ко мне!
Повинуясь его призыву, кошки тарри поднялись из высокой травы. Сперва их было всего около дюжины, потом, словно по волшебству, откуда ни возьмись появилось еще не меньше двух-трех десятков.
Джимоти Тарри расположил своих воинов непосредственно на пути Живореза.
Крест-Накрест остановился, поднял вверх руку, и его грязюки застыли как вкопанные.
- Джимоти Тарри! - криво усмехнулся Отто. - Приятный сюрприз, нечего сказать! Вот уж не ожидал встретить здесь твой сброд из Стременя. Надеялся, что кто-нибудь успел всех вас переловить и усыпить, чтобы покончить с вашим жалким прозябанием.
Если оскорбления Живореза и задели Джимоти, то он ничем этого не выказал и ничего не ответил-. Просто сдвинул брови и веско, с расстановкой произнес:
- Ты не смеешь покушаться на ее свободу, Живорез. Заруби это себе на носу. Ни к какому Тлену она с тобой не полетит. Я этого не допущу. Понятно?
Они обращаются друг к другу, как смертельные враги, подумала Кэнди. Как будто между ними пролегли долгие века кровавой распри.
- Она нелегально проникла на архипелаг, Тарри, - возразил Отто. - И к тому же виновна в краже ценного имущества. Повелитель Полуночи распорядился, чтобы она была доставлена в его покои.
- Ты меня, похоже, не понял, Живорез, - невозмутимо ответил Джимоти. - Девочка никуда с тобой не полетит.
- Нет, это ты у нас из непонятливых, зверушка! Она нарушила закон. И подлежит аресту.
- По чьему же это приказу, интересно знать?
- Лорда Тлена.
- Остров Простофиль не входит во владения Тлена, Крест-Накрест. И ты об этом знаешь не хуже меня. Его законы здесь не действуют. Так что отправляйся назад подобру-поздорову и скажи ему... да что хочешь скажи. Что она ускользнула у тебя из-под самого носа и была такова.
- Держи карман! - хмыкнул Живорез. - Он желает ее получить, и он ее получит. Прочь с дороги, а не то мне придется маленько тебя проучить!
- Воины тарри! - воззвал Джимоти. - Вперед! Взять грязюк!
Животные не нуждались в дальнейших приказаниях. Они скользнули по траве, как рыжие молнии в черную полоску, и набросились на грязюк, цепляясь острыми когтями за их шкуры, взбираясь на плечи и царапая толстые шеи и прикрытые шлемами головы. Заплаточники вступили в бой в глубоком молчании. Они блестяще владели своим оружием: несколько самых отважных тарри в считанные секунды были убиты или тяжело ранены острыми клинками. Они свалились на траву, истекая кровью. Зрелище было ужасным. При мысли о том, что все это происходит по ее вине, Кэнди едва не расплакалась. Ей было безумно жаль славных воинов в полосатых шубках.
- Надо их остановить, - сказала она Шалопуто. - Мне этого не вынести. Пойду и сдамся Живорезу.
- В этом нет нужды, - возразил он. - Смотри!
И он указал на глиф. Процесс самосоздания наконец завершился. Летательный аппарат был полностью готов к полету. На это указывал легкий пар, поднимавшийся над его сверкающим корпусом, как над свежевыпеченной булочкой. Кэнди через силу улыбнулась.
- Пошли же! - поторопил ее Шалопуто. - Забирайся внутрь.
Стоило Кэнди опуститься на сиденье глифа, как она приставила ладони ко рту и крикнула:
- Джимоти! Отзовите своих тарри! Отступайте! Мы в безопасности!
Джимоти оглянулся на этот крик и тотчас же отдал команду своему войску. Неустрашимые тарри, оказав достойный отпор врагам и заплатив за это немалую цену, с честью покинули поле боя.
Препятствий на пути Живореза к глифу больше не осталось.
Он двинулся вперед, печатая шаг и тыча указательным пальцем в сторону Кэнди.
- Ни с места, девчонка!
- Быстрей, леди! - простонал Шалопуто. - Говори заклинание!
- Какое заклинание?
- Ах да! «Нио кетика». Это означает: «Делай, что я велю».
- И что тогда должно случиться?
- Он выполнит твой приказ. Надеюсь.
- Ты у меня в руках, девчонка! - рычал Крест-Накрест. - Попалась!
Живорез был не более чем в десяти шагах от Кэнди и Шалопуто, но одна из грязюк, с головой как у невероятно уродливой хищной птицы, опередила его. Она явно желала помешать глифу взлететь и унести на себе законную добычу ее господина. К счастью для Кэнди и Шалопуто, грязюка успела потерять свое оружие в пылу сражения с тарри. Но зато лапы ее остались при ней! Они были устрашающе огромными, с длинными и острыми когтями, отливавшими стальным блеском в свете звезд.
Глиф не шелохнулся.
- Нио кетика, - громче прежнего повторила Кэнди. - Нио кетика! НИО КЕТИКА!
Грязюка приблизилась к ним на расстояние прыжка. Вот она оттолкнулась от земли, подбросив сильное тело в воздух...
По корпусу глифа внезапно пробежала дрожь. Внутри у него что-то зашелестело. Звук был похож на судорожный вдох астматика.
Кэнди с ужасом увидела в дюйме от своей коленки страшные когти. Она подтянула ногу к туловищу, и в ту же секунду глиф, повинуясь ее команде, вздрогнул и стал плавно подниматься ввысь. Но заплаточница не собиралась сдаваться. Она железной хваткой уцепилась за борт летающей машины и вместе с ней и всем ее экипажем оторвалась от земли. С каждой секундой глиф увеличивал скорость и стремительно набирал высоту. Двадцать футов, тридцать, сорок. Грязюка и не подумала спрыгнуть наземь, пока еще это было возможно. Она держалась за борт обеими сильными лапами и при этом отчаянно раскачивала мощное туловище взад-вперед в попытке опрокинуть глиф и вытряхнуть наружу Кэнди и Шалопуто.
- Она нас, того и гляди, перевернет, - сказала Кэнди, хватаясь за передний и боковой поручни.
Шалопуто сжал ее свободную руку.
- Я не дам тебе упасть.
От этого его обещания, как бы мужественно оно ни звучало, толку было немного. Грязюка принялась резко вращать своим тяжелым туловищем, глиф так и заплясал в воздухе. Положение Кэнди и Шалопуто стало критическим. Еще несколько секунд - и они вывалились бы наружу и рухнули вниз, на землю, с огромной высоты.
- Надо ее сбросить, - сказала Кэнди.
- Что ты предлагаешь?
- Прежде всего я попытаюсь сбить с нее этот шлем. Она висит с моей стороны, так что тебе придется меня держать.
С этими словами Кэнди перегнулась через борт и схватилась обеими руками за чудовищный металлический клюв. Грязюка не могла отбиваться - обеими лапами она намертво вцепилась в борт глифа, продолжая вращательные движения и резкие броски туловища из стороны в сторону, отчего глиф выписывал в воздухе немыслимые пируэты. Полет этот напоминал одновременно катание на американских горках и на карусели.
- Тяни! - крикнул Шалопуто.
- Не получается у меня! - со слезами досады воскликнула Кэнди. - Надо свеситься пониже.
- Я буду очень крепко тебя держать, - пообещал Шалопуто.
Кэнди перегнулась через борт раскачивавшегося глифа, насколько это было возможно, чтобы только не вывалиться наружу. Теперь большая часть ее тела оказалась в воздухе. А тем временем глиф все набирал высоту, и ветер относил его в сторону от того места, где был сотворен волшебный аппарат. Внизу можно было разглядеть дом Захолуста, к которому они медленно приближались.
Колдун, вероятно, следил за подъемом глифа с самого начала. Иначе с чего бы на его уродливо искаженном лице, прижатом к стеклянному куполу, застыла гримаса недоумения, смешанного со злостью?
Но Кэнди не было дела до Захолуста. Проигнорировав его дикий взгляд, она склонилась к голове грязюки. Шлем твари, с острым наконечником на клюве, был унизан по всей поверхности многочисленными шипами и выступами, которые больно ранили кожу ладоней Кэнди. Но она изо всех сил тянула шлем на себя, превозмогая боль. Ведь от этого зависела жизнь - ее и Шалопуто. Грязюка, по-видимому, понимала, какая опасность ей грозит, и, рассудив, что если уж погибать, то предпочтительнее при этом угробить глиф и его пассажиров, стала мотать головой и еще отчаяннее вращать туловищем. Но жажда разрушений, которая возобладала в этом полуодушевленном существе над инстинктом самосохранения, оказалась Кэнди на руку. Стоило грязюке отвести хищный клюв влево, как Кэнди со всей силой, на какую была способна, потянула шлем вправо, а когда тварь дернула голову вправо, Кэнди рванула ее клюв влево.
В конце концов в тот момент, когда глиф завис на порядочной высоте непосредственно над домом Каспара, из-под шлема чудовищной заплаточницы послышались какие-то чавкающие звуки. Затем раздался треск, за которым последовало негромкое шипение.
Кэнди резко рванула шлем на себя, и неожиданно он с чмокающим звуком - как если бы кто-то с силой вытащил ногу из болотной жижи - отделился от головы грязюки и очутился у нее в руках. Он был такой тяжелый, что Кэнди тотчас же разжала ладони и предоставила ему упасть на землю. Шлем кувыркался в воздухе, стремительно снижаясь, пока не стукнулся о выпуклый стеклянный купол домика Каспара.
Теперь Кэнди очутилась лицом к лицу с грязюкой. Голова хищной заплаточницы точь-в-точь повторяла формы шлема: тот же острый клюв, те же отведенные назад рога. И даже цветом физиономия ее походила на металлический шлем - серо-коричневая, она отливала каким-то тусклым блеском при свете вечерних звезд.
- Грязь, - недоуменно пробормотала Кэнди, - она слеплена из грязи.
- Что? - прокричал сверху Шалопуто, стараясь перекрыть шум ветра.
- Она вылеплена из грязи! - сообщила ему Кэнди. Пока они обменивались репликами, голова грязюки стала быстро терять форму. Комья и брызги грязи отделялись от нее один за другим и падали вниз, на купол.
Только теперь заплаточница прекратила свои попытки опрокинуть глиф. Тело ее, состоявшее целиком из густой грязи, вдруг обмякло. Голова полностью развалилась, и купол Каспарова домика оказался весь в грязевых брызгах. Сверху это выглядело так, словно некая гигантская птица, пролетая над ним, опорожнила весь свой вместительный кишечник.
У безголовой грязюки больше не осталось сил сопротивляться Кэнди, которая, воспользовавшись этим, принялась отрывать от борта глифа один за другим когтистые пальцы. В конце концов ей удалось разжать последний из них. Заплаточница рухнула вниз, истекая грязью. Кэнди испустила торжествующий вопль.
Каспар, не отрывавший глаз от этой сцены, слишком поздно понял, что гигантское туловище грязюки с невероятной скоростью несется прямиком на его купол. С перекошенным от ужаса, багровым лицом он бросился к лестнице, чтобы спуститься вниз. Но было поздно. Только что казавшийся Кэнди и Шалопуто (которые глядели на него сверху, сквозь запачканный купол) неправдоподобно огромным, Каспар Захолуст, стоило невероятно тяжелому туловищу грязюки вдребезги разбить стекло, предстал перед ними таким, каким был в действительности, - нелепым карликом в бананово-желтом костюме.
И даже голос его, когда он заверещал от ужаса, с высоты казался не громче комариного писка.
Кэнди наблюдала, как туловище грязюки, рухнув на покрытый плиткой пол, разлетелось в стороны миллионом брызг, словно перезрелый арбуз. Разумеется, внутри твари не было ничего, кроме грязи. Никакой анатомии. Ни костей, ни мышц, ни сердца, ни легких, ни печени. Захолуст, с головы до ног покрытый жидкой грязью, все еще не оставил попыток спастись из купола бегством. Но ему не удалось даже добежать до лестницы. Поскользнувшись в зловонном месиве, он не удержал равновесия и растянулся на спине во весь свой карликовый рост. Большее унижение для колдуна и вообразить было трудно.
Последним, что успела увидеть Кэнди, прежде чем домик остался позади, стали его безуспешные попытки подняться на ноги. Словно клоун в немом кино, Каспар без конца приподнимался и снова падал. Грязь покрывала теперь не только одежду Захолуста, но и всю его злобную физиономию.
Кэнди звонко расхохоталась. Ветер пронес звуки ее смеха над Островом Простофиль.
Джимоти Тарри, склонившийся в высокой траве над одной из своих умиравших сестер, которой он воздавал последние почести, услышал этот торжествующий смех и, несмотря на то что сердце его разрывалось от скорби по погибшим в поединке с грязюками пятерым тарри, слабо улыбнулся.
Смех Кэнди долетел и до слуха Отто Живореза, который как раз посылал своих уцелевших грязюк в погоню за ней и Шалопуто на мощных глифах. На поле боя остались трое его заплаточниц, с голов которых кошкам тарри удалось сбросить шлемы. Три гигантских обезглавленных тела все еще продолжали истекать вонючей грязью. Отто организовывал эту погоню только потому, что не привык так легко сдаваться. Надо же было предпринять хоть что-то. На самом деле он почти не надеялся на успех этого предприятия, зная, что грязюкам скорее всего не удастся нагнать и уничтожить девчонку и раба, улетевших на крошечном глифе. Грязюки при всей их отваге не отличались сообразительностью и нуждались в четких приказах и постоянном надзоре. Иначе они мгновенно забывали, что от них требуется, и начинали беспорядочно метаться. Вероятнее всего, облака над островом благополучно скроют беглецов, и заплаточницы вскоре забудут, зачем они поднялись в небо, и станут описывать круг за кругом, пока глифы не истощат свои волшебные силы и не рухнут вниз.
Но как бы там ни было, Живорез не мог себе позволить лично возглавить погоню. Девчонка являлась лишь частью добычи. Куда важнее было завладеть Ключом и доставить его Тлену. Посему Живорезу следовало немедля посетить Каспара и забрать у него Ключ. А девчонка все равно никуда не денется. Рано или поздно он ее поймает. Слишком уж она приметна, чтобы долго от него скрываться. Есть что-то необычное в ее взгляде, во всей манере держаться. По этим приметам он без труда ее отыщет, когда придет срок.
Он легко взбежал на холм, толкнул незапертую дверь домика и громким голосом позвал колдуна. Поскольку Каспар не торопился с ответом, нетерпеливый Отто прошел через гостиную к лестничной площадке и стал подниматься в купол. Он заметил повсюду осколки стекла и представлял себе, какое зрелище ждет его наверху. Но вид, в каком предстал перед ним хозяин домика, явился для него полной неожиданностью. Каспар стоял посреди круглой площадки под разбитым куполом в нижнем белье, носках и запачканных грязью ботинках и пялился в усеянное звездами небо. Его одежда мокрой и грязной кучей валялась на полу.
В неглиже вид у него был еще более отталкивающим, чем в бананово-желтом одеянии.
- Ключ, - произнес Живорез.
- Да-да, - кивнул Каспар и, подбежав к груде тряпья на полу, стал судорожно шарить по всем карманам пиджака и брюк. - Он у меня где-то тут.
- Ты будешь вознагражден, - пообещал Отто.
- Очень, очень на это рассчитываю, - отозвался Каспар, протягивая ему Ключ.
От взора Живореза не укрылось, что все его коротенькое тело сотрясала дрожь.
- Что это с тобой?
- Ох, и не говори! - плаксиво ответил Захолуст. - Помимо всего, что ты и сам видишь, - он описал рукой круг, указывая на разбитый купол, осколки и комья грязи, которыми был завален пол, - меня еще кое-что сильно тревожит. Девчонка.
- С чего бы это?
- Ее появление в Абарате не случайно. Ты хоть это-то понимаешь?
- Ну-у, может, так оно и есть. Хотя навряд ли. Да тебе-то что ж за дело?
- Слишком легко ей это удалось.
- Что именно?
- Привыкнуть к нашей жизни. Приспособиться. В прежние времена, когда гавань еще существовала...
- Но тебя тогда и на свете не было, Каспар.
- Конечно, не было. Но я ведь умею читать, Отто. Представь себе, авторы всех книг о тех временах сходятся в одном: приезжим из Иноземья требовался немалый срок - дни, недели, а то и месяцы, чтобы пообвыкнуть к жизни на Абарате. А если не дать им времени приспособиться, они запросто сходили с ума. Их куцее воображение не могло вместить того, с чем они здесь сталкивались на каждом шагу.
- Ну да. Ясное дело, - с ухмылкой кивнул Отто. - Слабаки они.
- Ничего-то ты не понял, Отто, как всегда. Я ведь о девчонке тебе толкую. Об этой Кэнди Квокенбуш. Вот ей все оказалось нипочем. Даже колдовать не побоялась, как будто с этим родилась. С этим родилась, Живорез! О чем это нам говорит?
- Да откуда мне знать! - раздраженно бросил Отто.
- Ну я тогда скажу тебе, о чем это говорит мне.
- Ну?
- Она здесь бывала прежде.
- Хм. Вот пусть Лорд Тлен над этим голову и ломает. Я ему доложу.
И Живорез устало махнул рукой, показывая собеседнику, что эта тема его нисколько не занимает.
- Тогда давай решим насчет меня, - предложил Каспар.
- Насчет тебя?
- Ведь это я отыскал Ключ. И девчонку.
- А после ты же ее и упустил. Не справился с этакой малявкой.
- Позволь, разве это была моя вина? Спроси за нее со своих безмозглых грязюк! Они-то запросто могли ее сцапать. В любом случае, ты всего две минуты назад пообещал, что я буду вознагражден.
- Так то было прежде, чем Ключ очутился у меня в руках.
У Захолуста задергались губы.
- Ты...
- Ну-ну, Каспар! Не кипятись. Признай свою ошибку. Ты взял на себя ответственность за девчонку и упустил ее.
- Но что я мог поделать? Она настроила моего раба против меня. Он сломал мой посох.
- Не ожидал от тебя такой беспечности! - Отто покачал головой. - С чего бы это тебе вздумалось доверить рабу свой посох?
От Каспара не ускользнула нотка сарказма в голосе Отто.
- У них было численное превосходство! - заскулил он.
- Ты имеешь в виду, что девчонка и тылкрыс превзошли тебя числом?
Захолуст поджал губы и, ткнув толстым пальцем в сторону Живореза, процедил:
- Я знаю, к чему ты клонишь, Отто.
- И к чему же? - с насмешкой отозвался Живорез.
- Ты хочешь повернуть все так, чтобы лавры достались тебе, а вина пала на меня!
- Мысль, достойная такого сверхподозрительного типа, как ты, - пожал плечами Отто.
- Но именно так ты и собираешься поступить, правда? - не отступал Захолуст.
- Очень возможно, - осклабился Живорез. - Но не станешь же ты утверждать, что поступил бы иначе, если б мы вдруг поменялись ролями?
Захолусту нечего было на это сказать. Испустив протяжный вздох, он заканючил:
- Ну ты хоть расскажи Тлену, как я здесь страдаю. Мы ведь когда-то были друзьями, Отто. Сделай же для меня хоть что-нибудь. Пожалуйста.
- Боюсь, Повелитель Полуночи слишком практичен, чтобы заниматься твоими проблемами теперь, когда он уже получил от тебя все, что ты мог ему дать. Забудь о нем. У него есть дела поважней.
- Но это же несправедливо!
- А жизнь вообще несправедлива, Каспар. Тебе ли об этом не знать? У тебя был раб. Он служил тебе верой и правдой долгих... сколько?
- Двенадцать лет.
- И что, ты был к нему справедлив? Разумеется, нет. Ты его колотил, когда бывал не в духе, и от этого у тебя на душе становилось легче. А когда тебе делалось лучше, ты снова его лупил.
- Думаешь, умнее всех, да, Живорез? - всхлипнул Каспар. В глазах у него от бессильной ярости закипали слезы. - Но послушай меня! Настанут и для тебя скверные деньки, уж поверь! Если ты мне не поможешь выследить и укокошить эту девчонку, она доведет тебя до такой беды... - Он выразительно кивнул на осколки и грязь, покрывавшие пол, и на разбитый купол. - Все это только начало, вот увидишь.
Живорез направился к лестнице.
- Любишь корчить из себя пророка, верно? Еще со школьных времен.
Захолуст ухватился за эти слова как за последнюю надежду.
- О, школа! Отто, помнишь, как мы с тобой дружили в те годы?
- В самом деле? - Живорез вопросительно изогнул брови.
Но при очередном взгляде на жалкую, поникшую фигуру Каспара что-то, какая-то искра сочувствия вспыхнула в глубине его души.
- Ладно, так и быть. Попытаюсь что-нибудь для тебя сделать. Но обещать ничего не могу. Времена нынче тяжелые. Паршивые, смутные времена, Каспар.
- Так это ж ведь к лучшему! Ловкому и небоязливому человеку самое что ни на есть раздолье!
- И кого же из нас ты считаешь ловким и небоязливым? - расхохотался Отто. - Того, кто остался в одних подштанниках, да и те заляпаны грязью, или другого, который заполучил Ключ для своего господина? Ладно, не куксись, Захолуст, - бросил Отто на ходу, спустившись до половины лестницы. - Надейся и уповай, что придет и для тебя час торжества, когда ты отомстишь всем своим врагам.
- Мне теперь только и остается, что ждать этого часа, - шмыгнул носом Захолуст.
- Покидая тебя, Каспар, от души желаю, чтобы ты поскорей его дождался. А если мне удастся вызволить тебя с этого острова...
Каспар вскинул голову. В глазах его загорелась надежда.
- Говори! - взвизгнул он. - Если ты это сделаешь для меня, то?..
- Поклянись, что будешь во всем мне повиноваться. Станешь моим поваром, если я прикажу. Посудомойкой. Пол для меня будешь драить.
- Все, что пожелаешь! Я все для тебя сделаю, только вытащи меня отсюда поскорей!
- Идет. Значит, мы с тобой друг друга поняли. Живорез взялся за ручку двери, которая вела в гостиную.
- Спокойной тебе ночи, Отто.
- И тебе того же, Каспар. И приятных сновидений.

ДВАДЦАТЬ ПЯТЫЙ ЧАС

Три глифа с грязюками на борту устремились в погоню за Кэнди и Шалопуто на огромной скорости, но Кэнди, ловко маневрируя на летающей машине, вскоре оставила преследователей далеко позади в густых пурпурно-синих облаках. Хотя ей прежде не доводилось управлять транспортными средствами (не считая велосипеда), с пилотированием глифа она справлялась без труда. Он беспрекословно выполнял ее команды, грациозно рассекая воздух. Кэнди была в восторге от его маневренности.
Убедившись, что грязюки потеряли их из виду, Кэнди и Шалопуто приказали своему глифу сбросить скорость и идти на снижение. Вскоре они уже плыли по воздуху в нескольких футах над поверхностью моря. Кэнди сочла эту предосторожность не лишней, на случай если глиф, внезапно утратив свою волшебную силу, вдруг станет падать.
Только теперь они могли спокойно обсудить все, что с ними стряслось.
- Здорово у тебя вышло с этой машиной! - восхищенно произнесла Кэнди. - Я просто глазам своим не поверила, когда она начала появляться из ниоткуда...
- Я до последней минуты не был уверен, что у меня получится, - признался Шалопуто. - Но когда оказываешься в безвыходном положении, все твои способности раскрываются в полную силу и невозможное становится возможным. А еще и ты мне здорово помогла. Без тебя я бы не справился. - Он схватил руку Кэнди и крепко ее пожал. - Спасибо!
- Не за что. Мы здорово сработались, верно? К обоюдной пользе.
- Ты так считаешь?
- Я в этом уверена. Не будь тебя, я сейчас летела бы к Острову Полуночи в приятной компании Живореза и его грязюк.
- А я навсегда остался бы рабом, если бы не ты.
- Вот и выходит, что мы пропали бы друг без друга. Надо нам держаться вместе. Хотя бы некоторое время. Разумеется, если у тебя нет других планов или более подходящей компании.
Шалопуто эти ее слова от души развеселили.
- Скажешь тоже! Что может для меня быть важнее, чем держаться возле тебя и помогать тебе?
- Ну, мало ли... Я подумала, что теперь, став свободным, ты мог бы навестить своих родственников.
- Понятия не имею, где их искать. После продажи мы все попали к разным хозяевам и с тех пор не виделись.
- А кто вас продал?
- Мой отец.
- Родной отец продал тебя Захолусту? - недоуменно спросила Кэнди.
Мысль об этом просто не умещалась в ее голове.
- Нет, отец меня продал работорговцу по имени Кафари Короблер, а у того меня приобрел Захолуст.
- И сколько тебе тогда было?
- Девять лет и три четверти, - не задумываясь, ответил Шалопуто. Он, как ребенок, высчитывал свой возраст с точностью до месяцев и дней. - Я ни в чем не виню своего отца. Нас у него было очень уж много. Ему было не по силам нас содержать.
Кэнди тряхнула головой и резко проговорила:
- Не понимаю, как ты можешь быть таким великодушным. Я ни за что не простила бы своего отца, вздумай он так поступить со мной. По правде говоря, хотя он куда меньше передо мной виноват, я все равно не собираюсь искать для него оправданий.
- Может, когда ты вернешься домой, все это предстанет перед тобой в ином свете.
- Если я вернусь туда.
- Захочешь - вернешься, - твердо сказал Шалопуто. - А я тебе в этом помогу. Отплачу добром за добро.
- Шалопуто, ты мне совершенно ничем не обязан.
- Ну да. Кроме свободы, - усмехнулся он.
- Вот именно, - кивнула Кэнди. - Ты свободен. В том числе и от обязательств передо мной. Тебе никого больше не придется слушаться, в том числе и меня.
Шалопуто вымученно улыбнулся. Видно было, что до него не сразу дошел весь смысл слов Кэнди.
- Так оно и есть, - сказал он наконец. - Но что, если я по доброй воле захочу тебе помочь?
- Это было бы здорово. Я ведь уже говорила, мы хорошо сработались, и неплохо было бы еще хоть немного побыть вместе. Но это на твое усмотрение. Потому что, хочу тебя предупредить, быть возле меня не всегда безопасно. С той минуты, как я очутилась в Абарате, со мной постоянно что-нибудь происходит.
- Я сделаю все, что в моих силах, леди, чтобы с тобой больше не случилось ничего дурного, - заверил ее Шалопуто. - Ты слишком важная персона.
Кэнди рассмеялась:
- Я? Важная персона? Шалопуто, с чего ты это взял? Несколько дней тому назад я была всего лишь неприметной школьницей из городка под названием Цыптаун.
- Там, у себя, ты могла быть кем угодно, леди, но здесь... Ты умеешь колдовать!..
- Точно! Но от этого-то мне как раз очень не по себе, - задумчиво произнесла Кэнди, вспоминая, с какой легкостью произносила слова заклинания и повторяла за Шалопуто все нужные жесты. - Видишь ли, за то время, что я здесь, мне столько раз казалось... Прямо и не знаю... Ну, вроде я уже когда-то жила в Абарате. Хотя я, разумеется, понимаю, что это невозможно.
- Наверное, это у тебя в крови, - предположил Шалопуто. - Если, например, кто-то из твоих предков здесь побывал. В далеком прошлом.
- Может, так оно и было, - с сомнением произнесла Кэнди.
Она вспомнила одну из фотографий на стене Клепповой типографии: старый причал в гавани Аппорта, ряд лавок на набережной и огромный парусник на якоре. Возможно ли, что один из пассажиров, шагавших вдоль причала, был ее далеким предком?
- Дед Захолуста совершал торговые сделки с жителями вашей земли. И здорово на этом нажился.
- А что он им продавал?
- Магическую утварь. Книги. Например, «Шестикнижие» Люмерика. И прочее в том же роде.
- Но это ведь наверняка было запрещено?
- Разумеется. Он продал немало ценнейших секретов колдовства, строго хранимых на Абарате. Стремился разбогатеть любой ценой.
- Это мне напомнило, - улыбнулась Кэнди, - о шляпах старины Каспара. Магическая утварь - это ведь не только головные уборы, правда?
- Правда, правда! - смеясь, кивнул Шалопуто. - Магической силой может быть наделено все, что угодно: мысль, слово, рыба, вода в стакане. Но члены Магического круга Острова Частного Случая по традиции вкладывали почти все свое колдовское могущество в шляпы. Не знаю, откуда это у них повелось, наверное, как часто бывает, все началось с какой-нибудь шутки или розыгрыша. Ну а потом, когда Захолуст их всех убил, ему захотелось переместить волшебные силы умерших во что-нибудь более солидное. Но ничего у него не вышло. И чтобы не потерять то, ради чего он пошел на это преступление, Захолусту пришлось...
- Носить все шляпы на своей голове одну поверх другой.
- Вот именно.
- Как вспомню эту его пирамиду... Старина Банановый Костюм... Счастье, что нам удалось вырваться из его дома.
- Да, благодаря шляпам он превратился в могущественного колдуна.
- Теперь давай поговорим о другом.
- Согласен.
- Ты хоть приблизительно представляешь, где мы сейчас находимся?
Они как раз попали в густую тень, которую отбрасывали сверху купы плотных облаков. У самой поверхности моря неторопливо проплывал огромный косяк ярких фосфоресцирующих рыбок. Впечатление было такое, будто мир перевернулся вверх тормашками: снизу лился свет, а над их головами расстилалась тьма.
- А куда бы ты хотела попасть?
- Обратно на Веббу Гаснущий День. Я там знаю одного человека по имени Сэмюель Клепп. Он может нам посоветовать, как дальше быть и что делать...
Едва она успела произнести эти слова, как глиф, прежде неторопливо и безмятежно плывший по воздуху у поверхности моря, вдруг вздыбился, словно норовистый конь, и резко вильнул в сторону, будто внезапно очутившись в зоне действия какой-то неведомой силы. Он проделал несколько замысловатых фигур, прежде чем Кэнди удалось снова выровнять его полет.
Глиф вернулся к прежнему курсу, но этот его неожиданный рывок не на шутку встревожил Кэнди.
- Что это было? - спросила она. - Неужели он, того и гляди, рассыплется на части?
Шалопуто шлепнул ладонью по борту машины.
- Непохоже. По-моему, он еще хоть куда и прослужит нам некоторое время.
- Ну, тогда... Ой, Шалопуто, вот опять то же самое!

Предыдущая страница 17 Следующая страница


Абарат 18

Глиф занесло в сторону. Он сделал такой крутой поворот, что Шалопуто соскользнул со своего сиденья и вывалился бы за борт, не схвати его Кэнди вовремя за футболку. Ей с немалым трудом удалось удержать его. Она выпустила из рук край футболки, только когда Шалопуто обеими лапами уцепился за поручень.
А глиф тем временем набирал скорость. По какой-то прихоти он сам выбрал направление полета и, казалось, вознамерился следовать ему, невзирая ни на какие приказания экипажа. Кэнди и Шалопуто только и оставалось, что держаться изо всех сил за поручни, чтобы не выпасть из кабины.
- Ты не можешь заставить его сбросить скорость? - крикнул Шалопуто, щурясь от резкого ветра.
- Я пытаюсь! - ответила Кэнди. - Но он не слушается! Кто-то перехватил у нас управление, Шалопуто!
И она обернулась к своему спутнику. На лице у него застыло выражение полного недоумения и недоверия.
- В чем дело?
- Смотри!
Он произнес это хриплым от волнения голосом, который заглушил ветер, и Кэнди разобрала, что он ей сказал, по одним лишь движениям его губ. Точно так же прочитала она и следующие его слова:
- Двадцать Пятый Час.
Кэнди стала вглядываться в даль.
На некотором расстоянии от них, прямо по ходу глифа, высилась огромная колонна, состоявшая, казалось, из одних лишь облаков, что завивались спиралью. Когда-то Кэнди уже видела эту картину с вершины башни Веббы Гаснущий День. Это и впрямь был Двадцать Пятый Час, Время Вне Времен.
- Что-то нас притягивает туда! - прокричала Кэнди.
- Что бы это могло быть? И с какой стати оно нас тащит? Кэнди пожала плечами:
- Судя по всему, мы скоро это выясним. Сомневаться в справедливости ее слов не приходилось.
Глиф мчался вперед с такой скоростью, что облака так и мелькали у них над головами, а блики света на поверхности моря сливались в широкую золотую ленту и слепили глаза. Кэнди оставила попытки повлиять на движение машины силой мысли. Это был напрасный труд. Глиф подчинялся какой-то иной силе, столь могущественной, что нечего было и думать вступать с ней в противоборство. Убедившись, что глиф держит курс на Двадцать Пятый Час, Кэнди с ужасом вспомнила леденящие душу рассказы о тех, кому довелось побывать на этом острове. Большинство из них так и не вернулись назад. А возвратившиеся сошли с ума. Оба этих варианта ее никак не , устраивали.
- Может, нам выпрыгнуть из глифа? - крикнула она Шалопуто сквозь свист ветра.
- На такой скорости? - возразил он. - Но это же верная смерть!
Вероятно, Шалопуто был прав. Но что произойдет, когда они врежутся в стену облаков, скрывающую чудеса - или ужасы - Двадцать Пятого Часа? Возможно, это будет для них ничуть не менее самоубийственно.
И вдруг - в какой-то момент - оба они поняли, что при всем желании не смогут больше ничего предпринять для своего спасения.
Глиф закружило в воздухе. Он несколько раз повернулся вокруг своей оси с такой скоростью, что Кэнди и ее друга намертво вдавило в сиденья. Последним, что услышала Кэнди, был отчаянный вопль Шалопуто, прощавшегося с жизнью, а потом все звуки - рев ветра, крик Шалопуто, треск, с каким глиф вдруг замер на полном ходу, - потонули в глубокой тишине.
Она внезапно очутилась в кромешной тьме, где не было ни шороха, ни всплеска, ни единого проблеска света, ничего. Тьма и тишина.
Кэнди больше не чувствовала под собой сиденья глифа. И Шалопуто рядом не оказалось. Она убедилась в этом, вытянув руку. Кэнди парила в густой тьме, в пустоте, без какой-либо опоры, без возможности прикоснуться к чему-нибудь.
И тут она вдруг услыхала знакомые звуки. Дождь. Капли, струи, потоки дождя.
Эти звуки, хотя они и доносились откуда-то издалека, подействовали на нее удивительно ободряюще. Чем бы ни оказалось это темное пространство вокруг, если здесь идет дождь, значит... значит, все еще может закончиться хорошо. А через несколько секунд до слуха Кэнди долетел другой звук. Нет, даже не один.
Биение двух сердец.
Кто-то еще был с ней в этом кромешном мраке. Совсем, совсем рядом.
Она хотела было окликнуть: «Кто здесь?» - но язык почему-то отказывался ей повиноваться. Все, что ей оставалось, - это ждать и прислушиваться к биению двух сердец и шуму дождя.
Однако Кэнди не было страшно. Стук сердец и плеск дождевых капель вселяли надежду...
И тут к двум этим уже ставшим для нее привычными звукам присоединился третий. Который она меньше всего ожидала услышать в этом волшебном, загадочном месте. Звук голоса ее матери.
- Ты уж побыстрей, пожалуйста, Билл! - сказала Мелисса Квокенбуш. - Я долго не выдержу!
Голос ее доносился откуда-то издалека. Но Кэнди было ясно, что сейчас их с матерью разделяет вовсе не расстояние, а что-то другое. Какая-то плотная преграда.
- Слышишь, милый? Не оставляй меня одну здесь надолго.
«Здесь?» - пронеслось в голове у Кэнди. Что Мелисса Квокенбуш хотела этим сказать? Неужели она тоже очутилась на Двадцать Пятом Часе? Разумеется, этого не могло быть. А кроме того, в голосе матери звучало что-то такое, чего Кэнди никогда прежде в нем не слышала. Голос этот принадлежал женщине значительно моложе, чем та Мелисса, какой Кэнди видела ее в последний раз, когда мама посыпала пряностями мясо. И вот еще что: когда, интересно, в последний раз мать обращалась к отцу «милый»? Да с тех пор прошли годы и годы!
И тут - удивлению Кэнди не было границ - послышался ответ отца.
Голос его, как и Мелиссин, доносился до Кэнди словно сквозь какую-то преграду. Но она без труда уловила не свойственные отцу мягкость и заботливость.
- Обещаю, что не стану мешкать, дорогая. Держись! Я вернусь через пару минут.
- Может, лучше мне пойти с тобой? - сказала Мелисса.
- В твоем положении, детка? - с нежностью возразил Билл Квокенбуш. - Не думаю, что это стоящая мысль. Там так зябко, бррр. Будь умницей. Оставайся в машине и закутайся поплотней в одеяло. Ты и глазом моргнуть не успеешь, как я уже вернусь. Я тебя люблю, ягненочек.
- Я тебя тоже, барашек.
Ягненочек? Барашек? Кэнди не верила своим ушам. Ей никогда не доводилось слышать, чтобы родители называли друг друга такими нежными прозвищами. Даже в далеком детстве. Может, она успела об этом забыть? Вряд ли. Уж ягненочка и барашка она бы запомнила. Она почувствовала неловкость, словно шпионила за родителями, словно приоткрыла завесу над их тайной жизнью, о которой никому, кроме них самих, не следует знать. Пусть даже эта жизнь закончилась когда-то давным-давно, когда они оба были молоды и влюблены друг в друга. Вероятно, еще прежде...
- Прежде, чем я родилась на свет, - пробормотала Кэнди. На сей раз язык ей почему-то полностью повиновался, и она произнесла эти слова хотя и не громко, но совершенно внятно.
И даже получила ответ.
- Верно, - произнес женский голос во тьме где-то впереди нее. Это была вовсе не ее мать. Женщина произносила слова с легким абаратским акцентом. Голос ее звучал мягко и ободряюще. И немного лукаво. - Ты еще не родилась.
- Не понимаю.
- Мы просто решили, что тебе необходимо получить хотя бы некоторое представление о собственном прошлом, - сказала другая женщина. Голос у нее был немного выше, чем у первой. - Тебе следует узнать, кем ты была, прежде чем стать той, кем тебе суждено быть.
- Но вам-то откуда известно, кем я была? - недоумевала Кэнди. - И кем я должна буду стать? Да и вообще, кто вы такие?
- Вопросы.
- Вопросы.
- Вопросы.
Обе женщины звонко рассмеялись. К ним присоединилась третья. И вот уже все трое предстали перед изумленным взором Кэнди в слабых проблесках света, прорезавшего мрак. Посередине и немного ближе к Кэнди, чем две остальные, находилась самая старая из женщин. Лицо ее покрывали глубокие морщины, а волосы, заплетенные в две косицы, были белыми, как снег. Но, несмотря на свой более чем почтенный возраст, держалась она необыкновенно прямо и выглядела элегантно. А еще казалось, что годы не властны над ее телесными и душевными силами. Старая женщина была полна энергии, сверкавшей во взоре темных глаз и разливавшейся по всем сосудам ее лица и тела - так молнии бороздят вечернее небо.
Женщины, стоявшие слева и справа от старухи, были гораздо моложе, хотя Кэнди затруднилась бы определить их возраст с точностью до десятилетия. Помимо дружелюбия, с которым все они взирали на Кэнди, было в их лицах еще что-то неуловимое, изменчивое, неопределенное.
Сквозь кротость и добродушие удлиненного лица самой молодой из трех, с коротким ежиком волос на голове, нет-нет да и проглядывало что-то дикое, отголоски какой-то буйной, необузданной стихийной силы. А третья, чернокожая, смотрела на Кэнди с загадочной, не поддающейся определению полуулыбкой. В волосах ее сверкали едва различимые разноцветные искры, а глаза, казалось, вобрали в себя все отблески луны и звезд с ночного неба.
Такими они и предстали перед Кэнди, три женщины, три загадочные, переменчивые души: одна - несущая в себе сверкание молний, другая - с отблесками ночного неба в черных глазах, и третья - подвластная стихийным, диким и древним силам природы.
Кэнди не испытывала перед ними страха, только любопытство. Кэнди была заинтригована. Она успела уже привыкнуть к подобным ощущениям здесь, в Абарате, и знала, как себя вести перед лицом тайны. Следовало смотреть и слушать. Рано или поздно она получит ответы на свои вопросы. Ну а если нет, значит, так тому и быть. Значит, ей не следует всего этого знать. Эту истину она тоже постигла здесь, в Абарате.
Женщины представились ей одна за другой.
- Я Диаманда, - сказала старшая.
- Я Джефи, - сказала дикарка.
- А я Меспа, - сказала та, в чьих глазах сверкали отблески ночных звезд и луны.
- Мы сестры Фантомайя, - добавила Диаманда.
- Фантомайя?
- Шшш! Потише! - предостерегла ее Джефи, хотя Кэнди готова была поклясться, что говорила не громче их. - Мы нарушили закон, призвав тебя сюда, на Двадцать Пятый Час. Но настанет время, когда тебе придется здесь очутиться, чтобы выполнить свою миссию. Очень важную миссию.
- И мы решили, что ты должна заранее здесь побывать, - сказала Меспа.
- Чтобы знать, к чему тебе быть готовой, когда ты снова окажешься тут, - кивнула Диаманда.
- Вы, судя по всему, совершенно уверены, что я сюда вернусь, - полувопросительно произнесла Кэнди.
- Так и есть, - улыбнулась Диаманда. - Тебе предстоит совершить очень важное дело. В будущем.
- Если только наше предвидение верно, - вздохнула Меспа. - Иногда бывает непросто знать наперед все, что должно случиться.
Кэнди задумалась над их словами. То, о чем говорили три женщины, вовсе не казалось ей невероятным. Если нога ее единожды ступила на Двадцать Пятый Час, то почему это не может повториться, когда она лучше поймет самое себя и выяснит: зачем она здесь, в этом удивительном мире?
- Я бы хотела больше увидеть и узнать об этом острове, - сказала Кэнди, вглядываясь в окружающую тьму.
- Ты точно этого хочешь? - спросила Меспа.
- Да-
Женщины обменялись вопросительными взглядами, словно не были уверены в своей готовности выполнить ее просьбу. Но сомнения их вскоре рассеялись. Кэнди поняла это, когда в воздухе вокруг нее с удивительной быстротой замелькали картины и образы. Это было похоже на стремительное перемещение серебристых рыбок в прозрачном ручье. Поначалу скорость, с которой эти видения сменяли друг друга, не позволяла ей как следует в них вглядеться и она улавливала только самые яркие и масштабные фрагменты: белоснежную башню, огромное поле желтых цветов, кресло на голубой крыше и человека в золотистом одеянии, сидящего в этом кресле. Но вскоре глаза привыкли к мельканию, и Кэнди удалось разглядеть яснее многие из картин, даже самые мелкие их детали.
Большинство картин, открывшихся взору Кэнди, были такими насыщенно яркими и объемными, что у нее от непривычки стало пощипывать глаза и слегка закружилась голова. Ну а кроме этого ослепительного буйства красок, кроме непривычных линий и форм ее потрясло количество сменявших друг друга видений. На каждую из картин, которую ей удавалось рассмотреть, приходилось по тысяче, нет, по десятку тысяч тех, на которые она не успевала взглянуть даже мельком, даже краешком глаза. Что же ей удалось увидеть?
Женщину, разгуливающую вниз головой. Рыбу, плывущую над ней по синему небу. Птиц, порхающих у нее под ногами.
Мужчину, который стоял посреди бескрайней равнины, залитой лунным светом, с головой, подобной оазису, где пышным цветом цвели мысли и идеи.
Город с красными башнями домов, храмов и замков под небом, с которого дождем сыпались звезды; потом тот же город, но в миниатюре, опирающийся на длинные жерди, и гигантскую птицу - жителям города она наверняка должна была казаться просто устрашающе огромной, - которая парила над башнями, раскинув крылья.
Гротескную маску, которая что-то напевала, дрейфуя в неподвижном воздухе. Существо размером со льва, с человеческой головой, огромной и бородатой, сидевшее у подножия вулкана. Берег какого-то тропического острова, красную лодку в маленькой бухте и одинокую звезду над горизонтом.
И так далее. И так далее. И так далее. Образы продолжали мелькать.
Некоторые из сцен и картин, представавших на короткий миг перед ее взором, сопровождались звуками, которые не всегда соответствовали изображению. Это было похоже на блеск молнии, предшествующий громовому раскату. Видения заметно опережали звуковой фон. Порой перед ней проносились узнаваемые, пусть и весьма отдаленно, детали и образы: Вебба Гаснущий День посреди мрачных, окутанных туманом вод Пролива Тьмы. Мост Золотого Остролиста, по которому маршировали какие-то люди с огненными факелами на головах. И даже Остров Простофиль во власти свирепого урагана, который с корнем вырывал молодые деревца из земли и уносил их прочь.
Но вот наконец, когда Кэнди едва не сделалось дурно от этой беспрерывной смены сотен и тысяч картин перед глазами, детали видений стали постепенно тускнеть, одновременно с этим образы замедлили свое кружение, а потом и вовсе исчезли. Перед Кэнди снова появились Диаманда, Джефи и Меспа. Девушка с трудом перевела дух.
- Что?.. - выдавила она из себя.
- Что все это означает? - с улыбкой договорила за нее Меспа.
- Да.
Ответ на это дала Диаманда:
- Бесконечно малая часть небольшого фрагмента практически не различимой глазом доли того, что вечно пребывает здесь, на Пике Одома. Далекое и близкое прошлое, настоящее, будущее. Все это здесь, как видишь. Все без исключения стороны всех событий и явлений, всех вещей, желаний и мыслей, которые содержатся в любом из мгновений вечности.
- А вы?
- Фантомайя?
- Да. Зачем вам все эти видения?
- Мы их изучаем. Погружаемся в них. Храним и защищаем их.
- От кого?
- От всех и каждого. Картины эти не предназначены для глаз простых смертных. Немногим дано их увидеть.
Кэнди засмеялась.
- Что это тебя так развеселило? - спросила Джефи.
- Да вот... Уж я-то самая что ни на есть простая смертная. Разве нет?
- Хороший вопрос, - улыбнулась Диаманда. - В действительности Кэнди Квокенбуш - это лишь часть того великого множества личностей и судеб, что в тебе заключены. Кэнди Квокенбуш из городка Мракитт...
- Вы хотели сказать, Цыптаун?
- Ну конечно. Я имела в виду Цыптаун. Дело в том, что, когда я там жила, город еще носил имя деда моего супруга.
- Погодите! - вскричала Кэнди. Лицо ее озарила догадка. - Я ведь точно слыхала прежде ваше имя! Вы - Диаманда Мракитт. А мужа вашего звали Генри Мракитт.
Старая женщина медленно наклонила голову и еще пристальней вгляделась в лицо Кэнди.
- Да, ты угадала. Это я самая и есть. Во многом изменившаяся, но в то же время прежняя.
- Невероятно! - Кэнди покачала головой.
- Да? Что же именно тебя так удивляет?
- Получается, круг замкнулся.
- Объяснись, пожалуйста, - потребовала Диаманда.
- Видите ли, - улыбнулась Кэнди, - мое путешествие в этот мир началось с Генри Мракитта. Я кое-что о нем разузнала и записала.
- О Генри? - с нежной грустью спросила Диаманда. - Ты в самом деле написала о Генри?
- Всего несколько страниц, - смутилась Кэнди. - Я побывала в гостиничном номере, где он... покончил с собой.
- Вот как, - мягко проговорила Диаманда. - Вот, выходит, как все для него обернулось.
Кэнди кивнула:
- Простите, что принесла вам такое печальное известие...
- Что ты, что ты! Напротив, спасибо тебе. Лучше уж знать обо всем наверняка, чем питать иллюзии... Я предполагала, что рано или поздно мне придется выслушать тяжелую правду. Знаешь, я ведь сбежала от Генри. Он совсем не умел мечтать.
- Я об этом слышала, - сказала Кэнди. - То есть не о мечтах, а о вашем бегстве.
- Он решил, что я отправилась в Филадельфию, но разве я могла бы совершить подобную глупость? Тем более мне было известно про Абарат. Нет... Я села на первый же корабль, который унес меня из того ужасного мира...
- Ты ведь сделала то же самое, верно? - спросила Джефи.
- Да, то же самое. Только ни о каком корабле, конечно, речи не шло. Меня принесли на Веббу Гаснущий День морские прыгуны.
При воспоминании о четырех картежниках Кэнди весело улыбнулась. Ей показалось, что с тех пор миновало много-много времени.
- Кстати говоря, ты здесь очутилась раньше, чем мы ожидали, - вставила Меспа. - Гораздо раньше.
- А из этого следует, дорогие сестры, - сказала Диаманда, начав расплетать свои косы, - что впредь наши планы на будущее должны строиться с величайшей осторожностью, с учетом всех возможных неожиданностей. В сферу наших деяний вовлечен новый непредсказуемый элемент. И это все меняет. Предсказать будущее, опираясь на прежние наши знания, исходя из привычного хода вещей, отныне становится невозможно. - Она окинула Кэнди пристальным взором. - Только одно я знаю наверняка: нам всем теперь прибавится забот!
- О каких переменах вы говорите? - нетерпеливо спросила Кэнди. - Пожалуйста, объясните мне все-все. Я многого не понимаю. Например, откуда у меня чувство, что я здесь на своем месте? Что мой настоящий дом тут?
Ни одна из женщин не сделала попытки разубедить ее в этом.
«Как видно, они тоже считают, что я родом отсюда», - подумала Кэнди. При мысли об этом она не смогла сдержать слез радости. Три женщины молча улыбались, глядя на нее с нежностью, и это окончательно убедило ее в непреложности того, во что она так недавно не осмеливалась верить: она не случайно попала в этот мир. И пусть никто пока не догадывается о цели ее пребывания в Абарате, цель эта все же существует.
- Если я и в самом деле должна совершить здесь что-то важное, - сказала Кэнди, - ну, то есть если я сюда попала не для того, чтобы просто поглазеть на чудеса, то помогите мне понять, что меня ждет? К чему мне быть готовой?
- Мы были бы счастливы это сделать, - заверила ее Джефи.
- Но не уверены, что сами до конца во всем разобрались, - подхватила Меспа.
Звездные блики в ее глазах вспыхнули ярче. Не от страха, догадалась Кэнди, а от радостного волнения.
- Со мной должно произойти что-то значительное, правда? - не отставала от сестер Кэнди.
- Дитя мое, с тобой и так много чего произошло, - усмехнулась Диаманда. - Ты теперь совсем не та Кэнди Квокенбуш, которая доверила себя Изабелле.
Кэнди задумалась над ее словами. Но лишь на несколько мгновений.
- Да. Да! Совсем не та. Я стала другой. Но пока еще не знаю, кем именно.
- Вот ради чего мы совершаем наши путешествия, - сказала Диаманда Мракитт. - Вспомни-ка, ведь и я когда-то проделала такой же путь. В поисках того, чего во мне не было, чего мне так недоставало. Но поверь, Кэнди, куда бы ты ни направлялась, настоящая цель всегда... вот здесь.
И она прижала ладонь к груди над самым сердцем.
- Скажите, я когда-нибудь попаду назад в Иноземье? Женщины обменялись тревожными взглядами.
- Я не должна была об этом спрашивать? - смутилась Кэнди. - Или... или вы не хотите говорить?
- Видения, которые нас посетили, так неотчетливы... - с сомнением ответила Диаманда. - Так неуловимы...
- Мы мало что можем тебе об этом рассказать, - добавила Джефи.
- Скажите хоть, это что-то скверное, да? Плохие вести?
- Не для тебя, - заверила ее Меспа.
- Для кого же тогда?
Джефи и Меспа пожали плечами и повернулись к Диаманде.
- Я не собираюсь делать предсказания на основе расплывчатых видений, - насупилась та. - Но знай, дитя, отныне тебя на каждом шагу будут подстерегать опасности, преграды, западни. Тебе и тем, кто окажется рядом, придется нелегко. Бедствия обрушатся даже на те места, куда ступит твоя нога. Целые города могут погибнуть, прежде чем ты разгадаешь все тайны, разрешишь все загадки, с которыми тебе суждено соприкоснуться.
- По-моему, это и есть самое настоящее предсказание, - развела руками Меспа.
- В таком случае послушаем, что ты сможешь ей рассказать.
Диаманда была явно задета словами Меспы.
- Ну, мы могли бы начать с историй о Финнегане.
- А кто такой Финнеган? - полюбопытствовала Кэнди.
Ей казалось, она уже где-то слышала это имя. Возможно, вовсе и не в Абарате. Быть может, так звали кого-то в Цыптауне.
- О, уж тебе-то он наверняка понравится! - лукаво улыбнулась Диаманда.
- Несомненно! - поддержала ее Меспа.
- Будет лучше, если она и о реквиях от нас узнает, - поспешно произнесла Джефи, явно стремясь переменить тему.
- А это еще кто такие? - спросила Кэнди, решив на сей раз во что бы то ни стало добиться внятного ответа.
Женщины смолкли. Кэнди поочередно заглянула в лица всех троих.
- Прошу вас, - взмолилась она. - Мне так необходимо во всем разобраться!
Первой на ее просьбу отозвалась Меспа:
- Реквии - это самое худшее из всего плохого в Абарате.
- Они непримиримые враги любви, - продолжила Диаманда, - и самой жизни. Жестокость и злоба их не знают границ.
- А где они живут?
- В настоящее время, - вздохнула Джефи, - в самых потаенных глубинах Изабеллы. Будем надеяться, что там они и пребудут вовек.
- Вряд ли наши надежды оправдаются. - Диаманда тяжело вздохнула и покачала головой. - До нас отовсюду доходят слухи, что реквии пришли в движение. Некоторые утверждают, что стоит им выйти из пучин на берег - и нашему миру, каким мы его знаем, придет конец.
- Вы меня пугаете! - поежилась Кэнди.
- Я запрещаю тебе трусить! - строго произнесла Диаманда. - Она ничего на свете не боялась. И ты должна быть такой же.
- Она? - переспросила Кэнди. - Кто это - она?
Все трое собрались было ей ответить, но так и застыли с открытыми ртами. Зрелище было на редкость забавным, и Кэнди рассмеялась бы, если бы не тревога, мелькнувшая на лицах сестер. Поблизости от того места, где проходила их беседа, раздался звук захлопываемых дверей. Их затворилось не меньше десятка: самая маленькая из них могла служить входом в кукольный домик, а самая большая, закрывшаяся с оглушительным лязганьем, - створкой железных ворот.
- Это он! Он идет сюда! - воскликнула Джефи.
- Нам пора, Кэнди, - сказала Диаманда. - Абрахам Пуст, Хранитель Двадцать Пятого Часа, не позволяет никому из живущих во внешнем мире посещать Время Вне Времен. Если только он узнает, что ты здесь, то велит братьям Тик-Так разорвать тебя на мелкие клочки.
- Как мило, - криво усмехнулась Кэнди. - Но кто ответит мне на все мои вопросы? Их еще так много!
- Прибереги их для другого раза, - посоветовала ей Джефи.
- Все до единого? - уныло спросила Кэнди.
Женщины явно готовились к бегству. Они подобрали полы своих одеяний и с тревогой озирались по сторонам. У них, судя по всему, имелись веские причины избегать встреч с этим Абрахамом Пустом.
- Мы непременно снова найдем друг друга, - пообещала Диаманда. - Я в этом нисколько не сомневаюсь. Нам стольким нужно поделиться! И спасибо тебе еще раз за известие о Генри. Надо будет попросить у него прощения.
- Так ведь он умер, - напомнила ей Кэнди.
- О, здесь это почти не имеет значения, - возразила Диаманда.
- Как же так?
- Ведь это Двадцать Пятый Час. Который содержит в себе Все. Где даже день вчерашний может стать настоящим временем.
- Я не...
- Ты идешь наконец, Диаманда Мракитт? - строго спросила Меспа, хватая старую женщину за руку. - Я слышу его шаги!
- Да-да, - кивнула Диаманда. - Я только хотела ей объяснить... Надо, чтобы она поняла...
- У нас нет на это времени! - отрезала Меспа.
- Времени? - смеясь, переспросила Джефи. - Вот уж чего у нас хватает с избытком. Время, и снова время, и время без конца и края.
- Не умничай, - засопела Меспа. - Мне вовсе не хочется, чтобы Абрахам нас застукал. ИДЕМ ЖЕ, НАКОНЕЦ!
И она дернула Диаманду за руку.
- Прости. - Диаманда, сделав шаг в сторону, оглянулась на Кэнди. - Здесь есть еще много такого, что я хотела бы тебе показать. Но боюсь, у нас не будет другой возможности тайно доставить тебя на остров. Нам пришлось пуститься на такие хитрости, чтобы ты смогла здесь побывать...
- Хватит болтать! - прикрикнула на нее Меспа.
- Иду-иду!
Свет, который прежде очерчивал лишь контуры тел трех женщин, с каждым мгновением разгорался все ярче. Еще немного - и они исчезнут в его лучах. Диаманда на прощание тронула руку Кэнди.
- Я завидую тебе, дитя.
- Почему?
- Впереди у тебя столько приключений... Это будет так замечательно, так ново для тебя... Столько открытий... - Улыбнувшись, она качнула головой. - Ты не можешь себе этого представить. Правда, ты даже не представляешь...
И вдруг Кэнди перестала чувствовать на своей руке тепло ее ладони. Все три женщины растворились в слепящем потоке света.
Стоило им исчезнуть, как Кэнди уловила краем глаза какое-то движение. Как будто приоткрылась полупрозрачная дверь. Не иначе как это Абрахам Пуст, Хранитель Времени Вне Времен, вышел из своих покоев. Она не ошиблась. Он и в самом деле стоял не далее как в десяти ярдах от нее, у двери, которую только что за собой затворил, - стоял и смотрел себе под ноги. С плеч его свисал длинный ярко-алый плащ, контрастировавший своим цветом с бледным, бескровным, усохшим от старости лицом. Глаза Хранителя прятались за темными очками с небольшими круглыми стеклами, голову увенчивала маленькая плоская шапчонка.
- Давай-давай, Трёпа, - произнес он, обращаясь к упитанной пегой крысе, которая, подбежав, присела на задние лапы у его ног.
И Пуст с заметным усилием наклонился, чтобы подставить крысе свой широкий рукав. Та проворно вскарабкалась ему на плечо и ткнулась острой мордочкой прямо в ухо, словно собиралась о чем-то посекретничать со своим хозяином. Дальнейшее, однако, показало, что так оно и было, поскольку старик вполголоса пробормотал:
- Незваная гостья, говоришь? Думаю, надо кликнуть братцев...
Он распахнул дверь, у которой стоял, и крикнул:
- Тик! Так!
«Пора удирать, пока они меня не застукали, - подумала Кэнди. - Вот только интересно, в какую сторону бежать?» Все вокруг было объято мраком. Свет лился лишь оттуда, где, сложив руки на груди, стоял Абрахам Пуст со своей крысой-наушницей. И Кэнди решила, что самым разумным будет повернуться к ним спиной и припустить во весь дух в противоположном направлении.
Так она и поступила. Устремилась во тьму, шепотом ругая трех сестер, которые столь внезапно исчезли, а ее с собой взять не догадались. Бросили на растерзание этому Пусту и его слугам.
- Туда! - скомандовал Абрахам Пуст за ее спиной. - Я слышу ее шаги. Вон там!
Кэнди оглянулась через плечо. Дверь, за которой остановился Пуст, была распахнута настежь. Как и следующая, чуть дальше, в глубине освещенного пространства. И следующая. И следующая. И сквозь все эти двери мчались братцы Тик-Так.
Кэнди и прежде было известно, что Двадцать Пятый Час - негостеприимный остров, изобилующий опасностями. Она успела усвоить, что дерзнувшие здесь высадиться бесследно исчезают либо сходят с ума. Но только теперь, бросив взгляд на братцев Тик-Так, она поняла, по чьей вине это происходило. У обоих были клоунские лица: белая как мел кожа, приоткрытые напомаженные рты и вытаращенные глаза. Но это бы еще куда ни шло! Самым жутким оказалось то, что носы, рты, глаза, уши, брови и даже пучки рыжих волос, составлявших их прически, с сумасшедшей скоростью ползали по лицам братьев, описывая круги, точно стрелки взбесившихся часов по циферблату! Но хотя рты братьев и пребывали в беспрестанном движении, это не мешало им обмениваться репликами.
- Я ее вижу, Так! - со свирепой радостью сообщил один другому.
- Я тоже, Тик. Я тоже!
- Давай, пожалуй, вырвем ей сердце из груди, Так!
- Идет. Только, чур, сперва сведем ее с ума, Тик! «Вот, значит, как у них тут заведено», - думала Кэнди.
Волосы у нее на затылке норовили встать дыбом. Никаких шансов не оставляют бедным жертвам братцы Тик-Так. Сводят с ума, а после еще и убивают, коли на то у стражей будет желание. Значит, если этой парочке удастся ее схватить, она никогда не узнает ответов на свои вопросы. А ей столько еще хотелось увидеть на Времени Вне Времен!
Кэнди перестала прислушиваться к бормотанию братцев у себя за спиной. Она вихрем мчалась вперед, и тьма окутывала ее со всех сторон. Кэнди ничего вокруг не различала и не могла определить, куда несут ее ноги. Нигде не виднелось ни малейшего проблеска света.
«Я ничего не потеряю, если позову на помощь, - решила она. - Эти уродцы все равно слышат топот моих ног и звук моего дыхания». И она набрала полную грудь воздуха.
- Шалопуто! Я здесь! - крикнула она, а про себя подумала: «Только сама не знаю, где именно». - Ответь, пожалуйста, если ты меня слышишь!
Ответ последовал незамедлительно. Но совсем не такой, какого она ожидала. Голос ее эхом отразился от невидимых стен, и слова, которые она только что выкрикнула, отчего-то поменялись местами, так что получилась полная чепуха:
- Ответь здесь слышишь! Меня пожалуйста! Если ты я Шалопуто!
Даже эхо здесь оказалось безжалостным к пришельцам. Когда звуки ее голоса стихли, Кэнди услыхала совсем близко от себя сдавленный шепот:
- Пора бы нам ее сцапать, братец Так.
- Я сам думаю, что пора, братец Тик. Я и сам так думаю.
Казалось, братцы дышат ей в затылок, всего каких-нибудь два-три ярда отделяли ее от преследователей. Кэнди не стала ждать, когда стражи подберутся еще ближе, и снова бросилась бежать в кромешную тьму, не выбирая направления, просто чтобы оставить погоню как можно дальше позади себя.
Но рано или поздно она выбьется из сил. Кэнди понимала, что если ничего не изменится, то в конце концов эти жуткие братцы-клоуны, Тик и Так, ее поймают. И что тогда? Сомневаться не приходилось. Они ведь с подкупающей откровенностью сообщили о своих планах в отношении ее. Но даже если ей удастся от них оторваться и покинуть остров, кто знает, не всходят ли уже в ее душе семена безумия, которое уничтожит любые воспоминания о чудесах Двадцать Пятого Часа? Такое вполне возможно, стоит только лишний раз представить себе лица с блуждающими носами и глазами. Да одно здешнее эхо чего стоит!
Но нет! Надо этому противиться, пока еще есть силы! И она бежала вперед, твердо решив, что имя ее не пополнит список тех, кто вернулся с острова с помутившимся рассудком.

МУССОН

Предыдущая страница 18 Следующая страница


19 Клайв Баркер

Все члены немногочисленного экипажа затонувшего «Белбело» провели свой первый после кораблекрушения день на песчаной прибрежной полосе Острова Частного Случая, не рискуя углубляться в заросли. Приливные волны то и дело выбрасывали на песок к их ногам обломки погибшего парусника. По большей части это были куски дерева и обрывки такелажа. Но что толку от этих даров Изабеллы? Разжигать костер не было нужды (на острове Трех Пополудни и без того было достаточно тепло), а для строительства какого-либо укрытия обломков явно не хватало. При этом коварные волны не раз уже подбирались вплотную к ящику, где, кроме всего прочего, хранился и тот скудный запас пищи, который потерпевшим кораблекрушение удалось доставить на остров в шлюпке.
Самым же скверным было отсутствие каких-либо снадобий, чтобы исцелить Джона Хвата и его братьев, которые по-прежнему пребывали без сознания. Единственным, что могли сделать для них капитан, Женева, Том и Трия, было строительство шалаша из веток и листьев, где раненых можно было бы укрыть от палящего послеполуденного солнца.
К счастью, у Тома и капитана имелось по экземпляру «Альменака» Клеппа, разных лет издания, и оба они при любом затруднении обращались за справками, советами и консультациями к этому в высшей степени содержательному труду.
- Верить можно далеко не всему, что он там пишет, - предупредила их Женева, после того как Том взялся приготовить похлебку из ягод, которых насобирал в зарослях. Он первым из всего небольшого отряда отважился на эту небезопасную вылазку. - Мы ведь понятия не имеем, съедобные ли они. Того и гляди отравимся.
- Ну, навряд ли в кулинарном разделе «Альменака» может содержаться рецепт отравы, - возразил на это Том.
- Откуда ты знаешь? - не сдавалась Женева. - Если нам всем станет худо от твоей стряпни...
Пока они препирались, Трия перебрала все до единой ягоды, поднося каждую из них к лицу и сосредоточенно обнюхивая. Несколько штук - преимущественно самых невзрачных, зеленоватого цвета - она отложила в сторону, остальные же пересыпала в холщовую сумку, в которой Том притащил их из леса, и со своей всегдашней категоричностью заявила:
- Эти годятся в пищу.
Вскоре похлебка была готова, и все с удовольствием ее отведали.
- И все же мы могли отравиться теми зелеными ягодами, если бы их не выбросила Трия, - дуя на свою ложку, назидательно сказала Женева Тому и капитану.
- Да полно тебе, Женева, - с набитым ртом урезонил ее Макбоб. - Можно подумать, у нас нет других забот. Ты лучше скажи, как нам дальше-то быть.
- Ты о чем?
- Да о нем, - и он кивнул в сторону Джона Хвата. - Вернее, о них, если уж на то пошло. Боюсь, они нас того и гляди покинут.
- Знать бы, куда можно обратиться за помощью, - вздохнул Том. - Если верить «Альменаку», на этом острове нет городов. Так что все лекари, если они тут имеются, живут в лесах. Церквей здесь немало понастроено, но Клепп пишет, что они по большей части закрыты.
- На острове есть еще Якорный дворец, - напомнила ему Женева. - Возможно, там кто-нибудь живет...
- А далеко отсюда до него? - спросил капитан Макбоб.
- Сам погляди. - И Том раскрыл «Альменак» на той странице, где была изображена карта Частного Случая, так, чтобы всем было ее видно. Он указал на бухту в северо-западной оконечности острова. - Мы сейчас где-то здесь. А дворец вон там. До него шагать не меньше двух дней, а то и больше, если местность холмистая.
- Так оно и есть, - кивнула Женева. - Весь остров усеян холмами и пригорками. Но мы ведь понесем Хвата на руках.
- А разве его можно переносить на такое расстояние? - усомнился капитан.
- Не знаю, - Женева помотала головой. - Я ведь не лекарь.
- Как и мы все, к сожалению, - отозвался Том. - Что до меня, я считаю, что нести его в такую даль опасно. Но еще хуже оставить тут - дожидаться неизвестно чего.
И вдруг все они как по команде оторвали глаза от карты и взглянули вверх. Ветер, внезапно налетевший на остров неведомо откуда, всколыхнул пышную листву на деревьях, в тени которых они укрылись от зноя, и принес с собой звуки какой-то странной, мелодичной песни без слов. Ее тянули сотни шелестящих голосов.
- Мы не одни, - тихо произнес капитан.
Было что-то завораживающее в грустном напеве, который долетал до их слуха.
- Змеи, - отрывисто бросила Трия.
- Что? Змеи? - Капитан не поверил своим ушам.
- Она права, - кивнул Том. - Здесь на острове полным-полно красно-желтых змей. Их называют бессонными. Они умеют петь. Так сказано в «Альменаке».
- Не припомню, чтобы на Частном Случае водились змеи, - заявила Женева.
- Ну как же ты не помнишь, - заспорил с ней Том. - Ведь это принцесса потребовала, чтобы их сюда доставили...
- Для свадебной церемонии.
- Верно. И Финнеган привез их с Окалины, где они живут с древнейших времен. Они тут прижились. Клепп упоминает, что они все разбежались кто куда после... того, что произошло на свадьбе. На Частном Случае врагов у них не оказалось, и они расплодились здесь во множестве. И теперь их тут не счесть.
- А они не ядовитые? - спросила Трия, впервые за все время выказав хоть какой-то интерес к окружающему миру, чем немало удивила остальных.
- Вовсе нет, - поспешил заверить ее Том. - И притом очень даже благовоспитанные создания, насколько мне известно. И вдобавок музыкальные.
Капитан с улыбкой покачал головой:
- Чего только не бывает на свете! А о чем это они распевают? Просто мурлычут себе под нос всякую бессмыслицу?
- Нет, - возразил Том и, раскрыв «Альменак» на нужной странице, стал читать вслух: - «Песня, которую поют бессонные змеи, в действительности являет собой одно-единственное слово, самое длинное из всех, составляющих древнейший язык этих живых существ. И длина его такова, что любой из индивидуумов, произнося его на мотив определенной мелодии непрерывно в течение всей своей жизни, так и не успевает дойти до конца».
- Самый нелепый из «клеппизмов», какой мне доводилось слышать, - фыркнула Женева. - Откуда, интересно, эти змеи его узнают, если оно такое длиннющее?
- Ну мало ли, - усмехнулся Том. - Может, оно у них врожденное, как и многие инстинкты.
- Врожденная песня, - с сарказмом произнесла Женева. Том обезоруживающе улыбнулся.
- А что? Чем тебе не нравится такая идея?
- Даже если она мне понравится, - парировала Женева, - это не прибавит ей достоверности.
- Да брось! Иногда нелишним бывает воспринимать то, что вокруг происходит, не одной только головой, но еще и сердцем, Женева.
- И что, по-твоему, это изменило бы? - воительница негодующе засопела.
- Ну ладно тебе, забудь!
Но Женева рассердилась не на шутку.
- Нет уж, не увиливай от разговора. Сперва делаешь какие-то намеки, а после...
- Да я и не думал ни на что намекать! Полно тебе, в самом деле...
- Да?! А что же тогда, по-твоему...
- Не смей так со мной!
- А ты не смей...
- Замолчите, вы оба! - всхлипнув, крикнула им Трия. - Лучше посмотрите, что с ним!
Пока Том и Женева препирались, в состоянии Хвата и братьев произошло значительное ухудшение. Они часто и тяжело дышали, лбы почти всех голов покрылись испариной.
- О, боги! - Том отбросил в сторону «Альменак» и склонился над братьями, которые лежали на самодельном тюфяке из цветов и листьев. - Мне это совсем не нравится, право слово!
Он положил ладонь на пылающий лоб Хвата, глаза которого судорожно двигались из стороны в сторону под сомкнутыми веками. Щеки больного пылали, хриплое дыхание становилось все более неровным.
В довершение ко всему случившемуся за столь недолгий срок (неожиданно налетевшему ветру, ссоре между Женевой и Томом, звукам змеиного пения) капитан, с тревогой подняв глаза к небу, отрывисто сказал:
- Похоже, нам надо не мешкая перетащить все припасы в укрытие.
Ему не потребовалось ничего объяснять остальным. Пока он произносил эти несколько слов, солнце скрылось за тяжелой грозовой тучей, а ветер, дувший с моря, усилился настолько, что с веток стали срываться и падать на землю пышные цветы.
Все бросились к припасам наперегонки друг с другом, но, как они ни торопились, опередить муссонный ливень им не удалось. Сперва с небес сорвалось всего несколько крупных капель, но затем, через считанные мгновения, вода хлынула вниз потоками, с неистовым шумом, который заглушал все и вся. Теперь, чтобы слышать друг друга, им приходилось кричать.
- Ты и я, Том! - проревел капитан. - Потащим Хвата вдвоем!
- Куда ты его вздумал перенести? - гаркнул в ответ Том.
- Да наверх, куда же еще!
И Макбоб кивком указал ему на невысокий холм позади купы деревьев.
Дождь лил с такой силой, что вниз по холму тотчас же потекли ручейки воды, смешанной с красновато-коричневой землей, которые несли к морю листья, обломки веток и цветы. Вокруг импровизированной постели Хвата воды было уже по щиколотку.
В темном небе блеснула молния, через несколько секунд раздался оглушительный удар грома, и, словно повинуясь этому сигналу, дождь еще усилился. Казалось, он вот-вот смоет с земли все живое.
- Я сам его понесу! - набрав полную грудь воздуха, прокричал Том.
Ему приходилось перекрывать рев ветра, шум дождя и громовые раскаты, и от напряжения у него запершило в горле.
Капитан не успел ответить. Том быстро подхватил Хвата на руки, нагнул голову, чтобы вода не заливала ему глаза, и зашагал вверх по склону холма. Остальные потянулись за ним. Каждый нес что-нибудь из уцелевших вещей и провизии.
А дождь тем временем полил еще сильней. Весь мир исчез за его плотной серебристо-голубой завесой.
Шаг за шагом Том поднимался на холм и остановился передохнуть, только когда до вершины осталось совсем немного. Он слишком поздно заметил, что поток воды несет ему навстречу обломок древесного ствола. Будь Том налегке, как остальные, он успел бы увернуться, но с братьями на руках он утратил все свойственное ему проворство. Бревно сбило его с ног, и он упал на землю со всего размаха, выронив Хвата. Теперь их обоих стремительно несло вниз, к подножию холма. Та же участь постигла и остальных, пытавшихся подняться по склону.
Когда все они очутились внизу, вокруг них бурлила уже настоящая река. Женева крепко ухватила за руку обессилевшую Трию, чтобы ту не утащило к берегу и дальше, в открытое море. Макбоб, в свою очередь, держал за руку Женеву, а другой рукой изо всех сил сжимал тонкий ствол ближайшего дерева, молясь всем богам, чтобы вода не подмыла его корни и не вывернула деревце из земли.
А дождь барабанил по их головам и плечам со все возраставшей силой. И казалось, что ему не будет конца, что прореха в небесах, сквозь которую низвергался этот водопад, будет теперь зиять вечно, пока весь архипелаг не уйдет под воду.
И вдруг он прекратился столь же внезапно, как и начался. Словно наверху кто-то повернул ручку гигантского крана. Сквозь облака проглянуло солнце, осветив бесчисленные разрушения, каким за прошедшие несколько минут подвергся Остров Частного Случая. С ветвей деревьев ливень успел сбить все до единого цветы. Землю устилали мелкие листки, которые также не выдержали натиска стихии. Почти все более крупные листья, оставшиеся на ветвях, были измяты, порваны, пробиты насквозь. Множество кустов, вырванных из земли с корнем, остались лежать на песчаном берегу, который из ярко-желтого сделался бурым - столько грязи и сора нанесли на него потоки дождя.
Макбоб, Женева, Трия и Том, вымокшие до нитки, стояли по колено в илистой жиже и молча смотрели в небо, где облака снова уступали место лазурной синеве.
А когда над островом вновь засияло щедрое солнце, когда тепло его лучей коснулось деревьев и кустарников, все члены отряда стали невольными свидетелями удивительного феномена, о котором Клепп не упомянул в своем «Альменаке», видимо, потому, что ничего подобного ему видеть не довелось. Он просто не бывал на Частном Случае сразу после муссонного ливня, иначе непременно посвятил бы не одну страницу своего труда описанию того, что творится на острове по завершении очередного потопа.
Повсюду, насколько хватало глаз, поврежденные стихией растения пускались в неправдоподобно бурный рост. Сломанные корни сгибались, как пальцы, и погружали свои растущие на глазах ответвления в мягкую влажную почву. На обломках ветвей с удивительной быстротой появлялись новые побеги и в считанные секунды покрывались листьями, бутонами и цветами. Плети ползучих растений, едва проклюнувшись над грудами древесных веток и опавших листьев, с поспешностью карабкались вверх, нащупывая опоры нежными зелеными усиками.
- Просто не верится! - изумленно воскликнул Том.
- Вам случалось видеть что-либо подобное, капитан? - спросила Женева.
Тот растерянно качнул головой:
- Никогда в жизни.
Этот невероятно бурный рост всей зелени, которой был так богат Остров Частного Случая, сам по себе являл собой картину, достойную удивления, но изменения, вызванные в тропической флоре муссонным ливнем, этим не ограничились. В растениях пробудились прежде дремавшие силы, которые пробудили к жизни совершенно новые элементы, на первый взгляд присущие не кустам и деревьям, а животным, птицам, рыбам, людям. Так, в чашечках некоторых цветов вдруг блеснули, лучась весельем и беззаботно подмигивая, выразительные глаза. А у пузатого клубня, похожего на ярко-зеленую картофелину, на одном из боков внезапно приоткрылся сочный рот, которым его счастливый обладатель с живостью втянул в себя изрядную порцию густого влажного ила.
Повсюду на острове жизнь била ключом, цвела и благоухала. С легким потрескиванием раскрывались цветочные бутоны; листья, касаясь друг друга, нежно шелестели в вышине; коробочки семян лопались с веселыми щелчками. Иногда из зарослей слышались негромкие, едва различимые смешки. Что и говорить, у растений на Острове Частного Случая было много способов радоваться жизни.
Неизвестно, сколько еще времени все путники любовались бы этим праздником роста и цветения, если бы не Трия.
- Где Хват? - спросила она.
Тут только остальные, стряхнув с себя оцепенение, стали озираться по сторонам в тщетных попытках обнаружить братьев Джонов. Капитан отправил всех на поиски в разных направлениях, наказав тщательно осматривать ложбины и заросли. Ведь речь шла о жизни и смерти бедняги.
- Если братья угодили в какую-нибудь канаву лицами вниз, они могли там захлебнуться! - воскликнул он. - Нам бы только успеть их откачать!
Слова его подействовали на всех, как удар хлыста. Каждый вдруг вспомнил, что у самого подножия холма, на который им так и не удалось взобраться, как раз находилась глубокая канава, в которой сейчас, возможно, сводит последние счеты с жизнью их раненый товарищ.
Канава была исхожена вдоль и поперек, но Хвата и братьев там, к счастью, не оказалось.
Тем временем буйство растительности на острове не прекращалось ни на мгновение. Наоборот, оно все набирало силу. Бутоны лопались, как зерна кукурузы в кипящем масле, из них появлялись цветы самых невероятных форм и расцветок и со всевозможными ароматами, от тончайших и нежных до терпких и пряных. Некоторые из растений так торопились передать дальше эстафету жизни, что выбрасывали в воздух облака пыльцы, крупинки которой кружились в солнечных лучах, подобно золотому туману.
Но путники больше не обращали внимания на это великолепное празднество флоры. Они были заняты поисками Хвата.
Никто не проронил ни слова, но все думали об одном и том же. Они боялись, что с ним стряслось непоправимое. Возможно, быстрое течение сорвавшегося с холма потока вынесло его на берег и сбросило в море. А если нет, то где же он?
И тут Трия, которой нельзя было отказать в наблюдательности, обратила внимание на то, что сталось с их уцелевшими вещами. Все, что они пытались спасти и выронили из рук, когда сами были сбиты наземь, очутилось на одном месте, в кольце, которое образовали ветви гигантского растения, обосновавшегося в гордом одиночестве у самого подножия холма.
Они подошли к нему вплотную. Зеленые ветки как ни в чем не бывало продолжали стремительный рост, коробочки с семенами на глазах увеличивались в размерах. Лопаясь, они издавали восхитительный аромат свежей зелени. Одно это растение могло заменить собой целую рощу - с внешней стороны оно напоминало густые лесные заросли, так тесно переплелись между собой его молодые бойкие ветви. Именно сюда поток воды принес их нехитрый скарб, части которого были теперь подхвачены проворными ветками и вплетены в лиственный узор. Казалось, что растение вполне сознательно воспользовалось возможностью украсить себя такими редкими, необычными «цветами».
В глубине куста, за переплетением мощных стволов, укрытый пышной и сочной листвой, виднелся гигантский стручок с семенами.
- Вы только поглядите на это диво! - усмехнулся Том, пытаясь раздвинуть руками завесу из листьев.
- Там, - тихо произнесла Трия. - Он там, внутри.
- Хват? - недоверчиво спросила Женева. Трия молча кивнула.
Остальные обменялись недоуменными взглядами.
- Ну что ж, надо проверить. - Том с сомнением пожал плечами. - Вперед, капитан!
Вдвоем они начали пробивать проход в пышных зарослях, и молодые побеги потянулись к ним, с игривым дружелюбием обвивая своими нежными усами их пальцы и запястья, щиколотки и колени. Эта веселая игра, затеянная растением, не могла причинить вреда, однако она серьезно замедляла продвижение вперед.
- Эх, нам бы сейчас по ножику! - вздохнул Макбоб.
- Дайте-ка я вам помогу, - не выдержала Женева. - А не то вы здесь провозитесь до следующего ливня.
Грациозно проскользнув между мужчинами, она протиснулась в заросли. Теперь все трое ожесточенно сражались с растением, пробивая себе путь к гигантскому кокону. Листья, обломки веток и кусочки коры летели во все стороны.
Но Женева оказалась куда сообразительней, чем Том и капитан, вместе взятые. Она с силой приподняла плотную завесу листьев и молодых ветвей, нырнула под нее, а потом, очутившись в относительно свободном пространстве, выпрямилась, насколько это было возможно, и раздвинула тяжелый ковер листвы и побегов в стороны. Том и Макбоб тотчас же скользнули под зеленый полог и очутились с ней рядом.
Все трое тяжело дышали, к их потным лицам прилипли мелкие листки и кусочки веток.
Немного передохнув, они помогли и Трие пробраться в сердцевину куста, к огромному стручку, который покоился на ложе из опавших листьев.
- Осторожней, не прикасайся к нему! - прошептал Том, делая шаг назад.
Стручок, длиной своей превосходивший человеческий рост, внезапно шевельнулся, с громким треском оторвавшись от черенка, на котором вырос, и распался на две половины.
Трия, стоявшая к нему вплотную, оглянулась на взрослых и с торжеством произнесла:
- Видите?
Верхняя часть стручка отлетела в сторону, как крышка кастрюли. В его нижней половине в окружении сочной свежей листвы и переплетенных лоз лежал Джон Хват со всеми своими братьями.
Глаза их были по-прежнему закрыты, но вот сквозь полог листьев над головами изумленных свидетелей этого чуда проглянуло солнце, и Джоны начали просыпаться.
Первым от забытья очнулся Джон Ворчун. Он несколько раз моргнул, потом нахмурился и наконец хихикнул, как будто его пощекотали.
- Что это с нами?
- Благодарение богам, один пришел в себя! - воскликнул Том.
- И я, и я тоже! - разбуженный его словами, встрепенулся Джон Соня.
Братья один за другим стали открывать глаза, и мало-помалу недоумение на их лицах уступало место радостным и осознанным улыбкам.
Только сам Джон Хват все еще оставался в беспамятстве.
- Давайте-ка мы вытащим их отсюда, - предложил Том Женеве и капитану. - Пока куст не оплел их своими усами с ног до головы.
- Не беспокойся, мы и сами отсюда выберемся, своим ходом, - заверил его Змей. - Только вот его разбудим.
И он скосил глаза вниз, на Хвата.
- Это будет непросто, - сказала Женева. - Он без сознания. Или заснул слишком уж крепко.
- Предоставь это нам, - хихикнул Хнык.
- Мы часто это проделываем, когда он дремлет слишком долго, - поддержал его Губошлеп.
Окинув взглядом всех братьев, Удалец спросил:
- Все готовы?
На обоих рогах Хвата возникло оживление. Джон Змей взял командование на себя.
- Три. Два. Один...
И Джоны хором крикнули:
- ХВАТ!
Поначалу их призыв остался без ответа. Братья затаили дыхание. Филей, Хнык, Ворчун, Удалец, Змей и Губошлеп терпеливо ждали пробуждения Джона Хвата. Но вот он вздохнул, левое его веко дернулось и приоткрылось. Мгновение спустя он открыл и правый глаз.
Первыми его словами были:
- Как это нас угораздило попасть в цветочный стручок?
И он без колебаний повернулся всем телом, вывалившись со своего ложа на сырую землю, устланную мхом и листвой.
- Да будь ты неладен, Хват! - возмутился Джон Змей. - Как ты смеешь рисковать нашим телом, которое, позволь тебе напомнить, ранено!
- Дракон... - поморщившись, пробормотал Хват.
- Так ты ничего не забыл? - с улыбкой спросила Женева. - Я, признаться, этого не ожидала.
- Разумеется, мы все помним, - с нажимом произнес Змей. - Такое разве позабудешь?
- Только вот не понимаю, как мы вдруг очутились здесь? - пожал плечами Хват.
- Ну, уж об этом мы тебе все расскажем, ничего не утаив, а ты нас послушаешь, - мягко произнесла Женева.
- Помогите мне подняться, - попросил Хват и протянул руку Тому.
- С радостью! Пора нам отсюда убраться подобру-поздорову.
Куст все еще продолжал расти, и маленькому отряду пришлось приложить немало усилий, чтобы пробиться сквозь завесу листьев и ветвей. Когда же наконец они очутились снаружи, у подножия холма, солнце над их головами сияло так ярко и безмятежно и заливало землю столь щедрыми горячими лучами, что даже из самых глубоких канав и выбоин почти уже испарилась вся та вода, которая не успела впитаться в почву.
- Добро пожаловать на Остров Частного Случая, - с улыбкой обратился к Джону Том. - Ты был на волосок от смерти и все же вернулся к нам.
- Да куда бы я от вас делся? - немного ворчливо ответил Хват, с удовольствием потягиваясь и подставляя лицо солнцу. - Столько еще предстоит сделать! Истребить драконов. Найти Финнегана, где б он ни был. Как же вы без меня?
- А что это за музыка? - спросил Джон Хнык.
- Здесь на острове обитают поющие змеи, - ответил Том. - Это их мелодия.
Физиономия Хвата расплылась в широкой улыбке.
- Вот вам и еще одно дело, которым надо заняться. Послушать змеиную музыку.

ВСЕМУ СВОЕ ВРЕМЯ

Кэнди бежала вперед, не оглядываясь на братцев. В этом не было нужды. Они преследовали ее по пятам и без умолку болтали на бегу.
- Она сама не знает, куда несется, братец Тик.
- Вот это точно, братец Так. Не знает она этого.
- Сейчас она споткнется, братец Тик.
- И упадет лицом вниз, братец Так. Лицом вниз.
Они были точь-в-точь как бездарные комедианты. Бесконечная болтовня, пустословие без остроумных, ярких фраз, без изюминки. Звуки их голосов так раздражали Кэнди, что она с трудом поборола искушение повернуться к ним лицом и потребовать, чтобы они замолчали. По правде говоря, ее удержало от этого лишь воспоминание об их жутких физиономиях с блуждающими чертами. Лучше не обращать внимания на их слова и бежать, бежать, бежать что есть духу. Ведь если рассуждать здраво, ей удалось проникнуть сюда, в тайные пределы Пика Одома? Удалось. Значит, и выбраться отсюда она тоже как-нибудь да сумеет.
Но сколько она ни оглядывалась по сторонам, нигде не было видно ни малейшего подобия выхода. Ни двери, ни пробоины, ни щели в плотной стене мрака. А в довершение ко всему ноги ее начали ослабевать. Она устала, очень устала от быстрого бега. Грудь уже не вмещала всего объема воздуха, который был ей необходим для продолжения этой гонки, во рту и в горле пересохло. Того и гляди, она в самом деле споткнется и упадет. И словоохотливые братцы набросятся на нее, чтобы свести с ума и растерзать.
- Она выдыхается, братец Так, она бежит медленнее, чем прежде.
- Я и сам это заметил, братец Тик. И сам заметил.
Только чтобы опровергнуть их замечания, Кэнди из последних сил сделала рывок и опередила братцев на несколько лишних шагов. И тут ей на память пришли мгновения, которые предшествовали ее прорыву в этот мрак. Глиф тогда перевернулся в воздухе, и ее выбросило из него... прямо сюда.
«Надо было сразу догадаться!» - подумала она, досадуя на себя.
Что же это она, в самом деле, ищет взглядом дверь, как будто иначе отсюда и не выбраться? Ведь попала-то она в эти мрачные пределы вовсе не через дверь. И скорее всего, выход отсюда расположен там же, где и вход. Надо только подпрыгнуть повыше, оторваться от той поверхности, по которой она бежит, и довериться судьбе.
Кэнди оглянулась через плечо. Братцы снова ее нагоняли. Еще немного - и они ее схватят. Надо было решаться.
Она стала считать до трех.
- Раз...
- Что это она говорит, братец Так?
- Два...
- Я не расслышал, братец Тик.
- Три!
Кэнди набрала полную грудь воздуха и прыгнула вперед, словно ныряла в бассейн. Все оказалось именно так, как она рассчитывала. Стоило ей очутиться в воздухе, как тьма вокруг нее конвульсивно сжалась. Она высвободилась из-под власти этого кромешного мрака и полетела, кувыркаясь через голову. И почти тотчас же ее ослепил яркий свет! Мгновение спустя Кэнди тяжело приземлилась на каменистый берег Двадцать Пятого Часа.
Это падение чуть не вышибло из нее весь дух. С минуту она лежала неподвижно, хватая ртом воздух и прислушиваясь к шелесту волн и крикам морских птиц, которые дрались из-за добычи - мелких серебристых рыбешек. И вдруг совсем рядом с ней знакомый голос произнес:
- Леди!
Шалопуто с участием склонился над ней, и Кэнди улыбнулась. Она снова видела его добродушную физиономию перевернутой сверху вниз, как тогда в доме Захолуста.
- Ты здесь! Ты жива!
Кэнди еще не вполне пришла в себя. Она попыталась объяснить Шалопуто, что с ней произошло, но вместо внятной речи из уст ее полился поток бессвязных слов:
- Погнались. Циферблаты. Лица. Братцы Тик-Так. Тик и Так. Жуть. Оба. Жуть.
- Бедная ты моя леди! - простонал Шалопуто. - Они там свели тебя с ума!
- Еще чего! - рассердилась Кэнди, приподнимаясь и усаживаясь на ближайший гладкий валун. Она несколько раз глубоко вздохнула, чтобы привести мысли в порядок. - У меня все тело в синяках. Но я в своем уме. Клянусь! И я жива!
- Уж что жива, то жива! - подхватил Шалопуто, улыбаясь во весь рот.
Кэнди счастливо засмеялась. Она могла собой гордиться! Ей удалось невредимой выбраться из ловушки Двадцать Пятого Часа.
Вскочив на ноги, она обняла Шалопуто.
- Чего только я там не повидала! Ты ни за что не поверишь!
- Например?
В глазах Шалопуто с вертикальными веретенцами зрачков зажглось любопытство.
Кэнди уже открыла рот, чтобы поделиться с ним всем, что ей довелось увидеть в потаенных пространствах острова, но в последний момент ей на ум пришло другое.
- Знаешь, - озабоченно произнесла она, - давай как-нибудь потом к этому вернемся. Боюсь, здесь тоже небезопасно.
Она с тревогой оглянулась на туманную спираль, заслонявшую Пик Одома от внешней части острова с его каменистым берегом. Там, за этой мглой, мог скрываться кто угодно. И слышать их разговор. И неожиданно напасть на них, чтобы снова утащить во мрак.
- Надо выбираться отсюда, - решительно заявила Кэнди. - Прежде чем братцы Тик-Так нападут на мой след.
- А кто они такие? - спросил Шалопуто, не трогаясь с места.
Краем глаза Кэнди заметила какое-то маленькое существо, которое вынырнуло из расщелины между камней в нескольких шагах от них с Шалопуто. Передвигалось оно боком, как краб. Но это был вовсе не обитатель моря, а человеческий рот. Рот на длинных паучьих ногах.
- О нет! - вырвалось у Кэнди.
- В чем дело?
Шалопуто еще не успел ничего заметить, но выражение лица Кэнди так его напугало, что он вздрогнул всем телом.
- Где наш глиф?
- Что? Глиф?
- Ну да, да, глиф!
У Кэнди перехватило дыхание. Из той же расщелины выскочил глаз на шести ножках и заговорщически ей подмигнул.
На сей раз Шалопуто проследил за ее взглядом.
- А это еще что такое?
- Части лиц двух злодеев, братцев Тик-Так.
С этими словами Кэнди ухватила его за руку и потащила прочь. «Ведь и сами братцы могут быть неподалеку, - с ужасом подумала она, - коли сюда пожаловали фрагменты их физиономий».
- Они живут там, за туманной спиралью, - торопливо пояснила она на ходу. - Не приведи бог нам попасть к ним в лапы...
Кэнди замолчала на полуслове. Каменистый участок берега неподалеку от них вдруг пришел в движение. Сперва почва лишь слегка заколыхалась, затем начала трястись с ужасающей силой. Кэнди не стоило большого труда догадаться, что это означало. Братцам каким-то образом удалось выбраться из заповедной области Двадцать Пятого Часа. Возможно, через подземный ход. И теперь они собирались застать ее и Шалопуто врасплох, напав на них с тыла. Возможно, братцы-клоуны преуспели бы в этом, не окажись рот и глаз кого-то из них столь нетерпеливыми.
- Уходим отсюда. Быстрей! - торопила Кэнди Шалопуто, который все еще не мог оторвать взгляда от колыхавшейся земли. - Так где же глиф, Шалопуто?
- Послушай, там глаз на ножках! Кэнди вздохнула.
- Да-да. Знаю. Шалопуто, где глиф?!
Он, не глядя, махнул лапой в сторону. Кэнди сделала несколько неуверенных шагов в том направлении. Глиф покоился среди камней. Он лежал на боку и выглядел целехоньким, несмотря на удар, который обрушился на его носовую часть при столкновении с каменной стеной Пика Одома.
- Да пойдем же отсюда, наконец!
Кэнди вернулась к Шалопуто и снова ухватила его за лапу. Но он не шевельнулся, продолжая завороженно следить за движениями глаза и рта, которые, к немалому его изумлению, жили своей собственной жизнью, игнорируя зависимость от тех, чьи лица они должны были бы собой украшать.
- Нам нельзя мешкать, - с укором сказала ему Кэнди. - Иначе мы погибнем.
Самые мелкие из камней над колыхавшимся участком взлетели в воздух. Не иначе как это братцы Тик-Так готовились ступить на берег.
- Я никогда прежде ничего подобного не видел! - восхищенно произнес Шалопуто.
- Может, все-таки пойдем, пока целы?!
И тут из-под земли раздался низкий, хрипловатый голос:

Предыдущая страница 19 Следующая страница


Абарат 20

- Тебе от нас не уйти, Кэнди Квокенбуш!
Это, несомненно, был один из стражей Пика Одома.
- Как и твоему лопоухому дружку! - вторил ему братец. В голосах братьев звучала такая злоба, что звуки их мгновенно отрезвили Шалопуто, и он потянул Кэнди за руку, прочь от опасности.
- Ты была права. Нам лучше отсюда удрать.
- Наконец-то тебя проняло!
И они во весь дух бросились к глифу, оступаясь на скользких камнях.
- Надеюсь, он не сломался и поднимет нас в воздух, отдуваясь, сказала Кэнди.
- А если нет, что тогда?
- Не знаю. - Она нахмурилась. - Сперва проверим, как обстоят дела, а после решим, что делать.
Подбежав к глифу, они попытались его приподнять, чтобы забраться в кабину. Машина выровнялась, опираясь днищем о камни. При этом внутри нее что-то жалобно звякнуло. Это не прибавило Кэнди оптимизма.
- Садись! - скомандовала она Шалопуто.
Он послушно занял свое место, а Кэнди, прежде чем залезть в кабину, с тревогой оглянулась. Один из братьев успел к этому времени выбраться из подземного хода. Другой пока не появился. Но стражу острова было вполне по силам справиться с беглецами и в одиночку, попадись они ему в руки.
Братец Тик (или Так?) бодрым шагом направился к Кэнди и Шалопуто. Он указывал на них пальцем и вопил:
- Вам от нас не уйти! Ясно? Не уйти!
Походка его делалась все стремительнее, и вскоре он перешел на бег.
Теперь уже Шалопуто вовсю торопил Кэнди.
- Быстрей! - крикнул он ей охрипшим от страха голосом. Кэнди перебросила одну ногу через борт.
Однако не успела она оторвать от земли другую, как снизу, расшвыривая камни в стороны, высунулась огромная рука и вцепилась ей в щиколотку.
От страха и неожиданности Кэнди испустила пронзительный крик. Второй из братцев отчаянно карабкался из подземного хода наверх и решил использовать ногу Кэнди в качестве опоры.
- Держи ее, Так! - ликовал Тик, не замедляя бега.
- Шалопуто, на помощь! - крикнула Кэнди. Наклонившись, она попыталась разжать холодные, как лед, пальцы Така, но это оказалось ей не под силу.
Шалопуто обхватил Кэнди за талию и рванул на себя. Отчаяние придало ему сил. Раздался треск разрываемой ткани, и нога Кэнди выскользнула из хватки жуткого клоуна. Огромные пальцы сжались, удерживая клочок длинного платья девушки.
Она с отвращением вгляделась в лицо урода, которое почти в то же мгновение показалось из-под земли. Его блуждающие черты заняли, как ни странно, положенные им места. Широко раскрытые глаза блестели от голода. Рот растянулся в хищной улыбке, словно у охотника при виде пойманной дичи.
- Тебе никуда от нас не деться! - сказал он и снова протянул к ней ручищи.
Кэнди без малейших колебаний с силой ударила его пяткой прямо в лицо. Так взвыл от боли и досады и исчез под землей.
Зато Тик был уже шагах в двадцати от них.
- Стоять! - вопил он на бегу. - Стоять! Обоим! Кэнди отвернулась и поспешно забралась в глиф. Предстояло решить непростую задачу - поднять его в воздух.
- Напомни мне слова, - торопливо произнесла она, полуобернувшись к Шалопуто.
- Нио кетика.
- Ну конечно. Как я могла забыть?
Кэнди сделала глубокий вдох и закрыла глаза, представив себе глиф, плавно взмывающий в небо. И только после этого громко сказала:
- Нио кетика.
Глиф мгновенно отозвался на ее команду. В недрах механизма что-то заурчало и зафыркало, и Кэнди уже решила было, что он сейчас оторвется от земли. Глиф затрясся, слегка покачался из стороны в сторону. А потом замер. Кэнди покосилась на стремительно приближавшегося Тика.
- Нио кетика! - снова повторила она. - ' Ну давай же, глиф! Нио кетика!
Мотор заурчал еще громче, и это было единственной реакцией глифа на ее слова.
- Мы только время теряем! - крикнул Шалопуто, не сводя глаз со стража острова. - Бежим отсюда!
Не успел он это произнести, как Так снова вынырнул из пролома среди камней. До Кэнди ему было не дотянуться, но он цепко ухватился за выступ на днище глифа и попытался перевернуть машину. Кэнди с пронзительным воплем соскользнула со своего сиденья и едва не угодила злодею в руки. Перед глазами у нее мелькнула его ухмыляющаяся физиономия.
Но Шалопуто вовремя успел поймать ее. Он выпрыгнул на землю и потащил за собой из кабины перепуганную Кэнди, которая успела в последней надежде на чудо пробормотать свое «Нио кетика». Однако глиф остался недвижим и безмолвен.
- Прыгай! - крикнул Шалопуто, крепко держа ее за руку.
Стоило Кэнди покинуть борт глифа, как машина перевернулась, накрыв собой пролом, сквозь который пытался выбраться Так.
- Братец, помоги! - взревел он.
Тик, который находился не далее как в двух-трех шагах от него, немедленно отозвался:
- Я уже иду к тебе на выручку, братец!
Он подбежал к глифу и стал приподнимать его носовую часть.
- Поторопись, братец Тик!
- Да я и так стараюсь изо всех сил!
- Я в этом не сомневаюсь, братец. Нисколько не сомневаюсь.
- Пропали мы... - обреченно прошептал Шалопуто, склонившись к уху Кэнди.
Это было похоже на правду. Тику достанет пары минут, чтобы сдвинуть глиф в сторону. А когда Так выкарабкается из подземелья, братьям не составит труда догнать Кэнди и Шалопуто, которым некуда отсюда бежать и негде спрятаться.
Кэнди помотала головой.
- Ну не может все это вот так закончиться! - с непоколебимой уверенностью произнесла она.
Каким бы безнадежным ни казалось ей нынешнее положение, она отказывалась верить, что жизнь ее завершится на этом пустынном берегу. После всего, что она увидела и узнала, после всех чудес, которые предстали перед ней, погибнуть жалкой смертью от рук двух чокнутых братцев? Нет, это было бы неправильно! В глубине души она была уверена, что ей суждено пережить еще немало приключений, увидеть множество чудес и диковин. Иначе для чего было трем женщинам посвящать ее в тайны той жизни, которой она жила еще до своего рождения? Наверняка они хотели ее к чему-то подготовить, внушить, что ей суждено совершить удивительные открытия.
Нет, невозможно даже помыслить, что братцы Тик-Так положат всему этому конец. Такого она просто не допустит.
- Не может все это здесь закончиться! - повторила она.
- Ты о чем? - растерянно спросил Шалопуто.
- О наших жизнях. О нас.
Шалопуто ошарашенно хлопал глазами - похоже, его потрясла решимость, звучавшая в голосе Кэнди, горевшая в ее глазах.
- Я этого не допущу!
Едва смолкли звуки ее голоса, как со стороны моря долетел порыв свежего ветра. Это было так похоже на ответ на ее проникновенную мольбу. Под этим ветром пот, выступивший на лбу у Кэнди, мгновенно сделался ледяным.
Несмотря на отчаяние, заполонившее ее душу, она улыбнулась.
- Нам надо бежать, - сказал Шалопуто, кивнув в сторону глифа.
Братцы Тик-Так уже успели отодвинуть его от пролома в камнях и дружно шагали к Кэнди и Шалопуто. Все части их клоунских лиц снова пришли в движение. Усмехавшиеся рты кружились по подбородкам, лбу и щекам, как спортсмены по треку.
- Нашим друзьям, похоже, некуда бежать, братец Тик.
- Похоже на то, братец Так. Похоже на то.
Новый, еще более сильный порыв ветра со стороны моря заставил Кэнди перевести взгляд со злобных клоунов на волны, плескавшиеся у берега. Свежий бриз разогнал завесу тумана, который сгустился у кромки моря. Сквозь его неровные клочья проглядывало что-то ярко-красное.
Красное.
- Там лодка! - воскликнула Кэнди.
- Что?
- Лодка! Смотри!
Сквозь туман теперь можно было без труда разглядеть очертания небольшого, довольно грубо сработанного одномачтового суденышка с вылинявшим и заплатанным парусом. На борту не было ни капитана, ни пассажиров.
- Вот это да! - возликовал Шалопуто. - Просто глазам своим не верю!
Они бросились к воде и зашли в нее по колено. Ветер крепчал. Парус заколыхался и расправился.
- Скорей! - крикнула Кэнди. - Садимся в лодку!
- Но ветер прибьет ее к берегу! - возразил Шалопуто. - Мы угодим прямехонько к ним в лапы!
Братцы Тик-Так подступили к самой кромке берега. Там они остановились, рассудив, что ветер вскоре пригонит к ним парусник, а потому им нет нужды лезть в воду и зря мочить ноги.
Кэнди оглянулась. В это мгновение огромная волна едва не сбила ее с ног, обдав брызгами до самого подбородка. К немалой радости братцев, Кэнди взвизгнула от неожиданности.
- Ну пожалуйста, сядь в лодку, - обратилась она к Шалопуто. - Должна же в тебе быть хоть капелька веры!
- Во что?
- В меня!
Шалопуто несколько секунд смотрел на нее со смесью недоверия и восхищения, а потом молча забрался в суденышко. Кэнди улучила момент, чтобы попросить сестер Фантомайя о повторном заступничестве. Ведь это не кто иной, как они, прислали сюда парусник. Но что от него толку, если ветер не переменится?
- Помогите мне! - прошептала она.
Парус затрепетал на ветру, как знамя, и Кэнди вдруг увидела всех троих женщин. Они стояли в лодке и смотрели на нее. Зрелище это наверняка было предназначено ей одной. Ни Шалопуто, ни братцы Тик-Так, похоже, вовсе никого не видели.
Шалопуто протянул Кэнди лапу. Она схватилась за нее и поднялась на борт.
Стоило ей очутиться в лодке, как Диаманда вскинула вверх руки, сжатые в кулаки. Костяшки ее пальцев побелели от напряжения.
- Счастливого плавания, - напутствовала она Кэнди.
- И смотри, никому ни слова о нас и о том, что ты здесь видела, - напомнила ей Джефи.
- Спасибо вам. Я никому ничего не расскажу, - ответила Кэнди.
- Кого это ты благодаришь? И чего не расскажешь? - удивился Шалопуто. - Здесь ведь, кроме нас с тобой, никого нет.
К счастью, Кэнди была избавлена от необходимости лгать ему. Диаманда разжала пальцы, и ветер тотчас же переменился. Секунду назад Кэнди ощущала его холодное дыхание на своей левой щеке, теперь же он резко задул справа.
Суденышко вздрогнуло и затряслось от носа до кормы. Послышался скрип досок, а заштопанный парус наполнился ветром, который дул теперь со стороны острова.
Кэнди бросила торжествующий взгляд через плечо на братцев Тик-Так. Те, не раздумывая, кинулись в воду за ускользавшей добычей, но им приходилось бороться со встречными волнами, а это замедляло их шаги. Тик оттолкнулся ногами от дна и сделал гигантский скачок в попытке ухватиться за корму парусника, но промахнулся. Суденышко, подгоняемое ветром, прыгнуло вперед, очутившись вне пределов его досягаемости, и Тик со всего размаху шлепнулся в воду лицом вниз.
Кэнди благодарно улыбнулась троим женщинам. Они задержались на борту лодки ровно настолько, чтобы ответить на ее улыбку. А после исчезли. Растворились без следа в лучах солнца и порывах ветра, вызванного Диамандой.
- Еле ноги унесли, - подытожил Шалопуто.
Он провожал взглядом фигурки двух братцев, которые становились все меньше и меньше по мере того, как парусник удалялся от берега. Вот оба братца зашли в воду по шеи. Вероятно, они надеялись, что ветер снова переменится и лодка заскользит назад, к берегу.
Но надежды их оказались тщетными. Парусник летел в открытое море, как стрела, выпущенная из лука.
И вскоре туман, который неизменно окутывал Двадцать Пятый Час, скрыл каменистый берег от взоров Кэнди и Шалопуто.
Кэнди чувствовала необыкновенную тяжесть во всем теле и удивительную легкость на душе. Повернувшись спиной к ветру, она стала смотреть в открытое море. Настанет время, когда она хорошенько поразмыслит обо всем, что с ней случилось в лабиринтах Пика Одома. О том, что рассказали ей три женщины, о видениях, мелькавших перед ее взором. О тайнах завтрашнего дня и загадках дня прошедшего. Но сейчас она слишком устала, чтобы погружаться в раздумья о столь серьезных вещах.
- Ты хотя бы примерно представляешь, куда нас несет? - спросила она у Шалопуто.
- Я как раз нашел на дне лодки экземпляр «Альменака» Клеппа, - ответил он и протянул ей потрепанную книжицу. - Взгляни на карту, если хочешь.
Кэнди помотала головой.
- Вот беда, половина страниц слиплись между собой. Шалопуто попытался разъединить несколько листков, но из этого ничего не вышло.
- Придется довериться Изабелле, - улыбнулась Кэнди.
- Ты так о ней говоришь, словно она - твоя близкая приятельница.
Кэнди зачерпнула ладонью немного морской воды и смочила лоб и шею. Глаза ее от усталости закрывались сами собой.
- А почему бы и нет? Я была бы рада с ней дружить. И вполне возможно, что она тоже считает меня своей подругой.
- Я ничего против нее не имею, - улыбнулся Шалопуто. - По крайней мере до тех пор, пока она ведет себя смирно и не покрывается волнами в двадцать футов вышиной.
- Не тревожься. Изабелла не станет штормить. Она ведь знает, нам и без того досталось.
- Знает?
- Конечно. И отнесет нас в какой-нибудь славный уголок. - Кэнди склонила голову на плечо и опустила руку в волны. - Можешь быть уверен, она доставит нас именно туда, куда лежит наш путь.

ДРУГИЕ СУДЬБЫ

В прошлый раз, когда приключения Кэнди в Абарате только начинались, ей предложили доверить себя заботам мамы Изабеллы. Но тогда ей все же пришлось воспользоваться помощью со стороны, чтобы остаться в живых. Теперь же, взойдя на борт парусника, который прибыл за ней к берегу Двадцать Пятого Часа, Кэнди без колебаний доверила морю нести ее, куда оно сочтет нужным. И не пожалела об этом. В ящике под скамьей нашлась кое-какая еда, простая и немудрящая, но сытная. И пока они с Шалопуто ели, ветер относил их все дальше от Времени Вне Времен.
А пока они плыли по морю, не заботясь о том, куда несут их приливные волны, и нисколько не сомневаясь, что мама Изабелла не причинит им вреда, в различных частях архипелага многие из тех, кому суждено было сыграть в судьбе Кэнди заметные роли, занимались своими делами.
Так, во мраке Полуночи Кристофер Тлен расхаживал по берегу Горгоссиума, укрытому багровым туманом, и, как всегда, напряженно обдумывал планы будущих злодеяний.
Он гораздо больше походил на привидение, чем на здравствующего обитателя и владельца Полуночного острова. Подданные старались избегать встречи с ним, поскольку в последнее время материализовавшиеся кошмары в его воротнике-аквариуме стали вести себя куда активнее, чем обычно, и от этого вид Тлена стал еще более зловещим. Но предугадать, где именно он появится в очередной раз, было невозможно. Порой его видели в Висельном лесу, где он скармливал воронам, с громким карканьем кружившим вокруг него, мелко нарубленную падаль. Случалось ему спускаться и в шахты. Там он усаживался на землю в заброшенных туннелях и задумчиво глядел в потолок, который поддерживали полусгнившие опоры. А иногда он поднимался в ту или иную башню своей крепости, где множество портних под руководством Бабули Ветоши денно и нощно пополняли армию заплаточников новыми солдатами.
На тех, кому выпало несчастье повстречаться с Тленом в одном из упомянутых мест, со всех сторон сыпались вопросы. Все желали знать, что такое творилось с их господином и повелителем. Выглядел ли он более свирепым, чем обычно? Да вроде нет. Ну, может, тогда у него был рассеянный, отсутствующий взгляд, как у человека, чьи мысли блуждают неведомо где? Нет, подобного тоже никто не подметил.
В конце концов единственный смельчак отважился задать вопрос, который вертелся на языке у всех без исключения, но озвучить его никто не решался из опасений за свою шкуру: «Не стал ли Тлен похож на умалишенного?»
И правда, последовал ответ, наверное, так оно и есть, он вроде и впрямь немного того. Достаточно услышать, как он что-то бормочет себе под нос, разгуливая между виселицами, или тихо о чем-то рассуждает в опустевших туннелях шахт. Словно обращается к воображаемому собеседнику, который очень ему дорог. Нет, что и говорить, Тлен явно повредился рассудком. Со стороны поглядеть, так кажется, что он делится секретами с задушевным приятелем. И вот еще что за ним заметили: поговорит-поговорит да и сунет руку в водицу, что плещется в его воротнике, выудит оттуда кошмар покрупней да поярче других и кому-то невидимому его протянет на раскрытой ладони. Одаривает гостя.
Могло ли и в самом деле все перечисленное являться убедительным свидетельством сумасшествия? Безусловно, да. Если бы дело шло о любом другом человеке. Но Кристофер Тлен был существом особым, и для него не существовало общепринятых правил, стандартов, законов. Кто мог измерить глубину его мыслей? Или тяжесть его страданий?
Он ни с кем не советовался, ни у кого не просил помощи. Планы войн он вынашивал, не посвящая в них своих генералов. И если задумывал сжить кого-то со свету, обходился без консультаций с профессиональными наемными убийцами.
Единственным, что могло служить хоть каким-то объяснением тех странностей, какие в последнее время стали ему свойственны, было имя, слетавшее с его уст достаточно часто, чтобы на это обратили внимание все, кто попадался в эти дни ему на пути. Имя, которое пока что не значило ровным счетом ничего для тех, кто его случайно слышал, но в ближайшем будущем должно было значить очень много.
«Кэнди». Он без конца повторял это имя на разные лады, как будто надеялся, что обладательница его услышит этот призыв и предстанет перед ним во плоти.
Но она не появлялась. При всей своей безграничной власти Кристофер Тлен был очень одинок. На Острове Полуночи компанию ему составляли лишь вороны, да ожившие кошмары, да еще эхо, повторявшее на разные лады имя, которое не сходило с его уст:
- Кэнди.
- Кэнди.
- Кэнди.
Странности в его поведении не остались незамеченными, и о них тотчас же было доложено куда следует. Повсюду на острове обитали существа, хоронившиеся в густых тенях. Они наблюдали за действиями Тлена и доставляли рапорты о них на вершину Двенадцатой башни, где бабка Повелителя Полуночи, Бабуля Ветошь, неутомимо сшивала чехлы для заплаточников, сидя в кресле-качалке с высокой спинкой.
Она трудилась без устали, не останавливаясь ни на мгновение. Она давно позабыла, что такое сон. «Слишком я стара, чтобы спать», - сказала она однажды. Столько сновидений перевидала Ветошь на своем веку, что на ее долю их больше не осталось. Поэтому она знай себе сидела, покачиваясь в кресле, и шила чехлы, и выслушивала доклады шпионов о каждом шаге своего внука.
Порой, когда все пространство между ее креслом и стенами комнаты оказывалось завалено грудами тел для будущих заплаточников, на Бабулю Ветошь тоже находило нечто вроде помешательства, и она начинала говорить сама с собой. Но в отличие от своего внука она не нуждалась в компании и не произносила ничьего имени. Изъяснялась Ветошь на древнем, вышедшем из употребления языке, известном под названием «высокого абаратского», которого никто из ее слушателей не понимал. Но в этом не было нужды. Достаточно было взглянуть на груды заготовок для заплаточников вокруг ее кресла, и всякому становилось ясно, о чем Бабуля так оживленно дискутирует сама с собой.
Предметом ее рассуждений, ее мечтой, ее надеждой и страстью была война.
Пришивая лоскуток к лоскутку, она мечтала о будущих завоеваниях своих солдат-заплаточников. За долгие годы старуха и ее портнихи сработали десятки тысяч воинов. Большинство из них, заполненных густой грязью, не нуждались ни в пище, ни в воздухе. Бабуля Ветошь хранила их в глубоких подземных лабиринтах острова, где они терпеливо и безмолвно ждали того часа, когда их призовут к оружию. Ждала его и Бабуля Ветошь. Сшивала лоскутки между собой, болтала на языке Древних и дожидалась прихода того времени, когда ее внук, Кристофер Тлен, объявит войну островам Света, а ее армия - многотысячная армия, сплошь состоящая из грязи, ниток и заплат, - вступит в войну за идеалы Полуночи.
Что до архитектора Коммексо Роджо Пикслера, то и у него были собственные амбиции и собственные тревоги.
В самом сердце его сверкавшего огнями города, укрытое от глаз прохожих, что заполоняли улицы метрополии, стояло неприметное здание цилиндрической формы с круглым коридором посередине, стены которого от пола до потолка были заняты экранами. Именно сюда стекались донесения всех десятков тысяч шпионов, денно и нощно трудившихся, чтобы передавать информацию на дисплеи Всевидящего Ока доктора Щипцоверна.
Роджо Пикслер все чаще и чаще посещал этот круглый зал. Он без устали перемещался вдоль стены зала и напряженно вглядывался в бесчисленные экраны. Информация, поступавшая из Тацмагора, Балаганиума и Веббы Гаснущий День, его почти не интересовала. В последние дни все свое внимание он сосредоточивал на рапортах, поступавших из морских глубин.
Час за часом скользил он вдоль стен Круглого зала на своем летающем диске, заложив руки за спину и широко расставив ноги, и всматривался в экраны, чтобы не пропустить свежую информацию из самых потаенных и труднодоступных глубин Изабеллы. А все почему? Да потому, что там тоже, оказывается, существовала жизнь. Его водоплавающие шпионы, однажды спустившись гораздо ниже, чем обычно, заметили на стенах пещер, лежащих глубоко под дном Изабеллы, следы гигантских когтей. Из чего Пикслеру стало ясно, что в неизведанных глубинах моря обитают таинственные существа, которых ему непременно и немедленно следует изучить.
Когда же он, не зная, куда и к кому обратиться за разъяснением этого феномена, по чистейшему наитию пролистал волшебные книги, украденные по его заказу, там обнаружилось куда больше сведений об этих тварях, чем он мог рассчитывать.
В седьмом томе Люмерикова «Шестикнижия» он натолкнулся на апокалиптический текст, где приводилось достаточно подробное описание обитателей глубин Изабеллы. То были существа, именуемые реквиями, чья приверженность злу превосходила пределы самого бойкого воображения. Согласно Дадо Люмерику, они с незапамятных времен жили «в наиглубочайших пучинах Матери Морей».
Но они не останутся там навсегда, пророчествовал Люмерик. Придет время, когда эти существа поднимутся из глубин.
«С бесконечным терпением, - писал Люмерик, - ждут они того времени, когда тьма окутает все наши острова и не будет больше ни солнца, ни луны, ни звезд. В кошмарную Полночь, когда свет будет уничтожен, они явятся, подобно губительной язве, чтобы совершить такие злодеяния против всех живущих, против самой жизни, что после этого весь порядок вещей изменится навеки.
Я, Дадо Люмерик, в предвидении свершения этого моего пророчества, почитаю себя особо взысканным судьбой и не устаю ее благодарить за то, что глаза мои не узрят сих кошмаров, кои не под силу вместить разуму человеческому, ибо ко времени свершения оных меня уже не будет среди живущих. Величественные города обращены будут в прах вкупе с величайшими героями и светлейшими умами из числа мужчин и женщин, и прах тот развеян будет ветром...»
Пикслеру эти пророчества Люмерика запали глубоко в душу, в особенности слова о разрушении городов. Увидеть, как Коммексо будет стерт с поверхности Пайона? Словно его и не существовало? Это немыслимо!
Значит, ему необходимо было должным образом подготовиться к приходу этой «кошмарной Полуночи», когда реквии явят себя миру. Следовало составить план действий, организовать оборону. Если реквии поднимутся из глубин, как уверял Люмерик, Роджо и город его мечты должны встретить их во всеоружии, чтобы наперекор всем пророчествам выстоять в поединке с тьмой.
И архитектор Коммексо кружился вдоль стен, изучая экраны, следя за малейшими признаками движения в неизмеримых глубинах мамы Изабеллы...
Ну а в Цыптауне шел снег. Во всяком случае, это было очень похоже на снегопад.
Кэнди стояла на заднем дворе дома номер тридцать четыре на Последовательной улице и смотрела на белые хлопья, которые кружились над ней и устилали пушистым ковром коричневую землю и серо-зеленую траву.
Но было что-то странное в этом кружении снежных хлопьев. Во-первых, они стали падать с неба в самый разгар летней жары. Лоб Кэнди покрывали капельки пота, футболка прилипла к спине. А во-вторых, снег сыпался с безоблачного синего неба.
«Странно», - подумала она.
И, вытянув вперед руку, поймала одну из снежинок. Та была мягкой, пушистой. Кэнди разжала пальцы. На снежинке виднелась капелька крови. Кэнди это показалось подозрительным, и она стала внимательно ее разглядывать. Ладонь была теплой, однако снежинка не таяла. Но тут налетевший невесть откуда порыв ветра унес снежинку прочь. На ладони у Кэнди осталась кровавая полоска.
Она проворно поймала другую снежинку. Потом еще и еще одну. И тут только поняла, что это были вовсе не снежинки, а перья. Куриные перья. В воздухе летали мириады перьев.
Кэнди почувствовала, как они касаются ее лица. Некоторые оставляли на ее щеках кровавые полосы. Жуть. Она попыталась вытереть полоски тыльной стороной ладони, но перьев в воздухе с каждой секундой становилось все больше.
- Кэнди!
Из дома вышел отец с бутылкой в руках.
- Что это тебе вздумалось тут стоять? - сердито спросил он.
Кэнди помотала головой. Она сама не знала, зачем стоит здесь. Быть может, она вышла, чтобы посмотреть на снегопад? Она не помнила.
- А ну, быстро домой! - потребовал отец.
Шея у него покраснела, глаза налились кровью. Взгляд был злой и упрямый. Кэнди знала, что сейчас с ним следует себя вести предельно осторожно, иначе он, того и гляди, выйдет из себя.
- Ты слышала, что я сказал?! Живо!
Кэнди не знала, на что ей решиться. Она не собиралась спорить с пьяным отцом. С другой стороны, ей так не хотелось возвращаться в дом. Очутиться под одной крышей с ним, в его теперешнем состоянии...
- Я хочу еще немного погулять, - мягко произнесла она.
- Это еще что такое? Какие такие гулянки? Домой, черт тебя побери!
Он схватил ее за шею и с силой дернул, так что голова Кэнди почти вплотную прижалась к плечу. Кэнди взвизгнула от боли.
И словно в ответ на этот ее крик во дворе раздался немыслимый шум - кудахтанье множества кур. Они были повсюду, весь двор был полон белоснежных кур. При виде них Кэнди почувствовала тошноту. Сколько клювов, когтистых лап, блестящих маленьких глаз, голов, увенчанных красными гребешками! Эти головы то и дело склонялись набок, и блестящие глазки заглядывали ей в лицо.
- Как они сюда попали? - спросила она, протягивая руку, чтобы высвободить шею из пальцев отца.
- Они здесь живут, - ответил он.
- Что?
- Ты меня прекрасно слышала! - Он сердито ее встряхнул. - Господи, как же ты глупа! Я же сказал, они здесь живут. Гляди!
Кэнди перевела недоуменный взгляд на дом. Отец оказался прав. Цыплята были на крыше, отчего та казалась укрытой белоснежным ковром с сотнями блестящих глазок; они были на подоконниках, они были в кухне, на кухонном столе и в раковине. Посреди кухни Кэнди увидела мать. Та стояла понурившись и плакала.
- Это какая-то нелепость, - пробормотала Кэнди.
- Что ты сказала?
Отец опять ее встряхнул, на этот раз сильнее. Она отпрянула от него, споткнулась и, потеряв равновесие, упала на грязную землю. Ноздри ее заполнил запах куриного помета. Отец расхохотался. Смех его был торжествующим и злобным.
- Кэнди! - произнес чей-то голос.
Она закрыла лицо ладонями, чтобы куры не поцарапали его когтями, и не видела, кто к ней обращался, а только слышала, как ее позвали по имени. Наверное, из дома. Она посмотрела на окна сквозь щель между пальцами.
- Вот дурища! - сказал отец, наклоняясь, чтобы снова ее схватить.
И тут голос позвал ее во второй раз:
- Кэнди!
Кто же это мог быть? Ясно, что не отец. Она осторожно отвела ладони от лица и осмотрелась. Нет ли поблизости еще кого-нибудь, кроме нее и отца? Нет. Только он, по-прежнему зло хохочущий. И мать, которая все еще плачет на кухне. И куры. Невесть откуда взявшиеся. Которым не было числа.
Все происходящее казалось каким-то бессмысленным. Вроде какой-то ужасной...
«Постой, - сказала она себе. - Погоди! Это ведь сон!»
Стоило этой мысли облечься в слова, как ее позвали в третий раз:
- Кэнди, пожалуйста, открой глаза!
«Вот и все, что от меня требуется, - подумала она. - Все, что я должна сделать, это открыть глаза».
Решение оказалось таким простым, что она расплакалась. Кэнди чувствовала, как слезы просачиваются сквозь ее сомкнутые «веки и текут по щекам.
«Открой глаза!» - приказала она себе.
- Ты для меня сплошное разочарование, - тем временем внушал ей во сне отец. - Ты разве этого не знала? Я хотел иметь дочь, которая бы меня любила. А вместо этого у меня ты. Которая меня не любит. Это ведь так?
Кэнди промолчала.
- ОТВЕЧАЙ! - взревел отец.
Но ей нечего было ему ответить. Во всяком случае, она не могла дать такой ответ, который ему было бы приятно услышать. Поэтому она подняла на него глаза и сказала:
- Пока, отец. Мне надо идти.
- Идти?! - переспросил он. - Куда это, черт побери, ты собралась, скажи на милость? Никуда ты не пойдешь, ясно? Некуда тебе идти!
Кэнди улыбнулась про себя.
И, продолжая улыбаться, открыла глаза.
Она снова очутилась на борту одномачтовой лодки, которая унесла их с Шалопуто от берегов Двадцать Пятого Часа. Лодка тихо покачивалась на волнах, совсем как колыбель. Неудивительно, что Кэнди задремала. Шалопуто склонился над ней, стоя на коленях. Его лапа, обтянутая грязно-оранжевой кожей, покоилась на ее плече.
- Ну наконец-то! - с облегчением проговорил он. - А то я прямо не знал, надо ли тебя будить. Но мне показалось, ты видела не очень-то хороший сон...
- Верно.
Кэнди приподнялась и села, и слезы, которые набежали ей на глаза во сне, полились по щекам. Кэнди не стала их отирать. Казалось, они смыли незримую пелену с ее глаз, и она стала лучше видеть окружающее. Иначе почему бы вдруг мир вокруг нее - море Изабеллы, небо, усеянное белоснежными облаками, даже надутый ветром парус - стал казаться ей удивительно, невероятно, неописуемо красивым?
У левого борта лодки кто-то звонко рассмеялся. Кэнди повернула голову. Почти вплотную к их суденышку плыла небольшая стая рыб, похожих на дельфинов, но покрытых блестящей золотистой чешуей. Рыбы то и дело выскакивали из волн и, сделав в воздухе сальто, снова погружались в Изабеллу.
Шум, которым они сопровождали эти игры, походил на смех. Вернее, нет, не походил. Потому что это и был смех, звуки которого так чудесно гармонировали с картиной мира, представшей перед ее взором сразу же после пробуждения: морем, небом и парусом. Все, на что она с любовью смотрела, улыбалось и смеялось вместе с чешуйчатыми дельфинами.
Кэнди поднялась на ноги. Ветер дул ей в спину. Вспомнился маяк - казалось, она взбиралась на него сотню лет назад. Вспомнился свет, который привел за собой море Изабеллы.
- Я взаправду здесь, да? - спросила она, обернувшись к Шалопуто.
Тот весело засмеялся:
- Конечно, здесь! Где же еще? Кэнди пожала плечами:
- В том месте, которое мне приснилось.
- В Цыптауне?
- Откуда ты знаешь?
- Ты ведь плакала.
Кэнди вытерла щеки тыльной стороной ладони.
- Знаешь, мне на минуту...
- ...показалось, что ты туда вернулась? Кэнди кивнула.
- А когда я проснулась, то даже не сразу поняла, в каком мире я нахожусь, какой из них - реальность.
- Наверное, и тот и другой, - сказал Шалопуто. - И может, мы когда-нибудь снова оседлаем прилив и поплывем туда, ты и я.
- Не представляю, зачем бы нам это могло понадобиться.
- Я тоже, - кивнул Шалопуто. - Но как знать? Ведь было же время, когда ты и не подозревала, что окажешься здесь.
- Конечно, - согласилась Кэнди.
Она снова взглянула на смеющихся рыб. Похоже было, что они затеяли игру - кто выше прыгнет.
- Как ты думаешь, могла ли часть меня всегда находиться здесь, в Абарате? - спросила она.

Предыдущая страница 20 Следующая страница


21 Клайв Баркер

- А почему ты так решила?
- Потому что... я себя чувствую тут как дома. Словно моя родина не в том мире, а в этом. - Она подняла голову. - Это небо. - И, опустив взгляд, продолжила: - Это море. - И прибавила, помолчав и вытянув вперед руку: - Эта кожа.
- Ну уж кожа-то у тебя здесь такая же, как была там, - возразил Шалопуто.
- Правда? А по-моему, немного другая. Шалопуто усмехнулся.
- Что тебя так рассмешило?
- Мне только сейчас пришло в голову, какая же ты все-таки странная. Моя героиня. - Он поцеловал ее в щеку, продолжая улыбаться. - Самая странная из женщин, каких я встречал.
- А много ты их встречал?
Шалопуто помолчал, по-видимому производя в уме необходимые подсчеты.
- Ну-у... Во-первых, тебя. А моя мама, думаю, не в счет. Вот и все.
Настал черед Кэнди звонко рассмеяться. Ей вторили чешуйчатые дельфины, подпрыгивая все выше и выше.
- Думаешь, они понимают шутки? - спросил Шалопуто. Кэнди перевела взгляд на небо.
- По-моему, сегодня весь мир понимает шутки.
- Хорошо сказано! - улыбнулся Шалопуто.
- Взгляни-ка туда, - и Кэнди указала на небо у горизонта. - Мы движемся к ночным Часам. Я вижу звезды.
Ветер отогнал все облака к юго-западу. Небо было лазурно-синим и лишь впереди отсвечивало пурпуром.
- До чего же красиво! - воскликнула Кэнди.
Глядя на едва различимые точки звезд, Кэнди вспомнила, как, только прибыв в Абарат, она ужаснулась мысли, что даже созвездия здесь иные, чем в том мире, откуда она родом. Другие звезды, другие судьбы.
- Существует ли такая наука, как абаратская астрология? - обернулась она к Шалопуто.
- Разумеется.
- Значит, стоит мне только научиться читать по звездам, и я смогу узнать свое будущее, глядя на это небо. Это многое бы упростило.
- И помешало бы тебе радоваться жизни.
- Думаешь, в будущее лучше не заглядывать?
- Думаю, всему свое время. Для каждого события есть свой Час.
- Конечно же, ты прав, - кивнула Кэнди. Возможно, кто-то более искушенный, чем она, сумел бы угадать, вглядываясь в вечерние звезды, каким будет завтра, но стоило ли это делать? Лучше ни о чем заранее не знать. Просто жить как живется - Здесь и Сейчас, наслаждаясь минутами беззаботной радости и веселья. Настанет черед подумать и о грядущем. Но не прежде, чем оно станет настоящим.

Кончен путь длиною в день,
Свет погас, объяла тень
Все вокруг, но из-за туч
Месяц шлет на землю луч,
И летит рассеять мрак
К нам с фонариком светляк.
Ты же Богу помолись
И с улыбкой спать ложись.

Так заканчивается первая Книга Абарата

ПРИЛОЖЕНИЕ
НЕКОТОРЫЕ ВЫДЕРЖКИ ИЗ «АЛЬМЕНАКА» КЛЕППА

Любому, кто пожелает совершить путешествие по Абарату, вряд ли удастся найти для этой цели более подробный, содержательный и занимательный путеводитель, чем «Альменак» Клеппа. Впервые увидевший свет около двухсот лет тому назад, данный труд являет собой некий причудливый сплав фактов и вымысла, где автор, Сэмюель Гастрим Клепп, выступает одновременно в роли ученого-исследователя и собирателя легенд. В «Альменаке» читатель не отыщет ни одной страницы, на которую не закралась бы фактологическая ошибка, но при этом у нас есть серьезные основания полагать, что Клепп умышленно допускал некоторые вольности в обращении с непреложной действительностью. В одной из глав он сознается, что нарочно «сдобрил пресное тесто достоверного щепоткой дрожжей вымышленного и желанного».
Но каким бы спорным ни казалось творение Клеппа с точки зрения документалистики, оно пришлось по сердцу большинству жителей Абарата. «Альменак» ежегодно перерабатывается и переиздается ныне здравствующим потомком Клеппа по имени Сэмюель Клепп Пятый, который постарался сохранить в неизменности общий композиционный принцип путеводителя, включающего в себя перечень праздников, отмечаемых на всех островах архипелага, таблицы приливов и отливов, а также движения планет и хронологию всех значительных событий, реальных и мифических. Кроме того, в «Альменаке» приводятся правила самых любимых и популярных среди жителей Абарата спортивных игр - соревнований по вольной борьбе с микенсианскими жуками и стрельбы по падающим звездам. На страницах
«Альменака» указаны наряду с прочими более или менее точные даты всех вмешательств божественной воли в судьбу архипелага, как благотворных, так и роковых для островов и их обитателей; список недавно обнажившихся из-под поверхности моря участков суши, а для сведения тех, кто находит удовольствие в обнаружении доказательств неизбежного конца всего живого, - точные данные о неуклонном, хотя и чрезвычайно медленном погружении в воды Изабеллы всех до единого островов. Кроме вышеперечисленного, достойное место в «Альменаке» отведено сведениям об уничтожении, передвижении, высвобождении и видоизменении окружающего бесконечного пространства, тогда как к услугам жаждущих получить более конкретную информацию в нем имеются подробные карты каждого из островов и всех населенных пунктов, не исключая и тех, что были разрушены временем и войнами.
Подытоживая сказанное, мы можем смело утверждать, что «Альменак» является замечательным путеводителем по архипелагу, прекрасно составленным и чрезвычайно содержательным. Несмотря на то что (согласно подсчетам некоего Дженго Джонсона) ровно пятьдесят семь процентов содержащихся в нем сведений по тем или иным причинам спорны, любой мореход или странствующий торговец, чей путь лежит через Абарат, любой пилигрим или фермер-свиновод, желающий добиться успеха в своих начинаниях, неизменно держит под рукой экземпляр «Альменака», на страницах которого, изобилующих подчас сомнительной информацией, всякий отыщет немало для себя полезного и занимательного.
Я воспроизвел бы его здесь полностью, будь у меня такая возможность. Но о подобном, разумеется, не может быть и речи. И мне придется ограничиться лишь незначительными выдержками, в основном общими характеристиками каждого из Часов, включая Двадцать Пятый, и некоторыми сведениями о «Наиболее выдающихся утесах», как именует их автор, - сведениями, безусловно, неполными и не вполне достоверными: незначительные участки суши то и дело появляются над поверхностью Изабеллы и исчезают в пучине, любой подробный их перечень устарел бы еще до своего выхода из печати.
По примеру Клеппа я начну представлять читателю архипелаг с Острова Полудня.
Считаю, однако, своим долгом лишний раз предупредить всякого, кто намерен использовать «Альменак» как заслуживающий доверия путеводитель по островам, что относиться к содержащимся в нем сведениям следует с изрядной долей осторожности. Достаточно вспомнить, что сам Сэмюель Клепп Первый погиб от холода и истощения в безлюдной части одного из Внешних островов. Тело его было позднее обнаружено поисковой экспедицией. Покойный сжимал в окоченевшей руке экземпляр собственного «Альменака». Согласно подробной карте, имевшейся в книге и составленной самим Клеппом, на том месте, где он скончался, должен был находиться город, носивший его имя. Вне всякого сомнения, смерть застигла его во время поисков этого не существовавшего тогда города.
Но после кончины исследователя на месте, где он погиб, все же был основан город, поскольку несметные толпы почитателей Клеппа да и просто любопытных стекались туда со всех концов Абарата. Само собой разумеется, городу было дано имя Клепп.
В конечном итоге та карта оказалась верной. Она просто опередила время.
Подобные вещи то и дело случаются на архипелаге, в особенности на островах, расположенных вблизи от Двадцать Пятого Часа. Помни об этом, читатель.
Итак, вот перед вами некоторые избранные отрывки из Клепповых описаний Двадцати Пяти Островов Абарата.
«Об острове Изиль, иначе Полуденном, надлежит сказать следующее: он отличается поистине изумительной, неправдоподобной красотой, а также и плодородием. Более того, пребывание под солнечными лучами, отвесно изливающимися с небес, способствует (порой) укреплению духа. Здесь, как ни в каком ином месте, человек, алчущий славы, постигает, сколь важно жить настоящим моментом, не отягощая свой ум размышлениями о том, куда упадет его тень завтрашним днем, но сосредоточившись на том, где она лежит нынче.
Погодные условия на острове мягкие, и весь он покрыт буйной растительностью. Сочную листву неизменно колеблет легкий бриз, в струях которого над поверхностью земли проплывают существа всевозможных размеров и обличий. Говорят, всех их создает Животворительница, возраст которой не поддается исчислению. Имя ей - принцесса Вздох. Она обитает здесь, на Изиле, и непрестанно творимые ею разнообразнейшие формы жизни, подхваченные ветерком, минуют пышные заросли и уносятся прочь, преодолевая немалые расстояния и оседая затем на любом из островов.
Остров Часа Дня, называемый Хлюстмазурик, лежит к юго-юго-востоку от Изиля. На протяжении долгих лет он является прибежищем пиратов и контрабандистов. Поскольку час дня - традиционное время моего ланча, я частенько подкреплялся на этом острове здоровой и качественной пищей. Счастлив заверить тебя, дорогой читатель, что, как бы ни были кровожадны пираты, которые, по слухам, до сей поры скрываются на просторах Хлюстмазурика, их присутствие не помешало здешним поварам стать истинными мастерами своего дела. Заявляю с полной ответственностью: ни на одном из Часов вы не найдете лучшей кухни, чем здесь.
С точки зрения ландшафта Хлюстмазурик малопривлекателен. Почва здесь по большей части каменистая, хотя между утесами то и дело встречаются болота, которые местные жители называют Клоаками. На болотах гнездятся птицы, именуемые калюквами. По некоторым сведениям, отдельные их особи раз в десять лет высиживают наряду с птенцами одного-двух человеческих детенышей, с ног до головы покрытых мягким пухом. Тех из детишек, которым посчастливится избежать гибели от когтей и клювов молоди, появившейся на свет годом-двумя раньше, охотно усыновляют пираты. Поэтому остров вовсе не представляет собой разбойничий вертеп (каким он мог бы сделаться, учитывая сферу деятельности его населения), а подобен скорее инкубатору для пернатых детишек, за которыми с любовью присматривают нежные и преданные приемные родители - пираты и контрабандисты.
Два Пополудни - это Шлем. Орландо, остров, который мне не слишком хорошо знаком. На нем расположен дом умалишенных. Основатель лечебницы, некто Еккон Грош, свято верил, что именно данный час проливает на страждущие, мятущиеся души целительный бальзам. Ума не приложу, с чего он это взял.
Остров пользуется столь дурной славой, что мне представляется сомнительным, чтобы пациенты сумасшедшего дома с их извилистым мышлением чувствовали себя там настолько уж комфортно. Название свое он получил благодаря сходству с головным убором. Мне не удалось выяснить, кем был Орландо и существовал ли он в действительности. Полагаю, однако, что скорбным головою жителям данной местности это глубоко безразлично.
Для тех, кого интересуют порождения больного ума или произведения искусства (а зачастую это одно и то же!), следует отметить, что Грош считал творческую деятельность своих пациентов чрезвычайно важным фактором, способствующим их реабилитации, и потому снабжал их всем необходимым для самовыражения. Потому-то едва ли не вся поверхность Шлема Орландо покрыта творениями несчастных больных. Некоторые из этих произведений невелики по размерам, другие являют собой целые фантастические миры, изваянные из камня и раскрашенные в совершенно немыслимые цвета.
Глядя на тот порядок, в каком острова архипелага рассредоточены по морю Изабеллы, мы невольно представляем себе божественный перст, который указал каждому из участков тверди его надлежащее место, но все это осуществилось в союзе с природой, столь тесном, что мы, смертные, не в силах разглядеть изначальный чертеж архитектора-творца сквозь наслоения, созданные игрой стихий. Так, вблизи Шлема Орландо, вид которого мрачен и угрюм (и лишь кое-где сей безрадостный вид разнообразится творениями пациентов Гроша), лежит Остров Частного Случая, самый, на мой взгляд, прекрасный в архипелаге.
Просто невероятно, сколь разительно отличаются друг от друга два участка суши, разделенные узким проливом, через который легко перелетит камень, брошенный человеческой рукой.
Три Часа Дня - время, царящее на Острове Частного Случая - прекрасная пора суток, пора светлых мечтаний. Дневные труды близки к завершению, мысли ваши устремляются к сумеркам и радости заслуженного отдохновения, которую подарит нам завершение дня. Лично я устраиваю сиесту примерно в этот час. Свидетельствую, что всех, кому случалось задремать на Острове Частного Случая, посещали удивительные, ни с чем не сравнимые сновидения. Все они видели во сне Начало Мира. К числу этих счастливцев принадлежит и ваш покорный слуга. Несколько раз, заснув на Трех Пополудни, я оказывался в истинном раю, где не было места вражде, ненависти и противостоянию между растениями и животными, ангелами и людьми. Данные факты наводят меня на мысль, что гипотеза (высказанная в высочайших метафизических кругах нашего отечества) о первичном возникновении жизни на Острове Частного Случая и дальнейшем ее распространении по всему архипелагу не лишена основания.
Далее путь наш лежит на Гномон, а следственно, это Четыре Часа Дня.
Но да будет мне дозволено прервать на этом месте свой рассказ и поделиться с читателем некоторыми сведениями личного характера. Несколько лет тому назад я потерял свою жену. Потерял в буквальном смысле этого слова, в лабиринте Утехи Плоти. Сказать, что я был этим удручен и расстроен, значит не сказать ничего. Я был невероятно к ней привязан. И вот, последовав совету моего шурина, я отправился на Гномон в поисках оракула, который подсказал бы мне, где искать пропавшую супругу.
Несмотря на то что данный Час считается весьма прозаическим (о какой, в самом деле, мистике может идти речь в Четыре Пополудни?), остров усеян развалинами храмов, капищ и подобных культовых сооружений, где и но сей день подвизаются гадатели и прорицатели. Кое-где в низинах слышны звуки множества голосов - сдавленным шепотом они повторяют слова несбывшихся предсказаний. Что до меня, я нахожу данный остров малоприятным местом, главным образом из-за близости его северной оконечности к мрачному Острову Полуночи. С вершин северных утесов Гномона вдали, за проливом Лимбо, можно разглядеть темные скалы Горгоссиума, окутанные спиралями буро-красных испарений. И этого, уверяю вас, вполне достаточно, чтобы даже те из смертных, кто начисто лишен воображения и исполнен отваги, ощутили беспокойство. Но довольно о Горгоссиуме. С вашего позволения, я продолжу свой рассказ...
Оракул, совета которого я испросил на Гномоне, снабдил меня кое-какой информацией, которая и впрямь помогла впоследствии отыскать следы исчезнувшей миссис Клепп. Но, направляясь к оракулу, я столкнулся с удивительным, труднообъяснимым феноменом: оказывается, по территории Гномона проложены дороги, которые ничто ни с чем не соединяют и обрываются у кромки берегов. Единственным объяснением этому любопытному факту может, на мой взгляд, служить следующее: некогда Гномон и соседняя с ним Утеха Плоти, превосходящая его размерами более чем вдвое, составляли единое целое. Остается только гадать, в результате какого катаклизма древний остров раскололся надвое, но данная теория могла бы послужить объяснением загадки гномонских дорог, если мысленно продолжить любую из них, то окажется, что все они некогда вели к Великому Древнему Зиккурату на Утехе Плоти.
Зиккурат с незапамятных времен служил местом упокоения усопших, по причине чего многие из тех, кто объявил себя бесстрашными исследователями, а заодно с ними и вездесущие газетчики не отваживаются появляться вблизи этого величественного сооружения. Могу сказать на это лишь одно: стыд и срам! За время моих странствований я ни разу не претерпел по вине усопших даже малейшего неудовольствия. (Это относится преимущественно к давно почившим; новопреставленные порой бывают чересчур докучливы.) Как бы там ни было, я призываю вас, читатели, не верить досужим вымыслам о проделках обитателей Древнего Зиккурата. Посетите его, если вам выпадет такая возможность. Вы не пожалеете: это интереснейший, достойный восхищения памятник древнего зодчества.
Считаю своим долгом предупредить тех, кто пользуется услугами морского транспорта, и в особенности путешествующих на собственных парусниках и лодках, что следующий участок пути - пролив между Утехой Плоти и Балаганиумом, островом Шести Вечера, может оказаться для вас нелегким. И вовсе не потому, что воды Изабеллы бывают здесь особенно неспокойны, но из-за великого скопления беспечных и чистых душою абаратцев, жаждущих отдохнуть и развлечься на Шести Часах. Катера, лодки, баркасы нескончаемым потоком устремляются в узкий пролив, что неизбежно сделает ваше продвижение к Балаганиуму затруднительным и небезопасным. Лично я не раз становился свидетелем серьезных столкновений и образования заторов в этих водах. Случались здесь и трагедии, которые вносили, пусть и ненадолго, печальную нотку в царящее тут безмятежное веселье.
Так что же сказать вам о знаменитом Балаганиуме? Если вы хотя бы понаслышке знакомы с нашим архипелагом, то вам уже известно об этом острове многое, если не все. У нас в Абарате есть пословица: «Если вы устали от Балаганиума, значит, вам наскучила жизнь». Ведь здесь, посреди этого невиданного изобилия полотняных шатров и сценических площадок, ипподромов и арен, вам будут предложены незабываемые зрелища и восхитительные развлечения на любой вкус - от самого грубого до утонченного. Развеять вашу грусть и отрешиться от забот вам помогут толпы клоунов, жонглеров, ловких наездников, комедиантов, чародеев и фокусников, музыкантов и акробатов. Я всегда неохотно покидал этот остров, не успев увидеть и сотой доли того, чем он богат и славен, но всегда обещал себе вернуться, как только смогу.
При взгляде на расположенную по соседству с Балаганиумом Окалину, называемую также Островом Вытягивающихся Теней, на сердце у меня делается тяжело. Надеюсь, вы не будете в претензии ко мне за тот лаконизм, с каким я постараюсь его описать. Окалина - безрадостное место, одно упоминание о ней окутывает душу мраком.
Безусловно, это далеко не единственный остров на Абарате, вид которого наводит уныние. Куда более мрачным является, к примеру. Остров Полуночи, о котором я упоминал выше. Тоскливое зрелище представляют собой и Остров Черного Яйца, это но абаратскому счету Четыре Утра, и соседний с ним Пятнистый Фрю, Пятичасовой остров. Но на Окалине чувствуешь себя как-то особенно тревожно и бесприютно. Едва ступив на ее берег, оказываешься во власти самых грустных мыслей, самых тягостных воспоминаний. На острове почти отсутствуют растительность и какие-либо краски, он весь покрыт безжизненно серым вулканическим пеплом, на фоне которого возвышаются холмы и утесы, образованные застывшей лавой. Посреди острова дымится кратер действующего вулкана Галигали, извержения которого за прошедшие столетия уничтожили три великих города - Микенсиус, Вот-те-на и Святодар. Бродить среди руин любого из них - грустное времяпрепровождение. Когда-то все они были густо населены, жизнь била в них ключом. Насколько мне известно, никто из обитателей этих погибших городов не избежал смерти во время извержений Галигали. В наши дни уцелели одни только руины тех зданий, где эти несчастные молились, развлекались, растили детей.
Выше я обмолвился, что ни разу не встречал мертвеца, чья компания была бы мне неприятна. Это не совсем так. Исключение составили несколько призраков из руин Вот-те-на, которые оказались столь негостеприимны, что прогнали меня из своего города, оглушительно воя и щелкая зубами и пальцами. Но справедливости ради мне следует прибавить, что, как только я ступил ни борт моей лодки, Галигали сердито зарычал и исторг из своих недр огненную лаву и раскаленные камни. Последние упали как раз на то место, где я только что проводил свои изыскания и откуда меня прогнали призраки. Выходит, эти ребята повели себя таким образом вовсе не со зла. Просто они не хотели, чтобы мое имя пополнило список жертв вулкана.
А теперь нам предстоит путешествие из одной части Абарата в другую, в направлении на юго-юго-запад, и займет оно, как вы догадываетесь, один час, поскольку цель его - Вебба Гаснущий День, Восемь Вечера.
Остров Вебба, именуемый в народе Гигантской Головой, - это высеченный в скале гигантский бюст его прежнего владельца, Горги Причиндала. Внутри головы помещается причудливый лабиринт тоннелей, улочек, тупиков и перекрестков, это настоящий людской муравейник, обитатели которого по большей части ютятся в убогих лачугах. На каменной макушке Головы расположены шесть высоких башен (которые были возведены лишь после кончины самого Горги). Апартаменты в них просторные и комфортабельные, там обитают люди со средствами. Поговаривают, что в башнях обосновались также и некие таинственные существа, намного пережившие свою эпоху, последние из уцелевших эфов, первооткрывателей и первостроителей архипелага. Я не взял бы на себя смелость подтвердить или опровергнуть подобные слухи.
В последние годы Вебба как-то незаметно сделалась непризнанной столицей Внутренних островов, и потому в недрах Гигантской Головы ежедневно проделывается несметное количество бюрократических процедур. Именно здесь жителям Абарата выдают свидетельства о рождении и смерти, различные справки и лицензии. Здесь составляются географические карты, в том числе морские. Список предоставляемых услуг и цен вывешен на каменной стене у самого входа в городские ворота со стороны причала. В большинстве случаев цена на любую из карт не превышает одного зема. В течение всего времени, что я веду свои исследования, она практически не менялась. Кстати, моя скромная типография находится здесь же, на Восьми Вечера, в маленьком помещении в основании одной из башен.
Вебба - последний из островов, над которым еще брезжит едва различимый закатный свет уходящего солнца. Хафук, отстоящий от нее на расстоянии одного часа, окутан мглой. Девятичасовой остров с точки зрения топографии - явление весьма впечатляющее. Изобилующие на нем скалы и утесы, в особенности те из них, что находятся ниже уровня моря, массивны и величественны. Очертаниями своими они удивительно походят на рукотворные дворцы, соборы и замки. Самое знаменитое из этих удивительных творений природы - так называемые Закрома Гапа, пещера, именуемая так для удобства произношения, но в действительности носящая имя своей первооткрывательницы и исследовательницы мисс Лидии Гап. Симметрия внутреннего пространства данной пещеры, высота ее сводов сами по себе достойны восхищения. Однако она таит в своих недрах нечто гораздо более примечательное. Мисс Гап была первой, кто выдвинул гипотезу о существовании Зала Большой Катушки.
Что же это за Катушка и как мне вам ее описать?
Ведь данное слово обозначает довольно скромный и прозаический, хотя и незаменимый в хозяйстве предмет. Длинный кусок шпагата, проволоки или нити, намотанный на деревянную или пластмассовую основу. Но наша Абаратская Катушка, согласно теории Лидии Гап, представляет собой нечто большее. Потому что нить, обвившая ее, соединяет и связывает между собой все и вся на нашем архипелаге: живых и мертвых, мыслителей и тугодумов, одушевленные и неодушевленные предметы, осязаемое и неосязаемое. Мисс Гап предполагает, что эта нить берет свое начало в той самой пещере на Хафуке. В момент своего возникновения она принимает вид сверкающей огненной дуги, чтобы затем, став невидимой, пронизать пространство Абарата и связать воедино всех нас, его жителей. Лично я дважды побывал на Хафуке, и оба раза мне посчастливилось наблюдать явление, которое легло в основу гипотезы мисс Гап, - тонкие световые линии, внезапно прорезающие пространство пещеры. Возможно, то, что я видел, на поверку окажется всего лишь оптическим обманом, а идея Всеобщего Единения - сентиментальным вымыслом. Но так ли отличны друг от друга истина и то, во что мы жаждем верить? Осмелюсь допустить, рискуя вызвать гнев наших господ рационалистов, что по сути это одно и то же. Лично я никогда не сомневался в существовании неких незримых нитей, связывающих нас со всем, что находится на архипелаге, вплоть до мельчайшей песчинки, хотим мы этого или нет. Ведь речь идет о единении каждого из нас не только с безобидными предметами и существами, приятными для взора и не несущими в себе угрозы, но и о наших неразрывных связях со всяческими уродствами, с позорными и мрачными явлениями и сторонами жизни. Я полагаю, любой из нас является составной частью некоей огромной и сложной системы. И пока кто-нибудь не подыщет для этого более удачного и точного определения, теория Лидии Гап вполне сгодится.
С Хафука, украшенного грандиозными скальными сооружениями, мы переносимся на скромный и малопримечательный Остров Простофиль. Здесь Десять Вечера. Острову практически нечем похвастаться, нечем заинтересовать путешественника, кроме разве городка Верхний Стремень, в котором обитает племя диких кошек тарри. На пригорке близ северо-восточной оконечности островка возвышается здание причудливой формы с куполом, который, если подойти к берегу на лодке и поглядеть со стороны моря, немного напоминает человеческий глаз. Я не сомневаюсь, что этот необычный дом населен волшебниками и чародеями. Больше мне нечего добавить об Острове Простофиль. Замечу вскользь, что не могу поделиться некоторыми из полученных мною сведений об этом участке Абарата, поскольку я связан клятвой о неразглашении магической тайны.
Неподалеку от Десяти Вечера расположен один из «Наиболее Выдающихся Утесов», именуемый Алисиной вершиной. Там имеется небольшая площадка, с которой неплохо виден Пик Одома, что на Двадцать Пятом Часе. В свое время на смотровой площадке для удобства наблюдений были установлены мощные телескопы, но просуществовали они недолго: однажды на утес обрушился шторм невероятной, неправдоподобной силы и уничтожил все сооружение. Бытует мнение, что этот шторм наслали на Алисину вершину обитатели Двадцать Пятого Часа, чтобы никто более не дерзнул столь бесцеремонно за ними подглядывать. Мне не раз доводилось слыхать имя Фантомайя, относимое к этим загадочным существам. Кто они такие на самом деле, какова их природа, я себе не представляю и считаю бесполезным доискиваться. Между прочим, руины смотровой башни увенчивают Алисину вершину и по сей день, их можно разглядеть, если подплыть к утесу достаточно близко. Люди, прежде жившие на нем, переселились на острова, и утес оставлен в безраздельное владение морским птицам.
Теперь мы вплотную подошли к Одиннадцати Вечера, острову под названием Вздор. Здесь и в самом деле непрестанно происходят удивительнейшие, парадоксальные вещи. Непостоянство и переменчивость - основные свойства всего, что окружает здесь путника, и это несмотря на то, что большую часть поверхности острова занимают скальные утесы. Даже в здешнем воздухе чувствуется некое вероломство. Представьте себе, что стоит вам на мгновение отвести взгляд от какой-либо скалы, как ее очертания вдруг расплываются и вновь застывают, делая ее неузнаваемой. Остров Вздор совсем невелик, но на нем легко заблудиться, поскольку все его дороги и тропы ежеминутно перемещаются и меняют направление.
На этом острове с незапамятных времен живет племя свободных, независимых и негостеприимных женщин. Их нежелание видеть на своей территории посторонних, а в особенности мужчин, обрело в конечном итоге зримое воплощение - невероятную, пугающую изменчивость ландшафта. Веками эти удивительные женщины спорили со стихиями и природными элементами, пока последние им не покорились и не преступили раз и навсегда строгие законы собственного существования. Так, камни здесь жидкие, огонь холодный, вода твердая и прочная, как железо, а воздух, которым мы привыкли дышать, не видя его и не задумываясь о нем, является суверенной правящей силой с неограниченными правами. Своим названием остров обязан повадке здешнего воздуха изменять звуки слов, произносимых пришельцами, до такой степени, что любое высказывание любого из незваных гостей лишается смысла, превращаясь в полнейший вздор.
Теперь на очереди у нас, разумеется, Остров Полуночи, Горгоссиум. Свой рассказ о нем я хотел бы предварить заявлением, что нога моя никогда на него не ступала и никогда, смею надеяться, не ступит.
Горгоссиум окутывают зловещие красные туманы, клубящиеся у его поверхности и тающие высоко в ночном небе. Архитектурной доминантой Горгоссиума является старинная крепость Инквизит, тринадцать башен которой со злорадным торжеством взирают сквозь бойницы вниз, на безрадостный и мрачный окружающий ландшафт. Согласно летописным источникам, Горгоссиумом от начала времен владеет семейство Тлен, следовательно, все, что может находиться или отсутствовать в его пределах (еще раз оговорюсь: информация об этом гиблом месте получена мной из третьих и четвертых уст), создано или уничтожено членами этого клана, Висельный лес, Нездоровый сад, где выращиваются вредные и ядовитые растения всевозможных сортов, богатейшая коллекция пыточных механизмов и орудий - все это и многое другое в подобном роде, по слухам, имеется на Горгоссиуме.
Рука моя цепенеет при одной мысли обо всех мерзостях этого острова, и я не считаю себя вправе марать страницы моего «Альменака» дальнейшим их перечислением. Вперед, читатель! Уподобимся путнику, который, минуя смердящий труп, проворно зажимает нос и ускоряет шаги в надежде встретить на дальнейшем своем пути более приятные зрелища.
Отныне на ближайшие несколько часов нашим спутником становится непроглядный ночной мрак. Небо усеяно звездами. Все вокруг объято тишиной. Поверьте, нет на Абарате места более спокойного, чем омываемый почти неподвижными в этой части архипелага водами Изабеллы Час Ночи, посреди которого из густой тени выступают вершины шести пирамид Ксуксукса.
Неподалеку отсюда, за проливом Сегунды, на Утехе Плоти возвышается Древний Зиккурат, о котором я упоминал выше. Силуэт его, как мы сами можем убедиться, разительно схож с очертаниями пирамид, вследствие чего некоторые наши ученые высказали предположение, что все семь культовых сооружений спроектированы и возведены одним и тем же архитектором. Я категорически с этим не согласен. Гробницы Утехи Плоти, как мною уже было отмечено в предыдущих разделах данного труда, определенно необитаемы, и всякого, кто бы к ним ни приблизился, охватывает чувство покоя и удивительного, ни с чем не сравнимого умиротворения. В противоположность им шесть пирамид Ксуксукса являют собой нечто мистическое и глубоко трагичное, что становится ясно при одном взгляде на них. Возможно, никой тому их близость к Полуночи. В четырех из шести пирамид в разные времена нашей истории похозяйничали воры, по в дне самые высокие до сего дня не смог проникнуть никто, ибо взломать их магические замки не под силу даже самым выдающимся из преступных умов. Самое же удивительное, что они почти наверняка населены: какие-то существа живут и производят потомство под их таинственными сводами. Но я не имею даже малейшего представления, какие они и сколько их.
Двигаясь на северо-запад, мы через час попадаем на Иджит, остров, исполненный неправдоподобного очарования (по мнению автора). Возможно, мое столь восторженное о нем мнение основывается отчасти на том, что, посещая его, я неизменно пребывал в легком подпитии. Но на Иджите такое состояние уместнее, чем где-либо еще, ибо этот участок суши буквально создан для всякого рода излишеств и веселых дурачеств. Хотя на первый взгляд Иджит вовсе не располагает к беззаботному времяпрепровождению. Подобно Горгоссиуму, он скалист и пустынен, бури и штормы с достойной удивления частотой обрушивают на него свою ярость. Подсчитано, что у путешественника гораздо больше шансов стать мишенью для молнии на Иджите, чем для комочка птичьего помета у гнездовий Ифрита. Я на личном опыте убедился в справедливости данного утверждения. Карабкаясь на утесы Иджита, я трижды подвергся ударам молнии. Поверьте, это освежает не хуже ледяного купания. В первые мгновения, разумеется, темнеет в глазах и дух занимается. Зато потом у тех, кто остается в живых, резко прибавляется сил и по всему телу разливается бодрость. Так что риск, как вы сами понимаете, довольно велик. Но, с другой стороны, без подобных экстремальных развлечений жизнь была бы невыносимо пресна и скучна.
Оставив позади Иджит и взяв курс на северо-восток, мы приблизимся к Пайону с его знаменитой и легко узнаваемой аркой. Когда-то это был тихий островок, не то что нынче. Стараниями предпринимателя по имени Роджо Пикслер он преобразился до неузнаваемости. Пикслер воплотил в жизнь свою мечту (блажь, как сказали бы многие) - возвести на Пайоне огромный город, какого еще не бывало на Абарате, и затопить его электрическим светом, который заставил бы тьму данного Часа с позором отступить. Пикслер преуспел в этом, вложив в строительство города огромные деньги, нажитые торговлей. К его услугам были магические заклинания местных волшебников и талант гражданских архитекторов. Благодаря целой армии помощников подобного толка Пикслер преобразил Пайон, а поскольку богатства его множатся день ото дня и армия приспешников увеличивается, автор серьезно опасается, что в конечном итоге этому ловкому дельцу удастся переделать по своему вкусу решительно все на нашем архипелаге. Уже и теперь никому в Абарате нет спасенья от его Панацеи и его рекламного двойника - неумолимо улыбающегося Малыша Коммексо.
Летающие машины Пикслера кружат над Пайоном и отважно бороздят небеса над другими островами во время раскопок, проводимых под его руководством ниже уровня моря, где он надеется построить подземный город в несколько раз больше Коммексо, - там, как утверждают мои друзья, специалисты в данной области, уничтожаются бесценные предметы древнего обихода, не подлежащие восстановлению свидетельства нашего прошлого.
Справедливости ради следует заметить, что человек, подобный Пикслеру, органически неспособен ценить прошлое и им интересоваться. Он думает только о будущем, о дне завтрашнем. Что ж, быть может, это и неплохо - жить будущим. Но такие игры наскучивают, когда проходит молодость. Мистера Пикслера, возможно, до сих пор не посещала мысль о собственной неизбежной кончине. Когда же он наконец об этом задумается, надеюсь, его отношение ко всему, что покоится в земле, где рано или поздно очутится и он сам, станет более уважительным.
Покорнейше прошу читателей простить меня за столь мрачные рассуждения и поверить, что при виде безвкусной пестроты Коммексо иное просто нейдет мне на ум.
Вообще же должен заметить, что так называемые Внешние острова, к числу которых прежде принадлежал и вышеупомянутый Пайон, малопригодны для обитания и почти полностью лишены какой-либо привлекательности для туристов и путешественников. После захвата Пайона Роджо Пикслером их осталось всего четыре: Черное Яйцо, Пятнистый Фрю, Ифрит и Закраина.
На всем архипелаге вы не сыщете более унылых пейзажей, более скучных ландшафтов, более тоскливых для сердца и ума картин, чем на этой группе «островов. Что же до истории этих мест, то уж ее-то никак не назовешь скучной и тоскливой, напротив, она исполнена неподдельного драматизма.
К примеру, на Черном Яйце, Четырехчасовом острове, раскинулись остроконечные горы Пия - самые высокие из естественных горных образований архипелага. (Разумеется, вершина Пика Одома, что на Двадцать Пятом Часе, ближе к небесам, но Пик этот, как я полагаю, был создан вовсе не божественным архитектором, сотворившим весь наш мир, - в отличие от гор Пия, он рукотворен.) Горы Пия, несмотря на их кажущуюся неприступность, обитаемы. На заре существования Абарата, во времена Божественных войн там скрывались партизаны. Они прятались в пещерах и среди выступов скал, в ущельях и покинутых хозяевами гнездах гигантских хищных птиц, скатывались с круч стремительно, как лавина, и нападали на корабли ее отстраненного величества императрицы Девиавекс. Потомки этих воителей до сих пор обитают коммунами в горах Пия. Жизнь они ведут скромную, праведную и добродетельную.
Касательно названия острова могу сказать следующее: на данный момент я располагаю двумястами семнадцатью версиями его происхождения, каждая из которых противоречит всем остальным. Не сомневаясь, что одна из них является подлинной, я тем не менее не могу взять на себя смелость утверждать, которая из двухсот семнадцати заслуживает признания в качестве таковой. Выбрать любую наугад и пересказать ее на этих страницах было бы с моей стороны слишком легкомысленно и недостойно серьезного исследователя. Посему мне остается одно - признать, что никому доподлинно неизвестно, откуда остров получил это забавное имя. И тем закрыть вопрос.
Следуем дальше. Двигаясь на запад вдоль линии Внешних островов, мы попадаем на Пятнистый Фрю, Пять Утра. Географически и топографически он ничем не примечателен: песчаная равнина, покрытая жесткой и тонкой ярко-зеленой травой с острыми режущими краями. Ветер здесь не стихает ни на мгновение. Однако представьте, что при таком однообразии ландшафта животный мир острова чрезвычайно многообразен, Какие только твари здесь не обитают! Причем почти все они крайне опасны. Семиглот, коростовый рыльщик, шилозуб и многие другие устраивают свои жилища на зеленых лугах Пятнистого Фрю. А если кому-то из них случается нарушить границы чужой территории, раздавить ненароком или проглотить умышленно кладку чужих яиц, то между тварями начинаются затяжные побоища, чрезвычайно свирепые и кровопролитные. Одним словом, Пятнистый Фрю - это не что иное, как бестиарий, населенный всякого рода хищниками. Любой, кто дерзнет ступить на него, подвергнет себя немалой опасности.
Следующий из Внешних островов - Ифрит. В отличие от своего соседа, Пятнистого Фрю, который с незапамятных времен был местом диким и необжитым, Ифрит являлся некогда обиталищем философов и ученых. Раскинувшийся на нем город Кой слыл одним из самых просвещенных поселений Абарата. Он находился в низине, у северо-восточной оконечности Ифрита. Исследователи расходятся во мнениях касательно того, сколько времени просуществовал этот город и что стало причиной его гибели. Руины Коя - ряды полуразрушенных колонн, величественные арки некогда существовавших мостов, кое-где уцелевшие фрески - свидетельствуют о высокой культуре и тонком вкусе его древних обитателей. В наше время эти печальные свидетели былого могущества Ифрита стали прибежищем потерянных и несчастливых душ. Глядя на этот мрачный, пустынный остров, трудно поверить, что некогда здесь кипела яркая, веселая жизнь. Час Ифрита, добавлю, - Шесть Утра.
Семь - время Закраины, соединенной с Ифритом мостом Золотого Остролиста. Посреди острова высится дворец любопытной формы. Согласно местной легенде, дворец был построен для королевы Мордуазель Макрак по проекту, который привиделся ей во сне. Супругом королевы был повелитель кошек тарри по имени Нимбус. Он и по сей день живет во дворце Макрак, то есть фактически - в материализовавшемся сновидении женщины, которую любил.
Итак, для завершения всей картины нам осталось обследовать лишь несколько островов.
В Восемь Часов, когда день все активнее вступает в свои права, нам встречается Обадайя, остров с удивительно пышной растительностью. Здесь путешественник может встретить невиданные растения, порой довольно агрессивные, которые с изумительной быстротой выбрасывают в разные стороны все новые и новые побеги, листья и цветки. Некоторые называют Обадайю садом Элегий и предполагают, что в древности он мог являться своего рода лабораторией, в которой мифические творцы Абарата, А'зо и Ча, экспериментировали с различными формами жизни. Иные утверждали даже, что видели среди зарослей Обадайи одноглазого А'зо - он невозмутимо прохаживался по едва приметным тропинкам и улыбался цветкам, которые приоткрывали свои сонные очи и тянулись к нему, чтобы поймать его взгляд и поделиться секретами земных недр.
В Девять мы приближаемся к Смеху-До-Упаду. Любопытное место для путешественника! У острова два лица, невероятно различных между собой. В восточной его части раскинулся большой и шумный портовый город Тацмагор, с изобилием вкусной еды, веселых лиц и несмолкаемым звуком песен, льющихся с торговой площади. Тацмагорцы то и дело устраивают фестивали, на которых соревнующиеся между собой певцы должны сочинить и исполнить экспромтом эпическую песнь на сюжет, предложенный слушателями. Победительница последнего из таких состязаний, некая Салли Замарашкас, покорила слушателей девятиминутной балладой о потрошении рыбы.
За пределами же Тацмагора, в восточной части острова, земля совершенно пустынна. Никто не хочет на ней жить, никто не строит там не то что дома, но даже захудалые шалаши. Это тем более удивительно, если учесть, насколько тесным и перенаселенным сделался в последние годы Тацмагор. Причины такого запустения восточной части острова мне неизвестны, и сколько бы я ни спрашивал об этом у местных жителей, вразумительного ответа мне никто не дал.
Итак, вперед, к острову Баюн. Мне, читатель, необыкновенно приятно побывать там еще разок - вместе с тобой. Чудное местечко - тихое и уютное, благостное, с нежной зеленью травы и величественными кипарисами, произрастающими в низинах. А в центральной части острова, над деревьями, среди невысоких холмов утвержден простой дощатый помост, где испокон веку даются представления самого разного толка - от клоунад и фарсов до высоких трагедий.
Вам, уважаемые читатели, может показаться непривычным и странным, что театральные действа разворачиваются на открытой площадке в Десять Утра. В действительности же двое актеров, Порта Гус и Арло Божедар, которые первыми начали играть свои пьесы на этом помосте, сделали правильный выбор. Из-за странного, причудливого расположения острова театр каждые три дня окутывает дымка тумана, наползающего откуда-то с юго-востока. Весь холм, на котором расположен помост, оказывается во мгле, которую рассеивают лишь огни факелов, размещенных по краям сцены. Эта удивительная, волшебная обстановка действует на публику завораживающе.
Но поспешим далее, читатель! Теперь мы уже на Нулли, время - Одиннадцать Утра. С точки зрения топографии остров этот малоинтересен, зато на нем расположено одно из самых необычных сооружений Абарата - Хранилище Воспоминаний. Снаружи Хранилище производит впечатление хотя и огромного, но вполне обыкновенного здания. Однако содержимое этого, казалось бы, заурядного строения весьма и весьма необычно. Все его залы (а их насчитывается больше сотни) доверху забиты предметами, которые некогда служили забавой для великих и знаменитых граждан нашего архипелага. Солдатики императоров, тряпичные куклы королев, чучело крокодила, которое нежно любил в свои преклонные годы знаменитый воин герцог Лютерид Скантский, семнадцать тысяч фарфоровых мышек, которых коллекционировал в детстве принц Друдру. Комната за комнатой, стеллаж за стеллажом, полка за полкой - Хранилище представляет нам один за другим те предметы, которые некогда были до безумия любимы их владельцами, в чьем здравом рассудке можно порой усомниться, исходя из количества либо странных свойств вышеозначенных предметов.
Итак, я представил вам, любезные читатели, двадцать четыре Часа и двадцать четыре острова, с прибавлением кое-каких наиболее значительных утесов. Мне остается описать лишь Двадцать Пятый Остров, но, с вашего позволения, я не стану углубляться в этот предмет, а ограничусь лишь краткой характеристикой Часа, ибо при мысли обо всех его тайнах и чудесах, которые не дано постичь никому, уста мои немеют.
Двадцать Пятый Час лежит в самом центре архипелага. Самые распространенные из его названий - это Первоисточник, Чуд и Жилище Фантомайя. Однако гораздо чаще его именуют Пиком Одома. Когда возник сам остров, и для чего на нем водружен уходящий в небеса Пик, и откуда берется туман, неизменно окутывающий его снизу доверху, словно гигантская пушистая спираль, и почему волны Изабеллы, набегая на песчаный берег острова, издают странные звуки, подобные напевам сирен, которые нигде более не слышны, - все это выше моего понимания. Но вне всякого сомнения, слова Кривоногого Праведника (преступника, который волей случая очутился на Двадцать Пятом Часе и возвратился оттуда живым, став впоследствии поэтом) заслуживают полного доверия: «Здесь разгадки всех тайн Абарата, истоки любого творящегося на нем волшебства, сюда возносятся все произносимые на нем молитвы».
Мне, как и самому Праведнику, решительно нечего к этому прибавить. Книг о Пике не написали и вряд ли напишут. Те, кто желал и мог бы это сделать, отправились на Двадцать Пятый Час и не возвратились. Кривоногий был единственным, кто уцелел. Существует множество изображений Пика Одома, но ни одно из них не походит на остальные. Дело в том, что Пик помимо прочего обладает одним удивительным свойством: каждый видит его по-своему, даже если смотреть на Пик в одно и то же время, проплывая мимо в одной и той же лодке. Для чего он так устроен и какое отношение данное обстоятельство может иметь к тайнам острова, мне, как и вам, читатели, остается только гадать».
На этом мы заканчиваем краткие выдержки из «Альменака» Клеппа. Как уже было сказано в предисловии, содержащуюся в труде Клеппа информацию не следует безоглядно принимать на веру, хотя многие из собранных им сведений могут быть полезны тем, кто пожелает предпринять прогулку по Абарату на лодке либо пешком, а также для более отважных путешественников, предпочитающих взамен зажмурить глаза и отправиться туда в своем воображении.

С. Г. К.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ
    МИССИЯ     (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    УТРЕННИЙ ПРИЛИВ     (Страница 1)
    • НОМЕР ДЕВЯТНАДЦАТЫЙ (Страница 1)
    • ЧТО ОСТАВИЛ ПОСЛЕ СЕБЯ ГЕНРИ МРАКИТТ (Страница 2)
    • РИСУНКИ НА ПОЛЯХ (Страница 2)
    • «УЛИЦА ЗАКАНЧИВАЕТСЯ» (Страница 2)
    • БЕРЕГ БЕЗ МОРЯ (Страница 3)
    • ЛЕДИ НА МАЯКЕ (Страница 3)
    • СВЕТ И ВОДА (Страница 3)
    • ОДНО МГНОВЕНИЕ ИЗ ЖИЗНИ МЕЛИССЫ (Страница 4)
    • НА ПРИСТАНИ (Страница 4)
  • ЧАСТЬ ВТОРАЯ
    СУМЕРКИ И ПОСЛЕ     (Страница 5)
    • МОРЕ (Страница 5)
    • ПРЫГУНЫ-КАРТЕЖНИКИ (Страница 5)
    • БЕСЕДЫ НА ВОЛНАХ (Страница 5)
    • В ГИГАНТСКОЙ ГОЛОВЕ (Страница 6)
    • КРИСТОФЕР ТЛЕН (Страница 7)
  • ЧАСТЬ ТРЕТЬЯ
    ГДЕ ЭТО КОГДА?     (Страница 7)
    • СОГЛЯДАТАЙ (Страница 7)
    • ВСЕВИДЯЩЕЕ ОКО (Страница 8)
    • «АЛЬМЕНАК» (Страница 8)
    • РАССКАЗ О ГАВАНИ АППОРТ (Страница 9)
    • НА ПРОЩАЛЬНОМ УТЕСЕ (Страница 9)
    • МИР ЧУЖИМИ ГЛАЗАМИ (Страница 10)
    • ОХОТА (Страница 10)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    НЕГОСТЕПРИИМСТВО     (Страница 10)
    • В ВИСЕЛЬНОМ ЛЕСУ (Страница 10)
    • ЧЕЛОВЕК, КОТОРЫЙ СОЗДАЛ МАЛЫША (Страница 11)
    • ЗЕМЛЕКОП И ДРАКОНЫ (Страница 11)
    • ХВАТ В БЕДЕ (Страница 12)
    • ГОСТЕПРИИМСТВО ЛЖЕЦА (Страница 13)
    • ПОЯВЛЯЕТСЯ КРЕСТ-НАКРЕСТ (Страница 14)
    • ДУША РАБА (Страница 15)
    • КОШАЧЬИ ГЛАЗА (Страница 15)
    • «ГЛИФ, ПРЕДСТАНЬ ПЕРЕДО МНОЙ» (Страница 16)
    • ДВАДЦАТЬ ПЯТЫЙ ЧАС (Страница 17)
    • МУССОН (Страница 18)
    • ВСЕМУ СВОЕ ВРЕМЯ (Страница 19)
    • ДРУГИЕ СУДЬБЫ (Страница 20)
  • ПРИЛОЖЕНИЕ
    НЕКОТОРЫЕ ВЫДЕРЖКИ ИЗ «АЛЬМЕНАКА» КЛЕППА     (Страница 21)


Клайв Баркер

Абарат

Цикл: "Абарат" - 1

 Читать книгу

Аннотация

Здесь обыденное переплетается с невиданным. Здесь слова обретают плоть, здесь у времени свои законы, здесь в глубинах вод ждут своего часа зловещие чудовища, здесь на равных с людьми живут диковинные созданья. Здесь воды моря Изабелла омывают двадцать пять островов, ни один из которых не похож на другой. Здесь столько чудес, что даже местные жители не знают отгадок на все загадки. Это — Абарат. Это волшебный мир, судьба которого зависит от юной Кэнди Квокенбуш из скучного городка Цыптаун в штате Миннесота. Чтобы сбежать из повседневной рутины в головокружительные чудеса Абарата, достаточно всего лишь зажечь свет. Ведь свет — самая старая игра в мире. «Абарат» — лишь первая часть тетралогии, над которой сейчас работает Клайв Баркер. И хотя этот автор известен во всем мире как непревзойденный мастер литературы в жанре мистики и магического реализма, на сей раз из-под его пера вышла книга, которую по праву сравнивают со знаменитой «Алисой в Стране Чудес» Льюиса Кэрролла. Не случайно, когда Баркер представил свои иллюстрации к «Абарату» компании Уолта Диснея, он получил аванс в восемь миллионов долларов, хотя книга еще даже не была написана.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Клайв Баркер - Биография

Клайв Баркер

На основную страницу

Биография

Клайв Баркер родился 5 октября 1952 года в Великобритании, в Ливерпуле. Закончил университет в Ливерпуле, в котором изучал философию и английскую литературу. Начал свою карьеру как сценарист, режиссер и актер в лондонской театральной труппе `Dog Company`.В кино Клайв Баркер дебютировал в 1987 году фильмом `Восставший из ада`. Через некоторое время последовало и продолжение - `Восставший из ада 2` (1988), а затем и третий и четвертый фильмы из этого цикла. Кроме этой известной серии Клайв Баркер также написал сценарии к `Кэндимену` (1992) и выступил как режиссер фильма `Повелитель иллюзий` (1995).