Кирилл Казанцев - Ставок больше нет

1 Кирилл Казанцев

Глава 1

1

- ...А ну-ка, спой нам что-нибудь, птычка!..
Высокий широкоплечий мужчина, круглое лицо которого не было испорчено какими-то признаками интеллекта, глумливо ухмыляясь, протянул широкую, как совковая лопата, ладонь к лицу своей жертвы. Мужику явно было жарко - рубаха расстегнута и почти не скрывает густо поросшую мелким курчавым волосом грудь, плотная ткань под мышками и на спине потемнела от пота, да и на лбу, под низкой, почти по брови, линией коротко остриженных волос иногда вспыхивали бриллиантиками капельки влаги. Этот человек явно устал, выполняя тяжелую физическую работу. Такую, которая утомляет тело, но вселяет легкость в душу, радуя результатами... Вот только тут было похоже, что "работягу" радовал не столько результат, сколько сам процесс... Не спеша, он сделал несколько коротких шагов вперед...
Второй, который и выступал сейчас в роли жертвы, увидев приближающуюся к своему лицу волосатую лапу, забился в ужасе, как пойманная рыба на крючке. Сравнение более чем уместное, так как "птичка", мужчина лет сорока пяти - пятидесяти, был подвешен за руки к какой-то трубе, протянувшейся под потолком тесного, лишенного окон помещения.
Разглядеть лицо жертвы было практически невозможно - сплошная кровавая маска, какое-то месиво, в котором под ярким светом направленной на него лампы горел безумием ужаса еще не заплывший глаз.
Беззащитно голое по пояс тело было полным и рыхлым, несло ярко выраженные следы такого распространенного порока, как чревоугодие. И еще кое-какие другие следы - на неестественно, нездорово белой коже тут и там были заметны черно-красные точки ожогов, наливались чернотой кровоподтеки... Этого мужчину не просто били за какую-либо провинность или просто так, для души. Его пытали. Причем пытки эти продолжались уже некоторое время... Сколько - точно вряд ли можно сказать... Но вполне достаточно для того, чтобы превратить крепкого и не старого еще мужика в аморфное и забитое существо. Хотя... При наличии некоторых навыков и определенного старания такое можно проделать в самый минимальный срок...
Судя по всему, усталый здоровяк обладал и старанием, и навыками в такого рода делах. Плюс еще, как уже говорилось, получал удовольствие от самого действа... Нравилось, видимо, человеку ощущать свою власть над себе подобными...
По мере приближения ладони к лицу жертвы, - а палач не спешил, проделывал все это медленно и демонстративно, - та все сильнее дергалась и раскачивалась, вертела головой, пытаясь отвести, спрятать лицо. Только все было зря - толстая веревка хитрым переплетением витков накрепко соединила между собой руки пытаемого и стальную трубу.
Садист, самодовольно осклабившись, наблюдал за этими жалкими попытками. Потом с нарочитой, глумливой лаской в голосе спросил:
- Споешь, птычка?..
Привязанный торопливо закивал головой - за лаской он слышал угрозу. Небезосновательно... Имел уже печальный опыт общения...
- Хорошо! - продолжал палач. - Что надо говорить, помнишь?..
И опять торопливые движения окровавленной головы...
- Молодец! Ну, тогда поехали!..
Жертва с трудом разомкнула разбитые губы, обнажая неровный ряд сломанных зубов, но вместо членораздельной речи из пересохшего горла вырвался только надсадный хрип.
- Не пойдет! - послышался мужской голос откуда-то из-за спины садиста, из дальнего угла помещения, надежно укрытого завесой темноты.
- Ты что, сука?!. - злобно оскалился палач и коротко, почти без размаха, ударил левой рукой под диафрагму. Послышался гулкий, как будто ударили по пустой бочке, хлопок. Подвешенное тело подбросило вверх, выгнуло дугой. Несколько конвульсивных рывков - и пытаемый обмяк, всем своим весом обрушившись на веревки. Голова его бессильно упала на грудь...
Здоровяк, как хороший художник, любуясь делом рук своих, отступил на шаг.
- Мясник ты, Лом! - опять послышался голос. - Нет в тебе чуткости, нет чувства сострадания к ближнему своему!
- Че?!. - развернулся в ту сторону, откуда доносился голос, Лом.
- Убьешь, говорю, клиента, бычара! - В голосе человека-невидимки послышались стальные командирские нотки. - Тормозить надо! Хватит его уже калечить - он и так на все готов! Дал бы ему лучше водички...
- Выживет... - отозвался Лом. Впрочем, особой уверенности в его голосе слышно не было...
Еще раз оглянувшись на жертву, Лом направился в тот самый темный угол, откуда слышался голос его напарника.
Третий из присутствующих в этой комнате мужчин сидел за столом, вся поверхность которого была уставлена какой-то электронной аппаратурой. При приближении напарника он поднялся с места, вышел из-за стола и сделал шаг вперед.
Он тоже, как и Лом, был довольно высокого, за метр восемьдесят, роста, но только на этом внешнее сходство заканчивалось. Если садист выглядел тяжеловесно могучим, бугрящиеся мышцы распирали рубаху - этакий дуб, крепко вросший в землю двумя колонноподобными ногами, то его напарник отличался некоторой утонченностью. В то же время он не казался физически слабым человеком, "ботаником" - больше напоминал натянутую пружину. Резкий, стремительный, подвижный, широкоплечий при тонкой гибкой талии, крепкая шея... Светлые волосы, длина которых была немного больше нормы... И взгляд уверенного в себе и собственных силах человека. Хозяйский или командирский взгляд. При определении лидера этого тандема сомнений быть не могло...
Лом взял сигарету из лежащей на столе пачки, прикурил... Глубоко, со вкусом затянулся... Опять оглянулся в сторону жертвы - та оставалась все в том же положении. Отворачиваясь, перехватил укоризненный взгляд своего напарника-командира. Шумно выпустил дым и хрипловато сказал, успокаивая то ли его, то ли себя самого:
- Ништяк!.. Оклемается, падла...
Старший ничего не ответил, просто отвернулся. Иногда подельник раздражал его до такой степени, что он испытывал нестерпимое желание превратить эту дегенеративную рожу в мясной фарш.
Неожиданно откуда-то из-за стены в пыточную ворвались звуки музыки. Это было настолько неожиданно и неуместно, что оба - и старший, и его напарник, не отличающийся тонкостью душевной организации, - вздрогнули от неожиданности. А уже покойный Михаил Круг громко пел о тяжелой жиганской судьбе...
- Да она там что, ох...ела уже совсем?!. - взорвался старший, оправившись от неожиданности.
Сделав несколько стремительных шагов в сторону, он резко распахнул почти незаметную взгляду дверь в стене. За этой дверью обнаружилась еще одна комната. Хотя скорее комнатушка - жизненного пространства едва хватало на то, чтобы поставить диван и небольшой стол.
На этом самом столе буквально заходился в крике небольшой, но довольно мощный кассетный магнитофон. Перед ним, в такт басам, подпрыгивал на гладкой, но грязной столешнице "пятикубовый" пластиковый шприц. Такие обычно называют "одноразовыми", только этот, захватанный и изрядно потертый, использовался явно неоднократно. На стенках шприца были заметны остатки какой-то желтоватой жидкости...
На продавленном диване в свободной позе лежала молодая женщина. Казалось, она спала, но глаза ее были широко открыты, зрачок сужен в булавочную головку. Бессмысленный взгляд был направлен куда-то вверх, но не в потолок, а значительно дальше, в космос, в бесконечность Вселенной... В углу ярко накрашенного рта пузырилась слюна...
- Ну, сука!.. - замахнулся было старший, но лежащая девица никоим образом не отреагировала на его угрожающее движение. Ей, судя по всему, сейчас на все было наплевать...
Старший опустил руку, так и не ударив. В любом действии изначально должен быть заложен какой-то смысл. В избиении этого существа смысла не было... Она сейчас все равно ничего не понимала и не чувствовала... Поэтому старший просто выключил магнитофон...
Но тут же из-за его плеча протянулась толстопалая лапа, и музыка зазвучала вновь.
- Ты чего?!. - развернулся старший к своему напарнику. Он уже едва сдерживал себя - руки сжались в кулаки и чуть подрагивали, готовые в любой момент нанести удар.
- А че?!. - приподнял брови Лом. - Ништяк песня! Жизненная...
Впрочем, здоровенного садиста в эту минуту в большей степени заботила не музыка, а довольно высоко открытые задравшейся юбкой тощие бедра девицы, обтянутые черным капроном. Он даже плотоядно облизнулся, глядя на них...
- Ладно, ты хоть потише сделай, что ли... - Злость старшего улетучилась сама собой. Глупо злиться на это существо, живущее только животными инстинктами...
- Лады... - согласился Лом. Музыка действительно стала значительно тише... А сам садист все никак не мог оторвать взгляд от сомнительного качества "прелестей" дамы. Его сопение потихонечку становилось все более шумным и прерывистым, глаза затуманились...
Старшему было не особенно приятно смотреть на все это... Конечно, лучше всего было бы сейчас покинуть комнату и оставить эту парочку деградантов один на один... Да только не хотел он, чтобы Лом сейчас отвлекался от основного дела... Нужен он еще. Пусть пока потерпит...
Поэтому, положив руку на плечо напарнику, он негромко сказал:
- Завязывай...
Лом вздрогнул от неожиданности, потом повернулся к старшему, набычился:
- А че?!.
- Надо сначала с мужиком закончить! - добавил в голос металла старший. - А потом развлекайся!
При всей своей твердолобости Лом не мог не признать справедливость сказанного напарником. Еще раз с сожалением покосившись на ноги "боевой подруги", он повернулся к выходу из комнаты. Старший вышел вслед за ним, аккуратно прикрыв дверь...
Старший вернулся за свой стол, а Лом, с громким похрустыванием разминая пальцы рук, не спеша направился к жертве...
...Сам пытаемый к этому времени уже пришел в себя. Он не пытался вырваться или позвать на помощь - его воля была полностью сломлена... Болтаясь на больно врезавшейся в запястья веревке, он пытался понять, почему все это произошло именно с ним, и трясся от переполнявшего его страха...

2

С чего все началось?.. С этой вертлявой сучки?.. И ведь, по большому счету, не нужна она ему вовсе! Просто обратила внимание, начала заигрывать... Вот и решил, придурок, увеличить собственный "лицевой счет"!.. Знал бы, чем это кончится!.. Да сам бы себя кастрировал, честное слово!..
В тот день он, как обычно, проверял один из своих магазинов. Обошел торговый зал, переговорил с директором, осмотрел складские помещения... Для порядка отчитал не совсем трезвого грузчика - все должны знать, что хозяин приехал, что он не спит и постоянно за ними смотрит.
Потом, верный все той же многолетней привычке, вышел в летнее кафе перед магазином, выпить кофе... Выпил...
Девчонка эта подошла сама, попросила прикурить... Да ради бога! Лежит на столе зажигалочка - пользуйся на здоровье!
Девочка эта его заинтересовала - во-первых, курила она не наиболее распространенные и дешевые "Альянс" или "Тройку", а "Парламент". Сигареты совсем не женские и не настолько часто встречающиеся в сумочках прекрасной половины человечества. А во-вторых, была в ней какая-то изюминка... Что-то такое, чего он не мог бы назвать словами, но что тонко улавливал верховым чутьем старого ловеласа...
Вот и познакомился... На свою голову. Он даже и имени ее не запомнил... Да и зачем его было запоминать?!. Быстрый секс на заднем сиденье его новенького джипа - и привет, девочка!.. Ну, может, чуть-чуть денег... "На колготки..." Но не больше этого!
Впрочем, новую знакомую такой вариант вполне устраивал... По крайней мере, ему тогда так и показалось... Не кобенилась, спокойно села в машину... Правда, сначала он предложил снять номер в какой-нибудь частной гостинице... На часок... Но она ответила категорическим "нет"...
Ну, на "нет" - и суда нет!.. Все то время, когда он искал подходящее местечко, девчонка молчала и покуривала, загадочно поглядывая за окошко...
Он и не успел-то ничего сделать!.. Да и не торопился - растягивал удовольствие... Не спеша откинул спинку сиденья, полуобняв новую знакомую, плавно уложил ее на импровизированный лежак... Широкая и пухлая, мгновенно вспотевшая ладонь воровато скользнула под коротенькую юбку... Партнерша едва заметно вздрогнула, задышала чуть чаще... Все было "на мази"...
Он рванул "молнию" на собственных брюках и навалился на девчонку. Кстати, при ближайшем рассмотрении она оказалась не просто худенькой, а тощей. Про таких еще говорят: "Костями гремит..." Но что-либо менять было уже просто-напросто поздно - процесс, что называется, пошел... Точнее, должен был пойти!
Не получилось... Причем вовсе не по его вине. Неожиданно дверца джипа распахнулась и... Он даже оглянуться не успел - чьи-то сильные руки выдернули его из машины, как репку из грядки, и швырнули на глинистый бережок малюсенькой речки-вонючки, протекавшей через город.
Почему-то первое, о чем он тогда подумал, было далеко от происходящего. Разглядывая измазанные расстегнутые брюки и разорвавшуюся на плече во время этого полета рубашку, он представил себе брезгливое выражение на красивом лице жены, ее кривящиеся губы: "Опять нажрался, скотина..." Переполняемый справедливым возмущением, он поднял глаза, хотел уже было заорать гневно и громко, но... Но только слова сами собой застряли в горле...
К нему неторопливо приближался огромного роста мужлан с гнусной, садистской ухмылочкой на дегенеративном лице. За его спиной маячил еще один довольно крупный индивидуум, демонстративно разминающий руки с явно недвусмысленными намерениями...
Он понял, что сейчас его будут бить... Скорее всего, он стал жертвой точно спланированной и рассчитанной "постановы". Читал о таком... Девица "снимает" денежного дядю, обещая ублажить его по полной программе, а в самый, так сказать, критический момент появляются "благородные мстители" из числа "ближайших родственников"... Как правило, "старший брат", переполняемый справедливым негодованием за поруганную честь "любимой сестры", и его близкие друзья...
- Стоп, стоп, стоп, пацаны!.. - Не вставая с влажной земли, он поднял перед собой руки. - Давайте договариваться!
Деваться было некуда - что называется, попал... Придется отсыпать денег двум этим козлам и их прошмандовке... Деваться некуда... Ну да слава богу, не нищий! Некоторая сумма в разумных, разумеется, пределах его не разорит...
Он просто еще не знал, насколько круто он попал... Да даже и не мог этого знать. Такое просто в голове не укладывалось - в большом современном городе, среди бела дня, буквально в двух шагах от стационарного поста ГАИ или, как там сейчас?.. ГИБДД?.. Неважно! Можно сказать намного проще - в двух шагах от толпы ментов с автоматами! Да расскажи ему кто из знакомых такое - никогда бы не поверил, а этого знакомого высмеивал бы до конца жизни как записного враля!
Но тем не менее это было именно так - с ним никто не собирался разговаривать и договариваться о некоей денежной компенсации. Этой далеко не святой троице нужно было все... Все полностью!
Только в тот момент он еще этого не знал. И когда здоровяк обрушил на него град тяжелых, мощных ударов своих твердых, как дерево, рук и не менее твердых башмаков, он еще на что-то надеялся... Катался по земле, стараясь прикрыть голову руками, и просил...
Избиение продолжалось недолго... Через несколько коротких секунд к здоровяку присоединился его напарник. Удары стали более точными и болезненными... А потом в голове что-то взорвалось, и яркий солнечный день погас, скрылся за флером темноты...
...Он уже не чувствовал, как его волокли в стоящую немного в стороне старенькую "Ниву" с помятым левым крылом... Как стягивали скотчем руки и ноги... Как засовывали в узкий промежуток между передним и задним сиденьем, трамбуя крупное рыхлое тело ударами ног...
Закончив эту тяжелую работу, бандиты кое-как накрыли его старым вытертым пледом...
Здоровяк оглянулся в сторону джипа, из которого медленно выбиралась их подружка:
- Слышь, Ман, а ничего тачка-то!.. Может?..
- Даже не думай! - коротко бросил его напарник, старший в этой маленькой "команде", усаживаясь за руль "Нивы". - Палево голимое!..
- А че?!. - набычился здоровяк.
- У тебя есть кто ее купить сможет?..
- Найдем! - уверенно ответил здоровяк. - Через пацанов сделаем!..
- А потом твои же пацаны тебя же и сдадут! - насмешливо бросил Ман. - Среди твоих кентов, Лом, стукач на стукаче!
Здоровяк набычился еще больше, и тогда Ман терпеливо, как маленькому начал объяснять ему совершенно очевидные вещи:
- Во-первых, как мы на ней по городу поедем?.. До первого гаишника?.. Ведь крутых они постоянно останавливают, чтобы денег с них взять! Потом - где мы ее спрячем?.. Не знаешь?.. И я не знаю. В мой гараж не поставишь - сдадут влет! Соседушки херовы!.. Бросать на стоянке?.. Так тогда это улика, которую, не дай бог, менты найдут в три секунды!
Лом молча слушал напарника... Пожалуй, в его словах был определенный резон...
- Нам вообще нельзя оставлять у себя каких-то вещей, принадлежащих ему! Нас с ним ничего не связывает! И не должно связывать!.. А мы потом, когда все кончится, себе не по такой еще тачке возьмем!..
Больше Лом не возражал - партнер сумел его убедить. Вообще, с ним нормально работать - хитрый... На ровном месте хрен зацепишь... Все способен предусмотреть...
Тяжело сопя, Лом начал втискиваться на заднее сиденье "Нивы", бесцеремонно упираясь ногами в бессознательное тело...
- Да что она там копается!.. - На этот раз Мана злила замедленность девицы-подставки, которая возле джипа неторопливо приводила в порядок свою одежду. - Ленка, давай быстрее!..
- Сам давай! - огрызнулась девица. Впрочем, без особой злости, а больше по инерции... Но в то же время направилась к "Ниве", на ходу поправляя немного размазавшуюся косметику...
Тяжело плюхнулась на переднее сиденье, бросила на колени Мана сумочку-барсетку, захваченную из джипа, и задумчиво сообщила:
- Плохо мне...
- Потерпи маленько!.. - откликнулся старший. - По дороге заедем!.. В аптеку!..
Через несколько секунд шум двигателя "Нивы" затих где-то вдалеке... А на берегу маленькой замусоренной речушки остался сиротливо стоять навороченный джип с широко распахнутой задней дверью...
Захваченный пришел в себя не скоро... Первые ощущения были далеко не самыми приятными - тупо болело все тело, во рту - Сахара, как с похмелья... И дикая головная боль...
Его кто-то куда-то волок... Куда?!.. Зачем?!.. Он не мог понять... Но непроизвольно считал ведущие вниз ступеньки, по острым граням которых колотились его ноги... Пять... Их было ровно пять...
А потом - резкий рывок вверх, что-то перехватило уже онемевшие запястья, и он повис, как рыба на кукане. Перед глазами замаячило несколько расфокусированное лицо здорового мучителя...
- Вот так!.. - с явно слышимыми в голосе удовлетворительными нотками сказал он и отступил на пару шагов, оглядывая дело рук своих.
- Ладно, пацаны, ваша взяла! - Несмотря на терзавшую его боль, он предпочел договориться с мучителями. - Говорите, чего хотите, - и все!..
- Ха!.. - Здоровяк оглянулся куда-то в темную глубину помещения. - Молодец, сучонок!.. Все правильно понимает!
А потом сказал... И его требование выглядело настолько диким, что захваченный растерялся. Сначала растерялся, а потом и психанул:
- Да вы чего, ох...ли вконец?!..
За дерзость таковую тут же и получил огромным кулаком по ребрам. Очень болезненный удар, однако...
- Ладно, мальчики... - Мимо, слегка повиливая тощим задом, продефилировала давешняя девица, кинув на подвешенного к трубе пленника совершенно равнодушный взгляд. - Пойду здоровье поправлю...
Небрежно поковырявшись в брошенном прямо на полу небольшой кучей содержимом карманов пленника, взяла зажигалку.
Дорогую, зипповскую, подарок жены на пятидесятилетний юбилей, и, помахивая зажатым между пальцами правой руки пакетиком с каким-то белым порошком, направилась в глубину помещения. Скрипнула дверь, на секунду ножом резанула по глазам полоса яркого света... И опять полумрак... И медленно приближающееся лицо садиста...

3

Он сломался намного быстрее, чем даже мог предполагать... Здоровенный садист обрабатывал его старательно, со всей возможной добросовестностью... Любовно, можно сказать... Все тело превратилось в один большой источник непереносимой боли... И он был готов на все, лишь бы это прекратилось...
Сейчас, слыша шаги возвращающегося к нему садиста, он чуть было не заплакал от страха, боли и жалости к самому себе... Да что там "почти"! Зачем же врать-то себе самому?! Плакал он, плакал! Так, как не плакал никогда в своей более чем полувековой жизни! Слезы прокладывали дорожки по щекам, каплями висли на пухлом подбородке, а он не мог их стряхнуть...
- Ну что?.. - Перед его лицом появились немного сумасшедшие глаза садиста. - Ты нам споешь, птычка?..
- Да! - торопливо откликнулся он. - Да!
- Тогда начинай... - Здоровяк отступил на шаг. - По команде... Раз... Два... Три!
- Аня! - почти простонал он. - Аннушка!.. Помоги мне! Пожалуйста...
Сидевший немного в стороне и невидимый пленнику Ман удовлетворенно кивнул головой, глядя на индикаторы стоящей перед ним аппаратуры... Получалось именно то, что надо, - в голосе явно слышались и тоска, и боль, и переполнявший человека смертельный страх...
- Анюта!.. - продолжал стонать пленник. А из-за стены негромко пел о Владимирском централе уже покойный Круг...

4

Телефон был хороший, иностранный, причем не тайваньский или гонконгский, а японский, фирменный... Ласкающий слух, но в то же время весьма звучный сигнал далеко разносился в комнатах апартаментов. Именно апартаментов, а не стандартной российской квартиры! Это разного люда люмпены, не сумевшие устроиться в новой жизни, ютятся в малогабаритных квартирах! А приличные люди, то есть те, у которых имеются деньги, живут в апартаментах. И никак иначе!
Откуда-то из глубины помещения торопливо вышла женщина, молодая и красивая. Длинный прозрачный пеньюар открывал нескромным взглядам великолепное ухоженное тело... Впрочем, ни о каких нескромных взглядах речи идти не могло - здесь, кроме нее, никого не было...
- Алло! - Голос у нее был чуть-чуть хрипловатым со сна... В этом доме привыкли поздно вставать. - Слушаю...
- Слющаешь?.. - с какими-то глумливыми интонациями поинтересовался грубый мужской голос с кавказским акцентом. - Слющай!
- Кто это?!. - удивилась женщина. Среди тех, кто мог сюда позвонить, никого с таким голосом не было...
- Анна?.. - уточнил невидимый собеседник.
- Ну, я... - согласилась женщина, все еще не понимая, что же происходит.
- Твой мужик - у нас. Поняла?.. - В голосе явно были слышны гортанные нотки, свойственные кавказским людям.
- У кого - у вас?.. - с замиранием сердца попыталась уточнить женщина. Почему-то она сразу поняла, что это не чья-то злая шутка.
- Нэ понимаешь, да?!. - собеседник чуть повысил голос. - Нычего, паймешь!.. Мы тэбе еще позвоным! А ты, сука, выкуп готовь! И нэ вздумай мэнтам стукнуть! Зарэ-жем!..
- Какой выкуп?!. - Женщина заметалась перед телефоном, вроде бы собеседник мог сейчас видеть ее. - Кто вы такие?!.
В ответ - только короткие гудки отбоя.
Автоматически женщина глянула на определитель номера звонившего... Вместо ровного ряда цифр - коротенькие черточки... Номер не определен...
И только после этого до нее дошло то, что говорил неизвестный. Ее передернуло, вроде бы ледяной ветер нахально погладил вдоль позвоночника. Она попыталась закутаться в пеньюар, но тонкая, прозрачная ткань не могла согреть...
- Господи!.. - испуганно прошептала она. - Что же это такое... Господи!..

1 Следующая страница


Ставок больше нет 2

Первая мысль - звонить в милицию... Пусть немедленно приезжают и занимаются розыском этих телефонных террористов! Она даже протянула руку к аппарату... И тут же вспомнила: "Зарэжем!"
Нет! Только не в милицию! А кому тогда?..
Она быстро схватила свою записную книжку, пролистала страницы... Может, начальнику охраны фирмы мужа?..
Вспомнился вислоусый отставной мент... Постоянно слезящиеся грустные глаза и перманентный перегар... В сущности, супруг держал его только для того, чтобы было в случае крайней необходимости с кем нажраться... Вроде бы как при деле, всегда под рукой... А толку с него!.. Штабной какой-то...
Других подходящих к случаю телефонных номеров в этой книжке просто не было... Не подругам же звонить, в самом деле!.. Да и не было у нее подруг... Так... Приятельницы... Потрепаться, обсудить последние покупки, перемыть чьи-нибудь косточки, и не более того... Чем они могут помочь?..
Конечно, как и любая приличная дама ее круга, она имела любовника. Он был молод, хорош собой, прекрасно танцевал, красиво пил вино и был великолепен в постели... Но только этим все его достоинства и ограничивались. Он просто жил и не искал в этой жизни проблем... Ему и звонить не стоило - ограничится каким-нибудь дурацким советом и сошлется на неотложные дела... Хотя какие у него могут быть дела?! Он и жил-то, по большому счету, за ее счет, на ее деньги!
Кому же, кому?! Кто возьмет на себя труд помочь несчастной запуганной женщине в тяжелую минуту?! Кто?!
"Стоп!" - сказала она сама себе. Где-то, на самом дне тайного ящика письменного стола, лежала давным-давно позабытая старая записная книжка, оставшаяся еще со времен студенчества. И там...
Путаясь в полах пеньюара, она почти бегом бросилась в кабинет...
Вернулась минут через десять, в глазах - надежда... Вот только бы за прошедшие годы он не сменил номер...
Ответили практически сразу, после первого же длинного гудка. Можно было подумать, что человек сидел перед телефонным аппаратом и ждал звонка.
- Слушаю!.. - недовольный мужской голос, такой знакомый и такой чужой одновременно...

Глава 2

- Ну и каков же будет ваш ответ, Василий Арсеньевич?.. - Немолодой мужчина с породистым, но несколько обрюзгшим и одутловатым лицом выжидающе посмотрел на своего более молодого собеседника.
Тот не торопился с ответом, задумчиво перебирая лежащие на столе перед ним бумаги. Потом, аккуратно сложив документы стопкой, вложил их в непрозрачную пластиковую папочку, ту же самую, из которой сидящий напротив господин извлек их примерно час назад. Папочку передвинул на край стола таким образом, чтобы она оказалась примерно на равном расстоянии между ним и его гостем.
Протянув руку, включил электрочайник - тот глухо заурчал в ответ.
- Извините, но я еще не завтракал... - Он опять повернулся к гостю. Впрочем, особого раскаяния в голосе слышно не было. В конце концов, он этого дядю сюда, в собственную квартиру, не звал. Сам пришел... Вот и пусть терпит...
А гость и не возражал - быстренько отгородился пухлыми ладошками, закивал головой, потряхивая отвисающими щеками. На безымянном пальце правой руки брызнул в глаза капельками солнца приличных размеров бриллиант.
- Конечно, конечно!.. - забормотал торопливо. Он был готов ждать...
В принципе, у него был выбор. В Красногорске, несмотря на всю его провинциальность и отдаленность от культурных центров страны, журналистов было - как бродячих собак на городской свалке. Одних газет, не считая разного рода рекламных листков...
Только Василий Скопцов был один... И он знал себе цену...
Киллер - это вообще профессия высокооплачиваемая. И чем выше квалификация исполнителя, тем, соответственно, выше его гонорары. Правда, не живут они долго. Но это, как говорится, уже издержки профессии.
Вот только спрос на хороших стрелков в последние годы падает. Вчерашние мошенники и бандиты - нынешние олигархи и "бизнесмены" - потихонечку прогрессировали, развивались, выбираясь из красных пиджаков и ярких спортивных костюмов. Теперь они уже "решали вопросы" не на "терках" и "стрелках", а в административных органах и судах всевозможных уровней. И для устранения конкурентов нанимали не стрелков и взрывников.
Общеизвестно, что в условиях странной российской демократии сама власть мало-помалу превратилась в наиболее выгодную и рентабельную форму делового предприятия. Если в твоем кармане лежит определенная "корочка", а на лацкане пиджака красуется значок депутата хотя бы Косопузовского сельсовета, ты - "в теме". Перед тобой открыты все двери. Ты приобретаешь не только неприкосновенность, но и всемогущество. Ты можешь все...
Именно по этой причине "пострадать за народ" желают если и не все, то очень и очень многие. Рабочие и колхозницы, "бизнесмены" и менеджеры, "профсоюзные боги" и безработные... Всем "за державу обидно"...
Только вот возникает одна незначительная проблема... "Сладких мест" - ох как мало! А желающих... Получается, что конкуренция очень и очень высока.
И что же делать бедному человеку, урвавшему на волне беспредела девяностых годов немного денег, но не блещущему ни каким-то выдающимся умом, ни талантом, ни чем-либо еще, когда ему страстно хочется пробиться к власти и предоставляемым той возможностям?.. Вариант только один - устранять конкурентов. Мочить гадов!
Это выражение вовсе не значит, что желающий приобщиться к властным структурам идет темной ночью на кладбище, где, назвав пароль, встречается с таинственным человеком в длинном черном пальто с поднятым воротником и прикрытым маской лицом, которому передает аванс и фотографию конкурента. Это все, как уже говорилось, в далеком прошлом. Ну, в относительно далеком... Сейчас все делается по-другому.
Предположим, существует некая Российская партия сексуальных меньшинств. Вот только не надо презрительно кривить губы и брюзжать: "Фи! Пидоры!" Уже давно пора понять, что в российских политических игрищах не имеют значения ни какие-то там идеологические убеждения, ни сексуальные пристрастия игроков. А вот место в избирательном партийном списке - это да! Причем не просто место, а "проходное", гарантирующее избрание хоть куда-нибудь... В первой пятерке или десятке...
Так вот, вернемся к нашим пи... То есть политикам!
В некоей Российской партии сексуальных меньшинств имеются, что само собой разумеется, лидеры. Вдохновители и организаторы, из числа которых и формируется избирательный список. Разумеется, все они ярые приверженцы нетрадиционного секса, несут сексуальное просвещение широким массам граждан и поддерживают президента во всех его начинаниях. Ну, нашего президента все поддерживают.
И состоит членом этой замечательной и прогрессивной партии некий господин Пупкин. Тоже входящий в список, но только занимающий в нем "непроходное", шестое, предположим, место.
Трезво оценивая возможности как свои собственные, так и партии в целом, господин Пупкин понимает, что не светит ему после очередных выборов почетное место даже в Косопузовском сельсовете.
Но у него имеются кое-какие, почти честно уведенные у государства и народа "лавэ", которыми он вовсе даже не прочь поделиться с хорошим человеком.
Вот тогда-то и появляется на сцене киллер. Только в руках у него не винтовка с оптическим прицелом и не знаменитый "ТТ". В его руках - обыкновенная авторучка. Это - политический киллер.
Как найти такого человека?! Кто ищет - тот всегда найдет. Если старается...
И через некоторое время в каком-нибудь солидном издании появляется большой материал, посвященный Российской партии сексуальных меньшинств в целом и одному из ее лидеров - в частности. Из этого материала следует, что лидер этот вовсе не пассивный педераст с многолетним стажем, еще при коммунистах преследуемый властями за свое "инакомыслие", как он сам всячески декларирует, а тайный, тщательно маскирующийся "натурал". Причем рассказывается это не просто так, а с ссылкой на имевшие место факты. Например, скандал в турецком борделе, где вдребезги пьяный лидер "кувыркался" сразу с тремя проститутками и по широте русской души бил оконные стекла, посуду, жриц любви и нерусские морды вставших на их защиту местных полицейских чинов.
Разумеется, на месте скандал удалось замять благодаря энной сумме в зеленых нерусских деньгах, которые в Туретчине пользуются не меньшим почтением, чем зеленое знамя Пророка.
Но сведения об этом печальном инциденте просочились ненароком к жаждущему власти и сопутствующих ей денег "верному соратнику" господину Пупкину.
Употребив все свое влияние и деньги, он покупает - в этом плане та же Турция мало чем отличается от нашей любимой Родины - копию полицейского протокола, фотографию лидера в самом непотребном виде и письменные свидетельства, заверенные нотариусом, какой-нибудь Нюшки из Хацапетовки, которая собственным "передком" зарабатывает за границей денег на квартиру в Киеве и которая во время той самой жаркой ночи любви лишилась коренного зуба.
Теперь остается все это систематизировать, окультурить, поставить ну очень неудобные вопросы и... опубликовать.
В возможностях господина Пупкина просто купить полосу в какой-нибудь центральной газете и запустить полученный им компромат по бескрайним российским просторам. Но вот только имеются два "но"...
Первое - кто такой Пупкин?.. Да никто! Гомосек противный! Сегодняшний читатель смотрит не содержание, а имя автора. И неизвестный Пупкин его совершенно не привлекает, независимо от того, что он там накропал... Пусть он даже тайну убийства президента Кеннеди раскрыл.
Значит, необходимо известное широким массам имя... И, разумеется, профессионализм.
Второе - самому Пупкину подписываться нельзя. Да, обгадить ближнего своего - святое дело! Но только как-нибудь тайком, не открывая своего лица. Это политика в демократической России...
Значит, необходима полная конфиденциальность.
Все это - имя, профессионализм и конфиденциальность - мог предоставить желающим красногорский журналист Василий Арсеньевич Скопцов.
Разумеется, не бескорыстно. Далеко не бескорыстно. Но только выполняемая им работа того стоит...
Его любили и ненавидели, хвалили и яростно ругали одновременно. Даже бить пытались! Но в то же время - читали! Читали взахлеб, запоем и с нетерпением ожидали новых материалов, ехидных, хлестко-насмешливых и предельно беспощадных.
Так вот, заручившись за некоторую сумму поддержкой известного журналиста, господин Пупкин делал заказ на "политическое убийство" конкурента и в том самом вожделенном избирательном списке перемещался на следующую, проходную позицию.
...Сидящий сейчас на кухне холостяцкой квартиры Скопцова господин носил фамилию... Впрочем, какая разница! Пусть будет просто Непупкин!
И представлял он не ту вымышленную партию, о которой шла речь выше, а другую, очень известную. Не самую главную, но тоже очень даже ничего... Они еще Президента поддерживают.
Хотя это тоже неважно. К Василию его привела жажда власти и стремление избавиться от того, кто, по его мнению, стоит у него на пути к ее вершинам.
- Ну, так что, Василий Арсеньевич?.. - Непупкин искоса, украдкой глянул на ручные часы. - Ваш ответ?..
Василий не спеша снял с подставки закипевший, пышущий паром чайник, сыпанул в большую кружку две чайные ложки растворимого "Нескафе Голд", щедро добавил сахар...
С удовольствием отхлебнув первый глоток огненно горячего, одновременно и сладкого, и вяжущего горечью язык душистого напитка, отставил кружку в сторону и потянулся за лежащими на столе сигаретами.
- Мне надо подумать... - не глядя в сторону гостя, негромко ответил он.
- Сколько? - Взгляд Непупкина, до этого невыразительный, равнодушный, сразу же стал цепким и жестким. Сейчас разговор шел на понятном ему языке - договорные обязательства, сроки поставок...
- Пару дней... - Затяжки табачным дымом чередовались с мелкими глотками кофе. - Как минимум...
- За достоверность материалов я отвечаю! - попытался чуть поторговаться гость. Что поделать - рынок! Вся страна - один сплошной рынок... на котором покупается и продается все. В том числе и нематериальные ценности.
"Отвечает он!.. - Василий не мог, да и не хотел удерживаться от пренебрежительной гримасы. - Тоже мне, Солодов нашелся!.."
Непупкин эту гримасу понял правильно - продолжать торги не пытался. Криво улыбнулся, поправил узел дорогого галстука и слегка заискивающим тоном поинтересовался:
- Значит, через пару дней?..
Вопрос остался незаконченным, но Василий прекрасно понял, услышав то, что не было сказано.
- Звоните... - лениво ответил он.
Гость встал с кухонного табурета и протянул было руку к папке, лежащей на краю стола, но Скопцов остановил его:
- Документы можете оставить - мне не помешало бы ознакомиться с ними более детально...
Непупкин торопливо отдернул руку. Покосился на хозяина с некоторым сомнением:
- Я могу рассчитывать?..
- Тайна вклада гарантируется! - несколько неуклюже пошутил Василий. И добавил все тем же равнодушным тоном: - Если мы не договоримся, все получите обратно в целости и сохранности...
У него была определенная репутация, и гость вынужден был признать всю неуместность своего вопроса. Поэтому заторопился:
- Ну, до свидания, Василий Арсеньевич! - И, уже стоя на пороге квартиры, напомнил: - Через два дня я вам позвоню!
Скопцов пожал плечами с самым равнодушным видом. Откровенно говоря, ему было совершенно наплевать, позвонит Непупкин или не позвонит. В средствах он не нуждался, а даже если вдруг возникнет экстренная необходимость в деньгах, то всегда найдется желающий кого-нибудь "заказать". Да того же самого Непупкина! Что, у него явных врагов или тайных недоброжелателей нет?! Не может этого быть! Российский бизнес и политика в белых перчатках не делаются. Значит, всегда за спиной будет маячить кто-нибудь желающий пощекотать эту самую спину острым ножиком.
Непупкин, кивнув на прощанье головой, вышел на лестничную площадку, где его ждал, нетерпеливо переминаясь с ноги на ногу, то ли телохранитель, то ли личный секретарь.
Скорее первое - решил про себя Василий, оценивая стати ожидавшего. Необъятной ширины плечи, выпуклая грудная клетка, "раскачанная" до полного неприличия шея, благодаря чему угрюмая бульдожья физиономия казалась неестественно маленькой. Таких в секретари не берут. Секретарь должен быть смазливой, молодой и во всех отношениях безотказной блондинкой. Хотя... Сложно понять пристрастия сегодняшних политиков... Шалуны!..
Проводив гостя и заперев за ним дверь, Василий вернулся на кухню, к недопитому кофе.
Остывший напиток по вкусу теперь напоминал какую-то очень едкую бурду. Брезгливо поморщившись, Скопцов выплеснул чуть тепловатую жижу в раковину мойки, долил в чайник воды и опять включил его. Глянул в окно...
На улице шел дождь... Первый в этом году летний дождь. А по двору широко шагал Непупкин... Чуть сзади и сбоку почтительно семенил охранник, удерживая над головой патрона раскрытый черный зонт.
"Мясо!" - само по себе всплыло в памяти Василия определение его армейского взводного для таких вот "накачанных" типов. Интересно, а зачем Непупкин таскает его за собой?.. Для большей солидности?..
Еще на лестничной клетке, мельком увидев лицо этого амбала, Скопцов обратил внимание на многочисленные шрамы и немного свернутый на сторону нос. Конечно, смотрится устрашающе. И впечатляет... дилетанта.
Все эти "украшения настоящих мужчин" свидетельствуют только о том, что малый периодически получал удары по лицу руками, ногами и другими "тупыми твердыми предметами".
И если этот раскормленный хряк не в состоянии защитить себя самого, то как же он собирается защищать кого-то еще?!
Хотя, конечно, все это Василия не касается. Так... Игра воображения... А всерьез пусть обо всем этом сам Непупкин думает. Вон он, лезет в большой темно-синий джип. Понятно. С четверенек мы уже смогли подняться - отказались от малиновых пиджаков и несусветного количества золотых побрякушек. Но только хвост у нас пока не отвалился и нет-нет, а тянет на родную любимую пальму. Вот и ездим по городу на внедорожниках и таскаем за собой мясистых придурков.
За спиной громко щелкнул закипевший чайник. Василий оставил наблюдения, тем более что джип уже покинул двор, и вернулся к кофе.
Выпив свою кружку и выкурив пару сигарет, Василий еще раз пролистал оставленные ему бумаги. А ведь заманчиво, чертовски заманчиво!.. Хорошо, старательно и скрупулезно собранный материал приведет, вне всяких сомнений, к политической смерти одного деятеля областного масштаба. Хотя на первый взгляд ничего такого особенного и нет - расхищение бюджетных средств, злоупотребление служебным положением, растление малолетних. Мелочи. По нынешним временам...
Но материал был хорош - слов нет! Очень подробный - с датами и местами событий, именами и фамилиями участников, суммами и схемами их увода!.. Конфетка!
И если здесь... и вот здесь... а еще вот тут правильно расставить акценты... трындец малопочтенному! Бывшие соратники тут же торопливо поспешат от него отмежеваться - дескать, знать не знаем и ведать не ведаем, обманом в ряды затесался! И даже с ним вместе и погадить на одно поле не выйдут! Первыми начнут забрасывать неудачника камнями. Не потому, что лучше и порядочнее, а потому, что их еще не схватили за жирные седалища, и они надеются все свои прегрешения сохранить в тайне... А первым "Держи вора!" кричит обычно сам вор.
"Наверное, можно будет и заняться!" - почти принял решение Скопцов. Но только почти. Для начала придется провести хотя бы поверхностную, но проверку...
Был у него случай... В самом начале его журналистской деятельности. Когда его просто подставили на добротно сфабрикованных документах.
Он тогда еще не отошел от войны. От жуткой, кровавой и бессмысленной первой чеченской, в которой принимал участие в качестве заместителя командира взвода отдельной бригады специального назначения внутренних войск.
Война и все то, что ей сопутствует - кровь, смерть, горе, страх, - не может не повергнуть нормального человека в шок. Ведь не бывает абсолютно "безбашенных", равнодушных к чужому страданию от природы. Хотя война многих делает такими.
Но это еще как-то можно выдержать. Человек, в конце концов, способен привыкнуть ко всему.
Самое страшное то, что не меньший шок вызывает возвращение в нормальную, мирную жизнь.
С этим пришлось столкнуться многим "чеченцам". А до них - "афганцам", "вьетнамцам", "ангольцам". Да где только не воевали верные сыны социалистического Отечества, выполняя "интернациональный долг"!
Возвращаясь к мирной жизни, бывший солдат твердо верит в то, что этот мир не мог не измениться к лучшему. Что все люди стали душевней и добрей друг к другу, что все вокруг будет залито светом и счастьем, а сам он будет окружен заботой и любовью. Он верит искренне и истово, потому что без этой веры на войне невозможно выжить.
И когда он вдруг сталкивается с реальностью и понимает, что в этой жизни никому и ни до кого нет дела... Что все то, что он делал на службе, никому, собственно, и не нужно... Что все, им пережитое, было зря... Он чувствует себя обманутым. Это шок.
Многие спиваются или садятся на наркотики... Кто-то идет к бандитам, настроенный "взять свое" любыми путями... Кто-то - в милицию, за тем же самым...
Василию в свое время удалось избежать этих крайностей. Просто он так и не смог ничего забыть. И считал себя в неоплатном долгу перед теми, кто не вернулся.
Следуя совету, а если брать по большому счету, то выполняя завещание своего погибшего командира, Скопцов по окончании службы вернулся в университет, с третьего курса которого был отчислен за два года до этого.
А потом - красногорская молодежная газета, первые неловкие попытки проведения журналистских расследований и... хорошо спланированная и умело реализованная "подставка".
После этого случая он сам считал, что с журналистикой покончено. Навсегда. Даже собирался уже переквалифицироваться в частные охранники.
Но только тут он попал в историю... В далеком районном центре области "вдруг" образовалось несколько трупов. А еще несколько официально "умерших" и "пропавших без вести" объявились в областном центре, где ходили по инстанциям, требовали восстановления собственных прав и рассказывали нечто невероятное о своих приключениях...
С этой историей связывалось имя Скопцова... Причем не ведущей расследование прокуратурой области, а народной молвой. Прокуратура же в большей степени была озабочена тем, чтобы не позволить вынести сор из избы. Среди погибших при странных обстоятельствах были близкий соратник губернатора, начальник лучшего райотдела милиции в области и начальник постоянно перевыполняющей производственный план колонии строгого режима. Всех этих людей в самом ближайшем будущем ожидало существенное повышение, знали об этом многие, поэтому решено было не марать их "светлые" имена. Такого жестокого удара местная демократия могла и не вынести.
Этот расклад в полной мере устраивал и Скопцова... И хотя он не искал популярности, его имя стало известно широким массам. И не просто известно, но и вызывало теперь некоторый интерес.
А Василий встал на "тропу войны". Конечно, всех чиновников даже в одной отдельно взятой области он истребить бы просто не смог - племя это неистребимо и обладает завидной способностью к размножению.
Но Василий к этому и не стремился. Физически уничтожать кого-то - глупость. Для чинуши или "народного избранника" нет ничего страшнее, чем лишиться сладкого места...
А Скопцов стремился именно к этому! И делал свое дело с удовольствием, вдохновенно вытаскивая на всеобщее обозрение все большие и малые грехи и грешки "сучьего племени"!
Причем делал это не из идеализма и неуемной жажды справедливости, как раньше, а за деньги. Предпочитая при этом те, что с портретами заокеанских президентов. Хотя и отечественными не брезговал.
Платили ему охотно. И он охотно брал. Но только это ровным счетом ничего для него не значило. Отработав сделанный заказ, он мог через неделю принять следующий, на недавнего заказчика. И при этом не мучиться угрызениями совести.
Его упрекали в полной беспринципности. Но разве отказ от принципов - не принцип сам по себе?!
Его пытались запугать. Но как можно напугать того, кто прошел через войну?!
Его и избить пытались. Наивные люди! Бойца частей специального назначения, "крапового берета"?!
Конечно, одна только снайперская пуля могла легко закончить победное шествие Скопы - боевая армейская кличка - и стереть его с лица земли. Что ж, к своей возможной смерти он относился достаточно спокойно. На то она и война, чтобы убивали.
А журналист объявил войну властям. Всем без исключения. Войну тотальную, на полное уничтожение. И пока что она шла без заметного перевеса той или другой стороны.
Василий отложил в сторону папочку, прислушался к происходящему в комнате. Тишина. Значит, послышалось. Можно и не спешить.
Но тем не менее встал с места, приоткрыл дверь и осторожно проскользнул в узкую щель...
Единственная комната его квартиры тонула в полумраке, несмотря на ясный день за стенами и довольно поздний, хоть и утренний час. Спасибо тяжелым и старым, доставшимся от покойной бабушки шторам, которые были плотно задернуты.
И все же скудного света в комнате вполне хватало для того, чтобы разглядеть во всех подробностях разметавшееся на скомканных простынях обнаженное женское тело...
Непупкин появился неожиданно, без предварительного звонка - был слишком уверен в собственной значимости. Поэтому Василий просто не успел проводить очередную подружку - пожалел, не стал будить и конфузить девчонку. У нее была не самая простая ночь. Это Скопцов отметил про себя с легкой гордостью. А господин Непупкин - не велик пан! И на кухне прекрасно посидел...
Василий осторожно присел на самый краешек дивана. Девушка сладко спала, подложив под голову кулачок и очень уютно посапывая во сне... Хорошая девчонка! Милая мордашка, хорошая фигурка, гладкая и прохладная на ощупь кожа. Плюс полное отсутствие комплексов и наличие замечательного качества, которое Скопцов называл "постельным энтузиазмом".
Правда, сейчас, утром, он не мог вспомнить ее имя. Но, в конце концов, разве это обязательно? Она охотно откликалась на "милую" и "маленькую"...
В это время девушка, не просыпаясь, каким-то очень мягким и изящным, кошачьим движением потерлась подбородком о собственное предплечье. Скопцов почувствовал что-то похожее на умиление. Такое странное и непривычное чувство, которое испытываешь только к очень близким тебе людям.
"А может, нырнуть сейчас к ней и продолжить? - сам у себя спросил Скопцов. И сам же ответил: - Можно!"
Он ласково провел кончиками пальцев от щеки подружки вниз, к ключице... Девушка заворочалась... И в этот момент зазвонил телефон.
- Бля!.. - коротко ругнулся Василий, но трубку снял. Прошли те времена, когда он мог себе позволить просто отключить телефон.
- Слушаю! - довольно-таки грубовато рявкнул Скопцов в микрофон. Может, там, на той стороне провода, поймут нежелательность своего звонка?
- Это квартира Скопцова? - Нет, не поняли. Женский голос. Незнакомый. Или?.. Что-то мелькает. Что-то давнее, почти забытое.
- Да! - все так же грубо признался Василий. Его безымянная подружка проснулась и попыталась сесть на диване, но он, ласково нажав на ее плечо, не дал ей этого сделать.
- А Василия можно услышать?
- Ну, говорите - я слушаю!

Предыдущая страница 2 Следующая страница


3 Кирилл Казанцев

Девушка вывернулась из-под широкой ладони гибким и опять же кошачьим движением, встала с дивана и, не считая нужным чем-нибудь прикрыть наготу, пошлепала босыми ногами к выходу из комнаты.
- Здравствуй, Вася... - сказала в это время звонившая. И замолчала.
- Слушайте, говорите быстрее! - глядя вслед подружке, которая, плавно покачивая бедрами, скрылась в это время за дверью, Василий только что не облизнулся. Ведь действительно хороша, чертовка! А звонок этот ну совсем не вовремя!
- Ты меня не узнал? - потерянно спросила позвонившая женщина. - Это я... Аня...
- Какая еще Аня?! - в сердцах бросил Василий. Но внутри что-то щелкнуло, закрутились какие-то шестереночки и винтики сознания. Этот голос... И это имя...
Он уже почти вспомнил, когда невидимая собеседница сказала:
- Аня Мацкевич. То есть Нефедова!
- Аннушка?! - Василий просто не узнал свой собственный голос, внезапно севший и охрипший. - Ты?!
- Да... - тихо ответила его собеседница, но тут же в ее голосе проявились истеричные, рыдающие нотки:
- Вася! Мне срочно нужна помощь! Прошу тебя!
- Ты где сейчас? - На этот призыв о помощи Скопцов не мог не откликнуться.
- Дома... - сквозь рыдания ответила Аня.
- Бль!.. - Василий на секунду отвернулся от трубки. Это простодушие! - Адрес! Адрес скажи!
Выбегая из комнаты, Василий чуть было не сбил с ног только что покинувшую туалет подружку.
- Ты куда?! - удивленно посмотрела она на Скопцова, который на бегу пытался застегнуть пуговицы рубашки. Судя по всему, она тоже была бы не прочь продолжить ночные забавы. Но только Василию было уже не до нее.
- По делам! - равнодушно бросил он, пробегая мимо. И уже с лестничной площадки, перед тем как закрыть дверь, вдогонку первой фразе: - Будешь уходить - дверь захлопни!..

Глава 3

1

ЧП. Чрезвычайное происшествие.
Был когда-то фильм с таким названием... Тот самый, в котором советские моряки все как один... Ну, и так далее... В лучших традициях социалистического реализма.
Но это - кино. Отретушированное и подкрашенное зеркальное отображение реальности, в котором "наши" всенепременно победят...
На самом же деле ЧП - это катастрофа.
С завидным постоянством чрезвычайные происшествия случаются именно тогда, когда их никто не ждет. В самую неподходящую для этого минуту.
И когда оно, это самое ЧП, оказывается свершившимся фактом... вот тогда начинаются метания, стоны и жалобы на несправедливость судьбы. Даже верный соратник президента, глава великого и могучего МЧС, беспомощно разводит руками. Кается... Не смогли, не угадали, не предусмотрели... Как будто можно предусмотреть очередную шутку природы.
Примерно в таком же положении оказались сейчас и руководители областного УВД.
Похищение человека с целью получения выкупа - это ЧП. И самое ужасное то, что нет для таких случаев типовых, несущих в себе определенный набор мероприятий, разработанных много-много лет тому назад, еще при "проклятых коммунистах", планов "Перехват" и "Сирена". Каждый такой случай строго индивидуален и нуждается в таком же индивидуальном подходе... Каждый раз, совершая очередное похищение человека, преступники придумывают что-то новенькое, используя опыт, удачный и не очень, своих предшественников-киднепперов. И в борьбе с ними штампы бессильны.
- Ну что, товарищи офицеры? - хмуря густые брови, начал совещание заместитель начальника УВД полковник Шумков. - Допрыгались? Доигрались?
Тяжелый как булыжник взгляд медленно перекатывался с одного лица на другое. И тот, на кого падал начальственный взор, тут же опускал голову. Вроде как был прямо виновен в том, что довольно известный городской предприниматель Антон Мацкевич похищен "неизвестными лицами с целью получения выкупа" - так обычно пишут в милицейских ориентировках.
Только на этот раз ориентировок не было. И совещание проходило в условиях жесточайшей секретности - строго ограниченный круг сотрудников, только те, кто пользуется полным и безграничным доверием руководства. И кто, само собой, будет в дальнейшем работать по этому делу.
- Ладно, докладывайте! - сменил гнев на некоторую милость Шумков.
С места встал начальник управления уголовного розыска области полковник Сумин. Развернул какие-то листки бумаги и, то и дело в них заглядывая, начал доклад:
- Около двух часов назад в управление уголовного розыска области обратилась гражданка Мацкевич Анна Николаевна с устным сообщением о том, что неустановленные преступники, предположительно кавказской национальности, похитили и удерживают в неустановленном месте ее мужа, Мацкевича Антона Валерьевича...
- Интересно у вас получается, господа сыщики! - перебил полковника присутствующий здесь же заместитель прокурора области, молодой, дерзкий и страстно мечтающий стать прокурором. - "Неустановленные", "неизвестные", "не представилось возможным"! Не следует забывать о том, что речь идет прежде всего о человеческой жизни!
- Да-да! - согласился с представителем прокуратуры Шумков. - Пожалуйста, в более доступной и развернутой форме, Федор Михайлович!..
- Ну, если в более доступной... - Сумин свернул свои записи, отложил их в сторону, морщась при этом так, вроде у него зубы болели. - К старшему оперуполномоченному второго отдела управления уголовного розыска капитану Михайлову обратился его... гхм... личный знакомый...

2

Скопцов избегал смотреть в глаза этой такой одновременно и далекой, и близкой женщине. Отворачивался, хмурился и курил одну сигарету за другой.
Она же, наоборот, ловила его взгляд, надеясь обрести какую-то поддержку.
- Вот, собственно, и все! - закончила женщина свой короткий рассказ.
- Понятно... - Василий только что раздавил в хрустальной тяжелой пепельнице окурок и тут же полез за очередной сигаретой. - Но вот только объясни мне, Аня, - чем же я могу тебе помочь?..
- Мне... - Она на какое-то мгновение задумалась. - Мне просто страшно, Вася... Я сейчас боюсь оставаться одна.
- Понятно... - еще раз задумчиво повторил Скопцов. - А ты уверена в том, что все это - не розыгрыш какой-нибудь? Может, твоему супругу пошутить захотелось? Или алиби для собственного отсутствия на пару дней так сделать?
- Нет, что ты! - Женщина отчаянно замотала головой. - Это просто невозможно! Мне совершенно наплевать, появится он или не появится, будет ночевать дома или в каком-нибудь притоне! И он об этом знает...
- То есть ты уверена, что это именно похищение? - Василий впервые прямо посмотрел ей в глаза.
Она выдержала его взгляд и ответила:
- Да, уверена.
- Тогда необходимо обратиться в милицию! - жестко резюмировал Василий.
- Нет! - в торопливо брошенном слове явно слышались отчаянные нотки. - Они ясно сказали - не надо милиции! Они его убьют!..
- Ты... - Василий нервным движением замял недокуренную сигарету. - Ты все еще любишь его?
Женщина долго и очень внимательно смотрела на Скопцова. Под ее взглядом он смутился, отвернулся и вдруг почувствовал, что краснеет! Такого с ним уже давно не случалось!
- Какое это имеет значение, Вася? - после долгой, очень долгой паузы тихо произнесла она. - Сейчас он в беде. Я не могу... не имею права его бросить.
- Ладно, проехали! - Василий сейчас говорил нарочито резким тоном - ему было стыдно за этот невольно вырвавшийся вопрос.
- Так ты мне поможешь? - прямо спросила женщина.
- Да! - не задумываясь ответил Скопцов. И тут же добавил: - Только все равно придется обратиться в милицию!
Увидев, что женщина собирается что-то сказать, тут же поднял руку с открытой ладонью, останавливая ее:
- Пойми, мы с тобой ничего не сможем сделать!
- Так ничего и не надо! - удивленно заявила Анна. - Мы просто отдадим им деньги, которые они попросят, - и все!
Некоторое время Скопцов изучающе смотрел на свою собеседницу. Удивительное простодушие для дамы ее положения. Она что, телевизор не смотрит и газет не читает? Неужели ей не понятно, что, отдав деньги, она своего мужа точно никогда уже не увидит?
- Понимаешь, Аня... - осторожно начал Василий, боясь произнести какое-нибудь лишнее слово, как-то напугать эту женщину. - Нельзя идти у бандитов на поводу. Сначала они потребуют одну сумму. Потом, поняв, что ты готова платить, другую. И так - до бесконечности.
- А если они наблюдают за квартирой? Я вызову милицию, они увидят - и зарежут Антона? - При слове "зарежут" Анну передернуло.
- А мы, Аня, не будем вызывать милицию на дом! - ухмыльнулся Василий. - Сейчас я позвоню одному из своих старых друзей, мы назначим встречу в городе. Там и поговорим!
- Но телефон тоже ведь можно прослушать! - вскинулась женщина.
- Я позвоню со своего сотового... - просто ответил Василий. И позволил себе небольшую шутку: - Не думаю, что они ожидали меня здесь увидеть.
С Игорем Михайловым, студентом юридического факультета, они вместе играли за университетскую сборную по баскетболу. Ну и дружили... По окончании университета их дороги разошлись. Скопцов подался в журналистику, а Игорь почему-то пошел не в прокуратуру, куда стремились попасть большинство выпускников юридического, и не в адвокатуру, где ему уже приготовил теплое местечко отец, довольно известный в городе и в области человек, а в уголовный розыск. Начинал с одного из городских райотделов, но очень скоро был замечен и приглашен в областное управление, во второй "убойный" отдел, где и работал в настоящее время, занимая должность старшего опера.
Впрочем, не старое знакомство и не опыт Игоря в делах подобного рода играли решающую роль в выборе. Главное значение имело то, что Василий знал Михайлова как "порядочного мента". Ему можно было верить полностью, до конца.
Как это ни странно, но Михайлов оказался на месте! И даже легко согласился встретиться! При его загруженности это было что-то невероятное!
Встречу назначили в летнем кафе, расположенном на городской набережной, неподалеку как от дома Анны, так и от областного управления внутренних дел.
- Все! - Скопцов сунул телефон в карман. - Пошли, Аня! Через двадцать минут нам надо бы быть на месте...
- Но... Но мне надо одеться! И я не причесана! - вскинулась женщина.
М-да... Скопцов критически осмотрел старую знакомую. Хорошие и модные в этом сезоне джинсы вкупе с ярким топом подчеркивали несомненные достоинства фигуры. "Теннис, фитнес, бассейн, солярий..." - на глаз определил Василий.
Минимум косметики на лице, расчесанные на асимметричный пробор довольно короткие светлые волосы. "Интересно, что же она подразумевает под словами "одеться" и "причесаться"?" - подумал Скопцов. Она и так выглядела... нет, даже не прекрасно - грандиозно! Другого слова Василию просто на ум не приходило.
- Понимаешь... - Конечно, он не стал говорить того, что думал, - не время и не место. - Мы пойдем не в ресторан и не на презентацию какую-нибудь. Мы пойдем в обычное летнее кафе, куда простые работяги заходят после работы выпить кружку пива. И там никто не будет обращать внимание на твой прикид и прическу...
- Ты думаешь? - В голосе слышалось сомнение. Это уже было хорошо, и Василий поспешил закрепить успех:
- Конечно! Сейчас твой внешний вид в полной мере соответствует тому месту, куда мы собираемся идти! Иначе ты будешь бросаться в глаза! А именно сейчас это нежелательно...
- Ну, если ты так считаешь... - Аня неохотно встала с низкой софы, на которой сидела все это время.
Покидая вслед за ней комнату, Василий подумал о том, что за прошедшие годы Аня здорово изменилась. Нет, не внешне! Она осталась такой же красивой. Даже лучше стала. Более женственной, более зрелой, что ли?
А вот этот снобизм... Раньше его не было. Или он просто не замечал? Бог его знает. Сейчас Василий не смог бы дать связного ответа на самый простой вопрос. Слишком сильным было впечатление от этой встречи.
Аня... Аннушка... Тогда еще Нефедова... Милое большеглазое создание. Отличница, комсомолка, спортсменка. Что там еще? Неважно. Было время, когда она могла стать единственной женщиной в жизни Скопцова. И, наверное, стала бы ею. Но только откуда ни возьмись появился Мацкевич, которому тогда было немногим больше сорока и у которого уже тогда были деньги. Много денег.
Сказать, что Василий тяжело переживал разрыв, - это значит вообще ничего не сказать. Казалось - все, жизнь кончилась.
Кстати, в тот момент он был крайне близок к тому, чтобы завершить свой жизненный путь. Мысли о самоубийстве приходили в голову не один раз.
Не находил себе места, днями и ночами таскался по городу, часами смотрел на ее окна. Забросил все - спорт, учебу...
И мать, и живая тогда еще бабушка пытались его образумить, но только он никого не хотел слушать. Горе его было глубоким и искренним.
В результате, как и следовало того ожидать, начались неприятности. Сначала вышибли из университетской сборной по баскетболу. Потом - и из самого университета. Ну а уже потом призвали в армию.
Сейчас, по прошествии почти десятка лет, Василию смешно вспоминать, с каким героическим настроением он отправлялся на службу. Представлял себе, как совершит какой-нибудь замечательный подвиг. Какая разница, какой!.. Главное, совершит! И, разумеется, погибнет - красиво, как в кино. А она... Она непременно узнает об этом и вот тогда поймет, кого она потеряла! Но только будет поздно и, терзаемая запоздалым раскаянием, она...
Дальше фантазии не хватало. Что поделаешь - наивный и романтичный пацан!
Василию повезло, что спортивное прошлое привело его в спецназ. Просто не было времени заниматься ерундой, размышлять и без конца страдать. Такого рода дурь прекрасно вышибается кроссами, спаррингами и штурмовой полосой.
Как известно, время - лучший лекарь. Вернувшись из армии, Василий Аню не вспоминал. Старался не вспоминать. Хотя иногда ловил себя на том, что невольно ищет ее в толпе. Но не находил.
И вот сейчас эта встреча расшевелила, растревожила что-то внутри, пробудила какие-то старые чувства. Василий шел по набережной, искоса поглядывая на свою спутницу, чья теплая и мягкая рука чуть поддерживала его локоть, и пытался понять - что же он чувствует сейчас к этой когда-то им потерянной женщине? И не мог найти ответ. Но то, что она даже сейчас, по прошествии многих лет, не может оставить его равнодушным - факт.
Игорь уже находился в оговоренном месте - сидел под ярко-красным пластиковым шатром, пил потихонечку пиво из большого пластмассового стакана и смотрел по сторонам. Благодаря тому, что, даже сидя, бывший центровой студенческой баскетбольной команды был выше остальных окружающих как минимум на голову, Василия он заметил издали и помахал широкой, как лопата ладонью, привлекая к себе его внимание.
А когда Скопцов и сопровождаемая им Анна подошли ближе, во все глаза уставился на спутницу Василия. Больше того! Игорь даже попытался встать с места, чтобы приветствовать даму! Это, по мнению Скопцова, было уже чем-то из ряда вон выходящим! И вовсе не потому, что Михайлов не был знаком с правилами хорошего тона или отличался редкостной невежливостью. Просто Игорю при его габаритах требовалось немало усилий для того, чтобы устроиться на каком-нибудь месте. И, устроившись, он уже избегал с этого места подниматься до самого конца. Во избежание мелких и не очень разрушений.
Вот и сейчас - попытка Михайлова выглядеть галантным чуть было не закончилась самым плачевным образом для негоже. Колени Игоря подцепили легкий пластмассовый стол и почти перевернули его на себя. С большим трудом ему удалось поймать его уже в воздухе и водворить на место.
- Прошу прощения... - Смущенный собственной неловкостью Михайлов смотрел в сторону. - Устраивайтесь.
Василий помог Ане устроиться в неудобном пластиковом креслице, после чего и сам занял место рядом с ней.
- Знакомьтесь, - предложил он. - Это Игорь. Мы когда-то учились вместе в университете. Ну, а это - Анна. Моя старая добрая знакомая.
- Очень приятно! - Уже не поднимаясь с места, Игорь изобразил легкий полупоклон и широко улыбнулся. Аня тоже собиралась что-то такое, соответствующее моменту, ответить, но только Скопцов не позволил. Не собираясь затягивать прелюдию серьезного разговора, он сразу перешел к делу:
- Игорь, у Ани проблемы. Нужна твоя помощь.
- Какой разговор! - поспешно согласился Михайлов. - Слушаю вас, Анна!
- Рассказывай... - Василий ободряюще коснулся ладони женщины.
Игорь слушал внимательно, не перебивая. Только иногда вставлял кое-какие уточняющие вопросы в паузы. И по мере продолжения рассказа мрачнел все больше и больше.
После того как рассказ был окончен, некоторое время сидел молча, хмуро о чем-то своем размышляя. Аня с надеждой смотрела на опера. Вот сейчас возьмет и достанет из кармана ее благоверного.
Скопцов, в отличие от старой подруги, иллюзий на счет правоохранительных органов не строил. В этой стране машина охраны закона мало того, что тяжела и неповоротлива, так зачастую она еще и едет не в ту сторону!
Наконец Игорь принял какое-то решение. Подняв грустные глаза на Скопцова, он поинтересовался:
- Васятка, скажи мне, за каким чертом ты меня так подставил? - И в голосе его слышалась вселенская скорбь.

3

- Я не пойму, что это значит?! - Шумков еще больше насупился и медленно начинал багроветь, глядя на Сумина уничтожающим взглядом. - Вы бы не могли мне членораздельно объяснить, товарищ полковник, почему ваши оперативники позволяют себе пренебрегать установленными правилами учетно-регистрационной дисциплины?!
- А вот пусть он вам сам и объяснит, товарищ полковник! - Сумин сделал широкий жест в сторону присутствующего здесь же Игоря. Начальственного гнева он совершенно не боялся - пенсионный стаж выработал три года назад и, случись что, мог себе позволить просто хлопнуть дверью.
Большой и, при взгляде со стороны, неуклюжий Михайлов тяжело поднялся с места.
- Объяснитесь, товарищ капитан! - Голос Шумкова не предвещал ничего хорошего.
- Сегодня около десяти часов утра мне на службу позвонил мой знакомый.
- Что еще за знакомый?! - Заместитель начальника УВД с большим трудом сдерживал рвущийся наружу крик. - Вам здесь что - государственное учреждение или какая-то частная шарашка?!
- Скопцов Василий Арсеньевич. - Игорь совершенно спокойно ответил на первый вопрос, полностью игнорировав второй.
- Кто он такой, этот Скопцов?!
Неожиданно вмешался заместитель прокурора:
- Василий Арсеньевич Скопцов - достаточно известный в городе и области независимый журналист. Если, конечно, речь идет именно о нем. Скандально известный...
Последняя фраза была интонационно выделена. Шумков сразу же присмирел. Журналист в расследовании - это плохо само по себе. А скандально известный... это очень плохо. Любят эти писаки нос совать во все дыры, вынюхивать, выспрашивать, а потом писать такое... Любой, даже самый малейший промах милиции будет раздут прессой до полного непотребства. И мало ли что... А он еще не стар... И не потерял надежды через год-другой примерить генеральские погоны. Так что надо бы поосторожнее.
- И какое отношение этот Скопцов имеет к похищению Мацкевича? - спросил Шумков, теперь уже намного спокойней.
- Никакого, товарищ полковник! - Михайлов преданно "ел" глазами начальство. - Мацкевич был похищен неустановленными лицами!
- Я имею в виду, что ему известно о похищении? - Полковник даже несколько смутился, поняв, что сморозил глупость.
- Леонид Андреевич! - решил вмешаться в разговор Сумин. - У Михайлова были основания предполагать, что и сама потерпевшая, Анна Николаевна Мацкевич, и ее квартира находятся под наблюдением похитителей. Любой открытый контакт с представителем правоохранительных органов мог привести к немедленному физическому устранению похищенного. Таким образом, я считаю, что в сложившейся обстановке старшим оперуполномоченным Михайловым было принято тактически грамотное решение - не принимать у потерпевшей заявление в установленной форме, а доложить о происшествии рапортом.
Михайлов был не самым худшим опером, и Сумин не хотел, чтобы его вот так вот, фактически ни за что, чморили. Давно уже проверено, что высокое начальство не признает собственного бессилия. И когда руководитель сталкивается с неразрешимой на первый взгляд проблемой, он начинает искать крайнего, того, кто во всем виноват. То есть того, у кого прическа или носки "неуставные". И сейчас таким "крайним" мог стать хороший оперативник Игорь Михайлов. По одной только причине - когда-то способный и подающий большие надежды сыщик, но ныне всего лишь опытный администратор Шумков просто не знал, что делать...
- Полностью поддерживаю мнение уважаемого Федора Михайловича! - совершенно неожиданно высказался заместитель прокурора. - Дело может иметь большой общественный резонанс. Речь идет о человеческой жизни. Причем о жизни известного и влиятельного предпринимателя. И давайте говорить откровенно - если по какому-то нашему промаху похищенный погибнет, нас всех просто смешают с грязью.
- Ну, раз прокуратура дает "добро"... - сдался Шумков и махнул Игорю рукой: садись, мол. - Тогда давайте думать, что делать будем.
- В первую очередь необходимо возбудить уголовное дело! - первым начал заместитель прокурора. - Я считаю, что в рапорте оперативника имеются достаточные для этого фактические данные!
- Кто будет вести расследование?.. - как бы между делом поинтересовался Сумин.
Заместитель прокурора на какое-то время задумался. Велико было искушение принять это дело к собственному производству. В случае успешного завершения он многого добивался - его имя приобретало некоторую известность в определенных кругах, он демонстрировал свою решительность и бесстрашие. Но это только в случае успеха...
В случае же неудачи... о прокурорской должности можно было забыть на несколько ближайших лет. Никто не любит неудачников.
- Расследование будет вести старший следователь Борисов, - наконец принял решение заместитель прокурора. Сумин удовлетворенно кивнул - удачный выбор. Аркадий Борисов, молодой, но уже опытный "важняк" прокуратуры, специализировался на расследовании умышленных убийств, многих оперативников второго отдела УУР знал по совместной работе и в лицо, и по имени. И сами ребята, кстати, о нем очень хорошо отзывались.
- Разумеется, контроль за ходом расследования я буду вести лично! - поспешил добавить прокурор.
- Так, значит, мнение прокуратуры нам известно, - резюмировал Шумков. - Теперь к вам, Федор Михайлович... Кого вы думаете направить в группу из оперативников?
- Постоянно - Михайлов... - Сумин не раздумывал. - Как виновник торжества. А по Мере возникновения необходимости будем помогать еще людьми. Но, кроме наших, надо будет привлечь к работе группы кого-нибудь из ОБЭП и ГАИ.

Предыдущая страница 3 Следующая страница


Ставок больше нет 4

- ГИБДД... - автоматически поправил подчиненного Шумков и тут же уточнил: - Для чего?
- Ну, как мы уже говорили, Мацкевич - предприниматель. Владелец коммерческой фирмы, ряда супермаркетов в самом городе и на периферии. Нельзя исключать того, что речь идет о какой-то конкурентной борьбе. И опытный сотрудник ОБЭП, имеющий некоторые навыки работы с нашими коммерсантами...
- С этим - согласен, - не дослушав подчиненного, кивнул головой заместитель начальника УВД. - А ГИБДД?
- Вместе с потерпевшим исчез и его автомобиль, джип "Мицубиси-Паджеро". Не исключено, что похитители либо попытаются продать автомобиль, либо будут сами его использовать.
Шумков задумался. Речь шла о совершенно секретной разработке, ставкой в которой была человеческая жизнь. Жизнь заложника. А продажность, если называть вещи своими именами, сотрудников российской дорожной полиции известна повсеместно. Особенно хорошо - коллегам из других милицейских служб.
- Нет, - принял решение большой начальник. - Обойдемся без ГИБДД. Точнее, задействуем их втемную. Дадим ориентировку, что машина в угоне. А вот кого-нибудь из ОМОНа в группу надо будет включить обязательно. И один взвод держать на их базе в постоянной боевой готовности - мало ли что...
- Хорошо, - легко согласился Сумин. - Кроме того, нам понадобится специальная техника. Необходимо фиксировать все переговоры с похитителями.
- Подготовьте задание в техотдел. Я подпишу. Что еще?..
- На первоначальном этапе - все. Большего мы, пока похитители себя не проявили, сделать не сможем.
- Мне кажется, необходимо организовать круглосуточную охрану потерпевшей, - высказал свое мнение прокурор.
- Это все можно будет решить в рабочем порядке, - не согласился с ним Сумин. - По мере возникновения необходимости. А сейчас необходимо определиться с тактикой ведения переговоров с похитителями.
- Основное - не раздражать их резким отказом! - в таких вопросах прокурор считал себя человеком достаточно опытным и сведущим. - Всячески затягивать время! И готовить контролируемую передачу денег!
- Понятно, - резюмировал Сумин.
В принципе, прокурор ничего нового не сказал. В такого рода ситуациях это стандартная тактика.
- Кроме того, необходимо будет провести мероприятия силами ОПУ по супруге потерпевшего, - продолжал Сумин. - Нельзя исключать, что вся эта история с похищением - всего лишь инсценировка. А на самом деле все намного проще - у дамочки есть молодой любовник, и, пылая безумной страстью, она устраняет престарелого супруга...
- Я уже сказал - подготовьте все необходимые задания службам! - Шумков легонечко прихлопнул ладонью по крышке письменного стола. - Я все подпишу и потороплю с исполнением!
- Ну, тогда еще кое-что. - Сумин внимательно оглядел всех присутствующих. - Все мероприятия проводить в режиме особой секретности. Ни слова тем, кто не задействован в операции.
С этими словами никто не стал спорить. Не стали их и комментировать - присутствующие почти синхронно кивнули головами в знак согласия со сказанным.
- И последнее. "Старшим" сообщать будем? Все же захват заложника... Да и чеченцы. Их прерогатива...
- "Старшим" - это ФСБ? - поинтересовался догадливый заместитель прокурора.
- Ну да, - ответил Сумин. - А кому же еще?!
Все молча смотрели на Шумкова - решение по этому вопросу должен был принимать он как старший по должности.
Заместитель начальника УВД области размышлял недолго:
- На данный момент мы не располагаем достоверными данными о том, что к похищению Антона Мацкевича действительно причастны представители чеченской диаспоры. Нет также данных и о террористическом акте. Похитители пока не выдвигают каких-либо политических требований. Значит, это чисто уголовное преступление и находится в компетенции прокуратуры и милиции.
- То есть "старшеньким" не сообщаем? - уточнил Сумин.
- Пока не сообщаем... - поправил его Шумков.
- РУБОП? - как бы между прочим поинтересовался Сумин и заметил, что выражение лица Шумкова при упоминании этой известной аббревиатуры изменилось - стало презрительно-недовольным.
- А им-то зачем?! - с нарочитым удивлением спросил заместитель начальника УВД области.
- Похищение человека. Возможно наличие организованной преступной группы.
- Это нам тоже пока еще неизвестно, - отмахнулся Шумков. - Ни к чему нам в деле эти бездельники!
Между двумя милицейскими службами, по сути делающими одно дело, существовало давнее соперничество. Руководство УВД терпеть не могло представителей отпочковавшегося в свое время РУБОПа за их независимость - прямая подчиненность федеральному округу и Москве, - возможность самим решать, какими делами они должны заниматься, а какими не должны. Даже повышенные должностные оклады и "потолки" по званиям раздражали начальников.
- Это наша разработка! - решил Шумков. Впрочем, в том, какое решение будет принято, задававший вопрос Сумин не сомневался. А спросил так, для порядка.
- Еще вопросы будут?.. - поинтересовался заместитель начальника УВД.
Участники совещания промолчали.
- Значит, все, - подвел черту Шумков. - Непосредственное руководство группой будет осуществлять Федор Михайлович... - поклон в сторону Сумина. - Контроль за деятельностью группы оставляю за собой. Подготовьте соответствующий приказ.

Глава 4

1

Шамилю Ачиханову было восемнадцать лет от роду, и девять из них он прожил в России, в Красногорске, куда его родители бежали из разрушенного войной Грозного.
Несмотря на то что здесь приняли и семью Алихановых, и множество других семей, обездоленных войной, Шамиль, как и большинство других его молодых земляков, не чувствовал себя своим. В большей степени они ощущали себя завоевателями, покорителями, которым эта страна была отдана на разграбление. И, разумеется, вели себя соответствующим образом.
Закончив год назад среднюю школу, Шамиль ни работать, ни учиться не желал - его натура не выносила какой-либо дисциплины. Поэтому он вместе с такими же юными земляками-чеченцами промышлял мелким вымогательством и грабежом, в глубине души мечтая о большем. О больших делах, о больших деньгах, о красивых автомобилях...
В тот день Шамиль и его друзья попали под СОБР. Была вроде бы обычная "стрелка" с такими же, как и юные чеченцы, недорослями, только русскими. Каждый боролся за свое место под этим не особенно ярким сибирским солнцем, никто не хотел уступать.
Кто "сдал"? Аллах его знает! Но неожиданно на месте встречи появился милицейский спецназ. Крепкие ребята в камуфляже не задавались вопросом, кто здесь прав, а кто виноват. Неправая сторона была определена сразу по национальному признаку, что, впрочем, неудивительно - практически все бойцы отряда прошли Чечню, если не в первую, так во вторую войну. Насмотрелись.
Они даже оружия не применяли - только руки, ноги и, разумеется, голова. Ею ведь тоже при наличии определенных навыков бить можно.
Шамиль считал, что ему повезло - вырвался из кольца спецназа. Он бежал, выкладываясь полностью, не чуя под собой ног. И не потому, что был труслив от рождения. Вовсе нет! Даже наоборот, он сам считал себя смелым парнем. Но вот только одно дело - выйти толпой против толпы, подраться со сверстниками, доказывая стоящим рядом друзьям свое мужество и молодечество. И другое дело - схватиться с озлобленными мужиками в форме, видевшими и кровь, и смерть товарищей. Каждый из этих мужиков имеет свой, личный, но еще не оплаченный мятежными чеченцами счет.
Насколько знал Шамиль, их никто и никуда бы не стал доставлять, составлять какие-то там протоколы. Собровцы просто-напросто отметелили бы их всех до потери сознания. А может, и прибили бы кого-нибудь по запарке насмерть. Бывали случаи.
Молодого Алиханова миновала чаша сия. Убежал. Долго плутал в каких-то переулках, прыгал через заборы, отбивался от собак, при этом постоянно слыша стук спецназовских "берцовок" за своей спиной. Наконец он оказался в совершенно незнакомом ему районе, на самой окраине города, у какой-то речушки.
Убедившись в том, что погони нет, Шамиль омыл прохладной, но не особенно чистой водой разгоряченное лицо, поправил одежду и пошел вдоль берега, надеясь, что рано или поздно, а речка выведет его к Красной, в которую не может не впадать.
Он прошел не больше ста метров, когда за поворотом реки увидел одиноко стоящий джип "Мицубиси-Паджеро". Задняя дверь автомобиля была широко открыта. И ни одной живой души вокруг.
Осторожно приблизившись, Шамиль заглянул внутрь. Ключи с фирменным брелоком торчали в замке зажигания.
- Эй, есть кто? - негромко, опасаясь привлечь к себе лишнее внимание, крикнул Шамиль. В ответ - тишина.
Юный чеченец еще раз обошел вокруг, не в состоянии до конца поверить в свое счастье, и не обнаружил следов присутствия не то что владельцев джипа, но и вообще людей.
- Эй! - еще раз крикнул он. И снова тишина в ответ...
Больше Шамиль не раздумывал. Аккуратно, по-хозяйски, прикрыв заднюю дверь, забрался на водительское сиденье, привычно подгоняя его под себя.
Сегодняшних вайнахов, так же как и их далеких предков, ярко характеризуют две страсти - к оружию и лошадям. За хорошую винтовку или за хорошего коня настоящий чеченец пойдет на все, на любое преступление. Вот только живых лошадей в последние годы повсеместно заменили кони железные - автомобили. А оружие... Оно оружием и остается.
Шамиль тоже не был равнодушен к автомобилям - часами мог обсуждать с друзьями достоинства и недостатки той или иной иномарки. А водить... Как раньше ребенка с раннего детства приучали к седлу, так в наши дни приучают к водительскому креслу автомашины. Поэтому Шамиль умел водить машину всегда, сколько себя помнил. И лихо управлялся с отцовской "шестеркой", когда выпадала такая возможность.
Ключ мягко повернулся в замке зажигания. Ласковым котом заурчал мощный двигатель. Шамиль чуть было не завыл в голос от охватившего его восторга!
Сейчас он был твердо уверен в том, что этот автомобиль ему послал Аллах! И если бы даже на горизонте объявился вдруг хозяин, Шамиль дрался бы с ним за джип как за свой собственный!
Но только хозяин не объявился, и тяжелая машина, плавно покачиваясь, тронулась с места. Осторожно лавируя между чахлых деревьев, джип не спеша выполз на грунтовку и, потихонечку набирая скорость, покатил в сторону города.

2

Второй раз похитители объявились ближе к вечеру.
Аня, зябко кутавшая плечи в какой-то свитер, вздрогнула, услышав звонок телефона. Сейчас он звучал как-то зловеще.
Умоляюще оглянулась на сидящего неподалеку с книжкой в руках Скопцова - дескать, что мне делать?! Василий жестами показал, что надо снять трубку. Сам отложил книгу в сторону, встал с места и, подойдя поближе к Анне, ободряюще положил ей руку на плечо.
Сделав несколько глубоких вдохов, - за это время телефон прозвонил еще дважды, - Аня сняла трубку. Одновременно бесшумно включилась какая-то хитрая игрушка, за три часа до этого подключенная к аппарату веселым молодым "сантехником", пришедшим в квартиру якобы для ремонта крана.
- Да...
- Анна? - все тот же голос с кавказским акцентом.
- Да, это я.
- Ты убедылась, что ми не вром?..
- Интересно, это каким же образом?!
- А гдэ твой муж? - В голосе появились глумливые интонации.
- Откуда же я знаю?! - очень натурально удивилась Аня. - Шляется где-то по блядям...
- Он у нас, - сообщил мужчина после короткой паузы. - И ему плохо.
- Докажи! - отрезала женщина и покосилась на Скопцова - как?.. Тот в ответ поднял большой палец - здорово!
- Хочешь, он сам с табой пагаварыт?.. - поинтересовался у Ани ее собеседник.
- Хочу, - коротко ответила женщина.
Опять небольшая пауза. И голос, слабый и далекий:
- Аня!.. Аннушка!.. Помоги мне! Это страшные люди! Сделай все, что они скажут!
На глаза у женщины поневоле навернулись слезы - это был его голос. Но в то же время... Она знала этого человека другим - сильным, ироничным до сарказма, уверенным в себе. Что же эти ублюдки такого с ним сделали?!
- Убэдылась?.. - "вернулся" кавказец.
- Чего вы хотите?..
- Дэнги...
- Сколько?
- Сто тысяч...
- Рублей?
- Какой "рублэй", да?! - Невидимый кавказец обиделся. - Долларов, жэншина, долларов!
- Это большие деньги, - ответила Аня. - И надо время, чтобы их собрать.
- У тэбя будэт врэмя! - мгновенно отреагировал кавказец. - Адын дэнь!
- Этого времени мало, - начала торговаться Аня в соответствии с полученными ею инструкциями, но собеседник тут же перебил ее:
- Хватыт! Завтра вэчером я пазваню! Если нэ будэт дэнег, будэм твой мужик секим-башка дэлать!
В трубке послышались гудки отбоя. Аня в каком-то ступоре смотрела на телефонный аппарат. По лицу ее бежали слезы.
- Сволочи! - тихо сказала она. - Какие же сволочи!..
Стоящий рядом Василий осторожно приобнял женщину, ласково провел ладонью по волосам:
- Успокойся, Аня, соберись. Тебе сейчас нужно быть сильной.
Уронив трубку, Анна повернулась к Скопцову, вцепилась в его одежду двумя руками и, спрятав свое лицо на его груди, разразилась рыданиями, выплескивая таким простым и доступным способом только что пережитый страх и стресс.

3

- В ваш адрес поступил звонок... - бесстрастным тоном сообщил Михайлову невидимый оперативник технического отдела УВД.
Это раньше все "подслушки" и "подглядки" могли использовать только службы государственной безопасности. "Закон об оперативно-розыскной деятельности в Российской Федерации", принятый еще в первые годы так называемой демократизации общества, в этом отношении развязал руки и милиции. Но только для того, чтобы тут же их связать опять.
Для использования технических средств необходимо было проделать массу самых разных согласований - процесс очень непростой, а в иных случаях даже опасный.
Предположим, в ходе проведения оперативной разработки негласный сотрудник уголовного розыска, проще говоря, агент, вывел своего куратора на организованную преступную группу. Ну, пусть разбойников или, как говорили раньше, налетчиков.
Для более полного документирования фактов преступной деятельности членов группы необходимо провести аудиозапись их телефонных переговоров. Ведущий разработку сотрудник готовит обоснованное постановление об установлении "закладки", утверждает его у своего руководства, затратив на это пару-тройку дней, после чего выходит на прокурора, без санкции которого прослушивание телефона - дело незаконное.
Прокурор готов санкционировать, но... Ему необходимо доказать, хотя бы на уровне доследственных материалов, что речь идет о действительно серьезных преступлениях и опасной группе. Значит, вместе с постановлением оперативник должен предъявить прокурору и все свое дело полностью. Несмотря на то что это дело под "двумя нулями" - в соответствии все с тем же законом, прокуратура нынче имеет допуск и к таким делам.
При написании закона думцы исходили из того, что прокурор - он слуга Закона (именно так, с большой буквы) и государя. Но, полностью отказавшись от коммунистической идеологии и философии, забыли высказывание одного из отцов-основоположников, что нельзя жить в обществе и быть свободным от общества. А общество у нас... Да что там говорить! Сами знаете.
И никто не может дать гарантии, что прокурор после тяжелого рабочего дня не встретится со своими приятелями где-нибудь в сауне или каком-либо другом подобном месте отдыха не для всех и за бокалом хорошего вина (или коньяка) не похвастается своими дотошностью и принципиальностью. Не по злому умыслу, а по собственному недомыслию. Он при этом ведь как думает? "Я - слуга Закона, верный и преданный. Это мои друзья. Значит, если они мои друзья, то они люди вполне достойные, во всех отношениях. С другими я бы дружить не стал. Потому как я слуга Закона..." Ну и так далее.
Может быть, в чем-то он и прав. Но вот только общеизвестно, что "наши люди в булочную на такси не ездят". И по саунам с девочками не шляются. И в конце концов получается так, что разрабатываемая группа растворяется на просторах России, оставляя за собой трупы невинных жертв, при аудиоконтроле телефонных переговоров фиксируются только разговоры о рыбалке и о птичках, а преисполненный гневом прокурор снимает стружку с нерадивого оперативника, который оболгал хороших людей. Которые, оказывается, друзья его друзей.
Можно, конечно, сказать, что сейчас подобного рода санкцию дает только суд. Но кто сказал, что судейская мантия изначально делает человека честным и порядочным?
Именно поэтому не любили оперативники пользоваться возможностями, предоставляемыми техническим отделом. Официально, разумеется!
Но только в этом деле без технарей никак не обойтись.
Хотя ничего хорошего, откровенно говоря, Игорь от них получить не ожидал. Сейчас разве что уже совсем тупой не смотрит телесериалы про полицию Лос-Анджелеса и не знает, что телефонные переговоры можно прослушать.
- И что у нас там? - спросил Михайлов говорившего с ним по телефону технаря.
- Звонили с сотового. Сейчас люди работают, определяют компанию-оператора, потом попробуем пробить.
- Понятно... - Игорь тяжело вздохнул. Он не ошибся в своих прогнозах.
Эта пробивка не даст ничего, кроме, участка городской местности, с которого был сделан звонок. И искать на нем каких-то свидетелей просто глупо - похитители могли и должны были звонить из машины, не высвечиваясь лицами перед какими-нибудь излишне любопытными и памятливыми бабушками и дедушками, которыми так изобилуют отечественные детективы.
Но только копытить там все равно придется. Не на результат. На справку в дело. Чтобы потом какой-нибудь проверяющий сверху, давно уже видящий живых преступников только по телевизору, не тыкал носом, как кота шкодливого: "А почему это не сделано?!" У них, у проверяющих, совершенно другой уровень мышления. И что-то им доказывать - бесполезно.
- Ну ладно... - Технарь правильно понял долгое молчание Михайлова. - О результатах я сообщу дополнительно.
- Спасибо... - Игорь повесил трубку.
Да уж, втянул его Васятка. Попадос, как говорят иногда жулики, реальный.
В таком деле самое страшное - ощущение собственного бессилия. Ты сидишь в кабинете и не знаешь, что тебе делать. Ты не идешь по следу преступника - преступник ведет тебя за собой или в ту сторону, в какую считает нужным, управляет твоими действиями и поступками.
В дверь кто-то тихонечко поскребся.
- Войдите! - поднял голову Михайлов, подумав про себя: "Кого там еще черт принес?!"
А нечистый принес Аркашу Борисова.
- Привет бойцам невидимого фронта! - с порога поприветствовал невысокий и худенький Борисов, в большей степени похожий внешне на выпускника средней школы, чем на прокурорского "важняка".
- И вам того же, Аркадий Викторович! - Михайлов встал навстречу визитеру. Уважал. Несмотря на довольно несерьезный и даже немного легкомысленный внешний вид, Аркадий был следователем, что называется, от бога. На его счету было не одно успешно раскрытое и доказанное в суде убийство. Кроме того, с ним было легко и приятно сотрудничать - он не задирал нос, прислушивался к советам и умел работать в команде.
Несколько раз Игорю уже приходилось с ним работать, и впечатления от этого остались самые приятные.
- Ну, что у нас новенького? - устраиваясь сбоку стола, спросил Аркадий.
- Похитители вышли на связь.
- Требования?
- Сто тысяч баксов единовременно.
- Способ передачи?
- Об этом пока что разговора не велось. Завтра вечером будут звонить.
- Телефон?
- Сотовый.

Предыдущая страница 4 Следующая страница


5 Кирилл Казанцев

- Ясненько. - Аркадий сокрушенно покачал головой.
В отличие от многочисленных руководителей, он, работающий на "земле", с живыми людьми, иллюзий не строил и в чудеса не верил...
- Ты попробуй с технарями поговорить, - предложил он Михайлову.
- О чем?! - удивился тот.
- Может, возможно отследить телефон в отключенном состоянии?
- Попробую.
- Запись переговоров сделана? - продолжал задавать вопросы Борисов.
- Сделана.
- Все законно?
- Ну да. Санкция прокурора, протокол установки.
- Мне нужна копия записи. А еще лучше - оригинал, - решил Аркадий, еще раз удивив Игоря.
- Зачем?! - спросил он.
- Я хочу назначить лингвистическую экспертизу.
- Какую?!
- Лин-гви-сти-чес-кую, - по слогам повторил Борисов. И принялся объяснять как маленькому: - Опытный специалист-переводчик сумеет на слух определить по акценту, к какой именно кавказской нации принадлежит говоривший. Ну, чечен, грузин, армянин. Какой язык является его родным. А зная национальность преступника, проще будет вести розыск.
- Вот, значит, как, - обескураженно произнес Игорь.
- Ну, а ты как думал? - подмигнул ему следователь.
В этот момент дверь кабинета широко распахнулась. В отличие оттого же Борисова, Федор Михайлович Сумин твердо верил в то, что ничем противозаконным и запрещенным в служебных кабинетах подчиненные заниматься не могут, поэтому стучать не считал нужным.
- Сиди! - небрежно махнул рукой в сторону попытавшегося было встать Игоря. Протянул руку Борисову: - Здравствуй, Аркаша! Хорошо, что ты здесь!..
- А где же мне еще быть, Федор Михайлович? - улыбнулся "важняк", пожимая сухую ладонь полковника.
- Мало ли, - неопределенно ответил тот и, повернувшись к вошедшему вслед за ним в кабинет парню, сказал: - Проходи, Витя. А вы знакомьтесь - это еще один член нашей группы, Витя... То есть старший оперуполномоченный ОБЭП Виктор Николаевич Гнедков. Капитан милиции, между прочим.
Поочередно пожав руку вновь прибывшему, Игорь и Аркадий представились просто по именам, без всяких отчеств.
- Ладно, рассаживайтесь, - махнул рукой Сумин и сам уселся на первый попавшийся стул, пододвинув его ближе к столу. - Будем думать.
Гнедков скромненько примостился в уголке, внимательно оглядывая всех присутствующих.
Роста капитан был чуть выше среднего, худощав, но при этом широкоплеч. Умные живые глаза, правильные черты лица. Наверное, он был по-своему красивым мужиком и даже небольшой белесый шрам над левой бровью его не портил.
Но в то же время что-то в его лице, в глазах было неприятное. Что-то такое, чему Михайлов и сам бы не смог дать определение.
"Ладно, не гони! - попытался опер успокоить сам себя. - Это просто застарелая неприязнь сказывается..."
- Значит, так, - начал импровизированное совещание Сумин. - Что мы имеем на сегодняшний день?..
Все присутствующие в кабинете молчали - знали, что начальник не вопросы задает. Это просто у него манера общения такая.
- Значит, был звонок, - продолжал свои рассуждения Сумин. - Похитители просят сто тысяч долларов. Почему именно сто?! Не пятьдесят, не двести, не миллион, а сто?! Витя, твой начальник говорил, что ты недавно занимался торговой компанией Мацкевича. Откуда могла взяться именно эта сумма?
- Честно говоря, я не знаю, - ответил капитан. - Фактическая стоимость имущества Мацкевича зашкаливает за полтора миллиона долларов. Скорее всего, есть у него деньги и на зарубежных счетах.
- То есть похитители могли бы запросить и гораздо большую сумму? - уточнил Сумин.
- Ну да, - согласился Гнедков.
- Ладно, - решил Федор Михайлович. - Это пока оставим. Возможно, у этих чурок просто фантазии не хватило на большее. Каким образом будет происходить передача - нам пока неизвестно. То есть готовить силовую акцию пока преждевременно. Да, кстати!..
Сумин повернулся к Игорю.
- Потерпевшая охраняется?
- Ну да, - ответил опер.
- Каким образом?
- Трое омоновцев на частной машине, в гражданской одежде у подъезда, - сообщил Игорь. - Ориентированы на появление лиц кавказской национальности.
- Почему не в квартире? - нахмурился Сумин.
- Хозяйка отказалась принять посторонних. - На самом деле причина была немного другой. Но вот только раскрывать ее перед начальством Игорю не особенно хотелось.
Дело в том, что в квартире достаточно прочно обосновался старый его приятель, Васятка Скопцов. Как оказалось, старый знакомый потерпевшей. И, похоже, не только знакомый. Впрочем, в это Игорь не стал вникать. Не его это дело.
- Вот так! - Федор Михайлович скривил лицо. - Как заявления писать - так пожалуйста! А как помочь родной милиции-защитнице, так... Ладно. Витя, опять к тебе вопрос - что собой представляет компания Мацкевича?
- Гадючник! - ответил тот сразу, не раздумывая. Видимо, знал, что говорил.
- А поподробнее? - уточнил Сумин.
- Воры и мошенники. Все поголовно. - В голосе слышна была нешуточная убежденность в собственной правоте. Игорь и Аркадий незаметно переглянулись - сложно работать при таком отношении.
- А почему они на воле? - задал вполне резонный вопрос Сумин.
- У него высокие покровители. - Гнедков смутился. - Мне не дали довести разработку до конца. Да и сам Мацкевич... та еще рыбина. На ровном месте не ухватишь.
- Ладно. Оставим эти вопросы на потом. Мне интересно, не происки ли это конкурентов?
- Нет, - все с той же уверенностью отвечал Гнедков. - У него ни среди конкурентов, ни среди партнеров по бизнесу нет кавказцев. Он их вообще не особенно любит.
- Ага... - Федор Михайлович почесал подбородок. - То есть ты полностью исключаешь конкурентную борьбу?
- Процентов на восемьдесят - да. - На этот раз Гнедков был не столь категоричен в суждениях, как до этого.
- Ну, тогда последний вопрос к тебе, Витя. Возможно ли такое, что похитители имеют своего человека в фирме Мацкевича?
- Почти наверняка, - отозвался Гнедков.
- Тогда что будем делать? - повернулся Сумин в сторону следователя.
- Я считаю, супруге заложника необходимо начать собирать затребованную сумму, - начал Аркадий. - Если среди окружения ее супруга возможны информаторы похитителей, то у нас просто нет другого выхода. Кроме того, на данный момент единственная возможность выйти на похитителей - это либо задержать их, либо взять под наблюдение во время передачи денег.
- То есть ты, Аркаша, считаешь, что деньги надо передавать?.. - уточнил Сумин.
- Обязательно! - подтвердил следователь. - На этом этапе самое главное для нас - сохранить жизнь заложника. Если похитители не получат денег...
Следователь не закончил высказывание, но и без этого всем присутствующим было понятно, чем именно может закончиться дело, если похитители поймут, что с ними ведут игру.
- Значит, так и будем делать, - резюмировал Сумин. - Игорь, взвод ОМОНа дежурит на базе, позывной - "Рубин". Бригада из "семерки" тоже стоит под парами... Можешь задействовать по мере необходимости... Ты, Витя, покопайся вокруг фирмы Мацкевича - что к чему, кто может "стучать". Ты человек опытный, я тебя учить не буду. Гнедков молча кивнул головой в знак согласия.
- Ну а следователю, - Сумин развернулся в сторону Аркадия, - я не вправе давать указания!
С этими словами начальник УУР встал со стула и вышел из кабинета.
Гнедков тоже задержался ненадолго:
- Извините, дела. Пойду работать.
Когда за ним захлопнулась дверь, Михайлов поинтересовался у Аркадия:
- Ну и как он тебе?..
- Опер как опер, - пожал плечами "важняк". - Ничуть не лучше и ничуть не хуже, чем все остальные. Ну а что он может, так это работа покажет. А вот вы бы, почтенный, созванивались с потерпевшей и договаривались насчет денег!
- А надо ли? - усомнился Игорь.
- Надо, Федя, - словами из известного когда-то кинофильма ответил Борисов. - У тебя есть сто тысяч долларов?..
- Откуда?!
- И у меня нет. А деньги должны быть настоящими. "Куклу" этим гадам совать опасно. Не дай бог что... И - кирдык "терпиле"! А мы с тобой потом не отмоемся. Так что давай звони! У тебя же есть неподконтрольный канал связи с ней?
- Есть, - вспомнил Игорь про принадлежащий Скопцову сотовый.

4

Они долго мотали круги по городу, проверяясь и оглядываясь, как травимый охотниками зверь. Но только при этом все время удалялись от того места, с которого был сделан звонок.
- Слушай, а она че, в натуре деньги соберет?! - время от времени спрашивал Лом у своего напарника.
- Соберет, - цедил тот сквозь зубы. - Куда же она, сучка, денется?
- Че, целых сто тыщ?! - Недалекого здоровяка пугала эта цифра. За всю свою непутевую жизнь он держал в руках не больше десятки в зеленых американских деньгах.
- Сколь сказали, столь и соберет, - ворчал Ман, резко бросая скрипящую и подвывающую от непосильных перегрузок старенькую "Ниву" в очередной вираж.
- Блин! - Не в силах сдержать обуревающие его эмоции, Лом ударил пудовым кулаком по колену. - Сто тыщ!.. Еба...ся можно!..
- Только не сейчас! Ты уж потерпи немного. Потом еб...шься, когда деньги заберем! - насмешливо бросил Ман, паркуя машину на одной из тихих улочек почти в-са-мом центре.
- Че?! - набычился было Лом, но тут же, вспомнив о том, что именно напарник разработал такой замечательный план, улыбнулся чуть-чуть заискивающе. - Ге-ге!.. Эт ты шутишь, да?..
- Ну разумеется! - ответил Ман, глуша двигатель и выдергивая ключи из замка зажигания. - Пошли пройдемся!
- На фига?!. - выпучил шары Лом.
- Пива хочешь? - вопросом на вопрос ответил его напарник.
- Хочу... - Вопрос этот был по меньшей мере глупым - пива, впрочем, так же как и водки, и вина, и браги, и вообще чего-нибудь спиртосодержащего, вплоть до лосьона, Лом хотел всегда. Постоянно. Это было обычное для него состояние.
- Ну, так пойдем попьем!
Лом не стал спорить - выбрался из машины и, стоя рядом, смотрел на то, как Ман запирает помятую дверь. Он уже усвоил - с напарником лучше не спорить. Он всегда знает, что и зачем делает. И довольно убедительно доказал это в последние двое суток.
Не спеша, прогулочным шагом, напарники дошли до набережной Красной.
- Во! - Лом увидел одно из многочисленных летних кафе. - Пиво!
- Сейчас. - Оглянувшись по сторонам, Ман достал из кармана трубку сотовой связи. И, широко размахнувшись, запустил эту трубку далеко в реку.
- Ты че делаешь?! - не выдержал Лом. Телефон стоил немалых денег, и видеть такое к ним отношение было выше его сил.
- А что? - недобро прищурившись, повернулся к нему Ман.
- Ну, можно же было отремонтировать... - Почему-то Лом вообразил, что трубка, которой они полчаса назад пользовались для разговора с женщиной, вдруг взяла и поломалась. Просто так, сама по себе.
- Она абсолютно цела, - поспешил Ман рассеять сомнения напарника. - Зачем ее ремонтировать?
- А тогда какого х...я ты ее выбросил?! - Лом удивлялся все больше и больше.
- Я тебе уже говорил - это улика.
- Какая улика?.. - Узкий лоб здоровяка прорезала глубокая морщина.
- Ты думаешь, баба ментам не стукнула? Стукнула, Лом! Как пить дать, стукнула! И сейчас менты все наши разговоры пишут на магнитофон! Определяют номер телефона и место, откуда звонили.
- Ну и что? - Откровенно говоря, туповатый напарник раздражал Мана все больше и больше, но... Неизвестно, как оно сложится дальше. И нельзя исключать, что сумасшедшая сила Лома еще пригодится...
- Место они найдут, - продолжал терпеливо объяснять Ман. - И номер телефона определят. Будут сидеть в компании, ждать следующего звонка с этого номера и держать под руками "маски-шоу" для захвата.
- Ну и что? - повторил Лом. До него все еще не доходила вся красота комбинаций с телефонами, продуманная Маном задолго до начала этой акции.
- А то, что с этого телефона звонка больше не будет. Никогда! - Ман сделал эффектную паузу, но его напарник только хлопал большими овечьими глазами. - И в нашем городе целых пять компаний - операторов сотовой связи. И во всех пяти менты своих людей не посадят. По крайней мере до второго звонка. А звонить мы будем совершенно с другого аппарата, с другим номером и подключенного у другого оператора! Понял?
- Понял, - кивнул Лом. - Но только зачем выбрасывать? Сними "симку" да продай на рынке.
- Нет уж! - Ман усмехнулся. - Что ты знаешь о сотовой связи?
Лом только пожал плечами в ответ.
- Вот и я столько же. А вдруг аппарат оборудован какой-нибудь хитрушкой, которая в случае необходимости позволяет отыскать его пеленгатором даже в отключенном состоянии? Я, например, не уверен в том, что такой вот штуки нет.
- Так аккумулятор сними. Отключится, - посоветовал Лом.
- Ха! - Ман презрительно посмотрел на него. - Аккумулятор я вытащил сразу после того, как разговор с этой сукой закончил! А теперь у меня и самого телефона нет! Пусть его менты на дне реки пеленгуют! И никто никогда не сможет доказать, что он вообще у меня был! Понял?!
Некоторое время Лом усиленно переваривал сказанное напарником. Потом уважительно покачал головой. Нет, определенно Ман - молоток! Такую шнягу закрутил!..
- Ну, ты ва-аще!.. - выразил он свое восхищение предусмотрительностью партнера. И хотя он больше не собирался ни о чем спрашивать, чтобы не выглядеть в его глазах совсем уже полным идиотом, вопрос вырвался сам по себе, помимо воли:
- Слушай, а если нам придется звонить больше чем пять раз? Тогда как?
- Не ссыте в трусики, мальчик! - насмешливо скривился Ман. - Нам с тобой больше двух звонков не понадобится!
- Это как?! - Лом ошалело посмотрел на Мана.
- Потом объясню, - небрежно отмахнулся тот. - Позже. Так где тут, ты говоришь, пиво?

Глава 5

1

- Артем Борисович, там вас спрашивают.
Артему Рассказову нравилось, когда к нему обращались по имени-отчеству. Чувствовал себя хозяином, уважаемым человеком, настоящим предпринимателем, как и те, про кого в газетах пишут. Правда, в отличие от них Артем Рассказов не владел крупными промышленными предприятиями или нефтяными компаниями. Всего лишь ларек - раньше такие называли "палатками", - в котором продавалась всякая всячина.
Но ларек этот стоял на бойком месте и приносил двадцатидвухлетнему Артему неплохую прибыль. Хватало на хлеб с маслом.
Сейчас Артем ковырялся в недрах своего ларька, перекладывая и сортируя только что привезенный с оптовой базы товар. Продавщица отвлекла его от дела. Правда, с подобающим уважением. Но Артему очень не понравились ее глаза. Какие-то дикие немножко, перепуганные.
- Кто там еще?! - поинтересовался хозяин.
- Да вот... - Продавщица испуганно косилась на окошечко. - Ребята какие-то...
- Сейчас выйду, - пробурчал Артем.
Вообще-то, наверное, стоило бы поостеречься. Продавщица эта работала у Артема уже второй год, и он неоднократно имел возможность убедиться в том, что грядущие неприятности она чувствовала за версту.
Но как-то стремно было ему, здоровому мужику (слава богу, только вес почти под сто двадцать килограммов), тренированному "качку", гнуться, выглядывая в малюсенькое окошечко. Поэтому Артем отложил в сторону накладные и толкнул тяжелую металлическую дверь.
То, что он попал, Артем понял сразу. Визитеров было трое, молодые, не старше самого хозяина. Но от этого привлекательнее как собеседники они не становились.
Три молодых чеченца на крутом джипе - это серьезно. Почему чеченцы? Можно подумать, Рассказов газет не читает и не знает, насколько сильна чеченская мафия в России! Совсем уже дурак, что ли?!
Ну, а джип, вот он, рядышком, в двух шагах от ларька, рукой можно потрогать. Новенький и блестящий "Мицубиси-Паджеро". Ясно дело, что приехавшие на нем чурки - мафиози. Порядочному человеку, такому, например, как сам Артем, на такую машину полжизни работать надо.
- Здравствуйте, - поздоровался с приехавшими Артем. И сам, как бы со стороны, услышал, насколько неуверенно, даже заискивающе звучит его голос. Несмотря на весь свой вес и рост, этих троих, не особенно-то с виду и крепких парней он боялся. Мучительно боялся, до боли в паху, до тошноты, до икоты.
Ни один из троих на приветствие не ответил. Вообще. Смотрели на Рассказова с каким-то брезгливым интересом - что ты, мол, за гусь такой?

Предыдущая страница 5 Следующая страница


Ставок больше нет 6

Потом один из них спросил:
- Кому платишь?
- Как кому?! - ненатурально удивился Артем. - Николе Тарану! Все, как положено, - всегда в срок!
- Это хорошо, что в срок! - хищно ухмыльнулся один из "гостей".
- П-почему? - зачем-то спросил Артем.
- Потому, что теперь нам будешь! - назидательно произнес третий.
- А к-кому?
- Ахмаду.
- А-а... А как Никола?..
- Я - Ахмад! - вперед шагнул самый крупный из троицы. - Твоего Николу я в рот имел! Так ему и передай!
- А может, это... вы сами...
- Могу и сам. - Чеченец ожег торгаша презрительным взглядом. - Вот мой номер телефона. Пусть твой Никола мне позвонит - я объясню, что к чему. А ты запомни - платишь нам! Теперь мы - твой "крыша"!
Парень, до этого говоривший по-русски практически без акцента, на последних словах немного сорвался, ошибся в падежах. Впрочем, Артему от этого легче не стало...
- Дэнги давай! - почти выкрикнул тот, что стоял чуть в стороне, самый мелкорослый и тщедушный.
- Сколько? - Артем предпочел не вступать в спор, успокаивая себя тем, что их все же трое, а он - один.
- Сколько Николе платишь?
- Ну-у... - Рассказов назвал сумму.
- Вот и нам столько давай!
- Сейчас, возьму у продавца. - Артем наклонился к окошечку. - Марина, дай денег.
Получив деньги, чеченцы немного успокоились и начали рассаживаться в джипе. Тот, который назвался Ахмадом, напоследок легонечко похлопал Рассказова по щеке:
- Молодец! Будешь с нами работать - горя знать не будешь! А Никола... его время кончилось.
Артем смотрел вслед джипу, пока тот не скрылся за поворотом. Потом, сокрушенно махнув рукой, направился назад, в ларек. Надо было отрабатывать отданные деньги. А между тем, кто из двух шакалов будет с него получать - Никола или Ахмад, - он большой разницы для себя не видел. Пусть они сами грызутся между собой за эту кость.

2

Шамиль был потрясен той простотой, с какой они добыли первые деньги. Нет, определенно, Аллах благоволит к нему! Джип - первый тому знак. А после того, как у него появилась крутая машина, начались и крутые дела.
Вместе с двумя друзьями - Ахмадом и Вахой - они решили попытать счастья в рэкете. У Вахи был пистолет - ездил недавно домой и привез оттуда "стечкин". Солидное оружие для солидного мужчины... Даже там, дома , на родине такой пистолет носят немногие. Только авторитетные командиры моджахедов. Такое оружие - своего рода визитная карточка.
Ахмад и без пистолета сам по себе здоровый. И еще куда-то в секцию ходил, карате занимался...
Объединив джип, пистолет и физическую силу в единое целое, трое юных чеченцев решили вступить в борьбу с криминальной группировкой, контролирующей торговые точки их микрорайона. И были готовы к тому, чтобы в этой борьбе идти до конца. Проще говоря, по трупам.

3

То, что Скопцов заночевал у Анны, получилось как-то само собой, без его особого на то желания.
Каких-то левых целей Василий не преследовал. Действительно, просто так получилось.
Аня была предельно измотана обрушившимся на нее... Пожалуй, не горем - этим тут и не пахло... Больше в данном случае подойдет определение "несчастье". К тому же переговоры требуют полной мобилизации физических и духовных сил. За каждым сказанным тобой словом скрывается судьба заложника. Не дай бог, скажешь что-то не то! И все, кранты. И эта ответственность - тяжелый, практически неподъемный груз.
Поэтому, как уже говорилось, Анна была измотана до предела духовно и физически. Проплакавшись, она обессиленно упала в кресло и перестала воспринимать происходящее вокруг нее. Смотрела пустыми, сразу ввалившимися глазами куда-то в пространство, на вопросы не отвечала или отвечала невпопад. Обычные последствия перенапряжения.
Василию пришлось взять на себя новую роль. Не привычную ему - героя-любовника, а совершенно незнакомую няньки.
И, в принципе, он с ней справился... Напоил женщину горячим чаем, заставил чуть ли не силой съесть немного печенья. Потом засунул в горячую ванну - очень, кстати, помогает, когда возникает необходимость полностью расслабиться.
За то время, что Аня провела в ванной, Скопцов постелил ей постель. Потом, наплевав на все правила приличий, вытащил расслабленное мокрое женское тело из ванны, завернул в большую махровую простыню, которую отыскал в шкафу, и, укачивая Анну как младенца, немного поносил ее по комнате на руках, после чего уложил в постель.
Сам сидел рядом, гладил когда-то любимую им женщину по спутанным мокрым волосам и тихонько, монотонно бормотал какие-то благоглупости.
И надо отдать должное - он добился своего. Женщина смогла расслабиться и уснуть. Но только перед тем как окончательно смежить веки, она вдруг ухватила своими пальчиками ладонь Василия и прошептала:
- Вася! Ты только не бросай меня! Пожалуйста...
Да... Ответить на такую просьбу отказом было просто невозможно. И Скопцов сказал:
- Не брошу, спи...
Она так и уснула - держа его за руку.
Убедившись, что Аня действительно спит, а не находится в полубредовом промежуточном состоянии между сном и явью, Василий осторожно освободил свою ладонь и отправился "изучать окрестности". Проще говоря, бродить по огромной как дворец квартире.
На кухне Скопцов отыскал банку растворимого, очень даже недурственного кофе и, сделав себе напиток покрепче, обосновался за столом. Ему было о чем подумать.
Ну, во-первых, он пока не мог определиться в своем отношении к Ане. Прошлое - оно и есть прошлое. Да, когда-то он безумно ее любил. И, если уж честно говорить, носимый в сердце образ улыбающейся девушки помог ему выжить и в армии, в ситуациях, где другие, казалось бы, более крепкие, более дерзкие, более подготовленные, просто ломались как спички, и на войне, которую он сумел пройти практически без единой царапины, и потом, уже в мирной, гражданской жизни, когда ему пришлось ломать себя, заставлять учиться самому и помогать другим.
По большому счету, она стала его фетишем, его мечтой, далекой и недосягаемой, как вечная мечта человечества о звездах. И все, что он в этой жизни делал, он делал только ради нее, неосознанно стараясь доказать и ей, и, самое главное, себе самому, что он лучше, достойнее своего соперника.
Хотя, с другой стороны, между ним и Антоном Мацкевичем не было соперничества как такового. Аня сделала свой выбор сама. Причем, как он догадывался тогда и полностью уверился теперь, выбор был сделан между человеком и деньгами.
И сейчас Скопцов пытался найти ответ на давно мучивший его вопрос - можно ли это назвать предательством?.. Если "да", то можно ли это предательство простить?
Он искал ответ и не мог его найти. И от этого становилось только хуже и паскуднее. Там, в соседней комнате, сейчас спала женщина его мечты. А он не знал, как себя с ней вести, о чем говорить. Он вообще не знал, как ему быть.
От тягостных размышлений отвлек телефонный звонок. Звонил сотовый.
- Да?
- Ну, ты как там, Васятка?
Михайлов. Только он один называл Скопцова так.
- Спасибо, ничего. В смысле - хорошего!
- Понял. Ладно, деньги у тебя капают, поэтому перейдем сразу к делу...
Короткими и предельно точными фразами Игорь обрисовал сложившуюся обстановку и объяснил, что требуется от Анны.
- Значит, решено передавать деньги? - уточнил Василий.
- Ну да. Других вариантов просто нет.
- А если она не найдет такой суммы? - Даже для Скопцова такие деньги были чем-то из области фантастики.
- Тогда выйдешь на связь, будем думать, - ответил Михайлов.
- Ладно, понял тебя. - Василий отключил трубку. Вообще-то у него были и другие, альтернативные варианты. Основанные на собственном опыте и навыках.
Чем отличаются внутренние войска от других родов войск? Различие кроется в направленности, которая раскрывается самим наименованием. Просто об этом мало кто задумывается.
Если Вооруженные Силы государства изначально направлены на отражение внешней агрессии, то внутренние войска подлежат использованию только внутри страны. То есть силовое разрешение каких-то внутренних локальных военных конфликтов, бунтов, мятежей... Ну и помимо всех остальных задач - освобождение заложников. Для этого существуют части и подразделения специального назначения, в которых и довелось служить Василию.
У них только учения по сигналу "Набат" проводились чуть ли не ежемесячно! Кстати, если говорить о "Набате", то Скопцов до службы даже и представления не имел о том, сколько в стандартной "Тушке" лючков и люков, через которые подготовленный человек может проникнуть внутрь салона самолета за считаные секунды!.. По большому счету, не самолет, а самое натуральное решето. И как только в воздухе держится - непонятно.
Так что были у Василия собственные варианты разрешения проблемы с похищением. Просто он с ними не лез. Во-первых, он никогда не афишировал свое прошлое. Даже старинный приятель Игорь Михайлов не знал, где именно служил Василий. Ну, во внутренних войсках, конвойник, короче...
Во-вторых, существует еще одно правило. Нельзя действовать самостоятельно. Несогласованность в действиях, когда одним и тем же делом одновременно занимаются несколько структур, может привести к самым страшным последствиям. С этим, кстати, ему не раз пришлось столкнуться на войне.
Но только все равно ролью стороннего наблюдателя Скопцов ограничиваться не собирался. Хотя он и избегал активных действий, кое-что все же сделал. Например, сразу после того как Аня закончила переговоры, он извлек из хитрого милицейского приборчика обычную аудиокассету и откопировал ее для себя. Зачем? А кто его знает! Вдруг пригодится?!
Сделав при помощи музыкального центра копию записи, Скопцов вернул кассету на место. А буквально через полчаса ее забрал посланец Михайлова.
Сделав последний глоток кофе, Василий вдруг с тоской подумал: "А ведь не усну теперь!" Но только делать нечего - сам виноват.
Скопцов прошел в гостиную. Ну, по крайней мере, он про себя так называл эту комнату - в ней стояла широкая, как футбольное поле, тахта у стенки; в центре комнаты - большой обеденный стол в окружении мягких стульев с высокими резными спинками. В углу - телевизор, сделанный совсем не в России, с таким же дорогим "видаком".
Без особых церемоний Василий порылся в шкафах и, отыскав постельное белье, застелил для себя тахту. Включил телевизор, но не слишком громко, так, чтобы не побеспокоить спящую Аню, и, раздевшись, улегся на прохладные простыни.
Лежа смотрел программу местных новостей. Опять кого-то убили, кого-то ограбили, кого-то изнасиловали. Криминальный раздел программы оказался самым объемным. А в глазах дикторов горел какой-то безумный огонек, когда они, рассказывая о происшествиях и преступлениях, о захватах заложников, смаковали кровавые подробности.
"Интересно, куда катится страна?" - лениво подумал Василий, глядя на это действо. А потом уснул. Тихо и незаметно для себя.

4

- Зайдешь с той стороны, - инструктировал Ман своего напарника, тыча пальцем в составленную накануне схему. - Запомни: отдушина - восьмая по счету от угла! Восьмая! Не забудь посчитать!
- Да не забуду! - огрызнулся Лом. Он чувствовал себя весьма неуютно в ярко-оранжевом жилете, который его напарник раздобыл неизвестно где. Лом его вообще не хотел надевать, но только Ман сумел его убедить, доказывая, что лучшего прикрытия, чем маска дорожного рабочего, не найти.
Проводив взглядом скрывшегося за углом напарника, Ман облегченно вздохнул. Лишь бы этот придурок ничего не перепутал! Это, конечно, не смертельно, но некоторые неприятности повлечь за собой может. Потеря ориентации, не сексуальной, а пространственной, в то время, когда отсчет идет на секунды, - это дело опасное.
Сам Ман свою часть совместной работы, направленной на организацию получения вожделенных ста тысяч, выполнил днем.
Не спеша зашел в нужный подъезд, с одним только "дипломатом" в руках, по дороге мазнув глазами по трем мужикам, обладающим характерной внешностью, свойственной либо крутым бандитам, либо не менее крутым ментам. Он не раз имел возможность убедиться в том, что и те, и другие обладают немалым внешним сходством, таким, что и перепутать недолго.
Но только на этот раз он знал, что эти трое - именно менты. ОМОН. Охрана. Посмотрим, как вы сумеете сберечь то, что вам поручено.
Один из троицы стоял, небрежно опершись о машину. Двое других сидели в салоне, откинувшись на сиденьях, и лениво поглядывали по сторонам. На Мана никто из них не обратил внимания. И он опять же знал почему...
На все про все у него ушло не больше двадцати минут. Подъезд был чистеньким и незахламленным - в доме жили крутыши. Не бандиты и не депутаты - торгаши. Но только не простые торгаши, с рынков, а богатые и влиятельные в своей сфере люди, которые могли себе позволить нанять уборщицу для подъезда, чтобы не вступать по утрам, отправляясь на добывание денег, в собачью или кошачью какашку.
Даже замок, с которым ему пришлось возиться, был новеньким и блестящим.
Закончив работу, Ман сложил инструменты в свой "дипломат" итак же неспешно и спокойно покинул подъезд.
Расстановка сил охраны на улице оставалась все той же. Только стоящий у машины широкоплечий и крепкошеий мужик теперь курил.
Подталкиваемый каким-то шкодливым бесенком, Ман самым нахальным образом подошел к нему и попросил прикурить:
- Слышь, братан, огоньку не найдется?.. Лениво мазнув по лицу незнакомца взглядом, здоровяк извлек из кармана простенькую китайскую зажигалку и щелкнул ею перед лицом Мана. Тот неторопливо прикурил и, выдыхая дым первой затяжки, сказал:
- Спасибо, братуха!
- Да не за что... - "Братуха" смотрел мимо Мана, на дверь подъезда. А на случайного прохожего, который покинул объект наблюдения, он не обращал ни малейшего внимания. Мало ли кто к кому и по каким делам ходит.
У него была жесткая ориентировка - отслеживать всех проходящих в подъезд "лиц кавказской национальности". И Ман об этом тоже знал.
- Все в нормале, Ман! - Из-за угла возник яркий, как праздничная открытка, Лом в своем невообразимом жилете.
- Ничего не перепутал? - жестко спросил у партнера Ман.
- Не, ты че?! - Лом даже испугался. - Все, как ты сказал - восьмая по счету от угла!
- Ладно, тогда поехали отсюда. - Ман развернулся и направился в сторону машины.
- Слышь, а на хера мы это делали? - не удержался от проявления любопытства тяжело топающий сзади Лом.
- Не ссы, я тебе потом все объясню, - отмахнулся Ман.
- Не, ну все-таки? - ныл здоровяк. - Я тебя, честно говоря, не понимаю.
"А вот это как раз и хорошо! - подумал Ман. - Не понимаешь ты - значит, не поймут и другие ". Он вообще был не очень высокого мнения об умственных способностях как своего напарника, так и ментов.

5

- Слушай, начальник, ну не мучай ты меня! - взмолилась Ленка, чуть не плача от собственного бессилия и предчувствия приближающейся боли.
Она сидела на кумаре - болезненное состояние наркомана, предвестник приближающейся ломки. Ломка - это вообще страшное дело. Ленка бы самому лютому своему врагу такого не пожелала. Такое состояние, когда смерть ждешь как блага, а она все не приходит, застряв где-то по дороге.
Ленка, как и большая часть наркоманов-героинщиков, уже подошла к тому, что колешься не ради получения какого-то кайфа, а для того, чтобы не сдохнуть от болей во время ломки. Дозу приходилось постоянно увеличивать... А это - деньги. И немалые деньги. Такие, каких у никогда не работающей Ленки просто не было.
Она, конечно, попыталась найти своих приятелей и иногда, время от времени, спонсоров. Но вот только Лом телефона не имел. А толкаться по автобусам, добираясь на другой конец города, Ленке было просто невмоготу...
Скрепя сердце она позвонила Ману. Только бы денег дал! У того-то денежки водились всегда. Правда, и расставался он с ними неохотно. Ну да ничего! Постарается, ублажит! Все, что она попросит, сделает!
Но телефон не отвечал. Ленка видела у него и сотовый, но вот только, дура, номер не спросила! И где же его теперь искать?
Попытка займа у соседей бесславно провалилась. Никто ей денег не дал - и без того должна всем поголовно. А Ильинична, старуха из однокомнатной квартиры напротив, еще и воспитывать попыталась:
- Ах, Леночка, да как ты так можешь! Ах, Леночка, да видела бы тебя твоя мама, она бы еще раз умерла!
Послав старуху куда подальше, Ленка вернулась к себе. Мама... Не "вмазанная", Ленка не могла вспоминать о ней без слез. Внезапная смерть матери стала для нее тяжелейшим ударом, вынести который она была просто не в состоянии. Фактически она сама умерла вместе с ней.
Часами валялась на диване, тупо глядя в потолок, и думала, думала, думала. Она осунулась и исхудала, всерьез начала задумываться о самоубийстве. И вот тут нашлись доброхоты, помогли.
Ленку посадил на иглу сосед Левка, наркоман с большим стажем. То, что она испытала после первого укола, не поддается никакому описанию. Эйфория, радость, счастье переполняли ее. Все проблемы, большие и малые, отступили прочь.
А возвращение с небес на землю оказалось таким безрадостным и отвратительным, что Ленка даже расплакалась. За то небольшое время, что она "отсутствовала", окружающий мир изменился. Стал отвратительно грязным и блеклым, растеряв где-то все свои краски. А Левка предложил еще одну дозу, которая тут же все исправила, все вернула на свои места и позволила ей ощутить всю прелесть и радость жизни.
Теперь-то она понимает, что, "помогая" ей, Левка в первую очередь думал о себе. А тогда она была ему так благодарна.
Они стали жить вместе, потихонечку "прокалывая" все то, что ее мама наживала долгими годами честного труда. Потом "ушла" и доставшаяся в наследство двухкомнатная квартира.
Когда закончились деньги и вещи, Ленка уже плотно сидела на игле. Не соскочить. По крайней мере, самой. А обращаться к ментам или к наркологам - стремно, как внушал ей все тот же Левка. И нуждающаяся в деньгах девушка пошла, как это говорили раньше, на панель.
Левка ей помогал - защищал от бандитов и просто наглых беспредельщиков, желающих получить сладенького на халяву, договаривался с ментами, многих из которых знал по именам и с которыми общался запросто, как со своими кентами-нарколыгами. Короче, Левка стал ее сутенером.
Через некоторое время Левку посадили - взяли на карманной краже. Суд, с учетом хронической наркомании, которую выявила наркологическая экспертиза, дал ему три года с лечением в специализированной колонии. Ленка осталась одна.
Пришлось выходить на "бетонку" - место сбора красногорских, далеко не валютных, проституток. Там, кстати, она и познакомилась с Ломом и Маном. Они "сняли" ее одну на двоих и хотели отобрать потом честным трудом заработанные деньги. Но только Ленка, чувствовавшая приближение "кумара", оборонялась отчаяннее, чем это делает защищающая котят кошка. И победила, распахав Ману всю физиономию. Досталось и Лому, который именно после этого почему-то на нее "запал". Так и возник этот альянс.
Когда Ленке предложили принять участие в похищении человека, она не особенно задумывалась и колебалась - согласилась сразу. Ей пообещали денег - долю с выкупа.
Деньги, по нынешним временам, небольшие, и на всю жизнь, до седых волос, ей бы их, разумеется, не хватило. Но вот на тот срок, что ей оставался, обещанной суммы было бы вполне достаточно. Она не строила иллюзий - век наркомана короток. Разрушается печень, разжижается мозг, организм отказывается продолжать жить - и ее конец был не за горами. Так не лучше ли прожить эти месяцы в свое удовольствие, полностью затаренной наркотой?
А вот сейчас друзья и благодетели потерялись. Ленка чуть не заплакала от досады.
Но только делать было нечего. Деньги были нужны - край! И, с трудом дождавшись темноты, Ленка вышла на "бетонку":
По темноте - так это потому, что со времен "работы" с Левкой она изрядно подрастеряла "товарный" вид, пообносилась и исхудала, стала похожа на ободранную бродячую кошку. Вряд ли серьезный клиент мог на нее позариться при свете. А ночью все кошки серы. Даже бродячие.
И надо же было такому случиться, что именно в это время областное УВД проводило рейд по борьбе с проституцией!
Так или иначе, но только Ленка попала в облаву вместе со многими своими товарками. Бесцеремонные и грубоватые омоновцы забросили ее в "уазик" соответствующей раскраски, несмотря на попытки укусить кого-нибудь из них и громкие вопли о беременности - дежурной "отмазки" любой уважающей себя проститутки или наркоманки.
Но только это было еще не самым страшным. Намного хуже оказалось другое.
Ленке захотелось лечь и умереть прямо здесь, у стола оперативника из группы разбора, когда, подняв глаза на нее, тот вдруг неуверенно спросил:
- Лена? Это... ты?!
Он очень изменился - вырос, возмужал, раздался в плечах. Даже усики отпустил. Но все равно остался узнаваем. Это был ее одноклассник, Вовка Решетилов.
Они вместе учились до восьмого класса. И не только учились. Наверное, между ними было что-то большее. Какое-то детское, еще не сформировавшееся окончательно, чувство. Ходили в кино и в парк, ели мороженое, смеялись чему-то такому, что сейчас безвозвратно ушло из ее жизни.
Потом родители Вовки переехали. И он, разумеется, вместе с ними. Звонил пару раз, приезжал как-то. Но новая школа, новые впечатления, новые знакомства. Так они и потерялись.
Встретить его здесь, в управлении, было для Ленки полной неожиданностью. Да и сам Вовка растерялся. Глядя на нее расширенными от удивления глазами, он глупо бормотал:

Предыдущая страница 6 Следующая страница


7 Кирилл Казанцев

- Как же так?! Они уже что, совсем озверели?! Кого ни попадя прямо на улицах хватают!..
- Ты это о ком, начальничек? - нарочито развязным тоном спросила она.
- Да об этих суках, об омоновцах! - взвился Вовка. - Ты этого так не оставляй, ты жалобу пиши!
Наверное, можно было действительно прикинуться дурой и проскочить на халяву, "отмазаться", объяснив все случайностью. Вовка бы это "схавал". Просто потому, что ему очень не хотелось терять светлые воспоминания о первой юношеской любви и верить в очевидное.
Но только Ленка с каким-то мазохистским наслаждением объяснила ему, используя довольно популярные слова и жесты, что никакой ошибки здесь нет, что омоновцы привезли именно тех, за кем их и отправляли.
Решетилов сразу потемнел лицом и, отведя глаза в сторону, поинтересовался осипшим вдруг голосом:
- И как же ты докатилась до жизни такой?..
- Слушай, начальник, ну не мучай ты меня! - почти что взвыла Ленка. Ей и без этой встречи было по-настоящему плохо, а тут еще этот со своими нравоучениями...
- Какой я тебе начальник? - не поднимая глаз, пробормотал Вовка. - Как же так получилось?
В принципе, вопрос этот не требовал ответа. Но Ленку уже, что называется, несло.
- Вот, видишь?! - Она высоко подняла рукава летней кофточки, показывая худые, как палки, руки. Почти от запястья и чуть выше локтевого сгиба, на внутренней стороне пролегали длинные синие, кое-где покрытые корочками коросты, "дороги". Следы от уколов, когда день за днем игла втыкается рядом с предыдущим, сделанным раньше.
Вовка потерянно смотрел на эти руки. Что это такое, он знал прекрасно. За свою не столь уж и большую милицейскую карьеру не однажды приходилось сталкиваться с подобным.
- Дай лучше сигарету. - Ленка покосилась на лежащую у опера под рукой пачку.
- Возьми. - Он передвинул сигареты ближе к ней. - Значит, ты вышла на "бетонку", чтобы на это заработать?
Ленке очень хотелось ответить на эти слова еще какой-нибудь гадостью, но она почему-то не смогла. Ей вдруг стало стыдно за собственное стремление к разрушению всего того, что по праву считалось хорошим в ее жизни.
- Кумарю я, - с тоской сообщила она, прикуривая от "зипповской" зажигалки, которую достала из сумочки. - Скоро ломать начнет. А денег - ноль. И взять негде. Вот так, Вова.
Почему-то на Решетилова ее слова подействовали подобно пощечине - он отшатнулся, потом сорвался с места и быстро вышел из кабинета, бросив напоследок:
- Подожди меня здесь!
Сидя на стуле, Ленка продолжала курить. Странный малый. Ну куда же она может уйти, если там, внизу, на входе - милиционер с автоматом?!
Вовка вернулся минут через десять и положил перед ней на стол несколько ампул.
- Что это?! - Этого Ленка испугалась больше, чем самой встречи.
- Реланиум, - ответил Решетилов.
- Релашка?!. - Ленка не могла поверить в свое счастье. Конечно, этот препарат не является наркотическим, но только он помогает пережить период ломки, снять болезненные ощущения. Проще говоря, выжить.
Она сжала ампулы в худом кулачке. А Вовка стоял и смотрел на нее с какой-то жалостью и тоской. Но без брезгливости и презрения.
- Это все, что я могу для тебя сделать. А сейчас пойдем, я тебя выведу отсюда.

6

Вернувшись в свой кабинет, оперуполномоченный второго отдела УУР УВД области лейтенант Решетилов увидел на своем столе позабытую Ленкой зажигалку. Дорогую, импортную, не китайскую подделку... Значит, все же Лена знавала когда-то и лучшие времена...
А он тоже хорош! Нечего сказать! Отпустил ее одну, в ночь, сунув ей несколько ампул реланиума! Откупился, блин! Нет чтобы поговорить с человеком, попытаться ему помочь! Просто он растерялся. Он все это время надеялся на встречу, но вот то, что она произойдет при таких обстоятельствах, ему и в голову не приходило.
Опуская зажигалку в карман, лейтенант Решетилов дал себе слово, что обязательно найдет бывшую одноклассницу, что сделает все для того, чтобы вытащить ее из наркотического омута. А эту вот изящную и дорогую вещицу он отдаст ей при личной встрече.

Глава 6

1

Василий позволил себе проснуться непозволительно поздно - в начале девятого утра. Спросонья он сразу и не понял, где находится и как оказался в этом доме.
А когда понял, то в первую очередь прислушался - не проснулась ли Анна. Вроде бы нет - в квартире стояла тишина, чуть нарушаемая монотонным шепотом телевизора, который Василий прошлой ночью так и не выключил.
Встав с постели, Василий проделал небольшой комплекс упражнений, разминая мышцы, после чего метнулся в ванную. Быстренько принял душ и, завернутый в одно только большое полотенце, прошел на кухню. Жрать, - именно жрать, а не есть или "принимать пищу", - хотелось ужасно. Желудок настойчиво и категорично требовал чего-нибудь в него накидать. Скопцов не мог даже вспомнить, ел ли он вчера что-нибудь или ограничился одним только кофе?
Так или иначе, но Василий, походя включив чайник, чуть ли не с головой забрался в огромный холодильник, просто переполненный всякими вкусностями. Вытащив достаточно большой кусок ветчины и не менее крупный кусок сыра, Скопцов закрыл холодильник и повернулся к хлебнице. Вот тут-то он и услышал сзади совершенно незнакомый возмущенный женский голос:
- А это еще что такое?!
Растерянный и даже в какой-то степени напуганный, Василий обернулся.
Бывало ли у вас когда-нибудь такое, что, проведя беспокойную ночь, вы просыпаетесь утром и оказываетесь в продолжении кошмарного сна? Наверняка бывало. Так вот, тогда вы поймете Скопцова, который этим утром оказался на кухне чужой квартиры, копался в чужом холодильнике, замотанный при этом в чужое полотенце, а за всем этим наблюдала чужая и совершенно незнакомая ему женщина лет сорока пяти.
Скопцов, вовсе не отличающийся избытком комплексов, откровенно растерялся. И действительно, что можно сказать в такой ситуации?! "А мы тут плюшками балуемся..." Так ведь не поймут.
На какое-то мгновение появилась дикая мысль - а если он ночью "лунатил" и ненароком попал в чужую квартиру по соседству?! Вот это будет номер!
- Это - не "что", Наталья Семеновна.
Кошмар рассеялся. В дверях кухни появилась Аня.
- Это - "кто"...
- Ну и кто же это?.. - Незнакомая женщина, к которой Аня обращалась по имени и отчеству, враждебно косилась на Скопцова.
- Знакомьтесь... Василий Арсеньевич... Двоюродный племянник Антона Валерьевича... Приехал погостить из деревни... - невозмутимо представила Скопцова Анна. - А это - Наталья Семеновна, наша домработница...
На последнем Анином слове Наталья Семеновна чуть дернулась и стрельнула в ее сторону глазами. И если бы Василий не был так смущен, то он бы мог разглядеть, какой заряд ненависти нес в себе этот взгляд.
- Очень приятно, - пробормотал все еще не отошедший от растерянности Скопцов. Опустив глаза, он вдруг сообразил, что по-прежнему стоит посредине кухни на глазах двух женщин в одном только полотенце.
- Извините, но мне надо одеться. - Василий почувствовал, что краснеет.
- Да уж не мешало бы... - Наталья Семеновна явно не испытывала почтения к дальнему родственнику собственного работодателя...
- Да, одевайся и выходи завтракать, Вася! - поддержала ее Аня. - У нас с тобой еще много дел сегодня!
Так как выбор одежды у Василия был не особенно богат - только то, в чем он вчера сорвался из дому, - то подготовка к завтраку заняла не более пяти минут. Перед тем как выйти на кухню, Скопцов провел ладонью по подбородку, ощущая присутствие легкой небритости. К собственному сожалению, каких-либо бритвенных приспособлений он в ванной не обнаружил. Ну да ничего! Если верить многочисленным рекламным роликам, нынче ходить небритым - это стильно. Растительность на физиономии - верный признак не собственной безалаберности и неопрятности, а этакого крутого-раскрутого мачо.
Завтрак прошел в полном молчании. Наталья Семеновна все с той же недовольной миной на лице накрыла стол и куда-то убрела, скрылась в недрах огромной квартиры.
Аня, видимо, ничего не собиралась обсуждать в присутствии постороннего человека. Ну а Василий был слишком занят, чтобы тратить время на разговоры.
Сама хозяйка этого дома завтрак закончила быстро - надкусила слегка поджаренный кусочек хлеба с джемом, запила это чуть желтоватой водичкой, которую она почему-то называла чаем, и, откинувшись на спинку стула, с легкой улыбкой наблюдала за тем, как насыщается Скопцов.
- Слушай, ну сколько можно мне в рот заглядывать! - в конце концов взмолился Василий. - Кусок в горло не идет!
- Да?! - усмехнулась Анна. - А по-моему, наоборот, очень даже идет.
Но тем не менее взгляд отвела. Сказала, глядя куда-то в сторону:
- Мне просто нравится смотреть, как ест сильный здоровый мужик. Мой красавец дома ел редко. А если и ел, то...
Она неопределенно махнула рукой где-то возле виска.
Сегодня утром она ничем не напоминала вчерашнюю Аню, близкую знакомую Скопцова. Сейчас перед ним сидела совершенно другая женщина - деловая, уверенная в себе. И он в полной мере осознал, что для нее скрывалось под понятиями "одеться и причесаться". И пусть говорят, что не одежда красит человека. Так говорят либо те, кому надеть просто нечего, либо те, кто абсолютно лишен вкуса. А у Ани вкус был отменный. И с чувством меры все обстояло в полном порядке.
Можно сказать, что она была одета просто, но только с той простотой, которая сама по себе стоит бешеных денег. Примерно годовой бюджет средней российской семьи. При этом никакого изобилия золота или бижутерии - только неброские колечко и сережки, составляющие вместе единое целое. Кажется, это называется гарнитуром.
Макияж вроде бы был. Не мог не быть. Но в то же время на лице Ани присутствия косметики не было заметно. Чувствовалась опытная, хорошо поставленная не самым последним специалистом рука.
Скопцов попытался посмотреть на себя со стороны. Джинсы, свободная рубашка. Все это куплено не в бутиках, а на рынке. "Так что я здесь делаю?.." - неожиданно пришел ему в голову вопрос. Эта, сегодняшняя Аня, не нуждалась в защите. И сам он тут был совершенно лишним. Не вписывался в интерьер. Действительно, приехавший из отдаленной деревни бедный родственник.
Как бы услышав о том, что в этот момент думает Василий, Анна повернулась к нему:
- Вася, я очень тебя прошу - не бросай меня сейчас. Мне страшно, понимаешь? Я держусь. Но только держусь из последних сил. Помоги мне сейчас.
- Интересно, как ты это себе представляешь? - проглотив очередной огромный кусок, поинтересовался Скопцов.
- Будь со мной рядом. Поживи здесь. Пока все это не закончится... Если хочешь, я тебе заплачу!
Василий даже не знал, то ли оскорбиться ему, то ли смеяться! Ну, блин, ва-аще! Богатенькая дама нанимает себе телохранителя! Совсем уже у Аннушки "крышу" деньгами сорвало!
- А сколько? - сохраняя серьезное выражение лица, спросил он.
- Сколько скажешь! - Аня гордо вздернула вверх подбородок.
- Ну-у... - Василий сделал вид, что раздумывает, прикидывает, сколько бы ему сорвать. Искоса глянув на Аню, увидел в ее глазах искорки торжества - она лишний раз удостоверилась в своей правоте! В этом мире все покупается и все продается! В том числе и любовь, и дружба. - Ладно, мы это потом обсудим.
- Вот и договорились! - Аня откровенно обрадовалась.
- Только мне придется домой съездить... - Скопцов, допив последний глоток столь любимого им кофе, отодвинул от себя кружку - он насытился.
- Зачем? - живо поинтересовалась Аня.
- Сколько это все продлится, как ты думаешь? - вопросом на вопрос ответил Скопцов.
- Ну, два, от силы - три дня.
- Не могу же я все это время ходить в одних и тех же трусах и носках? - продолжал развивать свою мысль Василий. - Или мне устраивать постирушку в твоей ванной? На глазах у бдительной Натальи Семеновны?..
- Можно будет куда-нибудь заехать и что-нибудь тебе купить! - Аня небрежно отмахнулась ладошкой.
- В счет оплаты за услуги? - усмехнулся Василий. Аня немного покраснела и отвела глаза.
- В счет моего хорошего к тебе отношения, - негромко сказала она.
- Нет уж! - решительно сказал Скопцов. - Гусары денег не берут! Кроме того, свое - оно и есть свое!
- Хорошо, - не стала спорить Анна. - Сейчас мы поедем в офис, а на обратном пути заедем к тебе домой.
- Подожди! - вскинулся Василий. - В какой офис?!
- А разве я не говорила?! Через... - Аня подняла голову и посмотрела на висящие здесь же, на кухне, настенные часы, - ...двадцать минут придет машина, и мы поедем в офис Мацкевича.
- Зачем?!
- Как зачем?! - теперь удивилась Аня. - За деньгами, миленький, за деньгами! Или ты думаешь, что сто тысяч "баксов" у меня под подушкой лежат или сами с неба упадут?!

2

- Ты почему мне сразу не позвонил?! - Никола Таран, бригадир местных рэкетиров, был на голову ниже Рассказова. Но только почему-то получалось так, что смотрел он сейчас на коммерсанта сверху вниз. - Ты что, этим чуркам не мог сказать, кому платишь?!
- Я говорил, - мямлил Артем.
- И что?! - Таран был верен своей привычке прессовать, давить "клиента". - Они тебя не послушали?! Да я ни в жизнь не поверю такой лаже!
Таран считал, что в этом городе его знают все, кому надо. И он знает всех. И стоит только назвать его "погоняло".
- Не послушали, - ныл Артем. - И вообще...
- Что вообще?! - давил интонациями Таран. - Что вообще?!
- Этот... Ахмад... сказал, что он...
- Что он такого сказал?!
- Что он вас в рот имел, - бухнул Артем и сжался в ожидании удара. Но только удара не последовало...
- Что-о?!. - Круглое лицо Тарана медленно начинало наливаться краской. - Ну, бля!.. Это он сказал или ты, чмо, сейчас придумал?!
- Он сказал! - торопливо закивал головой Артем. - И просил это вам передать!
- Понятно. - Никола стал удивительно спокоен. Как-то вдруг, сразу. Но только тем, кто его знал достаточно близко, такая резкая смена настроения не сулила ничего хорошего. - А ты у нас, значит, товарищ передаст?
Рассказов предпочел промолчать.
- Как с этими черными связаться? - деловито спросил Таран.
- Вот телефон, - протянул Артем бумажку.
- Понятно, - повторил Никола, рассматривая десять цифр, написанных кривым почерком. - Ладно, разберемся, кто тут на тебя наехал.
Не сказав больше ни слова, Таран развернулся и направился к стоящему чуть в стороне темно-синему "Ленд-Крузеру", возле которого топтались сопровождающие его пацаны.
- Толян, давай за руль! - подходя к машине, бросил бригадир одному из особо доверенных и приближенных бойцов. Вообще-то он любил сам водить машину... Но только сейчас ему надо было подумать.
Эти неизвестные чечены нанесли ему оскорбление. Причем нанесли так, что не отреагировать на него он просто не мог. Значит, надо звонить и "забивать" стрелку.
- Чего там, Никола? - как бы невзначай поинтересовался Толян, не отводя взгляда от дороги.
- Разборка будет, - ответил бригадир.
- С кем? - подал голос сзади еще один из бойцов, Грек.
- С черножопыми какими-то. Ошалели здесь совсем на вольных харчах - на нашу территорию лезут.
- На-армально! - Греку было все равно, с кем махаться. Любил он это дело. - А когда?..
- Сейчас узнаем. - Таран снял с пояса сотовый телефон.

3

Когда зазвонил телефон Ахмада, троица чеченцев тоже находилась в машине. Второй день они мотались по району, прибивая под себя точки Тарана и его бригады.
Оказалось, что это очень просто - наглая морда, многозначительные взгляды, угрозы и нахрапистость. Вполне достаточно для того, чтобы тебя слушали. Конечно, не обходилось и без осложнений. Не все торгаши сразу соглашались со сменой власти. Тогда приходилось прибивать не в переносном, а в прямом смысле этого слова.
- Да? - Ахмад включил трубку.
- Ахмад? - Голос совершенно незнакомый, чисто русский, без акцента.
- Ну, я, - недовольно скривился чеченец.
- Это Таран, - многозначительно заявил невидимый собеседник.
- Ну и что с того? - ухмыльнулся Ахмад. Зашевелились, шакалы...
- Ты чего же это, сучонок, на нашу землю лезешь? - поинтересовался Таран.
- Слышь, ты... - Ахмад не собирался вести какие-то там переговоры. - Пошел на х...!
- Что-о?!
- X... через плечо! - Чеченец теперь уже просто забавлялся. - Ты что, глухой, да? В уши долбишься, да?
- Ладно. - Голос собеседника стал вдруг очень спокойным. - Я так понял, нам с тобой поговорить надо... Лично. Все непонятки перетереть...
- Говори, где? - это был уже деловой разговор.
Таран все так же спокойно назвал место и время, после чего уточнил:
- Пойдет?
- Пойдет. - Место это было чеченцам знакомо. Достаточно пустынное для того, чтобы никто не мог помешать грядущей разборке, и в то же время практически в самом городе.
- Ну, тогда до встречи.

Предыдущая страница 7 Следующая страница


Ставок больше нет 8

4

- Пидор черный! - выругался Таран, возвращая телефон в чехол на поясе.
- Чего? - опять влез Грек. - Будем мочить козлов? Таран некоторое время размышлял, потом ответил:
- Не... "Волыны" брать не будем. Ни к чему. Битами этих ишаков отмудохаем, руки-ноги переломаем. Чтобы неповадно было. Этим и ограничимся.
- Добряк! - согласился Грек и, перегнувшись через спинку сиденья, начал ковыряться в заднем отсеке, выискивая в куче разного хлама испытанные и проверенные делом бейсбольные биты - одно из наиболее распространенных и любимых "орудий производства" российских "гангстеров".

5

Офис господина Мацкевича занимал отдельно стоящее двухэтажное здание. Сразу за входной дверью, в просторном и прохладном холле, тусовались два крупных и звероподобных охранника в черной униформе. Увидев супругу хозяина, оба приосанились и начали вертеть головами, изображая бдительность. Василий с трудом удержался от смеха, глядя на эту имитацию бурной деятельности. "Мясо"! Глупое и ленивое, ни на что не пригодное "мясо"!
Не внушал почтения и начальник службы безопасности фирмы, который лично вышел их встречать. Немолодой уже мужик, чье лицо носило явные и недвусмысленные следы весьма распространенного порока - пьянства.
- А где сам Антон Валерьевич? - поинтересовался главный секьюрити, разглаживая ладонью густые усы и обдавая своих собеседников густым запахом перегара.
- Болеет... - Аня не сочла нужным даже остановиться возле начальника службы безопасности, и он был вынужден на ходу подстраиваться под ее летящую походку.
- Я на сотовый ему звонил, - продолжал бормотать охранник. - Но только он не отвечает.
- Я же вам говорю - муж болеет! - В голосе Анны проявились раздраженные нотки. - Не хочет, чтобы его беспокоили! И сотовый отключил!
- Ну, понятно дело, - пробормотал усач. Но только идущий чуть сбоку Скопцов увидел в глазах его искорки сомнения. Надо понимать так, что между хозяином и его цербером имели место какие-то неформальные отношения, в которых супруге босса места не было.
- Тут у нас проблемка нарисовалась, - продолжал бывший мент, все так же двигаясь вслед за Анной.
- Что за проблемка?.. - весьма удачно передразнила она главного охранника.
- Обэхаэсник по офису шляется, всякие вопросы задает.
- Ну и пусть шляется! - небрежно отмахнулась Анна. - Он что, работать мешает?
- Ну, в принципе, не мешает... - Сейчас вся процессия остановилась возле дверей директорского кабинета. Анна порылась в сумочке, достала из нее связку ключей и начала по одному примерять их к двери кабинета. Усач и Василий наблюдали за процессом, стоя рядом.
Наконец один из ключей подошел. Замок негромко щелкнул, Анна повернула ручку, и дверь кабинета распахнулась.
- Пошли, Вася! - бросила она Скопцову, первой шагая вперед. Вслед за ней Василий переступил порог кабинета.
Начальник службы безопасности тоже было сунулся следом, но Анна, остановившись сразу за порогом кабинета, холодно произнесла, глядя ему в глаза:
- Вам что, больше заняться нечем?
- Ну, это... Я думал...
- Вам платят не за то, что вы думаете, а за то, что вы работаете! - с нескрываемым презрением бросила ему в лицо Анна и захлопнула дверь перед самым его носом.
- Круто! - покачал головой Василий.
- Он это давно заслужил! - все с той же злостью ответила Анна. - Ненавижу алкаша! Толку от него, как от козла молока, но во все дыры, скотина, свой нос сует!
Между разговорами женщина не забывала и о деле - прошла в глубину кабинета, к большому письменному столу.
Анна один за другим открывала ящики стола и быстро перебирала их содержимое.
- Что ты ищешь? - поинтересовался Василий.
- Ключ от сейфа, - не прерывая своего занятия, ответила женщина.
- А он что, с собой его не носил? - Поразительная беспечность для предпринимателя такого уровня!
- Ты бы этот ключик видел! Ни в один карман не влезет! - усмехнулась Аня и тут же, захлопнув последний, самый нижний ящик, всплеснула руками: - Да где же он его прячет, в конце концов!
- Подожди! - Василий вышел на середину кабинета, внимательно оглядываясь вокруг. Попытался поставить себя на место хозяина - где бы он оборудовал тайничок для хранения ключа?..
- Ключ большой? - повернулся он к Анне.
- Во! - развела та руки в международном "жесте рыбака".
- А если серьезно?
- Ну, сантиметров пятнадцать... - Женщина с любопытством наблюдала за тем, как Скопцов подошел к большой напольной вазе и запустил в нее руку.
- Здесь нет, - через пару минут констатировал он. Ключ оказался в третьем по счету месте, которые Василий определил как пригодные для устройства тайника.
- Как ты догадался? - удивленно спросила Аня, принимая большой и тяжелый двухбородчатый ключ из рук Василия.
- Интуиция, - улыбнулся тот. Не объяснять же ей, что умение обнаруживать тайники тоже входит в программу подготовки бойца частей специального назначения...
Схватив ключ, Анна почти пробежала в угол кабинета и, открыв одну из дверей встроенного шкафа, обнажила огромного бронированного монстра. Вставив ключ в замочную скважину, дважды повернула его по часовой стрелке, чуть толкнула вперед и крутанула один раз в противоположном направлении.
С видимым усилием потянула дверцу на себя и... По глазам шибанула яркая вспышка света!
Василий оправился намного быстрее, чем Анна, так как стоял к сейфу вполоборота и наблюдал за происходящим периферическим зрением. Бросился к отчаянно трущей глаза женщине:
- С тобой все в порядке?!
- Мудак! - совершенно не к месту заявила она.
- Почему это?! - удивился Скопцов.
- Да не ты! - Анна оставила глаза в покое. - Мацкевич - мудак конченый!
- А-а! - Василий осторожно заглянул внутрь сейфа... Ничего страшного - обычная фотокамера. Просто лампа вспышки очень мощная. Видимо, рассчитана на то, чтобы и ночью давать достаточно яркий свет. И все это надежно спрятано в небольшую бронированную коробку с узкой прорезью для объектива.
Да уж... Предусмотрительности господина Мацкевича можно только позавидовать! Даже если кому-то и удастся проникнуть в его святая святых, то уже на следующий день он будет иметь на руках четкий снимок прохвоста.
- Ну, что там у нас? - Анна нетерпеливо оттерла Василия плечом немного в сторону и заглянула в сейф сама.
В просторном сейфе, как Василий успел заметить, лежала только папка с какими-то бумагами. Анна сразу же заинтересовалась именно ею. Под папкой оказались деньги. Доллары. Аккуратно упакованные в тоненькие пачечки, перетянутые смешными и трогательными разноцветными резинками.
- Ага! - В голосе Ани было слышно удовлетворение. Но только, к удивлению Скопцова, она потянулась не к деньгам, а схватила папку. На ходу перебирая бумаги, направилась к столу, по пути бросив Скопцову:
- Вася, достань, пожалуйста, деньги.
А сама, усевшись в директорское кресло, начала просматривать документы более внимательно.
Пожав плечами, Василий начал неторопливо извлекать из сейфа пачки долларов и складывать их на краю стола. Когда деньги перекочевали на стол, Василий взялся за их пересчет.
Через некоторое время он отступил от стола, с недоумением глядя на лежащие перед ним доллары. В сейфе Мацкевича оказалось ровно сто тысяч. Именно та сумма, которую запросили похитители. Что-то здесь было не так.
Он развернулся к Ане, собираясь поделиться своими сомнениями с ней, но только увидел горящие восторгом глаза женщины.
- Ты знаешь, что это?! - встряхнув в воздухе папкой, первой спросила она.
- Откуда?
- Так вот, это реквизиты заграничных счетов Мацкевича! - торжествующе сообщила женщина. - Всех его счетов!
- Да? - вежливо удивился Василий. Его мало занимали заграничные счета как Мацкевича, так и любого другого соотечественника. Сейчас его в большей степени волновало другое. - Слушай, Аня!
Он так и не успел поделиться с ней своими сомнениями - входная дверь широко распахнулась и в кабинет по-хозяйски вошел молодой крепкий мужчина. За его спиной уныло маячил вислоусый начальник службы безопасности.
- Здравствуйте, Анна Николаевна! - сразу же, с порога начал вошедший. - Мне сообщили, что вы приехали в офис, и я решил с вами встретиться.
- А кто вы такой? - неприязненно поинтересовался у вновь прибывшего Василий.
- Простите, я не представился! - Скупая и какая-то неприятная улыбка тронула губы мужчины. - Старший оперуполномоченный ОБЭП УВД области капитан милиции Гнедков!
- Очень приятно! - ответил Василий с легким поклоном. Аня молчала, судорожно прижимая к груди папку и затравленно глядя на нежданных и незваных гостей. А капитан милиции Гнедков и его бывший коллега, пустившийся на службу частному капиталу, остановившимися глазами буквально ели лежащие на краю стола доллары.

6

Лом молча наблюдал за тем, как Ман разговаривает по телефону. Этот сотовый он использовал только для личных переговоров и носил с собой постоянно, в отличие от тех , других, купленных специально для проведения этой акции подлежащих уничтожению.
- Да, понял. Да, все готово.
Даже при всей замедленности собственных мыслительных процессов Лом не мог не заметить, что Ман говорит с человеком, перед которым ему приходится отчитываться.
Дождавшись, пока напарник закончит разговор, Лом поинтересовался:
- Кто это?
- Да так, один, - неопределенно ответил Ман. Ему явно не хотелось раскрывать перед партнером инкогнито своего собеседника.
- И что он сказал? - Лом решил проявить настойчивость. Он видел, как в самом начале разговора Ман изменился в лице. Появилось что-то похожее на радость и одновременно недоверие - а вдруг ошибка?! Наверное, это были очень интересные новости, касающиеся и х дела.
- Что сказал? - Некоторое время Ман раздумывал, сообщать ли напарнику, что он сейчас узнал. Решил, что нужно. Все равно без этого битюга пока не обойтись.
- Короче, так, - начал он. - Баба взяла бабки. Как и говорили, сто тысяч.
- Сто тыщ?! - Лом не переставал удивляться величине суммы, которая сама собой шла в руки, без каких-то там усилий. Ну, подумаешь, прибил какого-то фуцина. Так это только в удовольствие!
- Да, сто тысяч, - терпеливо повторил Май.
- Долларов?! - Восторг туповатого Лома не имел ни границ, ни берегов.
- Да долларов, долларов! - согласился Ман, с трудом сдерживая рвущуюся наружу матерщину.
- Слушай... - Вдруг Лом наморщил низкий лоб. - А как мы их заберем, эти бабки?
- А вот это, - Ман торжествующе ухмыльнулся, - уже не твоя забота! Я обо всем подумал!.. "Бабки" заберем так, что комар носу не подточит!..
- Точно? - все еще сомневался напарник.
- Отвечаю! - Ман легонько куснул ноготь большого пальца, а потом быстро провел этим же пальцем у себя под подбородком. - Завтра будем с баблом! Ох и житуха же будет!
- А то! - согласился Лом. - Во погуляем!
"Кто погуляет, а кто и..." - изначально в этих ста тысячах, которые планировалось взять, доли Лома не было. Ему была уготована другая судьба. Но знать ему об этом было вовсе не обязательно. Точнее, преждевременно - он был еще нужен для претворения в жизнь изящнейшей комбинации, задуманной задолго до похищения Мацкевича.

Глава 7

1

"Черт! Ну почему же она не берет трубку?!" - нервничал Андрей, слушая длинные гудки. И автоответчик почему-то не срабатывает.
Впрочем, автоответчик-то как раз ему и не был нужен! Автоответчик - это своего рода предатель. Никогда не можешь знать наверняка, кто прослушает оставленное тобой сообщение - то ли тот, кому оно предназначалось, то ли совсем даже наоборот.
А лишней рекламы себе Андрей Булавин не искал. При его профессии широкомасштабная рекламная акция может закончиться как минимум разбитой физиономией.
Господин Булавин, симпатичный и обаятельный молодой человек двадцати восьми лет, был, как бы это помягче сказать... Есть вроде бы у французов такое словечко - "жиголо". Наемный танцор где-нибудь в ресторане, развлекающий за определенную плату скучающих богатых дамочек. Ну, потанцевать, поговорить, поухаживать. Можно и сверх этого - только бы платили.
Вот этим господин Булавин и занимался. Развлекал богатых скучающих дам, жен "новых русских", как правило, далеко уже забальзаковского возраста.
И не надо кривить в презрительной усмешке губы! Работа, между прочим, трудная и опасная! Куда там тем же ментам или разведчикам!
Опасная вполне понятно почему. "Новые русские", несмотря на все анекдоты о них, люди весьма решительные и самолюбивые. Своего никогда не упустят. И ходить, сшибая собственными рогами дверные косяки, - для них "западло". "Братва не поймет". Они, конечно, не будут выгонять из дома пойманную на месте происшествия неверную супругу. За прожитые вместе годы их отношения перерастают из чисто супружеских в партнерские, и они ради общего дела умеют прощать друг другу маленькие слабости. Друг другу, но не абсолютно "левому" мужику!
Пару раз Андрея просто били. Ну, не просто - от души, со всем возможным прилежанием и старанием! Нанятые оскорбленными мужьями "качки" его учили, так сказать. Один раз перебили битами руки - чтобы не тянул к чужому. Но раны заживали, сломанные кости срастались, и Андрей продолжал заниматься своим промыслом. Просто потому, что ничего он в этой жизни делать не умел - только размахивать собственным членом...
В настоящее время Булавин окучивал двух дам. Обе - супруги известных и богатых предпринимателей, обе при деньгах. Только одной - далеко за пятьдесят, она была толстой и постоянно потела. Другая... Вот тут ему, можно сказать, повезло - это был тот редкий случай, когда работа доставляла еще и удовольствие. Эта пассия была относительно молода, красива и знала толк в постельных игрищах. Именно ей он сейчас и пытался дозвониться.
Дело в том, что Андрею срочно нужны были деньги. Не на новый пиджак и не на обед в хорошем ресторане - с этим проблем не было. Ему нужна была гораздо большая сумма. Причем нужна срочно и позарез - вопрос стоял о жизни и смерти. Без каких-то там преувеличений.
Он проигрался в карты. Проигрался вдрызг, вдребезги, как говорили раньше, до исподнего. Но это еще черт с ним! Можно как-то пережить! Он остался должен. А его, так сказать, кредитор, угрюмый и чернявый здоровенный мужик лет сорока, обладатель косого грубого рубца, пересекающего всю левую щеку, объяснил, что окончательный расчет должен состояться через трое суток и ни секундой позже.
Андрей начал было объяснять, что карточный долг - это долг чести. Ну, и все такое, что обычно говорят в таких случаях. Но только мужик грубо его прервал:
- Мне наплэват! - говорил он с ярко выраженным кавказским акцентом. - Тры дна! Дэнги не дашь - умрошь!
Почему-то Андрей поверил ему сразу. С таким выражением лица не шутят. А жить хотелось. Очень хотелось. И телефон Анны как назло не отвечал. А надеяться больше не на кого - «старшая» пассия отбыла на отдых в Испанию. И когда вернется - неизвестно.
- Ну где же ее черти носят! - Андрей упорно продолжал набирать номер, раз за разом. Он знал, что Анна сейчас в городе и, по идее, должна быть дома. Но трубку так никто и не снимал. А настенные часы тикали издевательски громко, отсчитывая последние часы и минуты жизни Андрея.

2

Гнедков оказался настолько любезен, что даже вызвался сопроводить Анну и Скопцова до места назначения.
- Деньги не малые, - объяснил он. - Мало ли чего... А у меня оружие при себе.
Анна уже полностью оправилась от пережитого ею шока, мило улыбалась и кокетничала напропалую, при этом по-прежнему прижимая заветную папочку к груди.
Василий большей частью молчал - Гнедков ему откровенно не понравился. Вроде бы и слова правильные говорит, и улыбается постоянно, а все равно есть в нем что-то неприятное, отталкивающее. Какая-то неосознанная пока еще фальшь.
Да и начальник СБ не лучше! Навязал в качестве сопровождающего одного из своих мясистых охранников, по той же причине, по какой вызвался на сопровождение Гнедков - немалые деньги в дамской сумочке. В результате машина оказалась переполненной и им троим пришлось тесниться на заднем сиденье.
В машине Гнедков затеял пустой и ненужный разговор.
- Простите, конечно, меня, Анна Николаевна, но вот этот господин, - он чуть кивнул подбородком в сторону Скопцова, - он кто такой?..
- Мой хороший знакомый! - ответила Аня. - Я попросила его помочь мне при перевозке денег.
- Так он что, лицензированный охранник? - заинтересовался Гнедков. - И оружие у него имеется?
- Нет, что вы! - Аня кокетливо улыбнулась. - Скажете тоже - оружие! Я оружия боюсь!
- И как же он собирался вас защищать? - продолжал свои разговоры настырный капитан.
- Ну, вы же видите, он такой большой!
Весь этот разговор Василию не нравился, и он просто отвернулся, успев краем глаза поймать брошенный в его сторону немного презрительный взгляд охранника.
Действительно, при чисто внешнем сравнении с этим перекормленным типом Василий проигрывал по всем статьям. И в ширине плеч, и в объеме мускулатуры, и в угрюмой агрессивности туповатого взгляда.
А вот то, что все его тело как бы сплетено из канатов, так этого под одеждой ведь не видно. И этот "качок" не может догадываться о том, что даже сейчас Василий способен пробежать километров шесть без особого напряжения, а потом походя уложить на землю троих таких, как он.
Но, впрочем, это никакого отношения к делу не имеет. Сейчас Василия больше занимал другой вопрос - почему похитители запросили ровно ту сумму, которая была обналичена и хранилась у Мацкевича в сейфе? Ни больше ни меньше, а ровно сто тысяч?
И, как ни крути, получалось только одно - в фирме Мацкевича у похитителей был "крот". Причем далеко не последний человек. Он либо имел доступ к сейфу сам, либо сам похищенный с ним поделился, рассказал о том, что у него есть "на черный день". Хотя стоп! Первое отпадает сразу! Если человек имел доступ к сейфу, то ему намного проще было бы изъять оттуда деньги сразу после похищения босса и не идти на ненужный риск, устраивая какую-то передачу... Но это только в том случае, если изначально Мацкевича не планировали вернуть домой живым. Но тогда бы и не понадобился весь этот фарс с требованием выкупа!
Значит, кто-то из доверенных и близких Мацкевичу людей работает в одной упряжке с похитителями. Кто? Начальник СБ? Очень может быть. Алкоголики - люди зависимые. Постоянное употребление спиртного, превращающееся в пагубную страсть, размывает все представления о порядочности. И их легко поймать на какую-нибудь "компру".
Но только вот выводы пока делать рано... Василий общался в этой фирме только с одним человеком. И то, что он ему не понравился, еще не значит, что этот человек - последний подлец. Стало быть, необходимо работать по фирме, выявляя близкие связи и доверенных людей директора и владельца.
Надо будет потом как-нибудь осторожно подтолкнуть к этому Михайлова. Можно бы было, конечно, сказать и этому Гнедкову. Он ведь тоже вроде как включен в группу. Но вот тут личные антипатии Василия брали верх над разумом - он был ему несимпатичен. Значит, он ничего не должен знать. Точка.
И еще один вывод сделал Скопцов. Но только он не собирался об этом говорить даже Михайлову. По крайней мере, пока. Дело в том, что похитители не были чеченцами. Возможно, выходцами из других кавказских республик или стран, но только не чеченцами!
Строя свои версии, милиция исходила из того, что все поголовно чеченцы - бандиты и террористы, которые устраивают взрывы и похищают людей с целью получения выкупа. Но, выстраивая версии, менты не учли одного. Того, что называется "менталитетом". Чеченцы при свойственных им дерзости и презрению к опасности не ограничились бы несчастными ста тысячами! Они бы потребовали все! Все полностью!.. И добивались бы своего более нагло и нахраписто!
- Мы приехали! - Водитель выжидающе смотрел на Скопцова в зеркало заднего вида. - Это ведь здесь?
- Ну да! - опомнился Василий. Машина стояла возле его дома. - Я сейчас, быстренько!
- Я с тобой! - подхватилась и Аня, не выпуская папку из рук.
- Может, и мне с вами подняться? - как бы невзначай поинтересовался Гнедков.

Предыдущая страница 8 Следующая страница


9 Кирилл Казанцев

- Владимир Николаевич, а как же деньги?! - Аня сделала большие глаза. - Я ведь их с собой не беру - оставляю в машине, под вашей охраной!
- Ну хорошо... - вроде бы нехотя согласился Гнедков. Но пакет с деньгами взял крепко и нежно, как родной. Василию это тоже не понравилось. Хотя чего можно ожидать от нищего мента, ничего в этой жизни не видевшего, кроме мизерной зарплаты и редких "подарков" от "благодарного народа"?.. Ему такие деньги за всю свою жизнь не заработать.
- Слушай, я бы и сам мог, - уже на лестнице сказал Скопцов, обращаясь к Ане.
- Папка, - сдавленным шепотом произнесла она, при этом оглядываясь по сторонам.
- Что - "папка"? - не понял Василий.
- Спрячь ее, пожалуйста, у себя.
- Почему?!
- Неужели ты не понимаешь?! - удивилась Аня. - Это же тюрьма! И деньги конфискуют!
- Но ты-то здесь при чем?! - Василий все еще отказывался понять. - Это же бабки Мацкевича! И проделки его!
- Вася... - Аня схватила его за руку. - Эти счета - номерные!
- То есть?
- Деньги может снять любой, кто знает номер! Понимаешь?! Любой! Я, ты и даже этот мент! Любой, у кого в руках окажется эта папка!
Уже вставляя ключ в замочную скважину, Скопцов поинтересовался:
- А ты не думаешь о том, что я могу эту папочку притырить? И денежки твоего супруга присвоить?
- Ты? - Аня оценивающе смерила его взглядом. - Нет, ты на такое не способен. Для тебя слишком большое значение имеют разного рода условности.
- Ну спасибо. - Василий распахнул дверь своей квартиры. Первое, что он увидел, были написанные на большом настенном зеркале в прихожей чем-то кроваво-красным буквы, складывающиеся в слово: "Казел!!!" Именно так - через "а" и с тремя восклицательными знаками.
Через секунду, стряхнув с себя оцепенение, Василий сообразил, что это вовсе не кровь, а скорее всего губная помада. Интересно, и чего же еще в его "крепости" успела на прощание наколбасить брошенная им подружка? Пока об этом лучше и не думать.
- Что это? - чуть слышно поинтересовалась из-за его спины Аня, уставившись на зеркало.
- Надпись, - сообщил Василий.
- И для чего?
- Чтобы, причесываясь по утрам, я мог ее видеть и целый день потом не строить в отношении себя иллюзий, - сказал Скопцов первое, что пришло в голову.
- Ну-ну, - с сомнением в голосе пробормотала женщина, при этом с явным недоверием глядя на его короткую, "бандитскую" стрижку.
- Ладно, давай сюда свою папку! - протянул Скопцов руку. Без тени сомнения на лице Аня вложила прохладный пластик в его большую ладонь. - Ты посиди пока на кухне. Чайку попей.
- Хорошо. - Анна двинулась по коридору, с любопытством поглядывая по сторонам - ей было интересно, как же живет сейчас ее старый воздыхатель. А за ее спиной хлопнула входная дверь.
Вернулся Скопцов минут через десять, когда Анна смогла убедиться в том, что сделанный ею в свое время в пользу Мацкевича выбор не был ошибкой.
Журналист тут же прошел в комнату, ничего не говоря женщине. Но она успела заметить, что папки в его руках уже не было.
- У меня к тебе тоже будет просьба. - Быстро покидав в обычный пластиковый пакет кое-что из белья и сменив рубашку, Василий уже через пять минут вернулся в кухню.
- Что за просьба? - Анна с любопытством оглядывалась по сторонам.
- Не надо кому-либо знать, что я занимаюсь твоей личной охраной.
- Кому именно? - уточнила женщина, покидая квартиру. - Менту или другим?
- Никому, - решительно сказал Василий. - Как мне кажется, это наше с тобой личное дело.
- Хорошо, - согласилась Аня.
Перед тем как запереть дверь, Василий еще раз взглянул на надпись. Вспомнилась та случайная подружка. Причем сейчас Скопцов вспоминал ее совершенно равнодушно. Лицо и даже фигура, так недавно вызывавшие его искреннее восхищение, терялись где-то в глубинах памяти. И вовсе не потому, что рядом с ним была более красивая зрелая женщина, затмевавшая собой обычную простушку. Просто девушка, не умеющая правильно написать даже такое простое слово, как "козел", не заслуживает того, чтобы о ней помнили.

3

На место назначенной "стрелки" Таран с товарищами прибыл минута в минуту, как и предписывается правилами "хорошего бандитского тона". Разумеется, чеченцев там еще не было. И не потому, что они испугались или признали свою неправоту. Никола прекрасно знал, что этих "завоевателей" отличает полное презрение ко всем как бандитским, так и другим местным традициям.
На "стрелку" они приехали вчетвером - сам Никола, Толян, Грек и четвертый их боец, Рыжий. Вообще-то всего с Тараном постоянно работали не только эти трое, а еще пять человек. Да и Димка Паленый, старый приятель, предлагал помощь.
Но только Никола не счел нужным собирать толпу. Четыре человека с битами в руках вполне способны поучить уму-разуму трех зарвавшихся щенков, пусть даже и "черных".
И местечко для этого - хоть куда. Метров триста до ближайших окраинных домов города, между недостроенных и давным-давно заброшенных гаражей. Делай все, что хочешь, - никто не услышит.
Никола глянул на часы. Эти нерусские хари заставляют себя ждать. Ну ничего. Тем, значит, больнее им будет.
Никто не собирался вести какого-то там "толковища". Решили единогласно - сразу, как подъедут, начинать бить. Избить самих, переломав им руки-ноги, раздолбить их тачку. Хотя... Если машина хорошая, такая, как говорили очевидцы, может, стоит и себе ее забрать. Лишней не будет.
- Вроде едут, - сказал стоящий рядом с бригадиром Толян.
Никола прислушался. Точно, кто-то едет - со стороны города нарастал шум автомобильного двигателя.
Через несколько секунд тяжелый джип "Мицубиси-Паджеро" вывернул из-за поворота и остановился метрах в тридцати от ожидающих бандитов. Из машины никто не спешил выходить.
- Ссат, суки черножопые! - решил Никола. - Ну да мы люди не гордые - сами подойдем!
Небрежно помахивая битами, четверка бандитов не спеша направилась к стоящему джипу.
- А тачка у них, в натуре, путевая! - присмотрелся Таран. - Пацаны, машину не трогаем - себе заберем! Не хер всякой чмуроте на таких лайбах раскатывать!
- Добро! - согласился Толян. Остальные промолчали, но в том, что его слова услышали, у бригадира не возникло ни малейших сомнений.
Подойдя к машине, Никола резко рванул на себя водительскую дверцу:
- Ну, псы, и кто здесь Ахмад?! - Несмотря на все приготовления и отданные им же самим команды, он не мог начать драку просто так. Для начала ему надо было себя немного "разогреть". И самой подходящей фигурой для "разогрева" был тот самый Ахмад, что позволил себе более чем оскорбительные высказывания в его, Николин, адрес.
- Ну, я Ахмад! - ответил тот, что сидел на переднем сиденье и выглядел покрепче остальных.
- Ах ты, сучонок! - ласково произнес Таран и потянулся большой ладонью к его лицу. - Ид-ди сюда, пидоренок!
Никола так и не успел понять, что произошло в машине. Сидевший сзади чучмечонок вдруг вытянул вперед руку. Ударил гром, и в глаза Тарана кольнула острая яркая звездочка.
Пуля, выпущенная из пистолета Стечкина, попала бригадиру точно в лоб. Большое и сильное, но только уже мертвое тело было отброшено на несколько шагов назад. Девятимиллиметровая пуля, выпущенная практически в упор, пробила лобную кость и при выходе вырвала часть затылочной, забросав частицами мозга стоящих сзади боевиков.
- У них "волыны"! - заорал Толян. Он уже не смотрел, что там происходит с бригадиром - сейчас речь шла о его собственной жизни!
А стекло на задней двери уже опускалось, и в открывающемся проеме была видна рука с пистолетом.
Грек попытался было достать битой хотя бы водителя, но только тот ловко увернулся, упав на уже освободившееся пассажирское сиденье. А Ваха, не задумываясь, выстрелил в Грека. Тяжелый удар в грудь швырнул бандита на землю. Он попытался было вдохнуть, но не мог - в разорванных легких что-то клокотало и бурлило.
Толян и Рыжий бросились бежать в сторону гаражей, надеясь найти в их запутанном лабиринте хоть какую-то защиту от пуль. Сейчас было не до "поняток" и не до бандитской чести. Сейчас им хотелось только выжить.
Ахмад, который покинул салон автомобиля одновременно с первым выстрелом, легко, в несколько широких прыжков догнал Рыжего, отставшего от приятеля. Высоко подпрыгнув, чеченец изо всех своих сил впечатал пятку в спину бандита. Удар был настолько силен, что Рыжий почти что сделал сальто вперед, но только приземлился не на ноги, а тяжело приложился спиной к плотно утоптанной земле. От этого удара у него перехватило дыхание, и подняться сразу он не смог. А подскочивший Ахмад тут же начал пинать его ногами, стараясь попасть в лицо острыми носками туфель.
- Атайды! - закричал другу набегающий Ваха. - Атайды, Ахмад!
Чеченец сделал шаг в сторону, а его земляк, не задумываясь, направил ствол пистолета на лежащего Рыжего и дважды надавил на спусковой крючок. Тело бандита дважды дернулось и замерло. Он был мертв.
- Где четвертый?! - Ахмад огляделся по сторонам.
- Туда побежал! - Ваха ткнул стволом пистолета в сторону гаражей. Не сговариваясь, оба приятеля сорвались с места. В принципе, им было наплевать, уйдет кто-нибудь из этой мясорубки или не уйдет. Сейчас их вел за собой не расчет, а слепой азарт. Они метались между недостроенных гаражей, искали и не могли найти убежавшего Толяна.
Через некоторое время, когда поутих азарт схватки и адреналиновые выбросы пришли в норму, Ахмад окликнул Ваху:
- Хорош! Пошли отсюда! Пусть живет, скатын!
Ваха спрятал пистолет под одежду, и оба чеченца не спеша, с чувством выполненного долга, направились назад, к машинам...
Боль ушла. Ушла совсем. Тело полностью онемело, и Грек понимал, что умирает. Он уже не испытывал нужды в воздухе для дыхания - ему было хорошо и покойно. Широко открытыми глазами он смотрел в глубокое, бездонное небо.
- А этот шакал еще живой, - послышался чей-то голос у него над головой. - Может, добить?
- Нэ надо. Сам здохнэт, падаль.
Послышались удаляющиеся шаги. Шакал, падаль. И Греку вдруг стало мучительно обидно - неужели это все, что о нем можно сказать?! Он даже заплакал от обиды. Одинокая слезинка выкатилась на щеку. А потом Грек умер.
Ахмад приблизился к трупу Тарана. Ногой перевернув его на спину, начал обшаривать карманы.
- Ай, Ахмад!.. - Шамиль начинал нервничать - в любую минуту здесь мог кто-нибудь появиться! - Поехали, да?!
- Подожди. - Бригадир новой чеченской команды продолжал спокойно, никуда не торопясь, обшаривать карманы мертвеца. - Ключи ищу.
- Какие ключи?!
- У них машина хорошая. Зачем добру пропадать? Я ее лучше себе возьму. Опа! - Чеченец обнаружил искомое и встал на ноги. - Все. Поехали отсюда.
Уже через пару минут две машины покинули площадку, на которой разыгралась эта трагедия.
Толян забился в какую-то щель. Наверное, ему повезло - его не нашли.
Заскочив в один из гаражей, он увидел недостроенную смотровую яму, почти доверху забитую разного рода мусором. Но только между потолком и мусором оставалась небольшая щель. А за спиной слышались приближающиеся шаги чеченцев. И тогда, наплевав на вонь и грязь, наплевав на все, Толян пополз в эту щель, извиваясь как змея и разрывая одежду о шершавый бетон.
Он слышал, как его искали, о чем говорили между собой эти два беспредельщика. И трясся от страха, что вот сейчас кому-нибудь из них придет в голову заглянуть в его укрытие и он найдет свою смерть на куче мусора, нечистот и собачьих испражнений.
Но не нашли. Повезло. Выждав еще немного, Толян начал выбираться из своего убежища.
Через несколько минут, перемазанный и вонючий, в разорванной одежде, но живой, он вышел на площадку, где должна была проходить эта "стрелка". Проходить по их сценарию, по их планам! Но прошла так, как захотели их конкуренты.
Недалеко друг от друга медленно остывали три трупа. Его друзья. Пацаны, с которыми он не раз и не два попадал в различные переделки и выходил из них живым.
Обессиленно упав на траву рядом с трупом Тарана, Толян впервые в жизни заплакал. Не потому, что ему до такой уж степени было жалко погибших пацанов. Это пережитый им ужас, ощущение близкой смерти рвалось наружу таким вот странным и непривычным ему образом.

4

Телефон буквально притягивал к себе, манил и звал - ну, давай! Подними трубку, послушай, что тебе скажут! И Василий, и Анна не могли отойти от аппарата дальше чем на пару метров - приближалось время, в которое должны были позвонить похитители.
Проблему с сокрытием присутствия Скопцова в квартире решили просто - проводив вместе с опером Анну до дверей, Василий с ней церемонно распрощался и, пожелав всего наилучшего, спустился вниз так же вместе с Гнедковым.
- Вас подвезти? - предложил на прощание капитан.
- А вы что, на машине? - не без ехидства поинтересовался Василий. "Волга", на которой они сюда приехали, принадлежала фирме Мацкевича, и то, что самого мента согласны были отвезти в его управление, было обыкновенным проявлением любезности и дружелюбия со стороны начальника СБ.
- Ну, тогда до свидания. - Гнедков неприязненно покосился на Скопцова и руки ему на прощание не подал. Ну да не очень-то и хотелось!
Вернувшись в квартиру, Василий сразу же устроился у телефона. Через пару минут подошла и Анна:
- Вася, я отпустила Наталью Семеновну на два дня. Не хочу, чтобы она присутствовала при всех этих переговорах.
- Интересно, а что она подумает о тебе? - Василий искоса посмотрел на Аню. - Ну, и обо мне, разумеется.
- А мне наплевать, что она подумает! - отмахнулась Аня. - Это ее вообще не касается, кто и чем тут занимается! Пусть знает свое место!
- Ну-ну... - Сказать Скопцову на это было нечего. Вообще, Анна сильно изменилась за последние несколько часов. Стала жестче, решительнее, увереннее в себе.
"Вот что значит просто подержать в руках приличные деньги!" - Василий, глядя на женщину. Но только вслух сказал другое:
- А ты готовить-то умеешь? А то заморишь своего защитника голодом. Или, что еще хуже, отравишь.
- Не беспокойся! В крайнем случае пельмени из магазина я приготовить сумею! Или яичницу поджарить, - усмехнулась Аня. - Ты о чем-нибудь, кроме жратвы, думать можешь?
- Могу, - поспешил признаться Василий.
- И о чем же это? - Женщина чуть понизила голос, и в ее глазах появилось что-то такое... волнующее, манящее, зовущее.
- Хорошо бы было еще и поспать, - честно ответил Скопцов, игнорировав этот призыв.
Аня фыркнула в ответ, как рассерженная кошка, и отвернулась.
Минут пять сидели молча. Потом Анна вновь повернулась к своему телохранителю:
- Слушай, Вася...
Что она хотела сказать, узнать Василию, видно, было не суждено - телефон взорвался звоном.
Глаза Ани тут же изменились - в них появилось испуганное и беспомощное выражение. Она в ожидании уставилась на Скопцова - как, мол, быть? Подскажи. А телефон продолжал звонить.
- Возьми трубку, - почему-то шепнул Василий. - И спокойней, спокойней!..
Глубоко вздохнув, как перед прыжком в воду, Аня сняла трубку телефона:
- Да...
О чем говорил ее собеседник, Скопцов слышать не мог. Но только сразу понял, что это не похитители, а кто-то хорошо знакомый, потому что лицо Ани тут же отмякло, расслабилось. Исчез страх из глаз.
- А, это ты... - Тон тоже изменился - стал слегка пренебрежительным.
- Чего хотел?
- Нет... Нет... Я, по-моему, ясно сказала - нет!
Несмотря на отказ, собеседник или собеседница, - даже сидя рядом, Василий мог слышать только монотонное бормотание в трубке, - проявлял настойчивость.
- Слушай, не будь занудой! Я же сказала - нет! Понятно...
Таким тоном женщина может разговаривать только с мужчиной... Причем с близким ей мужчиной. И зависимым.
- И вообще, не звони сюда больше. У меня сейчас и без тебя проблем хватает. Я тебе сама позвоню! - Аня мазнула откровенно оценивающим взглядом по сидящему рядом Василию и добавила: - Если надо будет.
После чего, не слушая больше собеседника, просто повесила трубку.
- Кто это? - лениво поинтересовался Василий.
- Да так, - отмахнулась Аня. - Никто.
Но только при этом отвела шкодливо глаза в сторону.

5

А "никто" в это время метался по своей доставшейся ему от родителей квартире, как зверь по клетке.
Часы тикали. Минута летела за минутой, секунды убегали, как вода в песок. А вместе с ними убегала и его жизнь.
Андрею необходимы были деньги! И достать их он мог только у Анны! Больше не у кого!
Как она там сказала? "У меня и без тебя проблем хватает". Так вроде бы... А что за проблемы? Ясно, что не финансовые - ее мужик слишком хорошо для этого стоит. Андрей проверял. Он ведь тоже не из голодного края приехал, чтобы вот так просто, на каждую жирную корову бросаться! Хотя, конечно, к Анне это отношения не имеет.
Так, ладно! В чем могут заключаться ее проблемы? А черт его знает! Но если он вдруг появится в роли заботливого друга, которому далеко не безразличны трудности любимой им женщины...
А ведь может и пролезть! Бабы чувствительны! И эта такая же, как и все остальные. Должна клюнуть. Вот только грузить на себя чужие проблемы, брать какую-то ответственность... Ох, как же не хочется этого делать!
Размышляя, Андрей подошел к бару, достал оттуда бутылку виски и, немного налив в высокий стакан, отхлебнул глоток.
Прихватив бутылку, Андрей перебрался на диван, где, прихлебывая иностранное пойло, продолжал взвешивать и обдумывать, как же ему поступить в столь непростой житейской ситуации.

Глава 8

Предыдущая страница 9 Следующая страница


Ставок больше нет 10

1

Забираясь на территорию Тарана и сознательно вступая с ним в конфликт, юные чеченцы не учли одной детали. Они ведь как считали: Таран - такой же беспредельщик, как и они сами. Да к тому же и русский. Низшая, покоренная раса, не имеющая представления о слове "честь". Устранив Тарана, они получат полный контроль над его "точками", и никто ничего с них не спросит. Потому что не посмеют противопоставить себя мужественным вайнахам! Ну, кроме ментов, конечно. Так ведь ментам их еще найти надо будет! Пусть ищут!
Но вот только они ошиблись. Возглавляемая Тараном бригада являлась, если можно так сказать, структурным подразделением криминального сообщества, во главе которого стоял Боря Лось.
По большому счету, команда Лося была не особенно-то и большой. Да и занималась мелочевкой - квартирные аферы, "крышевание" мелких коммерсантов-одиночек. Сам Лось не лез в "верха", умея довольствоваться малым. Именно поэтому его банду практически не затронули время от времени проходящие в Красногорске бандитские войны.
Но в то же время возглавляемому им сообществу была присуща сплоченность и устойчивость, существовала жесткая структурная иерархия.
Уже через полчаса после того, как оборванный и перемазанный в своей и чужой крови Толян принес скорбную весть, в офисе генерального директора ЗАО "Крастехноком" Бориса Максимовича Лосева собрались бригадиры.
В кабинете стоял гул голосов - бандиты оживленно обсуждали происшедшее. Та ко го в городе не происходило уже довольно давно, и возникшая проблема требовала самого радикального решения. Каждый из присутствующих знал, что если они смолчат или недостаточно жестоко расправятся с обидчиками, то завтра любой из них может оказаться на месте Тарана.
Убедившись, что собрались все, кто был ему нужен, Лось сказал:
- Тихо.
Сказал негромко. В кабинете постепенно установилась полная тишина - наверное, можно было бы услышать, как мухи под потолком летают. Но вот только мух в этом кабинете отроду не было.
- Братва, - негромко начал Лось. Вообще-то в последнее время он старался не употреблять лишний раз жаргонных и вульгарных слов - стремился к респектабельности во всем. Но вот только сейчас был не тот случай. Ему необходимо было держать в узде всю эту пеструю компанию, и можно было это сделать только одним способом - оставаясь над ними, но в то же время быть одним из них. - Горе у нас. Сегодня погибли наши братья. Никола Таран, Грек, Рыжий. Правильные пацаны и надежные товарищи. Погибли от рук каких-то заезжих беспредельщиков, предательски их убивших. Толян!..
Выживший бандит встал со своего места. Вообще-то он не относился к числу тех, кто был вхож в этот кабинет в обычные дни. Но только сегодня обстоятельства сложились исключительные.
- Расскажи пацанам, как дело было...
- Ну, мы, это... - Перед столь представительным собранием Толяну приходилось выступать впервые, поэтому он терялся и смущался. Но слушали его внимательно, не перебивали, и постепенно он разошелся.
По его словам получалось так, что они поехали на эту "стрелку" "чисто поговорить", у них ничего вообще при себе не было! Даже ножика перочинного! Таран хотел просто образумить "борзую" молодежь, наставить на путь истинный, предложить им работу, ну и все такое. Они и поздороваться не успели, когда чечены, не говоря ни слова, схватились за "волыны"! Ну и начали шмалять. Николу положили сразу, а Грека и Рыжего - потом.
На этом месте Толян немного замялся. С него могли спросить - почему пацаны убиты, а ты живой? И тогда пришлось бы говорить, что он убежал.
Впрочем, вопросов никто не задавал. Собрались здесь люди опытные, в бандитских делах поднаторевшие. Они знали ответ - убежал пацан. Но кто его осудит? Никто из присутствующих не знал, как бы он сам повел себя под пулями, окажись вдруг на его месте.
- Вот так все и получилось, - закончил Толян свой рассказ.
- Спасибо, братуха! - прочувствованно сказал Лось. - Ну, братва, все слышали?
Ответом был нестройный гул голосов.
- Что решать будем?
Слово взял наиболее доверенный и приближенный к Лосю бригадир Дима Паленый:
- Братва! Я так думаю, что пацанам похороны надо будет сделать реальные! Ну, там, типа памятники, гробы, венки.
- Родне помочь! - поддержал его еще кто-то из сидящих.
- Это все понятно! - перебил говоривших Лось. - У нас есть общак! И похороны будут как положено, и родне поможем! Это не вопрос! Тема сейчас другая - как с беспредельщиков спрашивать будем? Я думаю, что со мной все согласятся: то, что сделали эти "чехи", - голимый беспредел! Такое прощать нельзя!
В ответ послышались нестройные выкрики, среди которых прорывались отдельные фразы: "Замочить козлов!", "На куски порвать угребков!"
- Тихо! - на этот раз рявкнул Паленый. Все замолчали. - Короче, Боря, по беспредельщикам базар может быть только один - "замочить" козлоебов! Если в этом городе нет порядка, то чего же мы тогда все стоим?! На хера мы все тогда здесь нужны?! Мы должны следить, чтобы никто понятий не рушил, чтобы все по справедливости было!
- Верно говоришь, Димон! - согласился Лось. - Но только не просто замочить! Братья наши смерть приняли стремную. И просто пристрелить или зарезать этих уродов - мало!
- А что ты предлагаешь? - общий для всех собравшихся вопрос озвучил Паленый.
- Я предлагаю сделать так, чтобы другим неповадно было на нормальных пацанов руку поднимать. Чеченов этих надо поймать и...
Лось обвел взглядом всех присутствующих, после чего продолжил:
- ...и "опустить" пидоров! Хором, во все дыры! Для чурок это страшнее смерти! Все это на камеру заснять и их паханам передать! Пусть смотрят!
Если бы это было партийное собрание, а не бандитский "сходняк", то Лося ожидали бы "бурные аплодисменты, переходящие в овации", в лучших традициях "застойных" репортажей со съездов. Атак... только одобрительный шум голосов.
- Димон, ты как? - повернулся Лось к старому другу. - Со своими сделаешь это?
- Можно... - Паленый уже прикидывал расклад.
- Если че, то братва всегда поможет. - Лось опять повернулся к высокому собранию. - Правда, братва?!
"Да!", "Конечно!", "Само собой!" - нестройно орали бандиты. Лось был доволен - сегодня он в очередной раз доказал всем присутствующим здесь, что не зря занимает свое место.
Только один голос раздался против. И то не категорически, а так, на всякий случай.
Поинтересовался один из бригадиров, Козырь:
- Максимыч, это что же получается - воевать с "чехами" будем?
Лось понимал, о чем сейчас думает Козырь, - его территория граничила с территорией, контролируемой чеченской группировкой, и в случае начала широкомасштабных боевых действий первый удар придется на его не особенно многочисленную бригаду.
- Если будет надо, то за братанов наших мы весь этот город на уши поднимем! - с пафосом ответил Лось. - Но войны постараемся избежать. Чечены ведь тоже понимают, что начнись война - им конец. На нашей стороне и менты будут, и ОМОН, и СОБР. Их просто вышвырнут из города, как азеров в девяностом! А у них тут фирмы, квартиры, машины, дачи. Никто ведь из них не спешит ехать на родину воевать! Все здесь шхерятся! Значит, понимают, что не у себя дома.
И, подводя черту сходке, закончил:
- Короче, делаем так, как решили! А с Салманом я сам встречусь и эту тему перетру. Он не дурак. Сам своих беспредельщиков нам отдаст.

2

Телефон зазвонил тогда, когда уже этого звонка и ждать перестали. Аня торчала на кухне, готовила обещанные пельмени из магазина, Василий предавался ничегонеделанию, валялся на диване и пялился в ящик.
Торопливо вытерев руки какой-то салфеткой, Анна схватила трубку:
- Да!..
- Анна? - привычно спросил все тот же голос.
- Да, это я!
- Деньги нашла?
- Мой муж жив? - вопросом на вопрос ответила Аня.
- Ты деньги нашла? - Ее собеседник был настойчив. Но и женщина так вот просто сдаваться не собиралась:
- Я хочу знать - мой муж жив?..
- Жив, - первым сдался кавказец.
- Я хочу с ним поговорить! - Аня стремилась развить и закрепить первый успех, достигнутый ею в этих переговорах.
- Хорошо. - Похититель не особенно возражал. Шорохи, скрипы, и в трубке послышался голос:
- Анечка! Отдай им все! Я больше не могу!
- Антон! - закричала Анна. - Антоша! Что они с тобой делают?!
- Ладно, поговорили - и хватит. - Трубку опять взял кавказец-похититель. - Ты деньги нашла?
- Да, нашла! - Анна с трудом сдерживала слезы. Не хотелось, чтобы эти гады слышали признак ее слабости.
- Маладэц! - похвалил ее похититель. - Теперь слушай сюда - завтра, в шесть утра, ты поедешь на площадь Гагарина! Поедешь на тридцать первой маршрутке! Поняла?! Тридцать первой! Одна поедешь.
- Вот уж нет! - отрезала Анна.
- Что - нет?! - не понял кавказец.
- Одна я не поеду! Категорически!
- Почему?!
- А если меня ограбят по дороге? Что тогда?
- Кто тебя ограбит?! Да кому ты нужна, женщина?!
- Да ты и ограбишь! - Аня мастерски тянула время, необходимое для того, чтобы технари могли засечь точку, из которой звонили. - А потом скажешь - ничего не знаю, еще сто тысяч давай!
- С кем ты хочешь ехать? - спросил кавказец, сдаваясь.
- Возьму охранника из фирмы мужа! Для сопровождения!
- Хорошо, - согласился похититель. - Бери. Так вот, приедешь на площадь, станешь лицом к памятнику, напротив него. Поняла?!
- Поняла.
- Слева от тебя, на углу газона, будет урна. В нее положишь пакет с деньгами. И сразу же уходи! Вместе со своим охранником! И не оглядывайся! Иначе твоему мужику будет плохо! Поняла?!
- Да поняла я, поняла! - Анна перестала бояться похитителя - внутри у нее все больше росла злость. - А как я мужа-то назад получу?
- Проверим бабло и, если все без обмана, то отпустим. И даже на тачку денег дадим! - Кавказец негромко хохотнул.
- А откуда я знаю, что вы мне говорите правду?! - попыталась было возмутиться Аня, но только в трубке уже слышались гудки отбоя.

3

- Что за черт! - Михайлов швырнул телефонную трубку на аппарат и резким движением ладони взъерошил волосы. Несмотря на позднее время, штаб бригады по освобождению заложника был в полном составе, включая следователя прокуратуры.
В небольшом кабинете табачный дым плавал густыми клубами, на столах, подоконниках, сейфах и даже стульях стояли пепельницы и кружки из-под кофе - приканчивали вторую банку.
- Что случилось? - Сумин сейчас, без пиджака и галстука, с расстегнутым воротом несвежей рубахи был больше похож на старика-пенсионера, чем на одного из опытнейших сыщиков области.
- Нас развели на мизинцах, - упавшим голосом сообщил Игорь.
- А если поподробнее? - Федор Михайлович сдвинул на самый кончик носа очки, через которые разглядывал какую-то схему.
- Мы держали своих технарей у оператора сотовой связи, телефоном которой пользовались в прошлый раз похитители.
- Ну?! - подстегнул Сумин подчиненного.
- Так вот, в этот раз они воспользовались услугами другой компании. - Михайлов развел руками.
- Молодцы, сученята! - В голосе Сумина слышалось нескрываемое восхищение. - Ох, молодцы! Попомните мои слова - мы еще с ними наплачемся!
- И вы так спокойно об этом говорите? - удивился присутствовавший здесь же Гнедков.
- А что, по-твоему, я должен делать?! - вызверился на него Сумин. - Волосы на жопе рвать?! Вырвал бы все до единого, если бы это хоть немного делу помогло! Так ведь не поможет! Изначально было понятно, что при переговорах они каким-то образом будут страховаться. Мы только не знали, каким именно. Теперь знаем.
- А толку от этого... - негромко заметил Борисов.
- Послушайте, ребята, только не надо падать духом! - Сумин вообще снял очки. - Вы поймите - изначально у нас не было другого шанса их зацепить, кроме как при передаче денег! Поэтому давайте не горевать, а думать! Утром передача! И я хочу знать, насколько мы к ней готовы! Михайлов, ерш твою медь! Что по месту?
- Я не понимаю ничего. - Игорь покачал головой. - Это все какая-то мистификация. Мацкевич оставит деньги в этом месте без труда. Но только преступники их не смогут оттуда взять! Ни под каким видом!
- Почему же это? - Сумин опять нацепил очки.
- Площадь полностью открыта для обзора. Ни фонтанов, ни пальм. Только памятник. И что-либо вынуть из этой урны и остаться при этом незамеченным у похитителей нет ни единого шанса.
- А если через городские коммуникационные подземные линии? - как бы невзначай поинтересовался Сумин.
- Мы проверяли и такую возможность.
- Каким же это образом?
- Помните, по делу Тюрина работали?
- Ну, помню!
- С тех пор у нас осталась схема городских подземных коммуникаций. Мы наложили план города на эту схему.
- И что вышло?..
- А ничего! - опять развел руками Михайлов. - Под землей подобраться к площади практически невозможно.
- Практически? - уточнил начальник УУР. - Или невозможно?
- Невозможно, - исправил свою ошибку Игорь.
- А может... - несмело начал Гнедков и сразу же замолчал, смутившись под направленными на него взглядами коллег.
- Что - "может"?! - передразнил его Сумин. - Ты чего ломаешься, как мятный пряник?! Начал говорить, так говори до конца!
- А может, они специально прокопали подземный ход под эту самую урну? - Он огляделся по сторонам, ожидая услышать насмешки в свой адрес. Но насмешек не было. Даже наоборот - Михайлов поддержал его:
- "Топтуны" проверят и такой вариант. Этой ночью.
- А если похитители контролируют место? - спросил начальник УУР.
- Это уже проблемы "топтунов", - отозвался Михайлов. - Но я думаю, они сумеют не засветиться.
- Ладно, поехали дальше. - Сумин обвел взглядом всех присутствующих. - Почему именно тридцать первый маршрут? Кто может ответить?
- Похитители могут, - мрачно буркнул Борисов.
- А кроме них? - невозмутимо продолжал Сумин.
- Да, наверное, никто, Федор Михайлович! - сказал Игорь. - Мы проверили - мимо дома потерпевшего проходят пять маршрутов общественного транспорта в нужную сторону. Различия крайне невелики... Настолько, что даже и говорить о них не стоит.
- Остановки?
- Возле дома - одна для всех маршрутов. Та же самая картина и на площади.
- Короче говоря, - подвел итог Сумин, - эти суки нам ни одной, даже самой малюсенькой зацепки так и не дали.
- Получается, что так, - пришлось согласиться с ним Михайлову.
- Где сейчас взводный ОМОНа?
- Вместе с командиром отряда проводят рекогносцировку на площади. Им там завтра работать.
- Не думаю, - огорошил всех Сумин.
- Почему? - удивленно спросил Михайлов.
- При таком раскладе деньги будут брать где-то по дороге к площади. По-другому тут никак не получается. Так что ОМОН придется держать в машинах. Наружка, надо думать, тоже на площади?
- Нуда.
- Их задача меняется. С утра они берут под контроль потерпевшую. Даже не ее, а тот пакет, что будет в ее руке! И ведут этот пакет до самой площади! Если он окажется в урне, то тогда будут работать по урне! Но я думаю, им этого делать не придется. У преступников только один вариант - взять эти деньги при перевозке. Другого нет. По крайней мере, я его не вижу. Значит, сейчас надо будет кого-нибудь отправить в тот автопарк, где ночуют "тридцать первые". Пусть проверяют каждый автобус досконально. А еще лучше будет, если там, на том самом маршруте, будут наши водитель и кондуктор.
- Мне ехать? - начал подниматься с места Михайлов.
- Нет, ты-то как раз и останься! - Опер, повинуясь жесту начальника, вернулся на свое место. - Я кого-нибудь из молодых туда отправлю. А в экипаж омоновцев придется ставить. И пару человек в гражданском выведем на остановку, которая перед остановкой у дома Мацкевич. Чтобы в салоне тоже были наши люди.
Начальник УУР развернулся к Гнедкову:
- Ты деньги пометил?
По первоначальному замыслу предполагалось поставить метку радиоактивными изотопами. Не дешево, но сердито - невооруженным глазом не различается, а при наличии в руках простенького счетчика обнаруживается легко.

Предыдущая страница 10 Следующая страница


11 Кирилл Казанцев

- Утром помечу, - ответил Гнедков. - Все же какая-никакая, а радиация. И оставлять ее на ночь в квартире...
Никто не возражал - самого слова "радиация" если и не боялись, то, по крайней мере, относились к нему с уважением.
Конечно, специалисты из экспертного отдела убеждали, что использование изотопов стронция совершенно безопасно для человеческого организма. Но то же самое с пеной на губах доказывали авторитетные товарищи и тогда, когда набирали добровольцев в Чернобыль. Так что у собравшихся в этом кабинете были некоторые основания относиться к чужим словам... м-м-м... несколько критически.
Сумин еще раз оглядел подчиненных и приказал:
- А сейчас - по кабинетам и всем спать! У нас завтра тяжелый день! В пять утра все должны быть на ногах!
Ворочаясь на стульях в своем кабинете, Игорь долго не мог уснуть. Ему все никак не давала покоя мысль: "Но почему именно тридцать первый?! Ни сорок второй, ни двадцать девятый, а тридцать первый?!" Он уснул, так и не разрешив загадку.

4

Это утреннее время - между тремя и пятью часами - на флоте называют "собачьей вахтой". Самое тяжелое время для бодрствования - даже хорошо выспавшегося до этого человека все равно клонит в сон.
Город спит. Ушли на отдых в свой гараж машины-"поливалки", экипажи автомашин вневедомственной охраны чутко дремлют в укромных местах. Даже бродячие собаки куда-то подевались - тоже, наверное, спят и видят свои собачьи сны.
В это время на промысел выходят городские бичи. Ну, не обязательно бичи в том смысле, в каком это слово обычно принято использовать. Если говорить мягче, то люди, потерявшиеся в этой жизни. К их числу можно отнести не только люмпенов и спившихся деградантов. Многие пенсионеры, оказавшиеся вдруг без средств к существованию, промышляют сбором "пушнины", чтобы хоть как-то выжить в стране, власти которой циничны и жестоки по отношению к тем, чьими руками создавалось то, что они уже больше десятка лет делят и никак не могут поделить.
Через площадь Гагарина медленно брела женщина. Возраст определить невозможно - лица не видно, оно полностью закрыто тенью, падающей от низко надвинутого на лоб толстого платка. Но походка - старческая, шаркающая. Плечи опущены. И одета не в лохмотья и не в рубище, одежда целая и чистенькая, но только такая носилась лет этак двадцать назад.
Женщина медленно перемещается от урны к урне. У каждой подолгу останавливается, запуская в грязное нутро руку - ищет бутылки, брошенные любителями пива. Утром их можно будет сдать и купить на вырученные деньги молока и хлеба, чтобы поесть самой и накормить такого старого, как и она, кота. Или болонку.
Женщина медленно обходит площадь по периметру, потом идет к памятнику - возле него тоже есть урны. Одна, вторая, третья, четвертая. Складывая свою добычу в большой пластиковый пакет, старуха направляется в сторону, противоположную той, откуда пришла. Все так же, медленно и устало, она заходит в темный переулок.
- Лиля, сзади все чисто! - Этот мужской голос слышит только лишь сама "старуха". Он идет из телефона радиостанции, который уютно пристроился возле самого ее уха под толстым платком. И тут же весь облик "старухи" разительным образом меняется - выпрямляются плечи, походка приобретает упругость и становится легкой, как у профессиональной гимнастки. Лжестаруха быстро проходит мимо дома, поворачивает во двор.
Там стоит машина - неброская "шестерка". Возле нее - двое мужчин. При виде "старухи" оба бросаются к ней навстречу.
- Нуты, Лилька, даешь! Умница!
- А то! - отвечает старуха молодым звонким голосом. - Зря, что ли, в театральный поступала?
Она освобождается от платка и оказывается совсем еще молодой - не старше двадцати пяти - и очень привлекательной женщиной.
- Поступала в театральный?! - удивляется один из мужчин. - А как же ты в школе милиции оказалась?
- Не прошла творческий конкурс, - разводит руками женщина. При этом брезгливо поглядывает на правую, ту самую, которой она доставала бутылки из урн. - Мальчики, у нас водичка есть? Руки бы помыть. Не могу - такая вонь! Я сейчас умру, честное слово!
Пока ей поливают на руки, она докладывает:
- В урне - все чисто. Никаких технических средств.
Днище - цельное, монолитное. Я не знаю, каким образом они собираются брать оттуда деньги.
- Понятно. - Один из мужчин, старший группы наружного наблюдения, задумчиво потирает подбородок. Их задача становится все сложнее и сложнее. - Сейчас поедем по адресу "терпилы", будем там готовить работу.
- А что случилось?.. - Лиля, вытирая руки.
- Инициатор задания считает, что деньги попытаются взять во время транспортировки. По дороге к площади. Возможна и силовая акция.
Женщина быстро избавляется от длинной просторной юбки и какого-то салопа, которые были надеты поверх обычных джинсов и неброской расцветки кофточки. Платок и все остальные вещи скручивает в тугой узел и, обращаясь ко второму мужчине, просит:
- Коля, кинь это тряпье в багажник.
- А если в мусорный бак? - улыбается Коля - еще один из оперативников группы наружного наблюдения.
- Ты что! - Лиля в ужасе. - Бабка меня порвет на куски! Ей это тряпье дорого, как память о молодости!
- Ладно! - Сегодня Коля играет роль водителя, хотя машину все "топтуны" водят одинаково хорошо.
Уже через пару минут "шестерка" покидает двор и по безлюдным ночным улицам направляется к дому Мацкевич.
- Останови, - неожиданно просит сидящая сзади Лиля.
- Что случилось? - спрашивает Коля, но тем не менее послушно останавливает машину - мало ли что...
- Я сейчас! - Женщина легко выпрыгивает из салона, не забыв прихватить с собой пакет собранных бутылок - на том месте, где работали, их оставлять нельзя. Бежит куда-то в сторону, где на углу дома у мусорных баков копошится какая-то темная масса.
- Не, ты слышал, Макарыч? - обращается водитель Коля к старшему, глядя вслед женщине. - Творческий конкурс не прошла! Интересно, у них там, в театральных, глаза есть?!
- Козлы, - лениво резюмирует старший. - Полные уроды. И нравственные деграданты.
Возле мусорного бака - пожилая женщина. Увидев приближающуюся к ней девушку, сжалась, замерла в испуге. Вдруг да из этого дома. А сейчас и девицы такие пошли, хуже мужиков...
- Возьмите, мать. - Девушка протягивает пакет, в котором что-то лежит. Старуха не спешит хватать то, что дают. Всяко бывает. Возьмешь вот так, а тебя потом и изобьют ни за что.
- Возьмите! - Девушка явно спешит, поэтому почти насильно втискивает ручку пакета в старческую ладонь, успевая ощутить резину тонких медицинских перчаток.
Избавившись от пакета, Лиля разворачивается и бежит назад, к машине. Только тогда старуха отваживается заглянуть в пакет. Того, что в нем находится, вполне достаточно, чтобы на сегодня закончить "работу" и вернуться домой.
Она поднимает глаза, чтобы поблагодарить эту незнакомую ей девушку, но машина, в которую она села, уже срывается с места. И, глядя вслед исчезающему в темноте автомобилю, старуха тихо шепчет:
- Спаси и сохрани тебя бог, доченька...

5

На этот раз Лом не задавал лишних вопросов - ни тогда, когда мотали круги по городу, ни тогда, когда избавлялись от засвеченного телефона...
В первый раз он открыл рот только тогда, когда "Нива" остановилась на одной из тихих улочек.
- И что теперь делать будем? - спросил он у напарника.
- Ждать, - ответил Ман.
- Чего ждать-то? - Сейчас в голосе звучала агрессия - Лом не понимал, что задумал его партнер. Нет, он, конечно, верил в его хитрость и изворотливость! Но весь замысел в целом оставался где-то за пределами его умственных возможностей. По его мнению, Ман только что "упорол косяк". Из того места, которое он назвал бабе, деньги взять будет невозможно - это даже он, Лом, соображал своим куцым умишком.
Не дождавшись ответа на предыдущий свой вопрос. Лом задал еще один:
- Что, плакали наши денежки?..
- С чего ты взял?! - Удивление Мана было искренним и безграничным.
- Ну а как мы их из той урны заберем?! Нас же менты в момент повяжут!
- А мы туда и не пойдем! - Ман насмешливо косился на партнера. И эта насмешка выводила Лома из себя.
- Слушай, ты можешь объяснить все по-человечески?! - буквально взвыл он.
- Тише! - Ман предостерегающе поднял руку. - Ты не ори, как ишак беременный! Говори спокойно и тихо - я ведь не глухой.
- Ну, за ишака!.. - напрягся.
- Ты лучше успокойся, - доброжелательно посоветовал ему Ман. - Нам с тобой драться сейчас ни к чему. Если хочешь, то потом, когда бабло заберем...
- Да как мы его заберем?! - повторил Лом в очередной раз все тот же вопрос.
- Короче, ты не напрягайся, - продолжал Ман. - На эту гребаную площадь мы не пойдем - нам там делать нечего. Там сейчас ментов - как собак на помойке! Рыщут, нас вязать готовятся. Но вот только хер у них пролезет! Мы, как говорил товарищ Ленин, пойдем другим путем!

5

- Это каким же?
- Давай не будем спешить. - Заметив, что напарник собирается выразить свой протест, Ман предостерегающе поднял руку. - Подожди! Я тебе отвечаю, что ты узнаешь все еще до утра! Отвечаю! А потом, если захочешь, сможешь даже меня прибить. Такой расклад тебя устроит?
- Хорошо, - скрепя сердце согласился Лом.
- Отлично! А сейчас давай поспим. У нас будет тяжелое утро.
Не услышав возражений, Ман откинул назад спинку сиденья и, скрестив руки на груди, прикрыл глаза. Через несколько секунд его дыхание выровнялось - он уснул.
Лом последовал его примеру, но только уснуть не мог - долго ворочался. Пытался думать. "Нет, Ман, конечно, голова, тут базара нет, - размышлял здоровяк. - Но вот только чего это он все шифруется, на нервах играет? Что-то кроит? Может быть..."
Догадка эта была такой неожиданной, что Лом аж подскочил на сиденье, с ненавистью глядя на спящего партнера. Вот же сука! Он и не говорит-то ему ничего потому, что боится, как бы Лом его не кинул! По себе судит, падло!
Взять бы его сейчас за кадык да придавить как следует. Чтобы и дух вон! Но только нельзя. Все нити в его руках. И придави его Лом сейчас, он останется и без денег, и без головастого напарника. Но вот потом...
"А зачем делить сто тыщ?!" - вдруг пришла в маленькую головенку Лома простая мысль. Ведь эти деньги можно забрать и самому. Правда, он не знал, на что можно потратить такие деньжищи. Но сообразит, когда они будут в его руках.
А напарника, раз он такая сука, "крыса", то и задавить будет не жалко. Не впервой.
Лом принял решение. И, не сомневаясь уже в его правильности, умиротворенный, откинулся на спинку сиденья и уснул сном праведника.

Глава 9

1

Скопцов не мог заснуть - ворочался на чужой тахте, в чужой квартире и никак не мог понять, что же он здесь, в конце концов, делает? Зачем ему это надо?
Во имя любви? Так нет ее, любви-то. Точнее, есть, но только он помнит совсем другую Аню, ничего общего, кроме лица, не имеющую с той женщиной, которая сейчас спит в соседней комнате. Эта женщина деловая, хваткая, уверенная в себе. Незнакомая.
Из любви к приключениям? Так какие приключения - валяется тут, как собака, ничего не делает. Этак скоро и толстеть начнет. На магазинских-то пельменях и фирменном Анином блюде - глазунье.
И, как ни крути, получалось, что делать ему здесь совсем нечего. Ну, помог на первоначальном этапе, поддержал морально. Так пора бы и честь знать - пусть расследованием преступлений занимаются те, кому это делать положено по долгу службы. А у него и свои заботы имеются. Заказ вон неотработанный дома лежит. Вместе с Аниной папочкой.
Но в то же время Василий понимал, что не сможет вот так просто повернуться и уйти, оставив когда-то любимую им женщину один на один с проблемами и опасностью. Как-то некрасиво это. Не по-мужски.
И что ему делать в такой ситуации, Скопцов просто не знал. Поэтому и лежал, пялился в потолок, не в состоянии найти единственного верного разрешения ситуации, в которой волею судьбы оказался.
Послышался тихий шорох босых ног. Василий приподнял голову - в дверях комнаты стояло что-то белое, воздушное, как привидение.
- Вася, ты спишь? - раздался несмелый шепот. Аня... Хотя кто это может еще быть?!
- Да вроде нет пока, - отозвался Скопцов.
- И мне не спится. Нервы. - Аня сделала шаг вперед. - Я посижу здесь с тобой?
- Как хочешь. Это ведь, в конце концов, твоя квартира.
- Ну зачем ты так... - Аня подошла поближе, присела на край тахты. Помимо собственной воли Василий отметил, что надетый на ней пеньюар - одна только видимость и совершенно ничего не скрывает. Не будучи уверен в себе, Василий осторожно передвинулся от края, ближе к стеночке. Его движение не осталось незамеченным:
- Ты что, боишься меня? Так я не кусаюсь. - Аня говорила шепотом, немного хрипловатым, глубоким, многозначительным. И при этом глядела прямо в глаза Василию.
Не зная, что ей можно ответить, он просто пожал плечами, что в полумраке комнаты выглядело, по крайней мере, нелепо.
А Аня подвинулась еще ближе.
- Вася, скажи, я тебе нравлюсь? Как женщина?
Ага. Начались провокационные вопросы, на которые женщины всегда были большими мастерицами.
- Нравишься, - ответил Василий. А чего скрывать?..
- А ты... ты все еще любишь меня? - Аня потихоньку, медленно, но уверенно и настойчиво сокращала дистанцию.
- Вообще-то у тебя муж есть. - Отступать Василию было уже некуда - спина его плотно прижималась к стене, а перед самыми глазами чуть колыхался в такт дыханию женщины крупный молочно-белый шар груди, который легкая прозрачная ткань пеньюара совершенно не скрывала. Так ведь и до греха недалеко!
- А что муж? - Аня подвигалась все ближе и ближе. И тонкая ткань покрывала, которым укрывался Скопцов, уже не могла уберечь от всепроникающего жара тугого и аппетитного женского тела. - Всей и радости с него, что штаны носит. Деньги он умеет зарабатывать, а во всем остальном... Только поблядушек за углом трахать наскоряк.
- Ну, не знаю. - Василий сдерживался из последних сил. Еще немного - и разорвет этот пеньюар к чертовой матери, добираясь до тела!
И Аня, вроде бы почувствовав его настроение, одним слитным движением сама сорвала с себя этот кусок прозрачной материи и легла рядом с ним на спину. Забросила руки за голову, чуть согнула одну ногу в колене, прикрыла глаза и произнесла:
- Возьми меня!
Тон ее был самый требовательный, практически приказной, да и сама она была прекрасна, но... В то же время прозвучало это настолько "по-сериальному", что Василию вдруг стало смешно! Просто смешно, и ничего больше! Вспомнился мультик далекого детства: "Ваня! Я ваша навеки!" Комедь, блин, да и только!
Он осторожно провел указательным пальцем сверху вниз, от межключичной впадинки, между грудей и ниже, к гладкому животу. Аня, чувствуя его прикосновение, задышала чаще и чуть слышно застонала.
И тогда, в очередной раз обозвав себя идиотом, Скопцов спросил:
- Это в счет оплаты за охрану?..
Лежащая рядом с ним женщина дернулась как от удара. Медленно открыла глаза.
- Какая же ты скотина, Скопцов, - проникновенно сказала она. - И то, что у тебя на зеркале написано, - правильно! Козел ты самый натуральный!

2

- Просыпайся! - Лом открыл глаза. Над ним нависало лицо Мана.
- Пора! - сообщило это самое лицо.
- Куда пора? - не понял сразу Лом.
- Тебе деньги нужны?
- Ну?! - Лом все еще не мог понять, где он находится.
- Ну так пошли!
- Пошли! - Наконец-то Лом все вспомнил. Одним коротким движением привел себя в сидячее положение, огляделся по сторонам. - Так ведь ночь еще!
- Это и хорошо! - ответил Ман. Сам он занимался приготовлениями - достал из бардачка фонарик, проверил его, сунул во внутренний карман ветровки. - Пошли!
Лом больше ни о чем не спрашивал - выбрался из теплого салона и, поеживаясь на холодном ветру, с Красной наблюдал за тем, как напарник закрывает машину.
Подергав напоследок дверцу и убедившись, что ненадежный замок в этот раз сработал как надо, Ман, больше не говоря ни слова, направился куда-то во дворы. Лом так же молча последовал за ним. Кажется, он начинал "въезжать" в замысел своего напарника.
Они шли не больше десяти минут, перелезли через какой-то забор и оказались во дворе. Лом вспомнил, что в этом дворе ему уже доводилось бывать - он тогда выламывал забитую подвальную отдушину.
- Так вон оно что! - наконец-то сообразил он.
- А ты как думал?! - весело подмигнул ему Ман. - Все менты сейчас площадь окучивают! А те, что остались, - на улице, за домом! Деньги - у бабы в хате! А у нас - вот!
С этими словами он извлек из кармана и потряс перед носом восторженного Лома связкой ключей.
- У тебя оружие есть? - вдруг озаботился Ман. - Ну, нож там или кастет?..
- А зачем? - Лом с каким-то недоумением посмотрел на свои большие руки.
- Этим ее не напугаешь! - тоном знатока сообщил Ман. - Бабы кулаков не боятся! А вот ножика или еще какой железяки... Держи!
В протянутую ладонь Лома упала выкидуха...
- Ладно, пошли за нашими бабками!
Ман отодвинул в сторону сорванный с креплений щит и нырнул в черный зев отдушины. Вслед за ним то же самое проделал и Лом.
Оказавшись внутри, Ман включил фонарик. Острый луч желтого света рассекал густую подвальную темноту перед ними, при этом делая ее еще более густой и непроницаемой вокруг них. Где-то звонко капала вода.
Ман шел вперед уверенно, так, вроде бы раз сто здесь уже бывал. Лом едва поспевал за ним. При этом ему еще приходилось уворачиваться, чтобы не зацепиться головой за какие-то трубы и кабели, свисающие с подвального потолка и торчащие из стен.
- Стоп! - шепотом приказал Ман. Незаметно для себя они оказались перед дверью, которая вела из подвала под лестницу первого этажа нужного подъезда.
Некоторое время Ман, прижавшись ухом к двери, вслушивался в происходящее за ней. Видимо, полностью удовлетворенный услышанным, повернулся к Лому:
- Смотри и учись!

Предыдущая страница 11 Следующая страница


Ставок больше нет 12

Подвальная дверь в этом подъезде закрывалась от незваных визитеров так же, как и многие другие, - два длинных болта, наружные концы которых изогнуты кольцами, металлическая поперечина-шина и навесной замок. За день до этого ночного визита Ман спокойно проник в подъезд, открыл подвальную дверь и с обратной стороны, изнутри, всего лишь открутил две гайки и немного расширил гнездо, в котором плотно сидел сам болт. Никто из жильцов дома, так же как и охранники у подъезда, не обратили внимания на занятого чем-то "сантехника"... А Ман, установив теперь уже ничем не закрепленный болт на место и навесив замок, так же беспрепятственно, как и пришел сюда, покинул подъезд.
Поэтому сейчас ему было достаточно только чуть толкнуть болт - и он легко вывалился вперед, вместе с замком и стальной полосой-шиной, придерживающей подвальную дверь. Точнее, вывалился бы. Во избежание возможного шума и грохота, когда металл соприкоснется с бетоном, Ман предусмотрительно закрепил на конце болта проволоку. Сейчас он осторожно опустил тяжелую металлическую конструкцию на пол, придерживая за этот вот своего рода поводок. Осторожно потянул саму дверь - она открылась очень тихо, без шума и скрипа. Дверные петли были заранее смазаны.
- Пошли, что ли, - шепотом сказал Ман компаньону.
Почти на цыпочках они поднялись на пятый этаж и остановились перед металлической дверью, на которой красовался нужный им номер.
Перед тем как начать отпирать дверь, Ман, наклонившись к самому уху Лома, сказал тихим, свистящим шепотом:
- В хате все делать быстро, чтобы баба не успела на помощь позвать.
- Не успеет, - так же тихо ответил Лом. Удовлетворенно кивнув головой, Ман вставил ключ в замочную скважину.

3

Василий с трудом успел перехватить скрюченные женские пальцы, длинные и отточенные ногти которых тянулись к его лицу.
- Ну-ну! А вот этого не надо!
Но только женщина его не слушала - отчаянно вырывалась и шипела змеей:
- Сволочь! Гад! Пидор кафельный! - и другие слова, которые в приличном, да и не особенно, обществе вслух не произносятся.
"Интересно, а почему именно "кафельный"?" - как-то отстраненно подумал Скопцов и тут же взвыл от боли - острые зубки впились в его запястье. Василий был вынужден отпустить руку женщины и тотчас был за это наказан - покрытые лаком ногти быстро мазнули его полевой щеке, оставляя на ней кровавые дорожки сорванной кожи.
- Да ты что, совсем уже спятила?! - чуть ли не во весь голос закричал Василий, опять перехватил женское запястье и, заведя обе руки ей за голову, прижал их к тахте. Для этого ему самому пришлось перегнуться и нависнуть над Аней, за что его тут же чуть было не наказали - женщина попыталась ударить его коленом в пах. Чтобы избежать этого, да и вообще сковать движения Ани, Скопцов всем своим немалым весом навалился на нее, в результате чего они оказались в положении более чем двусмысленном. Проще говоря, в так называемой классической позиции номер один.
- Олух! Сволочь! Гнида! Пропидор газированный! - продолжала изощряться "милая дама". Только теперь уже в ее голосе слышалась слеза. Наружу рвались слезы бессильной ярости, и она с трудом сдерживалась, чтобы громко, в голос не зарыдать.
"Это где же она словечек-то таких нахваталась?" - думал Василий, удерживая бьющееся под ним женское тело.
Откровенно говоря, вот такая, злая, матерящаяся и отчаянно сражающаяся Аня вызывала у него гораздо большее желание, чем томная героиня какого-то малобюджетного мексиканского сериала. Не задумываясь над тем, что и зачем он делает, Скопцов накрыл губы женщины своими собственными губами, прервав поток льющейся из них похабщины.
Аня попыталась отвернуться, но только где ей справиться со здоровым мужиком! Дернувшись несколько раз, она прекратила сопротивление, замерев на месте, а потом... ответила на поцелуй!
Через несколько долгих секунд, когда Василий сумел наконец-то оторваться от этих сладких губ, женщина, тяжело дыша, поинтересовалась тихим хриплым шепотом:
- Ну что? Мы вот так и будем лежать? Или, может, делом займемся?
"А почему бы и нет?" - подумал Скопцов. Отпустив ее руки, он осторожно провел ладонью по гладкому бедру и еще раз жадно впился в ее губы. Ладони Ани легли на его спину. А когда его рука, медленно путешествуя по телу, поднялась к груди и чуть сжала этот полный и тугой шар, женское тело выгнулось дугой, и Аня, освободив свои губы, жарко зашептала в ухо Скопцову:
- Ты долго еще надо мной издеваться будешь?! Быстрее!
И в эту самую секунду какой-то частью сознания Василий вдруг уловил посторонний звук. Совершенно посторонний. Кто-то ковырялся ключом в дверном замке.
Женщина тут же оказалась на полу - сейчас уже Скопцов действовал не задумываясь, на уровне рефлексов. Хорошие знакомые и добрые друзья в гости со своими ключами не ходят. А если и ходят, то никак не глубокой ночью. И тот, кто сейчас открывал дверь, мог быть только врагом.
- Ты что, ошалел?! - Аня не понимала, что же происходит. Она еще не слышала. Василий вынужден был прикрыть ей рот своей ладонью и быстро зашептал:
- Бегом в спальню! Бегом! Спрячься где-нибудь сама и спрячь деньги!
А в прихожей уже были слышны чьи-то осторожные шаги.
Глаза женщины округлились - она все поняла. Быстро вывернувшись из-под руки Скопцова, белой тенью метнулась в дверь. И опять же помимо собственной воли Василий не мог не отметить напоследок, что фигура у нее просто великолепная. А дальше начиналась работа.

4

Перед тем как толкнуть уже отпертую дверь, Ман, совершенно неожиданно для Лома, достал из-под ветровки пистолет.
- О, а "волына" у тебя откуда?! - громким шепотом поинтересовался он у приятеля.
- Чш-ш!.. - приложил тот ствол пистолета к губам. - Потом объясню! А сейчас - молчи! Не дай бог, разбудим бабу, завизжит!
Мысли Лома тут же потекли в другом направлении. Эту бабу он один раз видел. Правда, издали - они с Маном наблюдали за ней, присматривались. Но все равно, даже на расстоянии было заметно, что с его подружками с бетонки она не имеет ничего общего. Совершенно другой уровень. Сделано по спецзаказу. Только для крутых. Лом даже облизнулся, вспомнив походку этой фигуристой бабенки. И меньше чем через минуту она окажется полностью в их власти.
Скользнув вслед за Маном в темную прихожую, Лом, приблизив свои губы к его уху, зашептал:
- Слышь, а может, бабу... того, а? Трахнем между делом?
- Можно и того, - согласился Ман. - Только сначала дело, а потом уже все остальное.
В принципе его такой расклад вполне устраивал. Лом должен будет остаться в этой квартире. Так же, как и ее хозяйка. Именно поэтому они не стали надевать масок.
И проще всего будет прикончить Лома в тот момент, когда он будет с этой бабой возиться.
В том, что с самой хозяйкой никаких проблем не возникнет, Ман был уверен. Эта сытая и гладкая сучка явно не бойцовской породы. Покажи ей пистолет или нож - и все сделает. И бабки отдаст, и ноги раздвинет.
Вытянув руку с пистолетом, Ман сделал несколько шагов вперед. Следуя примеру напарника, Лом вытащил из кармана нож и прижал кнопку. С сухим и громким щелчком лезвие встало на фиксатор.

5

Скопцов не успел одеться. Времени не оставалось. Поэтому он, как был, в одних плавках, быстро, но в то же время совершенно бесшумно сместился к дверному проему, встав слева от него, распластавшись спиной по стене.
Незваные гости тоже хотели двигаться бесшумно, но получалось у них это очень плохо. До предела обострившимся слухом Василий различал их шаги, тихий шепот, громкое дыхание. Двое - определил Василий. И у него уже не было никаких сомнений в том, что это враги. И поступать с ними он намеревался соответствующим образом.
Знакомый щелчок выкидного ножа он узнал сразу. Приходилось дело иметь. Значит, по крайней мере у одного из преступников - нож. Это не так уж и страшно. Кое-чему, слава Аллаху, обучены.
Но только первой в комнате появилась рука с пистолетом. Василий не раздумывал и не ждал, пока вслед за рукой войдет и тот, кому она принадлежит.
Оторвав спину от стены, он сделал короткий шаг в сторону и ударил ребром ладоней - левой рукой по тыльной стороне кисти, сжимающей оружие, а правой - по внутренней стороне запястья. Кисть противника оказалось согнутой под очень неудобным углом, пальцы, сжимающие пистолет, рефлекторно разжались, и оружие полетело куда-то в сторону, под стол.
Видимо, пистолет был довольно старый и спусковой механизм изрядно изношен, так как, ударившись об пол, пистолет самопроизвольно выстрелил. Неожиданная вспышка света и грохот выстрела в замкнутом пространстве на какую-то долю секунды ослепили и оглушили Скопцова, заставили расслабиться и отвлечься от противников, что чуть было не привело к самым роковым последствиям.
Сжимающая нож рука второго бандита метнулась к лицу Василия, и только в самый последний момент он успел чуть-чуть отклонить голову. Острое лезвие, направленное довольно опытной рукой в глаза, рассекло кожу на лбу.
В самом ранении не было ничего опасного - царапина. Подумаешь, кожу порвали. Не в первый раз. Но вот только эта царапина обильно кровоточила, застилая розовой пеленой глаза.
Василий упал назад, перекатился через плечо и, оттолкнувшись от пола руками, вышел в стойку, попутно блокировав одной рукой чью-то летящую в его лицо ногу и стряхивая другой ладонью кровь с лица. Увидев, как один из пришедших рыбкой прыгнул в ту сторону, куда улетел пистолет, Василий встретил его ударом ноги. Сильным ударом - даже в подъеме стопы, показалось, что-то хрустнуло.
Придись такой удар в голову противника, ему бы пришлось очень плохо. Но вот только Скопцов чуть промахнулся - кровь, заливающая глаза кровь! - и босая пятка впечаталась в грудь прыгуна, не причинив ему существенных повреждений.
Но только до оружия он тоже дотянуться не смог - отброшенный полученным ударом в сторону, он крепко приложился спиной к стене и на какое-то время полностью потерялся... Как говорится, выпал в осадок.
А Василий опять увернулся от летящего к его лицу лезвия ножа в самый последний момент. Вообще, он проигрывал. Его тяжеловесный с виду противник с ножом обращался очень даже ловко - крутил его в пальцах, перебрасывал из руки в руку, делая обманные движения. А Скопцов не мог полностью контролировать все его действия - проклятая кровь из пореза на лбу по-прежнему заливала глаза! А тот, что валялся у стенки, уже начинал ворочаться, приходя в себя.
Отступая, Скопцов натолкнулся на стул и чуть было не упал, но в последний момент успел опереться на спинку. И вот тут решение пришло само. Сделав еще один шаг назад, Василий подхватил стул и, широко размахнувшись, метнул его за спину, в сторону окна.
Звон разбитого стекла, свидетельствующий о том, что он попал, заполошный крик уже поднявшегося с пола налетчика: "Уходим!", а потом топот ног в прихожей и грохот захлопывающейся двери.

6

Назначенные для охраны потерпевшей бойцы ОМОНа эту свою "командировку" воспринимали как отдых. Если в первый день они внимательно оглядывали всех входящих в подъезд и выходящих из него, бдительно высматривая "лиц кавказской национальности", то уже на следующий они позволяли себе и отлучиться ненадолго поличным надобностям, и пивка, разумеется в меру, выпить, и просто ерундой позаниматься. Ну, в картишки там перекинуться, о бабах поболтать. А ночью просто спали. Тоже, знаете ли, стереотип мышления - все происшествия и преступления должны совершаться только в служебное время. В данном случае "служебное" - это световой день.
Звон падающего с высоты на асфальт стекла разбудил их. Еще не соображая, что же произошло, старший наряда на всякий случай выбрался из машины. Подняв голову вверх, посмотрел на окна "охраняемого объекта". Света в этих окнах не было. Вроде бы все спокойно. Только в одном из окон "парусила" портьера, раздуваемая ночным ветром.
Несколько секунд старший смотрел на нее. А потом до него дошло...
- Блядь!.. - заорал он. - Тревога!
Бойцы ни о чем не спрашивали - за время многочисленных "чеченских" командировок в каждого из них было вколочено крепко-накрепко - беспрекословно выполнять команды начальника.
Не штабного какого-нибудь, разумеется, а своего, прошедшего огонь и воду, который идет в бой рядом с ними и рискует наравне со всеми. Он всегда знает, что надо делать.
Один из бойцов тут же выскочил из машины. Второй, до этого дремавший на заднем сиденье, широко распахнул дверцу и отработанными движениями раздавал лежавшие до этого на полу автоматы и бронежилеты. Вообще-то "броники" положено было носить постоянно. Но жара... Расслабуха...
- На х...! - Старший наряда отшвырнул в сторону "броник" - не до него. Времени нет надевать. Легко и привычно поймав брошенный ему автомат, бросился к подъезду, на бегу досылая патрон в патронник. Он не оглядывался назад - знал, что оба бойца бегут следом. Группа была слаженной и сплоченной. Все связки были отработаны еще в учебном центре, а закреплены войной.

7

Дверь квартиры за спинами гулко захлопнулась. Оба налетчика - и Ман, и Лом - бросились вниз по лестнице. Сейчас всеми их действиями руководил только животный страх. Ничего больше.
Теперь уже не думая о том, как сохранить тишину, они, грохоча подошвами на весь подъезд, слетели на первый этаж, нырнули под лестницу. Лом сразу, с ходу дернулся было к подвальной двери, но Ман резко рванул его за рукав, распластывая спиной по исписанной короткими словами стенке. И вовремя - кто-то снаружи распахнул дверь подъезда так, что она чуть было не оторвалась от рамы. Тяжелые башмаки затопотали по ступеням, громко лязгнул автоматный затвор.
- Быстрее, бля! - уже сверху донесся грубый мужской голос.
Осторожно, на цыпочках, оба бандита пробрались, даже просочились в подвальную дверь. Несмотря на спешку и страх, Ман не забыл осторожно подтянуть вверх проволоку и после некоторых манипуляций вставить болт на место. Теперь подвальная дверь снаружи казалась совершенно неповрежденной и крепко-накрепко запертой на солидный навесной замок.
После этого они прошли через подвал, выбрались через отдушину и быстро направились в сторону оставленной в двух дворах отсюда машине.
Первое, что сказал Лом, когда они уже были уверены в том, что ушли от преследования, было:
- И как это все понимать?! Ты же говорил, что баба одна дома!
- Это не я говорил! - все еще тяжело дыша, ответил Ман. - Это мне говорили! А я, идиот, поверил!
- И кто тебе говорил? - напирал Лом. Причем намерения его были самыми недвусмысленными - он просто-напросто хотел набить напарнику морду.
Сложно сказать, что тут сыграло главную роль - то ли пережитый только что ужас, то ли страх перед возможным избиением, но только Ман сказал то, чего не говорил раньше:
- Есть один человек. Он-то и дал наколку на этого "карася".

8

Не задумываясь над тем, что он делает, Василий сразу же бросился в погоню за налетчиками. Смахивая заливающую глаза кровь, он тем не менее был полон решимости догнать и задержать хотя бы одного из них. В крайнем случае помочь при задержании омоновцам, несущим службу у подъезда. Василий был уверен в том, что охрана, приставленная к Ане, просто проспала бандитов, что позволило тем незамеченными проникнуть в подъезд. Но вот только покинуть его так же незамеченными они бы уже не смогли - разбивший окно стул должен был не только разбудить охранников - во всем доме, а если точнее, то в двух соседних подъездах уже началось что-то похожее на панику. К такому здесь не привыкли.
Шлепая босыми пятками по прохладному бетону лестницы, Василий ясно слышал, как за дверьми квартир, мимо которых он пробегал, происходило какое-то движение, шуршали обеспокоенные голоса. Наверняка кто-то уже позвонил в ближайшее отделение милиции, и наряд придет на помощь с минуты на минуту - когда речь идет о жителях такого дома, милиция работает крайне оперативно.
Короче, вся скрытность и секретность операции по освобождению заложника летели к чертям - уже минут через пять обо всем происходящем будет знать не только вся городская милиция, но и вообще все окружающие. А если сильно не повезет и среди жильцов окажется кто-то связанный со СМИ, то завтра весь город будет в курсе...
Именно поэтому торопился Василий - если успеть провести задержание до приезда территориалов, то возможность утечки информации резко снижается.
Но на площадке второго этажа Скопцов увидел направленные в свою грудь автоматные стволы. Поверх них - глаза. Немного расширенные от возбуждения, рыскающие, злые.
- Стоять, падло! - раздался напряженный мужской голос. - Стоять, пидор!
То, что это охрана, Василий понял сразу. Во-первых, видел ребят ранее, хоть и издали, а во-вторых... Если бы у нападавших на квартиру были в руках автоматы, то сам Скопцов был бы уже мирным трупом.
- Стоп, парни! - Василий немного приподнял перед собой открытые ладони, демонстрируя то, что в его руках нет оружия. - Свои!
- Какие, на х.., свои! - Голос говорившего звенел от напряжения. - На пол, мразь, на пол! И руки за спину! Ну!!!
Тут уж лучше было бы не спорить. Глядя прямо в глаза тому, кто подавал команды, Скопцов медленно опустился сначала на одно колено, потом на другое. И в этот момент на него что-то налетело - горячее, плачущее, трясущееся от только что пережитого страха.
"Не "что", а "кто"..." - автоматически поправил сам себя Василий.
- Вася, Васенька, ты живой?! Скажи мне, ты живой?! - отчаянно рыдала крепко вцепившаяся в него обеими руками Аня.
Автоматы омоновцев медленно опустились к полу.
Снизу послышались стук двери, торопливые шаги. На площадку между первым и вторым этажами, где стояли бойцы ОМОНа, ворвались еще несколько милиционеров в форме, касках и бронежилетах. Судя по экипировке, наряд вневедомственной охраны.
- Свои... - Старший группы ОМОНа извлек из кармана удостоверение и показал его бегущему впереди милиционеру. Тот коротко кивнул головой в ответ, практически и не заглядывая в развернутую ксиву. Он во все глаза пялился на происходящее на площадке второго этажа.
Красивая молодая женщина, плача и причитая, крепко обнимала стоящего на коленях здоровенного мускулистого мужика в одних только плавках, с залитыми кровью лицом и телом.
- Ну ни х... себе, - негромко выразил общее мнение один из вновь прибывших милиционеров.
Услышавший эти слова Скопцов поднял голову, смахнул кровь с лица и посмотрел на Аню. Неопределенно хмыкнув, он сказал:
- Ты бы хоть оделась, что ли...
Аня была совершенно голая.

Глава 10

1

На этот раз оперативное совещание группы по расследованию похищения предпринимателя Мацкевича проходило на кухне его же собственной квартиры.
- Нет, ну до чего же ушлые ребята! - все с тем же восхищением в голосе повторял Сумин. - А ты, Василий, молодец! С двумя справился и даже разоружить сумел! Где научился, кстати?
- Жизнь заставила, - пожал плечами Скопцов, старательно глядя при этом в сторону. Сейчас он в большей степени напоминал Щорса из известной всем песни - марлевая повязка на голове с проступившими на ней темно-коричневыми пятнами уже начинающей подсыхать крови...
- Ладно, Васятка! - позволил себе перебить начальника Михайлов. Он все еще не мог прийти в себя.
...Его сорвал со стульев телефонный звонок. Чуть пошатываясь спросонья, Игорь подошел к аппарату, поднял трубку и довольно грубо поинтересовался:
- Ну?!.
- Игорь?! - послышался какой-то ненормальный женский голос...
- Ну, я, - недовольно отозвался опер. Он совершенно себе не представлял, кто это может звонить.
- Игорь, миленький, там Васю убивают! - зарыдала вдруг женщина в трубку.
- Какого Васю?! - не сообразил Михайлов.
- Скопцова Васю! - продолжала рыдать женщина.
- А с кем я вообще говорю?! Незнакомка плела какую-то чушь!
- Это Аня Мацкевич!
Игорь почувствовал, как у него ослабли колени. Теперь он узнал и голос.
- Кто убивает?! - сразу охрипшим голосом спросил он.
- Я не знаю! - Женщина была на грани истерики. - Кто-то прошел в квартиру! С ключами! Они!
Дальше Михайлов не слушал - швырнув трубку телефона на рычаг, он бросился в коридор, на ходу заталкивая пистолет в плечевую кобуру.
Как они ни торопились, но только группа областного УВД оказалась на месте происшествия только через двадцать минут. Там уже работала команда из территориального РОВД, а фельдшер со "Скорой", молодая и довольно симпатичная девица, в личике которой было что-то лисье, бинтована Василию голову. Уже полностью одетая Аня сидела рядом и крепко держала его за руку. Лицо женщины было залито слезами, время от времени она всхлипывала и старалась прижать ладонь Василия к своему телу.
Борисов сразу же подошел к милицейскому следователю, показал ему свое удостоверение. Милиционер - старший лейтенант в полной форме - удовлетворенно кивнул. Он был доволен - это дело забирает себе областная прокуратура. Значит, завтра на утреннем разводе начальник РОВД не будет снимать с него стружку за нерадивость, нерасторопность или неуставную прическу. Отойдя немного в сторону, коллеги увлеченно начали что-то обсуждать между собой.
В углу, на площадке, растерянно мялись омоновцы-охранники. Прибывший одновременно с группой командир отряда остановился перед своими бойцами. Поочередно смерил каждого из них уничтожающим взглядом. Бойцы дружно опустили головы.
- Пойдем поговорим. - Командир отряда, уже немолодой, но еще и не старый сухощавый майор, поманил рукой своих подчиненных и начал не спеша спускаться по лестнице. Голос его не предвещал бойцам ничего хорошего, но они послушно шли следом.
Михайлов же бросился к Скопцову:
- Ты как, Васятка?!
- Да нормально. - Фельдшер неловко дернула рукой, и лицо Василия перекосилось в болезненной гримасе. - Царапина.
Подошедший сзади Сумин оценивающим взглядом окинул все еще лишенное одежды мускулистое тело Скопцова.
- Сколько их было?
- Двое, - коротко и четко ответил Василий, признавая в подошедшем седом мужике самого старшего здесь начальника.
- Чечены? Или вообще кавказцы?
- Нет.
- Как это - "нет"?! - Удивление самого Сумина и стоящего за ним Гнедкова было совершенно искренним. - Русские, что ли?
- Может, чуваши или мордва. Но не кавказцы. Это точно, - ответил Василий.

Предыдущая страница 12 Следующая страница


13 Кирилл Казанцев

- Даже так, значит, - задумчиво сказал Сумин. - Интересное у нас кино получается.
Закончившая перевязку фельдшерица не спешила уходить - ей было крайне интересно все происходящее в этой квартире. Будет завтра о чем рассказать подружкам!
- Ты закончила, девочка? - заметив это ее стремление задержаться здесь подольше, поинтересовался Сумин.
- Ну, в принципе, - замялась та.
- Тогда все, езжай! - полуобняв ее за плечи, полковник развернул девушку лицом к двери. - Спасибо тебе за помощь!
Фельдшерице ничего другого не оставалось, как покинуть жилище этих странных людей.
Через некоторое время группа перебралась на кухню, освободив остальные помещения для работы экспертов и следователя, проводивших осмотр места происшествия.
- Ладно, Васятка! - позволил себе перебить начальника Михайлов. - Я не спрашиваю, каким образом ты сумел с ними справиться! Но ты точно уверен, что это не кавказцы?
- Абсолютно, - одним словом ответил Скопцов. Аня по-прежнему сидела рядом с ним, плотно прижимаясь своим плечом к его. Она уже не плакала. Можно даже сказать, что почти успокоилась. Только нет-нет да и бросала испуганные, тревожные взгляды на украшающую лоб Скопцова повязку.
- А почему все так уверены, что эти двое шли именно за выкупом? - высказал свое мнение Сумин. - Ведь не исключено, что это случайное стечение обстоятельств! Обычный налет!
- Со своими ключами? - чуть повернув голову в его сторону, поинтересовался Василий.
- А вы что, Анна Николаевна, после исчезновения мужа не поменяли замки? - удивленно спросил Сумин у потерпевшей.
- Нет, - растерянно ответила она. - А что, надо было? Ответом ей было общее молчание.
- А если это были люди, нанятые кавказцами? - через несколько секунд высказал свою версию Гнедков. - Сами побоялись, вот и послали других исполнителей, которые с ними никоим образом не связаны.
- Это слишком сложно. - В этот раз Василий принимал участие в совещании как равный среди равных. И слушали его очень внимательно. - Кроме того, на Кавказе к деньгам относятся не просто уважительно, а с любовью, переходящей в пылкую страсть! И ни один кавказец не отправил бы за своими деньгами чужака!.. Ни один. И вообще... Почему всего лишь сто тысяч? Ведь у Мацкевича в том же сейфе было намного больше.
- Разве?! - удивился Гнедков, цепко глядя на Скопцова. Тот понял, что ненароком проболтался, сказал лишнее. Надо было срочно как-то выправляться, чтобы не подставить Аню. И Василий брякнул первое, что пришло в голову:
- В другие дни бывало!
- Ну-ну, - покачал головой капитан, не отводя от Василия заинтересованного взгляда. - Ну-ну...
- Короче, я сто процентов гарантии даю! - с нешуточной злостью на самого себя Скопцов рубанул ладонью воздух. - Это не кавказцы! И уж тем более не чеченцы!
- Тогда зачем вся эта бутафория, кавказский акцент? - упирался Гнедков.
- Отвлечь внимание от настоящих исполнителей, - бросил Сумин. - Очень распространенный прием. Сейчас все стараются закосить под чеченцев. Жуть гонят. Но все же, Василий Арсеньевич, а почему вы так категоричны?
Скопцов не успел ответить - на кухне появилась новая фигура.
- Разрешите, товарищ полковник? - В дверь просунулось чье-то усатое лицо.
- Что хотел, Володя? - повернулся к нему Сумин.
- Направили в ваше распоряжение. - Вслед за лицом появилось в проеме кухонных дверей и все остальное. Довольно крепкий и видный, но еще очень молодой парень в гражданском. - Автобусы я проверил.
- Об этом потом. Ну а раз тебя направили, - начальник УУР кивнул головой на свободный кухонный табурет, - проходи, присаживайся. Будем думать.
Обернувшись к остальным, Сумин представил вновь прибывшего:
- Оперуполномоченный лейтенант милиции Решетилов. Володя. У нас недавно. Но паренек толковый. Перспективный.
"Перспективный паренек" откровенно смутился, опустил глаза. Наткнувшись взглядом на переполненную пепельницу, спросил несмело:
- А курить можно?
- Конечно! - на правах хозяйки разрешила Аня. - Я только сейчас высыплю!
С этими словами она схватила пепельницу и быстро вышла из кухни. Решетилов между тем достал из кармана пачку сигарет и очень дорогую и престижную зажигалку "Зиппо".
"А не кисло у нас живут молодые и перспективные милиционеры!" - с некоторой долей неприязни подумал Скопцов, глядя на то, как лейтенант вертит зажигалку в пальцах.
- Ну, Василий Арсеньевич, - начал Сумин, - значит, вы уверены, что резвятся это наши, русаки, а кавказский акцент - своего рода покрывало, скрывающее истину?
- Ну да, - ответил Василий. Он вообще хотел рассказать все то, что уже было им обдумано по поводу чеченцев в частности и "кавказского следа" вообще, но тут вдруг увидел сумасшедшие, смертельно испуганные глаза вернувшейся в кухню Ани. Стоя на пороге, она двумя руками прижимала пепельницу к груди и, не мигая, смотрела куда-то в сторону стола.
- Аня, что с тобой? - поднимаясь с места, спросил Василий.
- А?! Что?! - испуганно вздрогнула женщина, потом сообразила, кто с ней говорит. В ее голосе появились умоляющие нотки: - Вася, можно тебя в коридор? На одну минуточку.
- Извините! - Окончательно поднимаясь с места, Василий успел краем глаза заметить неодобрительную мину на лице Сумина.
"А вот это, господин полковник, уже совсем не ваше дело! - подумал он. - Я у вас вроде как не служу!"

2

- Ну, ты пидор, реально!
Последовавший за этим возгласом удар ногой в живот согнул Артема Рассказова пополам и заставил выпустить на волю содержимое желудка.
- Не, ты глянь, че делает, мразь! - Паленый едва успел уберечь свои модные туфли от плеснувшей на землю струи блевотины, ловко отскочив в сторону.
Остальные пацаны, сопровождающие бригадира в этом "походе", громко заржали.
- Слышь, Димон, это его чечены науськали! Ну, чтобы он тебя, типа, офоршмачил! - пошутил один из наиболее приближенных и доверенных подручных, Толя Боксер.
Димон неодобрительно покосился на приятеля, но промолчал - слишком многое их связывало "по жизни".
Вместо этого он опять повернулся к скрюченному Рассказову и пнул его ногой, только на этот раз легонечко. Чтобы, так сказать, привлечь к себе внимание:
- Слышь, ты, конь педальный! Значит, говоришь, твоя "крыша" теперь - чурки?!
В последних словах явно слышалась угроза. Артем сжался еще сильнее и скороговоркой заговорил, причем в голосе слышались плаксивые нотки:
- Нет, ну что я мог сделать?! Они приехали, "наехали"! Нам, говорят, будешь платить теперь! Что я мог сделать?!
- Мужиком остаться! - ответил Паленый. - А ты живешь чмом и помрешь, бля буду, чмом!.. Накосорезил, а теперь сопли на кулак мотаешь!.. Ты понимаешь, что просто подставил пацанов?! Понимаешь или нет, урод мамин?!
- Понимаю, - простонал смертельно испуганный Артем.
- И что делать собираешься, чтобы грех этот свой отмолить?! - продолжал напирать Паленый.
- Может, денег надо? - Теперь в голосе Артема слышалась надежда. Он знал, что бандиты от денег никогда не отказываются. Но только это был не тот случай.
- Ах ты, сука! - закричал Паленый. - За жизнь братанов наших деньгами вонючими своими откупиться хочешь?! Да я тебя!
Он несколько раз пнул Рассказова по ребрам. Не особенно сильно - в большей степени для острастки. Ему Артем был нужен целый и невредимый. Но послушный.
- А что мне надо сделать?! - в полный голос теперь уже плакал большой и сильный мужчина. - Как вы скажете?!
- Вот это другой разговор! - одобрительно сказал бригадир. - От тебя требуется немного.
- А что?..
- Позвонишь своей "крыше" чурбанской и скажешь, что на тебя какие-то "левые" малолетки "наехали"...
- И все?
- Ну, еще пара пацанов в твоем ларьке вонючем посидят.
- Да не вопрос! - воспрянул духом Артем. Ему вообще было без разницы, кому платить, кому помогать. Для него все бандиты, как русские, так и приезжие, были на одно лицо. И всех их он смертельно боялся.
- Во! - обрадовался Паленый. - Вот это мужской разговор! Давай поднимайся.
Артем уже встал с колен, когда бригадир небрежно, как бы между прочим, добавил:
- А о деньгах мы потом еще поговорим.

3

Примерно в то же самоё время, в которое Паленый "убеждал" Рассказова в его неправоте, Борис Максимович Лосев встречался с Салманом Резаным, руководителем чеченской преступной группировки, действующей в городе.
Встреча проходила на нейтральной территории, в новом кафе на набережной. Называлось это кафе "Амиго", и внутренний интерьер был отделан с некоторым намеком на латиноамериканскую экзотику. Хозяину этого заведения даже настоящий кактус где-то удалось раздобыть, и теперь он красовался в большой кадке в самом дальнем углу помещения.
Кафе принадлежало и находилось на территории еще одного криминального "босса", лидера азербайджанской группировки Физули, который, собственно, и выступал гарантом безопасности обоих своих гостей.
Как люди солидные и уважаемые, оба гостя были без телохранителей и прочей пристяжи. На этом настоял Лось. Он прекрасно понимал, что ему надо добиться от Салмана уступки. А на глазах у земляков он никогда не подвинется ни на миллиметр - побоится потерять лицо, уважение в среде обитания.
Сейчас оба лидера сидели за одним столом, друг напротив друга. На столе была и выпивка, были и закуски, но никто из них к ним не притрагивался. Чеченец не мог себе позволить разделить хлеб и стол с человеком, чье отношение к нему самому еще не определилось.
Разговор начал Салман - крупный мужчина ярко выраженной кавказской внешности с грубым рубцом поперек левой щеки. Именно за этот шрам, - след от удара "розочкой" из разбитой бутылки, - он и получил свое "погоняло".
- Зачем звал, Боря? - спросил Салман, угрюмо глядя на сидящего напротив него авторитета. По-русски он говорил великолепно, очень чисто и с равным успехом мог использовать как ненормативную лексику, так и литературную речь. Хотя иногда, в беседе с теми, кто его не знал, для нагнетания большего страха грубо коверкал язык, изображая акцент.
Но сейчас был совсем другой вариант. Салман и Лось знали друг друга прекрасно, контролируемые их группировками территории граничили между собой, пару операций, довольно выгодных в материальном плане, они провели совместными усилиями. Хотя никогда не были друзьями...
- Да так, - осторожничал Лось, - тут одна тема.
- Что за тема?
- Беспредела в городе много стало, Салман, - самым задушевным тоном сказал Лось. Но только Салмана его тон не обманул. Он прекрасно понимал, что этот местный бандит не стал бы с ним, приезжим, советоваться о том, как навести в Красногорске порядок. Значит, намечается какая-то предъява.
Конечно, как истинный нохчо, Салман мог и даже должен был послать этого лощеного господина куда подальше и вообще не вступать в какие-либо переговоры. Наверное, он бы так и сделал. Если бы был один. Только не сегодня, на этой встрече, а вообще в городе.
Человек достаточно неглупый от природы, Салман в свое время закончил институт в Новосибирске, по распределению оказался в Красногорске, где осел. Среди земляков пользовался уважением и авторитетом, они всегда шли за ним, ценили не только и не столько силу и нахальство, сколько рассудительность и умение находить с людьми общий язык. И сейчас он прекрасно понимал то, что античеченские настроения в городе, в области, да и во всей России в целом сильны как никогда.
Это политики стараются подбирать слова, демонстративно обнимаются и целуются с теми, кто им самим противен.
А простой человек знает одно - чеченцы вторглись в Дагестан, тем самым развязав новую войну и не сумев по достоинству оценить тех уступок, на которые пошла Россия в 1996-м. Проявили крайнюю неблагодарность. Впрочем, самим чеченцам такое слово вообще незнакомо.
Так вот, во время этих затяжных и бесчеловечных войн почти каждый российский гражданин кого-то потерял - кто-то сына, кто-то брата, кто-то племянника или близкого друга. Кто-то просто соседа, которого знал с детства!
Тысячи русских парней прошли через горнило этих войн, которые помогли составить об обитателях мятежной республики далеко не самое лучшее мнение.
И сейчас, если он попробует спорить с Лосем, отстаивать какую-то свою правоту, местному авторитету будет не так уж и сложно спровоцировать "проявления народного гнева". Это не будет бандитской войной в полном смысле этого слова, когда за свое право на паразитирование сражаются две банды. Это будет войной двух народов. Причем на сторону одного из них станут все силовые структуры города и области. А в "зеленку" тут не уйдешь.
То есть Салман понимал, что в этой войне он изначально не сможет остаться победителем. Ну, если бы он сам, один, тогда наплевать, чем все закончится. А ведь за ним стоят люди. Его люди... Те, кто ему верит. И бросить их в драку из-за собственного пустого упрямства он просто не мог.
У них, у его людей, здесь квартиры, машины, фирмы, семьи. Начнись война - и они лишатся всего. А виноват в этом будет он, Салман Резаный.
- Борис, говори прямо - где ты видишь беспредел? - решил не кружить вокруг да около Резаный, за какие-то доли секунды просчитав все возможные последствия собственного упрямства.
- Ты слышал, что моих людей постреляли? - цепко глядя в глаза собеседника, спросил Лось.
- Слышал что-то. - Салман покривил душой - он прекрасно знал о том, что произошло. Знал и имена тех, кто устроил это "мясо" на территории, контролируемой Лосем.
- Это были чеченцы, - как бы между прочим, не выделяя национальность беспредельщиков, произнес Лось. - Не из твоих случайно?
- Нет, не из моих. - Салман прекрасно понял подоплеку заданного ему вопроса. Первый шаг назад, первая уступка уже были им сделаны - он признал, что те люди, которые постреляли пацанов Лося, не имеют к возглавляемой им группировке никакого отношения.
Но вот только Лосю этого было мало.
- За беспредел положено спрашивать, Салман, - сказал он.
- Уж не с меня ли ты спросить хочешь?! - гордо вздернул подбородок чеченец.
- А при чем тут ты?! - удивился Лось. Почти искренне. - Если это не твои, то и ты сам не при делах. Как я могу с тебя за чужой косяк спрашивать?! Не можешь же ты один за всех кавказцев города отвечать?
Салман промолчал, хотя прекрасно догадывался о том, что именно последует после этого мастерски разыгранного дебюта. И он не ошибся.
- Мы хотим спросить с виновных! - В голосе Лося появились резкие нотки. Теперь он смотрел в глаза собеседнику с жестким прищуром, отслеживая его ответную реакцию.
И хотя сказанное не было вопросом, Салман прекрасно понял - от него ждут именно ответа. Он еще раз взвесил все "за" и "против", после чего сказал:
- Спрашивай. Ты в своих правах.
Про себя же чеченец дал клятву, что когда настанет удобный момент, - а он, рано ли, поздно, настанет непременно! - эта сука Лось будет на коленях молить его о пощаде...
А мальчишек надо будет немедленно отправить домой. В Чечню. Если уж так хотят стрелять, воевать, пусть там и воюют, а не втягивают всю чеченскую диаспору Красногорска в блудняки, которые в сегодняшних условиях могут быть чреваты самыми серьезными последствиями.
Лидер "чеченцев" не знал, что Лось "просчитал" его задолго до этой встречи и догадался, что виновников постараются спрятать где-нибудь в родных горах, где понятия так же бессильны, как и закон. Не знал он и того, что люди Лося уже начали облаву.

4

Андрей Булавин в это утро проснулся поздно. Даже очень поздно.
Чувствовал он себя отвратительно - во рту был поганый привкус, болела голова... Как-то незаметно для себя он умудрился в прошлый вечер напиться, как говорится, до поросячьего визга... До полной отключки, стараясь таким образом заглушить гложущий его страх...
Времени до окончательного расчета оставалось все меньше и меньше, а никаких перспектив в получении денег не наблюдалось. Анна с ним встретиться отказалась...
Оставалось только одно - идти к ее подъезду и, стоя там, дожидаться, когда она выйдет. Падать в ноги, клясться в вечной любви, обещать разом решить все ее проблемы. Да что угодно обещать! Лишь бы получить денег и отдать долг, который уже завтра с него могут начать "получать". Сразу вспомнился страшный кавказец со шрамом. Ведь точно зарежет! И фамилию не спросит!
"Так и надо делать!" - решил Андрей. Его спасение - в Анне. Только сначала... опохмелиться. Чуть-чуть, самую малость! Лишь для того, чтобы не болела голова, чтобы не заплетался сухой и шершавый язык!
Даже не умываясь, Булавин побрел к бару. Что-то там у него оставалось. Не мог же он вчера выпить вообще все...

5

- Что стряслось? - обеспокоенно спросил Василий у Ани, как только они остались вдвоем.
- Вася... У этого... Который сейчас пришел... У молодого... - Женщина явно была в растерянности, она путалась в словах, не могла сосредоточиться.
- Что у него? - чуть-чуть подстегнул ее Скопцов.
- У него зажигалка Антона, - бухнула Анна.
Некоторое время Василий молчал - уж слишком неожиданной оказалась эта новость. Потом спросил вполголоса, оглядываясь при этом на кухонную дверь:
- Ты уверена в этом? Такие зажигалки похожи друг на друга, как близнецы.
- Эту зажигалку я сама подарила Антону на пятидесятилетие. - Теперь в голосе женщины появилась уверенность. - Я ее из сотен других узнаю - слишком часто приходилось видеть. Там, на корпусе, с правой стороны есть вмятинка. Как раз на ребре. Сам посмотри, если мне не веришь!
- Откуда она появилась? - зачем-то уточнил Скопцов.
- Антон пьяный уронил. На камень, - ответила Аня.
- Она в момент похищения была с ним?
- Да. Она постоянно была с ним. Он любит красивые и дорогие вещи, - тихо сказала Анна. - Только обращаться с ними не умеет...
- Хорошо. - Василий принял решение. - Сейчас идем назад в кухню. Ни слова никому о том, что ты мне говорила сейчас! Понятно?!
В ответ Анна просто кивнула головой.
А на кухне продолжались шумные обсуждения ночного происшествия. Не вникая в слова, Василий, на ходу извлекая из кармана сигарету, обошел стол и остановился за правым плечом Решетилова. Чуть коснулся его плеча:
- Прикурить не дашь?
- Пожалуйста. - Парень, не оборачиваясь, протянул Скопцову зажигалку. И тому понадобилось лишь несколько секунд для того, чтобы убедиться в правдивости сказанного Анной. Корпус зажигалки действительна имел чуть заметный дефект, и, если бы Василий не знал, что и где надо искать, он бы никогда не обратил на него внимания...
Больше Василий не раздумывал - тело действовало само. Зажигалка полетела на стол, так и оставшаяся незажженной сигарета - в сторону. Правая рука Решетилова оказалась в жестком захвате. Согнув руку молодого милиционера в локте, Скопцов резким, отработанным движением завел ее ему же за спину. Лейтенант негромко вскрикнул и уткнулся лицом в стол. Зафиксировав захват правой рукой, Василий пальцами левой впился в челочку Решетилова, оттягивая его голову назад. Уже через секунду тот лежал грудью на столе, не имея возможности оказать сопротивление или хотя бы освободиться из стремительно и грамотно выполненной жесткой позиции сопровождения.
Одновременно с началом действий Скопцова резко вскочил с места Сумин, уронив табурет. Отпрыгнул в сторону Гнедков, судорожно лапая полу пиджака, под которой было укрыто оружие. И только Михайлов оставался на месте, с легким удивлением наблюдая за происходящим.
Гнедков наконец-то достал свой пистолет, но его руку придержал уже оправившийся от неожиданности Сумин:

Предыдущая страница 13 Следующая страница


Ставок больше нет 14

- Погоди, - и продолжил, обращаясь уже к Скопцову: - Василий Арсеньевич, может, вы объясните, что здесь в конце концов происходит?
- Да, Васятка... - присоединился к нему Михайлов. - Очень хотелось бы знать, чего ты такого наелся? Никак мухоморов?
- Это вы у него спросите! - Василий чуть поддернул руку Решетилова вверх, так, что тот опять застонал.
- И что же мы должны у него спрашивать?.. - все еще с опаской поглядывая на Скопцова, спросил Сумин.
- А откуда у него эта зажигалочка?! - Скопцов посильнее прижал грудь Решетилова к поверхности кухонного стола.
- И откуда же? - продолжал проявлять любопытство начальник УУР.
- Эта зажигалка принадлежит моему мужу, - вступила в разговор стоящая чуть сзади Аня. - И была с ним в момент похищения.
- Что?! - вскинулся Сумин. - Вы уверены в этом, Анна Николаевна?!
- Абсолютно, - утвердительно кивнула головой женщина.
- Вот, значит, как... - Сумин повернулся к Игорю. - Михайлов!
- Да, товарищ полковник? - Тот встал с места.
- Проведи досмотр...
Встав рядом со Скопцовым, Игорь быстро и ловко обшарил карманы Решетилова. На столе появилась горка принадлежащих ему вещей, обычных для каждого человека, - носовой платок, расческа, портмоне, записная книжка.
Последним поверх всего лег пистолет, извлеченный из плечевой кобуры.
- Наверное, имеет смысл его отпустить, - совершенно спокойным тоном предложил Скопцову Сумин. - Ему так очень неудобно разговаривать.
Василий разжал захват, позволив Решетилову разогнуться, но продолжал удерживать его за руку. За другую руку тут же ухватился Михайлов. Вдвоем они отвели лейтенанта в угол и усадили на табурет, встав рядом с ним. Впрочем, молодой человек не пытался оказать какое-то сопротивление и вообще вид имел крайне потерянный.
- Ну так что, Володя? - Сумин встал напротив него, буквально в двух шагах. - Что ты можешь объяснить нам по этому поводу?
- Это чудовищное недоразумение, - едва смог выговорить милиционер трясущимися и бледными губами.
- Вот как?! - Сумин приподнял брови. - И в чем же оно?
- Эта зажигалка - не моя!
- Ну, это, положим, не новость! - позволил себе легкую иронию Василий, удерживая руку на плече сидящего офицера.
- То есть она попала ко мне совершенно случайно! - продолжал тот. - Ее забыла в моем кабинете одна моя... старая знакомая!
- Ну-ка, ну-ка... - Подхватив табурет, Сумин устроился напротив своего подчиненного. В глазах полковника вспыхнули искорки заинтересованности. - А вот с этого места, пожалуйста, подробнее.

Глава 11

1

- Хорошо! Мы приедем! - Ахмад отключил телефон и сунул его в специальный чехол на поясе.
- Что случилось? - поинтересовался Шамиль, не отрывая взгляда от дороги.
- Разворачивайся, - бросил Ахмад. - На ларечника "наехали".
- Кто такые?! - вскинулся вальяжно развалившийся на заднем сиденье джипа Ваха. После победы над Тараном и его командой он все время порывался ввязаться в какую-нибудь свару, где опять можно будет применить пистолет. Шакал попробовал теплой человеческой крови, и она пришлась ему по вкусу.
- Малолетки какие-то, - отмахнулся Ахмад. - Поедем прогоним. Скажем, что этот человек с нами работает.
Шамиль резко бросил джип в разворот. С одной стороны, ему нравилось быть чьей-то "крышей". Деньги, уважение, страх. Но вот только, с другой стороны, его не совсем устраивал некоторый риск этой престижной "работы". Хотя рядом с друзьями он старался ничем не выказывать своей боязни. Чеченец не может быть трусом.
К рассказовскому ларьку они подъехали довольно быстро момент звонка находились на своей территории, которая еще совсем недавно была территорией Тарана.
Хозяин, весь какой-то помятый и бледный, ожидал их неподалеку от своей торговой точки. Увидев приближающуюся и такую знакомую машину, сделал несколько суетливых шагов навстречу, подобострастно и несмело при этом улыбаясь.
Ахмад пружинисто выпрыгнул из автомобиля:
- Ну, что там у тебя стряслось?..
Говорилось это нарочито небрежным тоном, а сам чеченец пренебрежительно смотрел в сторону. Не заслуживает этот трусливый шакал того, чтобы настоящий мужчина обращал на него внимание.
- Да вот... - Этот жирный отчаянно потел. И глазки блудливо по сторонам бегали. Впрочем, по мнению Ахмада, это было свойственно всем торгашам - они постоянно думают о том, кого бы им обмануть. - "Наехали"...
- Кто? - все так же небрежно-презрительно продолжал допрос Ахмад.
- А пойдемте! - засуетился Рассказов. - Я вам сейчас все покажу!..
С этими словами он направился к слегка приоткрытой двери своего ларька. Ахмад, презрительно топыря губы - что он может там ему показать? - направился за ним.
Шамиль все так же оставался за рулем, а Ваха, широко распахнув заднюю дверь, свесил ноги на землю, с неподдельным интересом разглядывая проходящих мимо русских девчонок и думая при этом, что бы он сделал с вон той, окажись они наедине. Или с во-он той.
У самой двери своей торговой точки Рассказов сделал шаг в сторону и гостеприимно повел ладонью:
- Проходите...
Как должное воспринимая такое поведение торгаша, Ахмад шагнул вперед, и вдруг тяжелая металлическая дверь резко и широко распахнулась, нанеся ему мощный удар в грудь. Задыхаясь, юный чеченец полетел на землю, а на него сверху навалились двое крупных парней, умело выкручивая руки.
Ваха растерялся, глядя на то, как из небольшого вроде бы киоска все продолжают и продолжают выбегать люди, вооруженные кто чем - бейсбольными битами, нунчаками, просто палками. Мелькнул обрез в чьих-то руках.
Шамиль первым сориентировался в происходящем - засада! На них !.. Хорошо подготовленная и спланированная! И «ловить» им здесь нечего - численное превосходство явно на стороне противника.
Запуская двигатель, он бросил взгляд на Ахмада и понял, что тому уже не помочь - руки заведены за спину, на них наручники. И двое здоровых парней уже волокут бесчувственное тело "бригадира" куда-то в сторону.
- А-а-а! - заорал Ваха, выдергивая из-за пояса пистолет. - Всэх убиват!
Он даже успел выстрелить раз или два до того, как Шамиль сорвал машину с места.
Тут же хлестнул ответный выстрел. Зазвенело стекло, горохом ударила картечь по корпусу автомобиля. Истошно завыл сзади Ваха. Зацепили, наверное. Шамиль ни на что пока не обращал внимания. Сейчас самое главное - уйти. А потом будет видно.
Чеченец все наращивал и наращивал скорость, поминутно заглядывая в зеркало заднего вида - нет ли погони?

2

Погони не было. Русские бандиты оказались в цейтноте. Им пришлось стрелять, а до прибытия наряда милиции оставались считаные минуты.
- Уходим! - кричал Паленый. - Через пять минут здесь ментов будет немерено!
Бандиты дружно бросились к своим машинам, оставленным ранее немного в стороне от ларька.
- Слышь, Димон, - Боксер тронул бригадира за рукав. - Смотри...
Паленый оглянулся - на месте происшествия оставался только хозяин ларька, Артем Рассказов. Лежал на земле, скрючившись, зажимая руками живот. Из-под пальцев - кровь...
- Ты смотри, - удивился Димон. - Попали-таки.
Щелкнул ногтем указательного пальца по стеклу окошка. Через секунду оттуда выглянула испуганная продавщица.
- Слышь, ты, - сказал Паленый. - "Скорую" вызови. Твоего хозяина подстрелили.
- Хорошо, - тихим шепотом ответила смертельно испуганная и бледная как смерть женщина.
- И еще... - Паленый посмотрел на нее долгим, тяжелым взглядом, как бы стараясь запомнить. - Ты, подруга, никого из нас не видела. И что здесь случилось - ты не знаешь. Поняла?!
На этот раз продавщица просто закивала головой в знак согласия - да, она все поняла!
- То-то же! - удовлетворенно бросил Димон и в сопровождении Боксера направился к своей машине. Он не спешил - этот город принадлежал ему и его друзьям. И только что они в очередной раз это доказали и самим себе, и другим.

3

Слушая рассказываемую Решетиловым историю зажигалки, Сумин очень хотел ему верить.
Этот парень был симпатичен полковнику. Чем-то напоминал его самого в молодости. Когда служба в уголовном розыске еще считалась престижной и героической, когда молодые люди шли в милицию не в надежде на скорое обогащение за счет получаемых взяток или вытряхивания карманов пьяных, а для того, чтобы защищать граждан своей страны от "нетипичных социалистическому обществу антиобщественных проявлений", и Свято верили в то, что когда-нибудь в этой стране будет закрыта последняя тюрьма.
Тогда работали сутками. Не за премии и не за "звездочки", как это любили говорить задерживаемые жулики, истерично терзая одежду на груди. Сейчас полковник и сам бы не смог сказать, что заставляло их тогда не щадить себя. Не скудная зарплата и не ежегодный бесплатный проезд в любой конец страны, уж это точно... Скорее всего, их толкало на постоянный риск то чувство азарта, что постоянно подталкивает охотника, загоняющего сильного и опасного зверя. Стремление помериться силами с жестоким и коварным противником, победить его в единоборстве, доказав себе самому, что ты - мужчина.
Решетилов был именно таким - азартным, порывистым и рисковым. Именно поэтому полковник Сумин хотел ему верить. Но не мог. По крайней мере, пока не мог.
В рассказанной лейтенантом истории не было ничего невероятного. Перешагнув полувековой рубеж и проведя более тридцати лет на службе Отечеству, начальник УУР и не с таким сталкивался.
Но сейчас любая, даже самая малая ошибка могла стоить человеку жизни. И пока каждое слово из рассказанной Решетиловым истории не будет подтверждено свидетельскими показаниями, он остается под подозрением.
- Володя, ты понимаешь, что мне придется тебя отстранить от должности на время проведения проверки? - спросил полковник по окончании рассказа опера.
- Понимаю, - опустил тот голову. Он был по-настоящему расстроен случившимся. И Сумин прекрасно понимал его.
- Как фамилия этой твоей Лены?
- Панкратова.
- Где она живет?
- Где сейчас - не знаю. Не спросил.
- Телефон?
В ответ Решетилов только беспомощно пожал плечами...
- И как же ты собирался ее искать?..
- Через адресное. Мне известен год рождения и адрес, по которому она жила раньше.
- А где она, ты говорил, раньше жила? - небрежно уточнил Сумин.
И хотя ничего такого он и не говорил вовсе, Решетилов назвал адрес.
- Игорь, - повернулся Сумин к Михайлову, - займись.
Тот молча кивнул и пошел к выходу.
- Зажигалочку-то прихвати!.. - крикнул ему Сумин. - Скажешь девочке, что Володя просил передать.
Подхватив со стола зажигалку, Скопцов метнул ее остановившемуся в коридоре приятелю. Тот ловко поймал ее на лету и сунул в карман.
- Слушай, Вася, - начальник УУР развернулся к Скопцову, - откуда ты все эти фокусы знаешь?
- Какие? - прикинулся идиотом Василий.
- Ты нашего пацана спеленал в две секунды, - ухмыльнулся Сумин. - Чувствуется опыт.
- В армии научили, - неохотно ответил Скопцов!
- И где же ты служил? - поинтересовался Сумин.
- Во внутренних войсках. - Василий немного подумал и добавил: - Конвойник...
- Значит, говоришь, конвойник?! - понимающе усмехнулся Сумин. - Ну-ну...
Скопцов предпочел промолчать - пусть думает, что захочет. Его право.
- Слушай, а ты не думал о том, чтобы сменить профессию? - неожиданно серьезно спросил полковник.
- Это на какую же?
- Ну, мало ли, - пожал плечами начальник УУР. - Например, у нас с кадрами проблемы. Схорошими кадрами. Тем более ты ветеран внутренних войск. Служил в нашей системе. Свой, можно сказать, человек.
- Нет уж, - отмахнулся Скопцов. - Лучше уж вы к нам.
- А я бы тебя взял, - оценивающе мазнул глазами по сидящему Василию Сумин. - По-моему, у тебя бы пошло.
- Я выйду на минутку, - встал из-за стола Гнедков.
- Конечно! - откликнулся начальник УУР.
Гнедков встал, вышел в коридор, щелкнул выключателем, после чего скрылся за дверью туалета.
- Ты, Володя, не грусти. - Сумин опять повернулся к молодому сотруднику, все так же сидящему в углу и потерянно глядящему в пол. - Я надеюсь, что все разъяснится в самое ближайшее время.
В кухне вдруг зазвучала мелодия песни из старого-старого кинофильма "Следствие ведут Знатоки" - "Наша служба и опасна, и трудна..." Услышав ее, Сумин ожесточенно принялся хлопать себя по карманам. Потом извлек из одного сотовый телефон. Включая трубку, глянул искоса на Василия и пробормотал извиняющимся тоном:
- Никак привыкнуть не могу. Да, Сумин!
Василий не слышал, о чем именно был разговор, но лицо начальника УУР изменялось прямо на глазах. Сейчас на нем легко читалась целая гамма чувств: удивление, недоверие, растерянность.
- Это точно? - спросил он у своего собеседника через некоторое время. - Понятно. Выезжаю на место происшествия.
Отключив трубку, Сумин сунул ее в карман. Покосился на Скопцова и только лишь открыл рот, собираясь что-то ему сказать, как в кухню вошел Борисов:
- Ну, мы вроде закончили, Федор Михайлович.
- Боюсь, Аркадий, что все только начинается! - ответил Сумин, глядя при этом почему-то на Скопцова.
- Что начинается? - недовольно уточнил следователь.
- Только что сообщили - машина потерпевшего обнаружена.
- Где?! - Получилось так, что этот короткий вопрос и Борисов, и Скопцов задали одновременно, в один голос.
- На Северном посту ГАИ, - ответил начальник УУР. - Пассажиры машины вступили в бой с гаишниками. Вроде есть трупы. И знаете, ребята, что самое интересное?
Теперь Сумин опять смотрел только на Скопцова.
- Что? - спросил следователь прокуратуры.
- Что в машине были лица кавказской национальности. Предположительно чеченцы.
- Ничего не понимаю!.. - вырвалось у Скопцова помимо воли.
- Вот и я о том же, - сказал Сумин.
Из туалета донесся шум спускаемой воды, и в коридор вышел Гнедков.
- Витя, поехали! - Сумин уже был на ногах.
- А как же я? - растерянно спросил Решетилов.
- Ну и ты с нами! - мгновенно принял решение Сумин. - Не могу же я оставить тебя один на один с этим вот...
Голова начальника УУР качнулась в сторону Скопцова:
- Конвойником!
Василий смотрел, как милиционеры покидают квартиру, а в голове билась одна-единственная мысль: "Что-то здесь не так!"
Но только что именно? Ответ не приходил. Происходящее вокруг приобретало все большую фантастичность и несуразность.
И, наверное, имело смысл попытаться разобраться во всем самому.

4

Предыдущая страница 14 Следующая страница


15 Кирилл Казанцев

Страх гнал Шамиля. Он вообще стремился вырваться из этого недружелюбного города. Шутки и развлечения закончились. И закончились не самым лучшим образом.
На заднем сиденье громко стонал Ваха. По большому счету, в его ранении ничего страшного не было - картечина, выпущенная из обреза, разбила стекло в задней двери и пробила бицепс левой руки, не задев кость. Но было больно. Да и крови порядком. А вид собственной крови способен кого угодно вывести из состояния душевного равновесия.
Несмотря на все свое уважение к Ахмаду, Шамиль не строил в отношении него иллюзий. Сейчас эти русские бандиты прижмут его. По-любому прижмут - пятки припалят, ногти вырвут или еще что-нибудь придумают, но только очень скоро Ахмад начнет говорить. И тогда придут и за ними с Вахой.
Кроме того, Ваха ранен. Вон в зеркало заднего вида видно, как кровь заливает заднее сиденье. Нужна медицинская помощь. А если обратиться к врачам в городе, сдадут сразу. Ментам сдадут. А на них еще и тройное убийство.
Значит, надо уходить из города. Почему-то Шамиль был уверен в том, что деревня сможет их укрыть от преследования.
Джип с явными следами обстрела мчался к северному выезду из города, с каждой секундой приближаясь к посту ГИБДД.

5

Телефонный звонок предотвратил чуть было не начавшуюся между недавними партнерами и друзьями драку.
Лом считал себя обиженным и обманутым. Входя в квартиру, он уже чувствовал в своих руках деньги. Большие деньги, просто огромные! И вот так все закончилось. Можно сказать, чудом унесли ноги.
- Ну и что твой человек?! - орал он на Мана. - Почему, если вы такие умные, вы не знали о ментовской засаде в квартире?!
- Да не было там засады, не было! - огрызался Ман. - Если бы была, то мне бы сказали о ней!
- А это что за хрен был?! Который тебя приложил, как пацана малолетнего?! Прохожий?!
- Не знаю! - Голос Мана звучал не особенно-то и уверенно. - Может, трахаль этой суки!
- Значит, трахаль, говоришь. - Лом набычился и начал демонстративно разминать свои большие руки. - А мне как-то по х.., кто он! Мне нужны деньги!
- Деньги всем нужны, - попытался пошутить Ман, но только шутка получилась бледной. Такой же, как и физиономия старшего этой странной парочки.
- Мне нужны мои деньги! - Лом уже почти орал. И Ману это нравилось все меньше и меньше. Дело не в том, что он боялся этого дебильного здоровяка - слава богу, и сам не из слабых, и кое-какой опыт в уличных драках тоже имеется! Но вот только ссориться с Ломом именно сейчас, когда деньги еще не получены, не входило в его планы.
Он хотел сказать что-то успокаивающее, примиряющее, но не успел - зазвонил телефон, лежащий у него в кармане. И хоть этот номер был известен только наиболее доверенным людям, Ман все равно вздрогнул от неожиданности, Правда, быстро взял себя в руки и, жестом попросив Лома оставаться на месте, ответил на вызов:
- Да.
- Вы где сейчас?.. - поинтересовался очень знакомый голос.
- В Караганде! - со злостью ответил Ман. - Ты что же делаешь, а?! Кто мне говорил, что баба одна в хате?! Как теперь будем бабки брать?! Что, все зря, получается?!
Лом, слушая слова напарника, притих - понял, что тот разговариваете наводчиком и информатором.
- Ты успокойся. - Человек говорил сдавленным шепотом. - Деньги мы возьмем без проблем! Но только чуть позже.
- Позже - это когда?! - продолжал выражать свое возмущение Ман. - И как мы их возьмем, если все уже накрылось медным тазом?!
- Ничего пока не накрылось! - чуть-чуть повысил голос собеседник Мана. - И как взять бабло, я потом придумаю. Сейчас нарисовалась другая проблема!
- Да с тобой, по-моему, одни только проблемы! - возмущенно покачал головой Ман.
- Как раз эта проблема родилась по вашей вине! И если ее не решить в два-три часа, все на киче будем загорать уже завтра.
- Что за проблема? - притих Ман.
- Я тебе русским языком говорил - ничего из вещей терпилы не брать?
- Ну, говорил, - вынужден был согласиться Ман. - Так мы и не брали!
- Да?! - В голосе говорившего прорезались ехидные нотки. - А откуда у этой сучки Ленки оказалась его зажигалка?
- Как это - оказалась? - растерялся Ман.
- А вот это уже вам виднее! - усилил нажим говоривший. - С Ленкой надо разобраться! И чем скорее, тем лучше!
- Как это - разобраться? - Ман откровенно испугался. Он прекрасно понимал, что именно от него требуется. Ленка должна замолчать навсегда. Но только самому ему еще никого и никогда не приходилось убивать. А делать это впервые всегда страшно.
- А ты не знаешь, как?! - возмутился собеседник. - Она должна замолчать! Иначе спалит всех - и тебя, и Лома, и меня!
- Да она тебя не знает, - зачем-то попытался спорить Ман.
- Меня ты знаешь! - ответил наводчик. - И я не думаю, что ты в милиции будешь молчать, как партизан на допросе! Сдашь ты меня в шесть секунд! Да и эта мразь разок-другой видела. Когда на даче отдыхали, ты, баран долбаный, ее привозил, вспомни!
В ответ на этот оскорбительный, по сути, выпад Ман промолчал - его собеседник был совершенно прав.
- Короче, давайте там, действуйте! У меня больше времени нет трындеть по-пустому! А за деньги не волнуйся - я что-нибудь придумаю!
Некоторое время растерянный Ман слушал гудки отбоя, потом отключил трубку и сунул ее в карман.
- Ну, что там? - осторожно спросил напарника уже позабывший все недавние распри Лом.
- Там? - растерянно переспросил его Ман. - Там - жопа... Полный пи...ц...

6

Младший сержант милиции Сиверцев, новоиспеченный инспектор ДПС ГИБДД, сегодня впервые заступил на службу самостоятельно. Окончилась стажировка, трехмесячное обучение в учебном центре областного УВД, все формальности, связанные с оформлением на службу в милицию.
Давила голову каска, тянул к земле бронежилет - в городе шел очередной этап операции "Вихрь-антитеррор", и от всех сотрудников наряда ДПС требовали нести службу полностью экипированными.
Всего наряд состоял из пяти человек, среди которых Леха Сиверцев был самым молодым - только устроился. Вообще-то в ГАИ, то есть в ГИБДД, посторонних брали неохотно. Только по протекции. Но вот тут Лехе повезло - его близкий родственник, дядя, брат покойного отца, хорошо знал командира отдельного батальона ДПС при УВД Красногорска. Ну и замолвил словечко за племяша по-родственному.
Некоторую роль сыграло еще и то, что армейскую службу Леха проходил в отдельном полку разведки ВДВ и имел на своем счету две командировки в Чечню, а также медаль "За боевые заслуги". Таких, как он, ветеранов этой необъявленной войны, на службу в милицию брали охотно.
Вообще-то, узнав, что он служил в частях специального назначения, ему предлагали работу в СОБРе, обещая офицерскую должность, льготную выслугу лет, повышенный оклад. Но только Сиверцев настоял на ГИБДД. Звание от него никуда не денется. А вот сейчас ему надо было содержать тяжело болеющую после смерти мужа мать и заканчивающую школу младшую сестренку. На "голом" окладе, даже пусть и офицерском, повышенном, он бы этого сделать не смог. А гаишника, как известно, дорога всегда прокормит.
Впрочем, о "левых" деньгах говорить пока было слишком рано. Первое дежурство. Старшие товарищи пока только присматривались, оценивали новенького - а вдруг "стукач" из собственной безопасности?! Или принципиальный. Тогда всем может быть плохо.
Так что в этот день Леха был просто на подхвате - с автоматом в руках страховал начальника смены, старшего лейтенанта Трунова, при проверке тем транспортных средств.
До поры до времени все было нормально - водители прекрасно понимали, кто на дороге хозяин, не спорили, торопливо выскакивали из салонов своих автомобилей по первому же сигналу человека в форме и с полосатым жезлом в руках. Заискивающе улыбаясь и стараясь заглянуть в глаза, совали ему в руки пухлые пачки многочисленных документов, без которых ни один автомобиль не сможет передвигаться по дорогам нашей необъятной Родины.
Ни Трунов, ни Сиверцев сначала не обратили ни малейшего внимания на темную точку, двигающуюся со стороны города и стремительно превращающуюся в большой иностранный автомобиль.

7

Шамиль вел джип на предельной скорости - спешил укрыться. Занятый обдумыванием своей собственной судьбы, гонимый страхом, на стационарный пост ГИБДД он выскочил совершенно неожиданно для себя самого. Забыл о том, что он вообще существует в природе.
Повинуясь небрежному движению жезла в руке стоящего на обочине офицера, Шамиль затормозил и притер джип к бордюру. Он не собирался вступать в конфликт с милицией. Знал из личного опыта - достаточно дать немного денег, и этот "жест доброй воли" решит все проблемы...
Пока офицер, - теперь уже Шамиль видел, что это старший лейтенант, - неспешно подходил к машине, юный чеченец достал из кармана купюру и присоединил ее к водительским правам. К тому времени, когда он закончил, офицер как раз успел подойти к водительской дверце.
- Старший инспектор ДПС старший лейтенант Трунов, - представился офицер, небрежно взмахнув полуоткрытой ладонью где-то у козырька темно-синего кепи. - Ваши документы.
- Извыны, командыр! - заискивающе улыбнулся Шамиль, протягивая деньги и права. - Задумалса.
В принципе, купюра была солидная. В другое время этого было бы вполне достаточно для того, чтобы, отчитав этого чурку за нарушение, отпустить его с миром.
Но вот только за спиной Трунова стоял новенький. Темная лошадка в батальонских "раскладах"... А ну как сдаст завтра?
- Предъявите документы на машину, - глядя в сторону, произнес старший лейтенант.
- Дома забыл документы! - Шамиль начал проявлять беспокойство.
- А они вообще у тебя есть? - Офицер по-прежнему не смотрел на своего собеседника.
- Канэчна, ест! - горячо заговорил Шамиль, стараясь, чтобы его слова звучали как можно убедительнее. - Атца машина! Всэ докумэнт - дома!
- Значит, дома? - прищурился старлей, глядя на аккуратные круглые отверстия в корпусе джипа. - А это что у тебя?
- Пэрэводка! - сообщил Шамиль. - Брат из Чэчни прывез!
Трунов прекрасно знал, что действительно в Чечне сейчас входили в моду наклейки в виде пулевых отверстий и многие любители экзотики привозили их оттуда. Но только здесь, в России, они еще не нашли широкого спроса и применения.
- Так ты что, чеченец? - как бы нехотя поинтересовался он.
- Да! - ответил Шамиль.
- Выходи из машины! - В голосе старлея послышались металлические нотки.
Стоящий за его спиной младший сержант передвинул короткий автомат из-за спины под правую руку.
- Слушай, командыр! - горячо заговорил Шамиль. - Я тэбе мамой кланус - атца машина! А я спешу, честное слово!..
- Выходи из машины, я сказал! - чуть повысил голос Трунов. - Ну?! И руки на капот, чурка долбаный!
Никто не заметил, как за тонированными стеклами задней двери в салоне возник еще один силуэт - это пришел в себя Ваха, до этого валявшийся на заднем сиденье.

8

Леха Сиверцев даже не успел понять, что именно произошло - из машины хлестнуло огнем, ударил выстрел, сразу же за ним - второй. Тело старшего наряда могучим ударом отбросило в сторону, и он, крутанувшись на месте, тяжело повалился на землю, уткнувшись лицом в грязный асфальт.
Третья пуля должна была достаться Лехе. Но только свистнула над головой - тело еще не забыло того, что вколачивалось в него два года армейской службы.
В каком-то невероятном кульбите уйдя в сторону, Леха сорвал с плеча автомат. Стреляли с заднего сиденья - это он понял. Еще раз перекатившись, он в падении отпустил скобу предохранителя, а потом резко ударил затыльником автомата о землю. Под воздействием силы инерции затворная рама прыгнула вниз и тут же вернулась назад, досылая патрон в патронник. Оставалось только поднять оружие и открыть огонь по проклятому стрелку. Но как раз в этот момент автомобиль начал трогаться с места, и Сиверцев открыл огонь не по стрелку, а по водителю, выпустив одной очередью практически половину магазина. С удовлетворением заметил, как водитель ткнулся головой в руль и тут же перенес огонь на заднее сиденье.
У него был достаточный опыт боестолкновений, приобретенный в мятежной республике. И уже первая очередь пришлась в цель - одна из пуль, пробив тонкий металл кузова машины, ударила Ваху в грудь. Всплеснув руками в воздухе, стрелок рухнул на мягкие подушки, уронив пистолет на пол между передним и задним сиденьями.
Лишенный управления джип медленно сполз в кювет, где и остановился, уткнувшись "мордой" в крутой откос. Громко выл сигнал, на который давил окровавленный лоб Шамиля. В кузове прибавилось пробоин.
- Значит, говоришь, чеченец?! - бормотал Леха, перезаряжая автомат. Потом осторожно, "гусиным шагом", выставив вперед ствол оружия, начал подбираться к машине.
Резко распахнул заднюю дверцу - стрелок корчился в узком промежутке между сиденьями. На губах - кровавые пузыри. Окинув салон опытным взглядом, Леха сразу же понял - за рулем, скорее всего, "двухсотый", проще говоря - труп. Вся голова в крови. Ну, а тот, что сзади, уже не опасен. Повезет, если выживет. Или, наоборот, не повезет - это уж с какой стороны посмотреть.
Развернувшись, Сиверцев окинул взглядом поле боя. С земли несмело поднимались упавшие при первых же выстрелах водители, остановленные его коллегами для проверки. Сами коллеги осторожно, пригнувшись, подбирались к джипу. Глазищи дикие, испуганные. Руки трясутся. Не привыкли "хозяева дорог" к таким вот передрягам. Это не деньги с водителей трясти как "отступные" за мнимые и реальные нарушения.
Посреди проезжей части сломанной куклой, в очень неудобной позе лежало отброшенное пулями тело старшего лейтенанта Трунова, и Леха автоматически, без каких-либо лишних эмоций отметил, что раненые так не лежат.
"Нет, все-таки уйду в СОБР..." - как-то отстраненно и устало подумал Сиверцев, охлопывая карманы новенькой формы в поисках сигарет.

Глава 12

1

Лом в очередной раз надавил на кнопку звонка. За дверью, которая, судя по ее состоянию, неоднократно имела дело с берцовками бравых и бесцеремонных "физиков" из новообразованного Комитета наркоконтроля, прозвучала громкая соловьиная трель. И сам Лом, и стоящий чуть сзади и в стороне от напарника Ман замерли, чутко прислушиваясь к звукам внутри квартиры. Тишина.
- А может, ее дома нет? - Лом развернулся к Ману. В глазах здоровяка светился огонек надежды - ему очень не хотелось делать то, что они должны были сделать. И не потому, что он испытывал какой-то священный трепет перед таинством человеческой жизни, единственной и неповторимой. Вовсе нет! Всеми его поступками руководил первобытный эгоизм - допустимо и хорошо все то, что идет на пользу ему самому.
Но вот Ленка... Это была единственная привязанность Лома. Даже к своей собственной матери он не относился так, как к этой тощей девчонке. Наверное, он ее даже любил по-своему, сам себе не отдавая в этом отчет. Да и само это слово, скорее всего, было ему незнакомо.
Сейчас он прекрасно понимал, что Ленка должна умереть для того, чтобы они, он сам и его подельник Ман, могли выжить и сохранить свободу. Но, как уже говорилось, ему очень не хотелось этого делать. И он по-мальчишески искренне радовался любой, даже самой минимальной отсрочке.
В отличие от своего простоватого, если не сказать больше, партнера Ман прекрасно понимал, что любая отсрочка приведет их обоих прямиком в тюремную камеру. Ленка, когда ее прижмут менты, не будет изображать из себя Зою Космодемьянскую. Та, бедолага, может, и хотела что-нибудь рассказать немцам, да вот только не знала ничего. А вот Ленка знала много. Слишком много. И они с Ломом для нее - никто. Двое из сотни клиентов. Не пойдет она в тюрьму ради их спасения.
Поэтому Ман легонечко толкнул Лома кулаком в спину и тихо, но очень злобно прошипел:
- Давай, блин, стучи! Дома она! Спит после ночи!
Лом недовольно покосился за плечо, но только протестовать не решился. Тяжело вздохнул и несколько раз ударил могучим кулаком в дверное полотно, завибрировавшее и жалобно застонавшее под этими ударами.
- Ленка, бля, открывай! - заревел он во весь свой голос.
- Тише ты! - одернул его Ман, испуганно оглядываясь по сторонам. - Ты сейчас весь подъезд на уши поднимешь!
- Ништяк! - откликнулся Лом. - Кто днем дома сидит? Все или на работе, или еще где.
Как бы в ответ на его слова за спиной заскрипела дверь квартиры, расположенной напротив Ленкиной. Тихонько заскрипела, образуя небольшую щель, в которой появилось сморщенное старушечье личико.
Ман стремительно отвернулся и ссутулился - ему очень не хотелось, чтобы старуха имела возможность запомнить его в лицо. А Лом... Лом он и есть Лом. Этим все сказано. Уставился на бабку, как баран на новые ворота.
- Ходют, ходют, - забормотала старуха, вытягивая шею и стараясь получше разглядеть визитеров. Ман, разглядывающий стену подъезда, испещренную мелкими трещинами и надписями, мысленно похвалил себя за предусмотрительность - вовремя отвернулся. Старуха явно имела старую, коммунистическую выучку, и ей до всего происходящего вокруг было дело.
Зато Лом, которому в плане предусмотрительности до напарника было далеко, полностью развернулся, представ перед блестевшими любопытством глазами бабки во всей красе, и громко, с угрожающими интонациями в голосе произнес:
- Слышь, ты, старая! Исчезни, пока при памяти! Дверь мгновенно захлопнулась.
"Блин! Ну какой же идиот!" - буквально застонал про себя Ман. Но вот только вслух ничего говорить не стал - все равно бесполезно. Да и жить Лому оставалось только до того времени, когда в их руках окажутся вожделенные бабки.
А здоровяк, постепенно входя в раж и начиная не на шутку злиться, опять заколотил в дверь, на этот раз не только кулаком, но и ногой:
- Ленка, блин! Открывай!
Происходящее все меньше нравилось Ману. Тихого и спокойного, без лишней засветки визита не получалось. Он уже хотел предложить напарнику убираться отсюда подобру-поздорову, как вдруг за дверью послышались неуверенные, шаркающие шаги и чуть хрипловатый женский голос негромко поинтересовался:
- Кто?
- Конь в пальто! - почти радостно ответил Лом. - Я это, блин, в натуре!
- А-а-а... - пробормотала стоящая за дверью женщина. Проскрежетало металлом по металлу, и дверь широко распахнулась.
Лом шагнул вперед, Ман - вслед за ним. В тесной прихожей, опираясь плечом на стену, стояла Ленка. На ней был мятый халат, в нескольких местах прожженный, глаза полуприкрыты, голова опущена. Такое впечатление, что она только что спала, но встала с постели на стук, так и не проснувшись.
- Че долго не открывала? - Лом с ходу попытался облапить девушку. - Трахалась, что ли, с кем?
- Отвали, - замедленным и неуверенным движением стряхнула руки здоровяка со своего тела. - Болею я.
И, не обращая больше внимания на незваных гостей, шаткой походкой, опираясь одной рукой на стену, побрела в глубину квартиры.
Лом тут же направился следом за ней. А Ман, задержавшись в прихожей, аккуратно прикрыл за собой дверь и задвинул тяжелый металлический засов, который на раздолбанном дверном полотне выглядел по меньшей мере нелепо.
Между тем Ленка прошла в комнату и тяжело рухнула на диван, в кучу какого-то мятого тряпья серого цвета, которое, надо полагать, изображало здесь постельное белье.
- Холодно, - по-детски непосредственно пожаловалась она, кутая при этом свои худые плечи в какое-то драное покрывало.
В единственной комнате квартиры никакой мебели, кроме старого и продавленного дивана, не было. Рядом с диваном, на давно уже не видевшем воды и тряпки полу стояла щербатая кружка с водой. Штор на окнах не было - вместо них использовались старые газеты, наклеенные на стекло в несколько слоев... На подоконнике лежал толстый слой пыли - хоть пиши на нем послание потомкам. В комнате стоял устойчивый запах холодного табачного пепла и еще чего-то очень едкого.
- Че, ломает? - Лом присел на краешек дивана, рядом с лежащей Ленкой. Удивительно, но в его словах Ман расслышал сочувственные нотки!
- Ну, - пробормотала в ответ девушка, не раскрывая при этом глаз.
- И вмазаться ничего нет? - Задавая вопросы, Лом просто тянул время. Ну не хотел он убивать эту девчонку!
- Надоело мне все, - тихо пожаловалась девушка. - Завязать хочу.
- А-а-а! - протянул Лом и замялся, замолчал - он не знал, что еще можно сказать. А приступать непосредственно к тому, ради чего они сюда и пришли, пока не собирался.
Стоящий в дверях Ман повелительно взмахнул рукой, указывая напарнику на Ленку, потом выразительно постучал ногтем пальца по циферблату ручных часов - время, дескать, поспешать надо. Каждая лишняя минута, проведенная в этой квартире, увеличивала опасность разоблачения.
Но в этот раз Лом только отмахнулся в ответ - подожди, мол! И в глазах, и в этом коротком жесте Ман разглядел вовсе не свойственную напарнику решительность. Значит, в этот раз остаться в стороне самому не получится. Время уходило, необходимо было действовать. И эта своеобразная "забастовка" здоровяка была ох как не вовремя!
Оглянувшись по сторонам, Ман заметил стоящий на полу, у стены прихожей, старый телефонный аппарат. Не раздумывая, он шагнул к нему. Наклонившись, выдернул шнур из розетки, расположенной у самого пола.
Подняв с пола сам аппарат, намотал свободный конец шнура на руку и сильно дернул на себя. Безрезультатно. Тогда, несколько раз глубоко вздохнув, Ман повторил попытку, только на этот раз рывок получился несколько резче. В недрах пластмассового корпуса телефонного аппарата что-то хрустнуло, и второй конец шнура вылетел, хлестнув Мана по щеке и оставив на ней узкую розовую полоску. Но Ман на это не обратил внимания - он был занят. Намотав концы шнура на кулаки, он несколько раздернул руками в разные стороны перед лицом, проверяя шнур на разрыв.
Полностью удовлетворенный проверкой - шнур выдержал испытание, - Ман шагнул в комнату с готовой к "работе" импровизированной удавкой.
Успев перехватить почти умоляющий взгляд Лома и отвернувшись от него, Ман зашел за спину полулежащей с закрытыми глазами Ленке и, скрестив руки, набросил получившуюся петлю на ее шею, после чего резко рванул концы провода в разные стороны.
Вообще-то Ман рассчитывал покончить со своей жертвой одним этим движением, сломав ей хрупкие шейные позвонки. Однако, к несчастью для Ленки, то ли рывок был недостаточно резок и силен для этого, то ли костяк девушки оказался крепче, чем это представлялось, но только убийца не сумел добиться желаемого. И девушке пришлось умирать медленно, при этом четко осознавая то, что с ней происходит.
Ман затягивал петлю изо всех своих немалых сил, но девушка, чувствуя приближающуюся смерть, отчаянно сопротивлялась. Недавнюю апатию и расслабленность как рукой смахнуло. Тоненькие, почти прозрачные пальчики впились в узкий провод и ценой бог знает каких усилий совершили практически невозможное - ломая ногти и царапая нежную кожу, сдвинули смертельное кольцо удавки немного ниже, к самому основанию шеи.

Предыдущая страница 15 Следующая страница


Ставок больше нет 16

Теперь, в таком положении, несмотря на все прилагаемые Маном усилия, петля не могла полностью, до конца пережать ни сонную артерию, ни дыхательное горло. Сложилась, можно сказать, патовая ситуация - Ман не мог довести до конца задуманное. Но в то же время девушке не хватало ни умения, ни силенок, чтобы окончательно вырваться, освободиться от этого смертельного захвата.
- Лом, сука! - почти простонал задыхающийся Ман. Он уже с трудом удерживал Ленку, в то время как его напарник безучастно наблюдал за происходящим. - Руки, руки ей держи!
Здоровяк встрепенулся, услышав этот полустон-полукрик. Какое-то мгновение в его глазах было сомнение, сменившееся отчаянием. Но только в этот раз он не посмел ослушаться напарника - сжав своими лапами тонкие девичьи запястья, легко оторвал ее руки от обвивающего шею телефонного шнура и прижал их к телу. Однако девушка отчаянно сражалась за свою жизнь, изо всех сил мотая головой и барахтаясь на диване подобно вытянутой из воды рыбине.
Тогда Лом всем своим немалым весом навалился на Ленку сверху, вдавливая худенькое тело в диван. Какое-то мгновение он видел ее глаза прямо перед своими, совсем рядом. И даже при всей своей толстокожести Лом почти физически ощутил весь тот ужас, боль, отчаяние, что увидел в ее взгляде. А еще в нем была мольба. Просьба о помощи и вера в чудесное спасение. Лом отвернулся, не в силах выдержать этот красноречивый взгляд.
Ман, воспользовавшись тем, что сопротивление жертвы ослабло, чуть отпустил петлю, выровнял на шее жертвы шнур и снова старательно, с максимальным прилежанием затянул удавку.
Уже через минуту все было кончено. Лом почувствовал, как женское тело дернулось под ним в последней попытке вырваться, освободиться и... обмякло. Расслабилось. Рот девушки приоткрылся, обнажая зажатый между зубами язык.
Подталкиваемый каким-то извращенным любопытством, Лом заглянул в широко открытые глаза Ленки. Почему-то сейчас в них оставалось только выражение безмерного удивления.
- Уф-ф! - Ман, оставив глубоко впившийся в кожу шнур на шее жертвы, потряс в воздухе кистями рук. На пальцах - глубокие покрасневшие борозды. - Вот же сука! Думал, вырвется!
Лом промолчал. Впервые в своей непутевой жизни он чувствовал что-то похожее на жалость.
- У тебя нож с собой? - неожиданно спросил у напарника Ман.
- Нож? - пустым, непонимающим взглядом вперился в лицо напарника Лом. - Нож... А, да! С собой! В кармане.
- Доставай! - приказным тоном потребовал Ман, растирая руки.
Лом извлек из кармана выкидуху, полученную от напарника прошлой ночью. Большой палец привычно вдавил кнопку. Вылетело из рукоятки лезвие, со звонким щелчком вставая на фиксатор.
- Держи, - с жалостью и какой-то растерянностью поглядывая на мертвую и такую некрасивую сейчас Ленку, Лом протянул нож Ману.
- А мне он зачем?! - удивился тот.
- Не понял! - вытаращил глаза здоровяк.
- А чего тут не понять?! - Лицо Мана приобрело какое-то злобное, хищное выражение. - Режь!
- Че резать?! - Вообще-то Лом уже понял, что хочет от него Ман. Но все еще отказывался в это поверить.
- Бабу режь! - безжалостно приказал Ман.
- Так она же уже, типа, все, - чувствуя, как немеют губы и трещат от боли виски, чуть слышно прошептал Лом.
- А ты что, думаешь, я один на нее "грузиться" должен?! - лицо Мана перекосила злобная усмешка. - Не-ет! Мы с тобой одной веревочкой повязаны! И в этой делюге, если че, вместе пойдем! Так что давай режь!
Какие-то мгновения Лом колебался. И даже бросил оценивающий, примеривающийся взгляд в сторону Мана - а что, если его... того? Один длинный, сильный удар под подбородок, в незащищенное горло. Отшлифованная рукоятка ножа вдруг заскользила в моментально вспотевшей ладони.
- Лом! - Теперь Ман уже не пытался приказывать - просил. - Не тяни время. Менты здесь будут с минуты на минуту.
- Да? - хрипло спросил здоровяк и облизнул пересохшие губы. Лезвие ножа чуть качнулось, принимая более удобное положение для смертельного удара.
- Да! - убежденно ответил Ман, стараясь ничем не проявить охватившего его страха. - Нам с тобой уходить надо! А что касается бабы... Пойми, мы с тобой должны верить друг другу! Полностью, до конца! Нам с тобой еще бабки надо забирать! И как же мы это сможем сделать, если между нами полного доверия не будет?!
- Бабки... - повторил магическое слово здоровяк, и Ман с облегчением заметил, как отмякают его глаза, как исчезает из них жажда убийства, стремление пролить чью-то кровь.
- Ну, давай, Лом. Она ведь все равно уже мертвая.
- Мертвая. - Сумасшедшинка во взгляде Лома растаяла полностью, исчезла. И только в эту минуту Ман в полной мере начал отдавать себе отчет, какой опасности он только что сумел избежать. На лбу выступили крупные капли пота.
Лом в это время ловко перекрутил нож в ладони лезвием вниз, примерился и, широко размахнувшись, отвернулся и несколько раз вонзил нож женщине в грудь. Остро отточенная сталь с отвратительным хрустом и каким-то жадным чавканьем рвала еще теплую плоть.
- Хорош! - сказал Ман после пятого удара, заметив, что Лом начинает входить в раж. - Уходим!
Здоровяк, послушно встав с дивана, небрежно отер лезвие о потертый гобелен.
Уже на площадке, закрывая поплотнее входную дверь, Ман с сомнением покосился на обитель любопытной бабульки. Надо бы, конечно, и ее приговорить... Для большей надежности.
Но вот только дверь выглядит внушительно. И кто знает, одна ли она дома? Не создаст ли попытка расправы еще больших проблем?
"Да что она может запомнить, карга старая? Ничего уже не соображает, наверное! И узнать - хрен узнает!" - решил Ман и, потянув апатичного, какого-то потерянного Лома за рукав, решительно сказал:
- Пошли! Нечего здесь делать!
Вновь послушный партнер тяжело затопал вниз по лестнице, следом за старшим и более изворотливым приятелем.

2

- Значит, все-таки чеченцы. - Сумин, а вместе с ним и вся группа, работающая по делу Мацкевича, только что вернулись в управление с поста ГИБДД "Северный". Вообще-то насчет "группы" сказано довольно громко - Михайлов в настоящее время занимался розыском Лены Панкратовой, а Борисов... "Важняк" все еще оставался на месте происшествия. Работал.
На посту царили разброд, шатание и всеобщая растерянность. В конце концов, офицеров милиции вот так вот, среди белого дня, при большом скоплении народа убивают не часто... Такой дерзости городская и областная милиция не знала давно. Поэтому здесь, на посту, собралось практически все городское и областное начальство. И каждый из этих людей старался отличиться, давая какие-либо указания, по большей части совершенно бестолковые и бессмысленные. Но оперативникам приходилось их выполнять, они метались взад-вперед вдоль обочины с ошалелыми глазами, но без особого толка.
К месту оказавшийся здесь Борисов немедленно взял бразды правления в свои руки с благословения все того же молодого заместителя областного прокурора.
Убедившись, что автомашина, на которой передвигались преступники, действительно принадлежит похищенному Мацкевичу, Аркадий тут же, на месте, вынес постановление о возбуждении уголовного дела, которое сразу же утвердил заместитель прокурора. В дальнейшем новое дело должно было бы быть объединено с уже имевшимся, по факту похищения.
Закончив формальности, Аркадий приступил к осмотру места происшествия, рекрутировав себе в помощь юного следователя районной прокуратуры.
Сумин же постарался на месте происшествия долго не задерживаться - какой-либо работы для оперативника здесь не было. Все было ясно изначально.
Один из преступников, тот самый, который стрелял, скончался еще до прибытия "Скорой" - захлебнулся собственной кровью.
Положение второго тоже не обнадеживало. Приехавший на место происшествия врач быстро поставил диагноз - "огнестрельное проникающее ранение головы".
- Ты мне вот что скажи...
Несмотря на отчаянное сопротивление молодого и довольно крепкого врача, Сумин сумел оттащить его немного в сторону от реанимобиля, возле которого суетились милицейские и гражданские руководители. Каждый из них считал своим долгом если не потрогать, то хотя бы посмотреть на бандита, подчеркнуть таким образом собственную причастность к серьезным и смертельно опасным делам.
- Ты мне вот что скажи... - Сумин придерживал врача за пуговицу халата. Начальнику УУР не давала покоя мысль о том, что сейчас где-то, в каком-то подвале томится заложник. Один. Возможно, без воды и без пищи. И у единственного человека, который может пролить какой-то свет на судьбу Мацкевича, сейчас дырка в голове... Поэтому необходимо было прямо сейчас сделать все, чтобы он смог сказать хотя бы несколько слов. - Когда мы этого урода допросить сможем? - только один вопрос интересовал сейчас Сумина.
- Никогда! - уверенно ответил доктор. Потом немного подумал и поправился: - Скорее всего, никогда.
- Почему?! - Сумин ловко пресек очередную попытку своего собеседника вырваться.
- Потому что вряд ли он выживет, - совершенно равнодушно сообщил врач. - И даже если выживет... Поврежден мозг... Так что даже при благополучном исходе операции он, скорее всего, будет не в состоянии адекватно реагировать на ваши вопросы.
- Это как?! - озадачился Сумин.
- Проще говоря, он станет дураком, - развел руками эскулап. - Даже не дураком, а растением. Так что и ему самому, и его родственникам было бы лучше, если бы он не выжил.
- То есть шансов на то, что он выживет и останется нормальным?..
- Практически нет. Разве что случится чудо. Но только я в чудеса не верю, - безапелляционно заявил врач и решительно отодвинул Сумина в сторону. - Извините, господин начальник, но только мне пора. Сейчас счет идет на секунды.
Сумин обескураженно смотрел в удаляющуюся спину доктора, пока тот не скрылся в автомобиле. После того как машина "Скорой помощи", завывая сиреной и подмигивая огоньками маячков, помчалась в сторону города, начальник УУР решил, что делать ему здесь больше нечего. Прихватив с собой неотлучно находившихся при нем Гнедкова и Решетилова, Федор Михайлович вернулся в УВД области.
Кроме членов группы, Сумин прихватил с собой еще одного человека. Как он сам его иногда в шутку называл, "министра иностранных дел УУР". Проще говоря, начальника отделения по работе с иностранными гражданами подполковника Покатилова.
- Значит, все-таки чеченцы, - задумчиво повторил Сумин.
- По-моему, это было ясно с самого начала, - осторожно заметил Гнедков.
- Но Скопцов уверял, что нападавшие на квартиру были русскими, - отозвался Сумин.
- А кто он такой, этот самый Скопцов? - неожиданно спросил Гнедков. - Откуда он вообще взялся? Почему живет в квартире потерпевшего, как у себя дома?
- Ну-ка, ну-ка! - Полковник заинтересованно поднял голову. - Ты хочешь сказать...
- Я хочу сказать, что этот журналист - вообще темная лошадка! - горячо заговорил Гнедков. - Мы ведь совершенно ничего не знаем о его прошлом! Что он сам за птица, что его связывает с потерпевшей? Она ведет себя с ним как с близким и доверенным человеком! А если он сам работает на чеченскую мафию? Он ведь журналюга, тварь продажная!
- Стоп, стоп! - Сумин поднял руку, останавливая капитана. - Но как тогда объяснить, что он вступил в драку с налетчиками?
- Федор Михайлович, - вкрадчиво начал Гнедков, - а кто еще, кроме самого Скопцова, видел этих самых налетчиков?
Некоторое время полковник переваривал услышанное им. А потом очень неуверенно спросил не столько у Гнедкова, сколько у себя самого:
- А как же ранение?
- Вы, наверное, хотели сказать "царапина"? - настырно уточнил Гнедков.
- Пистолет...
- На котором нет ни одного отпечатка пальцев, - вроде бы равнодушно подхватил капитан.
На этот раз Сумин задумался надолго. А ведь действительно, все то, на что обратил внимание Гнедков, говорит не в пользу журналиста. И в то же время объясняет все странности и непонятности этого дела. А что парень производит впечатление порядочного человека, так за свою почти тридцатилетнюю карьеру Сумину не единожды приходилось сталкиваться с мошенниками, чью порядочность при первоначальном общении просто невозможно было поставить под сомнение.
- Тогда как, на твой взгляд, выглядит вся схема полностью? - наконец-то обратился полковник к Гнедкову.
- Очень просто! - рассудительно начал тот. - Мацкевич - человек уже немолодой, да к тому же и изрядно выпивающий. А Скопцов - мужик крепкий, здоровый, спортивный. Когда-то раньше он явно был знаком с мадам Мацкевич. Близко знаком. И вот тут встретились снова, любовь-морковь и все такое. Но мешает старый муж. Дамочка, конечно, может бросить все и уйти к журналисту, но...
Гнедков назидательно поднял вверх указательный палец.
- С милым рай в шалаше лишь в пословице! На самом же деле дамочка привыкла к роскоши и хорошим деньгам. И если она уйдет от мужа, то ей придется нищенствовать с журналистом, который не имеет постоянного места работы, с этим писакой-неудачником. Ему, кстати, ее деньги тоже нравятся. И тогда они...
- "Они" - это кто? - уточнил Сумин.
- Скопцов и мадам Мацкевич, конечно! - Произнося слово "мадам", Гнедков презрительно скривил губы. - Так вот, решив убрать мужа с дороги, они обращаются к чеченцам - наиболее беспредельным типам! Они должны украсть и убить Мацкевича всего-навсего за сто тысяч "баксов"! Именно столько, кстати, и было в сейфе Мацкевича! А кто мог знать об этой сумме, как не близкий и доверенный человек?
- А ты сам откуда знаешь? - быстро вставил вопрос Сумин.
- Как раз в тот момент, когда они брали деньги из сейфа, я оказался в офисе! - не задумываясь отвечал Гнедков. - Конечно, это большие деньги, но зато все остальное, что получает в собственность эта парочка, неизмеримо больше! Ну, а телефонные звонки, запугивания, нападение - это только ширма! Широкомасштабный спектакль, главная цель которого - отвлечь внимание от настоящих преступников! Неужели вы не обратили внимания на то, что он сам проговорился, когда упомянул о деньгах Мацкевича? Откуда он может знать, что их намного больше, чем сто тысяч?
Теперь в голосе Гнедкова слышалось ничем не прикрытое торжество. Конечно, для Сумина все им сказанное прозвучало небезупречно. На кое-какие вопросы ответа так и не было получено. Но выглядело логично и очень даже убедительно. Очень. Тем более что похожая версия входила в число первоначальных, только пока не отрабатывалась - стремительно меняющаяся обстановка вела за собой, не позволяя отвлекаться в сторону.
И все же Сумин продолжал сомневаться...
- А машина? - поинтересовался он у Гнедкова.

Начальник УУР непроизвольно кивнул, соглашаясь со сказанным Гнедковым. Простреленный кузов джипа он успел разглядеть во всей его красе. И рядом со следами автоматных пуль, выпущенных инспектором ДПС, были и другие пробоины. Скорее всего, от картечи.
- И кто же это, Сергей Петрович, может быть? - Полковник развернулся к молчавшему до сей поры Покатилову. - Если это чеченцы?
- Ну, если чеченцы, - глубокомысленно наморщил лоб Покатилов, - то это только люди Салмана Резаного! Общегородской лидер чеченской группировки.
- Дело на него имеется?
- Разумеется! - Покатилов даже обиделся немного. - Все в соответствии с требованиями приказа!
- Принеси мне, посмотрю! - коротко бросил Сумин.
- Сейчас не получится, - смутился Покатилов.
- Почему? - требовательно спросил начальник УУР.
- Оперативник, который отвечает за проведение разработки, старший оперуполномоченный Числов сейчас на месте происшествия работает.
- Как только вернется, отправишь вместе с делом ко мне! - распорядился Сумин. - А ты не сиди - дуй, готовь план мероприятий по Резаному! К вечеру мне представишь, понял? И задания в "семерку" и в техотдел - обязательно! Все, иди!
- Есть! - Полный рыхловатый Покатилов любил козырнуть строевой выправкой и носить форму, которая на нем смотрелась, как на корове седло. Поэтому, встав из-за стола начальника, он неуклюже развернулся через левое плечо и, громко топая, покинул кабинет.
- Так, теперь последний вопрос - что будем делать с гражданином журналистом?
- Задерживать и "колоть" до самой задницы! - заявил Гнедков, демонстрируя решительность.
- А если не "расколется"? - прищурился Сумин.
- Проведем внутри камерную разработку! - все так же решительно отозвался Гнедков. Похоже, у него на все вопросы были заранее готовы ответы. - У меня имеется на связи человек... По "низам" сделает этого журналюгу как младенца!
- Ну, если так... - начал было что-то говорить Сумин, но как раз в этот момент зазвонил один из трех стоящих на его столе телефонов.
- Слушаю! - снял трубку полковник.
Остальным присутствующим не было слышно, о чем шла речь. Но только выражение лица Сумина не оставляло сомнений в том, что новости не самые приятные. Густые брови сползлись к переносице, поперек которой залегла глубокая складка. Глаза потемнели, как небо перед грозой.
- Понятно, - негромко сказал начальник УУР после того, как его невидимый собеседник закончил говорить. - Оставайся на месте. Я сейчас сам подъеду и группу организую.
Закончив разговор, Сумин хмуро посмотрел в сторону сидящего у самого краешка стола Решетилова.
- Это Михайлов звонил. - Лейтенант заметно напрягся, услышав это. - Он только что обнаружил труп Панкратовой... Елены Александровны.
- Передоз? - спросил Решетилов, хотя уже видел ответ в глазах начальника.
- Она убита. - Сумин отвел глаза. - И совсем недавно. Михайлов говорит, что, когда он пришел, труп еще не остыл.
- Ну, и что я говорил?! - неожиданно выкрикнул Гнедков. - Это Скопцов, сука, тварь, пидор гнойный!
- А он-то здесь при чем? - удивленно взглянул на него Сумин.
- Неужели вы не понимаете?! - ярился тот. - Скопцов так же, как и все остальные, знал о Панкратовой!
- Ну?! - Начальник УУР все еще не понимал, о чем идет речь.
- Но ведь только он один все это время был вне поля нашего зрения! - Гнедков с видом победителя оглядел присутствующих. - Только он один мог либо сам разделаться с Панкратовой, либо позвонить кому-нибудь, тем же чеченам! Только он один!

3

В те времена, которые сейчас принято называть "периодом застоя", кинематографом был воспет образ сыщика-розыскника. Веселый и обаятельный молодой человек, который обязательно таскается по каким-то мрачным злачным местам, задавая различные глупые вопросы всяким-разным типам, обладателям характерной наружности и повадок. Так как эти типы отвечать по-хорошему не желают, он их легко одолевает, иногда силой закона, иногда - с помощью собственных кулаков. Ну а в конце концов, когда авторы запутают все настолько, что выхода, казалось бы, уже и нет, сыщику всенепременно повезет и искомый преступник сам свалится в руки для того, чтобы герой мог пуститься в погоню или схватиться с ним врукопашную.
На самом же деле процесс розыска выглядит намного проще. За многие годы существования уголовного розыска были наработаны типовые схемы, которые использовались в тех или иных случаях. Занимающийся розыском оперативник не бродит, как киплинговский кот, сам по себе, в ожидании озарения или "везухи". Он всегда знает, у кого и что именно спрашивать.
Эти схемы знает каждый сыщик, хотя... Об этом нигде не говорится, но только непосредственно розыском в милиции занимаются наиболее ленивые и безынициативные сотрудники.
Конечно, Игорь Михайлов таким не был. Но упоминавшиеся схемы розыска знал и умел использовать в работе.
Начал он стандартно: купил шоколадку и направился в областное адресное бюро - одно из подразделений паспортно-визовой службы.
Разумеется, у человека непосвященного сразу же возникает вопрос - зачем?! Ведь адрес Панкратовой был известен изначально! И можно, наверное, идти прямо на квартиру.
Это будет первая ошибка. Любой опер, даже тот, что служит без году неделя, уверенно скажет, что лишней информации просто не бывает. Каждое лишнее слово идет в дело. А в малюсеньком адресном листке убытия или прибытия содержится масса нужной и полезной информации.
Уже через полчаса Игорь знал, что Елена Александровна Панкратова имеет двадцать один год от роду, что родилась и выросла она здесь же, в Красногорске. Не была замужем и под судом. Это уже много. Даже очень много. Незнакомый человек постепенно оживал, приобретал какие-то характерные черты. Теперь есть о чем с ней разговаривать. Можно задавать какие-то вопросы. Особенно если учесть еще и то, что этот человек некоторое время назад продал свою двухкомнатную квартиру, а сам растворился в лабиринте городских кварталов.
Следующая точка в кривой розыска - соседи. Не новые хозяева квартиры, которые, как правило, знают только посредника, а старые добрые соседи, которым всегда есть что рассказать понимающему и внимательному сотруднику милиции.
Массив накапливаемой информации рос, пусть и медленно, но уверенно. А когда один из доброжелательных соседей подсказал новый адрес девушки, стало вообще хорошо.
Остановившись перед дверью, Михайлов внимательно ее осмотрел. Да уж... Иной раз дверь способна рассказать об обитателе жилища столько, сколько не сможет придумать ни один даже самый "доброжелательный" сосед.
Разбитая в длинные щепки, которые кое-как, на живую нитку, были стянуты между собой гвоздями и шурупами, дверь безмолвно пожаловалась стоящему перед ней Игорю на проживающих за ней, которые, перебиваясь с хлеба на воду, не имели денег на приличный ремонт. Интересно, а куда же они тогда тратили добываемые средства? На пойло? Игорь принюхался к щелям. Нет, характерный для квартир алкашей "духан" не ощущался. Значит, "ширево".
Ну что же... Прозвучит, конечно, цинично, но такие вот пристрастия объекта существенно облегчают работу опера, играют ему на руку. Ведь зависимый человек управляем... Он - всего лишь раб своей пагубной страсти, и достаточно только лишить его возможности в очередной раз уколоться, чтобы он был готов на все...
Короче, осмотрев и обнюхав дверь, Игорь нашел определение для этой вот квартиры. Одно короткое, но очень емкое слово - притон.
Михайлов прислушался к происходящему за дверью. Вроде бы тишина. Правда, это еще ровным счетом ничего не значит наркоманы вообще люди не шумные. Но иногда бывают смертельно опасными.
Игорь осторожно постучал в дверь, но только никто не спешил ему открыть. Подождав примерно с минуту, опер повторил попытку, приложив на этот раз большее усилие. И, уступая руке бывшего баскетболиста, дверь медленно, как бы неохотно, приоткрылась, натужно скрипя не знавшими смазки петлями.
И то, как это происходило, очень Игорю не понравилось. Было в этом что-то зловещее. На какой-то короткий миг он даже ощутил на лице дуновение ледяного могильного ветра.

Предыдущая страница 16 Следующая страница


17 Кирилл Казанцев

Оперативник отработанным движением извлек пистолет из плечевой кобуры, передернул затвор, досылая патрон в патронник. В тишине подъезда характерный металлический лязг, который человек опытный никогда и ни с чем другим не перепутает, прозвучал устрашающе громко. И опять внутри квартиры никакой реакции...
Вот это-то и было странным. Обычно те, в чьих квартирах собираются притоны, очень заботятся о своем уединении, запирая двери на все возможные и невозможные запоры. Мало ли, вдруг забежит на огонек настырный участковый инспектор с нудными нотациями и бланками протоколов. А то появятся скандальные родственники кого-нибудь из вновь обращенных, злые и предельно агрессивные от переполняющего их отчаяния. Или парни, обладающие характерной быкообразной внешностью, придут "убеждать" квартиросъемщика в том, что ему намного лучше и полезнее для собственного здоровья будет пожить некоторое время за городом, на лоне природы, в какой-нибудь полуразвалившейся мазанке. А за городской квартирой эти самые крепкие ребята с удовольствием присмотрят.
Короче говоря, содержателя притона со всех сторон подстерегают опасности, и он всеми силами стремится их избежать. А тут такое... Дверь нараспашку... Заходи - не хочу. Нетипично.
Подняв пистолет, утонувший в широкой ладони опера, стволом вверх, Михайлов шагнул в прихожую и сразу же плотно прижался к стене, распластавшись на ней спиной - сейчас он работал один, без какой-либо подстраховки. Опять прислушался. И снова тишина.
Тогда Игорь начал осторожно продвигаться вдоль стены в сторону входа в единственную комнату квартиры, не забывая поглядывать по сторонам.
Ему достаточно было кинуть в комнату один короткий взгляд, чтобы понять - он опоздал. Женщина лежала на диване совершенно неподвижно, халатик на ее груди пропитался кровью.
Не убирая оружия, он быстро заглянул в ванную и туалет, потом - на маленькую кухоньку. Никого там не нашел, чего, собственно, и следовало ожидать. Чуть толкнул ногой останки телефонного аппарата, но только с пола поднимать их не стал - вдруг "пальчики" остались...
Вернувшись в комнату, осторожно взял лежащую за руку. Пульс не прощупывался, но сама рука была еще теплой, мягкой и податливой. Стало быть, опоздал он всего-то ничего. На какие-то минуты. И это было обиднее всего.
Тяжело вздохнув, Игорь убрал пистолет в кобуру. Надо было идти по соседям покойной, искать телефон, сообщать в "контору". А потом, стоя на площадке, отворачиваться от любопытных взглядов местных жильцов и ждать следственно-оперативную группу, сетуя про себя на то, что очередная ниточка, ведущая к преступнику, оборвалась до того, как за нее успели как следует ухватиться.

Глава 13

1

- Что он делает, Вася?.. - горячо дохнув в ухо Скопцова, шепотом поинтересовалась Аня, с некоторым опасением поглядывая в сторону Валеры, склонившегося над клавиатурой персонального компьютера.
- Колдует, - усмехнулся Скопцов, тоже бросив взгляд в сторону соседа.
Молодой программист в этот момент больше всего напоминал Василию какого-то древнего алхимика, стремящегося отыскать философский камень и уверенного в том, что он уже в двух шагах от цели - взъерошенные волосы, возбужденный взгляд, чуть прикушенная нижняя губа. В неживом свете монитора черты лица программиста заострились, а кожа казалась неестественно бледной, даже зеленоватой.
Да и комната, в которой они сейчас находились, в большей степени напоминала не обычную типовую квартиру, а лабораторию сумасшедшего ученого - беспорядочное нагромождение самых различных приборов и аппаратов, всякого компьютерного "железа", названия большинства из которых Василий просто-напросто не знал. Плюс искусственно созданный в середине ясного и солнечного летнего дня полумрак - Валера утверждал, что прямой солнечный свет вреден для экранов мониторов. А к своим компьютерам он относился так же, как любящий отец к детям.
Валера был соседом Василия. И хотя жил всего двумя этажами выше, они никогда не были друзьями - разница в возрасте. Пять или шесть лет - это вроде бы не так уж и много. Но вот только когда Валера еще бегал в школу с ранцем за спиной, Скопцов лазил по чужим горам и слушал посвист пуль над головой. Так что между ними простирались не несколько лет, а целая жизнь.
Вернувшись из армии, Скопцов тоже не шибко-то обращал внимание на тусующихся во дворе его дома по вечерам малолеток. До поры до времени не обращал.
Прибился к компании дворовых мальчишек один тип. Примерно ровесник самого Василия. Но только когда Скопцов воевал, этот где-то тянул срок. И началось... Песни под гитару "за блатную жизнь", рассказы про "зону", где "сидят" только мужественные и благородные "бродяги", толкование воровских "законов". И, разумеется, бутылочка-другая дешевого винца, которое "благодетель" щедрой рукой плескал мальчишкам в пластиковые стаканчики.
Причем, надо отдать ему должное, рассказывать, так же как и петь, этот тип умел. И пацаны, особенно из не совсем благополучных семей, потянулись к нему.
Василий кое-что слышал, кое-что видел, но не вмешивался в происходящее - расценивал все это как баловство. Войдут мальчишки во взрослую жизнь, навалятся заботы и хлопоты, учеба. Все забудется само собой.
Но вмешаться все же пришлось. Совершенно случайно Василий подслушал, как пацаны на полном серьезе строят планы ограбления ближайшего магазина.
Что-то говорить или объяснять этим ребятам было бесполезно - словами здесь не помочь. Они нашли себе кумира, идола и стремились стать такими же, как и он, не задумываясь о последствиях. И выход здесь был только один - кумир должен был быть развенчан. По-другому - никак.
Уже на следующий вечер Василий подошел к этой компании, устроившейся на лавочке под деревьями. Остановился в двух шагах, напротив сидящего в центре "блатного", ведущего очередной рассказ, и негромко сказал:
- Слышь, ты... Шел бы ты отсюда...
- Это хто же такой?! - картинно удивился рассказчик, в деланом недоумении оглядываясь по сторонам.
- Это Васька из третьего подъезда! - услужливо подсказал кто-то из темноты.
- И он что, мэнт?! - продолжал "гнать картину" дворового розлива "пахан".
- Да нет, он студент! - все тот же голос.
- А-а-а! - протянул "блатной" и сказал, обращаясь к Василию: - Ты, стюдент, вали отсюда сам, пока при памяти! А то я с тобой сделаю то, что на "зоне" с "петухами" делал! Бюдешь потом кукярекать, соседей по утрам будить!
Он нарочно шепелявил, коверкал язык, подражая "одесскому" говору, который никогда не слышал. Наверное, так ему казалось смешнее. Или значительнее.
Сказанное им было принято "шестерками", которых он растил для себя из этих мальчишек, с громким хохотом.
Василий переждал взрыв смеха, а потом громко и с чувством назвал "блатного" тем словом, которым мужчин обычно не называют.
"Жулик" напрягся.
- Ты че сказал, падла?! - Поднявшись с лавочки, он оказался почти одного роста с Василием. - Ты знаешь, че я щас с тобой сделаю?!
Правая рука с растопыренными татуированными пальцами потянулась к лицу Скопцова.
Он легко перехватил эту руку, чуть подвернул кисть и потянул в сторону. "Блатной" невольно подался вслед за рукой - больно... И тогда Василий, сделав короткий шаг вперед, резко и точно воткнул свое левое колено в область печени "жулика". Тот захрипел и упал.
Василий бил его деловито и сосредоточенно. Добросовестно бил. Почки, солнечное сплетение, еще раз печень, желудок. Потом лицо. Как говорилось в одном известном кинофильме, "аккуратно, но сильно". Так, чтобы ничего не сломать, но чтобы в то же время этот тип мог почувствовать вкус собственной крови во рту, чтобы на его лице надолго остались синяки и ссадины.
Завершив экзекуцию, присел рядом с тяжело ворочающимся в собственной крови и блевотине "блатным".
- Слышь, ты, чмо... Еще раз тебя в нашем дворе увижу - пришибу. Ты меня понял?
"Жулик" попытался что-то прошептать разбитыми губами.
- Не слышу! - чуть повысил голос Василий. Слышать-то он слышал. Не глухой, слава богу. Просто сейчас ему надо было показать притихшим на лавочке пацанам, кто он такой на самом деле, этот их кумир.
- Понял, - униженно прохрипел "блатной" чуть погромче.
- Вот так. - Вполне удовлетворенный сделанным, Василий выпрямился. Посмотрел на мальчишек. А ведь никто из них не попытался помочь своему учителю и наставнику. Слишком уж они в него верили.
- Ну, чего сидим?! - Скопцов обвел ребят взглядом. - По домам, быстренько!
Мальчишки расходились неохотно. Но в то же время никто из них не посмел открыто, вслух, выразить недовольство.
А на следующее утро, когда Скопцов вышел на пробежку, вместе с ним вышли почти все члены той самой компании несостоявшихся преступников. Среди них был и Валера.
Наверное, Василию стоило гордиться тем, что никто из этих мальчишек ни тогда, ни позже так и не "сел". Жизнь их сложилась, конечно, по-разному. Но вот только профессиональных преступников среди них не было.
А Валера стал программистом. С годами нужда в ком-то, кому стремишься подражать, на кого стараешься быть похожим, отпала... Вчерашний пацан стал вполне самодостаточной личностью, отыскал свою жизненную дорогу. Но уважение к Василию сохранил, понимая, что именно тот в свое время сделал для него самого и его приятелей. И иногда, когда Скопцов обращался к нему, бескорыстно оказывал Василию посильную помощь. Как и в этот раз.
Василий, сидя в квартире Ани, несколько раз прослушал сделанные им копии записей переговоров с похитителями. Вроде бы все понятно. В том, что говорившие не имеют ни к Чечне, ни к Кавказу никакого отношения, он был твердо уверен. Никакой новой полезной информации эти записи не несли. Но в то же время было в них что-то такое... тревожное, не совсем понятное. Какой-то раздражающий фактор, который Василий не мог назвать определенно, но который чувствовал, скорее всего, интуитивно.
Отключив музыкальный центр, Василий тяжело вздохнул.
- Что-то не так, Вася? - тревожно спросила сидящая рядом с ним Аня. После ночного происшествия она ни на шаг не отходила от Скопцова, хвостиком таскаясь за ним по всей своей не маленькой квартире. И даже запершись в туалете, Скопцов слышал осторожные шаги возле двери.
- Не знаю, - честно ответил он. Действительно, масса вопросов и ни одного вразумительного ответа.
Самый главный, постоянно мучивший Василия, - почему похитители запросили ровно сто тысяч? Не больше и не меньше, а ровно столько, сколько было в сейфе?
Второй - не менее интересный. Как могло так получиться, что похитители спокойно прошли мимо охраны? Не только в дом - это-то как раз и понятно! - а, наоборот, из дома! И тут ответа не было.
Сразу же после неудавшегося налета милиционеры осмотрели и чердачный люк, и подвальную дверь. Все засовы и замки были на месте, открыть извне, а потом еще и запереть их было невозможно. Старший группы охраны клятвенно заверял, время от времени осторожно поглаживая свежий синяк под левым глазом, что не видел ни одного человека, выбегающего из подъезда.
Так куда же они делись? Испарились? Или спрятались в одной из квартир подъезда? Ведь не могли же менты провести поголовный, тотальный обыск. Поэтому такая версия имела право на жизнь. И получалось, что против Мацкевича играл кто-то очень близкий, доверенный. Тот, кто рядом.
Но в то же время почему этот "близкий" не знал про папку с реквизитами счетов?
- Черт! - ругнулся Василий в сердцах. Необходимо что-то делать, предпринимать какие-то действия, иначе недолго и голову сломать, разгадывая эти подброшенные похитителями загадки! Но вот только что делать?!
Скопцов опять включил центр, перемотал кассету на начало...
"Хочешь, он сам с табой пагаварыт?..
- Хочу. Небольшая пауза...
- Аня!.. Аннушка!.. Помоги мне!.. Это страшные люди! Сделай все, что они скажут!.."
"Стоп!" - сам себе мысленно скомандовал Василий. Еще раз...
Вот оно! То, что подспудно не давало ему покоя, заставляло сомневаться и искать!
Вместе с голосом похищенного мужа Анны в записи возникал какой-то фоновый шум, которым речь похитителя не сопровождалась. И что же это может значить? Дефект милицейского звукозаписывающего оборудования? Нанесенные похищенному телесные повреждения? Или что-то еще?
Пока ничего. Но вполне возможно, что при более детальном изучении это может подкинуть какую-то зацепку, дать привязку к местности, откуда был сделан звонок. Вот только как усилить этот шум, сделать его более членораздельным?..
И тут ответ пришел сам собой - без Валеры и его хитрой аппаратуры здесь не обойтись.
Василий решительно встал со стула, на котором сидел. Сложил кассеты в стопку.
- Ты куда собрался?! - всполошилась Аня. На лице - тревога.
- Надо тут кое-куда сбегать, - неопределенно ответил Скопцов.
- Я с тобой! - Женщина мертвой хваткой вцепилась в руку Василия, умоляюще заглядывая ему в глаза.
Журналист некоторое время смотрел ей в лицо... "Она просто боится остаться одна", - понял он.
- Хорошо, - согласился Василий без особой охоты.
- Я сейчас, быстренько! - обрадовалась Аня.
На этот раз - никаких сетований по поводу прически и одежды. Сама простота. Джинсики, кофточка. Мазок губной помады, пара движений щеткой для волос от лба к затылку.
- Все! Я готова!
Василий критически оглядел старую подругу, но придраться было не к чему.
- Пошли. - Он широко распахнул дверь, пропуская даму вперед.
Выйдя из подъезда, они остановились. Василий вертел головой и жмурился, как сытый кот: сегодняшнее солнце показалось ему особенно ярким, а уличный воздух, щедро приправленный выхлопными газами проезжающих мимо автомобилей, - необыкновенно сладким. Обычное состояние после смертельно опасной сшибки. Приходя в себя, расставаясь с азартом боя, начинаешь понимать, что ты мог бы потерять, если бы что-то сложилось не так...
Впрочем, у Василия было не так уж много времени, чтобы наслаждаться жизнью, расслабленно созерцая привычный и такой родной городской пейзаж. Боковым, периферическим зрением он уловил метнувшуюся с противоположной стороны улицы какую-то темную тень, услышал громкий крик.
Он рванулся вперед, одновременно отбрасывая Аню за спину и перехватывая в воздухе протянутую к женщине руку. И, уже войдя в движение, понял вдруг, что это не нападение. Неожиданно подбежавший мужчина выкрикивал не угрозу какую-нибудь, а имя. "Аннушка!" - вот что он кричал. Знакомый, стало быть.
Но только остановиться Скопцов уже не мог, так же, как не может это сразу сделать тяжелогруженый и хорошо разогнавшийся товарный поезд. Довернув перехваченную кисть незнакомца. Скопцов немного вытянул его на себя и в сторону, одновременно подсекая ему ноги своей йогой. Тело довольно крупного молодого мужчины взлетело в воздух и вытянулось параллельно асфальту. Все, что мог сделать Василий в такой ситуации, - это немного смягчить падение незнакомца, придержав его за руку. Но все равно встреча человеческого тела с земной твердью ознаменовалась гулким шлепком.
- Кажется, это к тебе, - отпуская руку противника (хотя какой это противник?! "Мясо"...), сообщил Василий Анне. Женщина покраснела и почти что с ненавистью посмотрела на того, кто сейчас валялся у них под ногами.
От иномарки уже бежали охранники - омоновцы с автоматами в руках. Впереди, как ему и положено, - старший.
Лежащий незнакомец заворочался на асфальте, оперся на руки, пытаясь подняться, но подбежавший омоновец с ходу, как хороший футбольный форвард, врезал ему ногой в бок.
- Лежать, не дергаться, лежать, сука, твою мать! - Все три ствола подбежавших охранников смотрели теперь в лицо перевернутого на спину довольно симпатичного мужчины.
- Подождите! - Аня осторожно коснулась рукава старшего. - Это - не то, что вы думаете.
- Не понял?! - озадаченно посмотрел старший. Но только не на Анну, а на индифферентно стоящего немного в стороне Скопцова.
- Это хороший знакомый дамы, - пояснил Скопцов.
- Да?! - удивился омоновец.
- Да, - подтвердил Василий.
- Но я же не знал, - осторожно сказал старший.
- Я - тоже! - развел Василий руками.
Его, откровенно говоря, немного забавляла сложившаяся ситуация. Анна стояла красная, распаренная, вроде как только что из бани. И при этом злая как черт. Ее... кхм... знакомый валялся на земле, выпученными от страха глазами глядя на направленные ему в лицо автоматные стволы, и боялся не то чтобы протестовать - вдохнуть лишний раз.
- Ну, извините. - Старший охраны сделал шаг назад и знаком показал своим, что оружие можно убрать. Бойцы послушно забросили автоматы за спины и тоже отошли от лежащего. Но помочь ему подняться с земли никто не спешил. Сам он тоже подниматься не торопился, круглыми испуганными глазами глядя на всех собравшихся вокруг него.
- Извините, вы не могли бы мне помочь? - решительно шагнула Аня к старшему омоновцу.
- Почему нет? - спросил тот сам у себя, немного подумав.
- Тогда пожалуйста, я очень вас прошу, уберите это, - тонкий пальчик с ярко-красным лакированным ноготком недвусмысленно уткнулся в лежащего. - ...отсюда! И будет очень хорошо, если оно больше никогда здесь не появится!
Омоновец еще немного подумал, покряхтел, покосился на Скопцова. Тот, отвернувшись, молчал. Чертил носком кроссовки какие-то узоры на асфальте.
- Эх, ладно! - Старший махнул рукой. - Сделаем!
- Спасибо! - многообещающе глядя на старшего, сказала Аня и, подхватив Скопцова под руку, потянула его в сторону ближайшей остановки. - Пошли!
- Кто это такой? - спросил Василий, когда они отошли немного.
- Никто, - ответила Аня. И в голосе ее прозвучала нешуточная злость. - В самом деле - никто.
Так что Василий решил расспросы не продолжать - отложить до лучших времен.
Оглянувшись на ходу, он еще успел увидеть, как омоновцы направляли "это" прямо в противоположную от них с Аней сторону и придавали ему ускорение с помощью собственных ботинок и прикладов автоматов.
"Не перестарались бы ребятишки", - подумал Василий.
- Вася! - Скопцов тряхнул головой, поднял глаза. Перед ним стоял Валера. - Ты чего это, уснул, что ли?
- Нет, - ответил журналист. - Просто задумался.
"Хотя и поспать бы сейчас не мешало..." - это он уже вслух говорить не стал.
- Что там у нас? - Василий с ходу включился в работу конце концов, ведь не для совершения моциона они сюда тащились через полгорода!
- Пошли, сам посмотришь! - Программист поманил его за собой.
Вообще-то Скопцов никогда не был большим знатоком компьютеров. Так, в разумных, необходимых для его работы пределах. И все то, что сейчас увлеченно объяснял Валера, тыча пальцем в экран монитора, было ему по большей части просто непонятно.
- Слушай, а нельзя ли по-человечески? - наконец не выдержал и взмолился он. Наткнувшись на непонимающий взгляд Валеры, пояснил:
- Так, чтобы хоть что-то понятно было.
- Да-а... - Программист только покачал головой. - Попробую. Хотя и не обещаю. Смотри сюда.
Он опять ткнул пальцем в какую-то змею, пересекающую экран.
- Вот это - голос основного, кавказца.
- Он не кавказец, - зачем-то поправил его Василий.
- Не суть. Так вот, это его голос. Понимаешь?
- Понимаю, - признался Василий. А чего тут не понять?
- А вот это, - теперь программист указывал на какие-то неровные, ломаные кусочки, - голос второго. Ну, который о помощи просит.
При этих словах он виновато покосился в сторону Анны - перед тем как приступить непосредственно к работе, Скопцову пришлось посвятить Валеру в суть возникшей проблемы и некоторых, хотя и не особенно подробных объяснений избежать не удалось.
- Ну и что? - поторопил отвлекшегося программиста Василий.
- А то, что его голос идет в записи!
- Как в записи?! - переспросили и Скопцов, и его спутница в один голос.
- Обыкновенно... - Валера даже слегка растерялся. - Записали несколько фраз, а потом делали из них нарезку, меняли слова местами, создавая иллюзию того, что он каждый раз говорит по-разному. А на самом деле эти его фразы были записаны в течение трех-четырех минут.
- Ты уверен в этом? - уточнил Василий.
- Я разложил звукоряд на составляющие. Отсеял все лишнее, усилил фоновые шумы. И получилось, что человека, который просит о помощи, записывали в помещении в то время, когда где-то неподалеку играла музыка. И запись длилась ровно столько, сколько шла одна песня. Вот, слушай.
Валера что-то включил, два раза щелкнул "мышкой", и из колонок пошла музыка. Михаил Круг пел свой "Владимирский централ".
- В среднем обычная песня звучит три - три с половиной минуты. Вот и думай, - добавил Валера. - И еще одно...

Предыдущая страница 17 Следующая страница


Ставок больше нет 18

- Что? - вскинулся Скопцов.
- Запись явно сделана на очень хорошем специальном оборудовании, а не на дедушкином кассетнике. И делал ее специалист. Возможно, профессиональный оператор - вон как четко сумел "нарезку" сделать.
Вот оно! Теперь все стало на свои места! Определилась природа и этого шума "за кадром". Кроме того, теперь Василий совершенно точно знал, почему вся эта история с заложником с самого начала вызывала у него сомнение.
Возня с заложником - дело муторное, неблагодарное и... затратное. Его надо похитить, отвезти и спрятать в отдаленном месте, где нет любопытных соседей, всюду сующих свой нос, и куда не заявится неожиданно кто-нибудь из близких друзей похитителей, не посвященных в подробности проводимой акции.
Его надо кормить и охранять. При этом неминуем личный контакт похитителей и их жертвы. А это тоже чревато. Между похитителем и похищенным возникает какая-то ментальная, что ли, связь. Они как бы оказываются в одной лодке, их связывает общий интерес. Оба хотят быстрее получить деньги, если, конечно, само похищение было затеяно не с далеко идущими политическими целями. Один - для того, чтобы немного или много обогатиться. Второй - чтобы выйти на свободу.
Но вот здесь и наступает самое главное. Чем дольше заложник находится в плену, тем больше он узнает о своих похитителях. Вольно или невольно, но у него в памяти откладываются или имена, или клички, или он запоминает место, откуда его вывозят и куда привозят. Вообще, появляется масса мелких и на первый взгляд несущественных деталей, которые позволяют специалистам в ходе допросов после освобождения со стопроцентной уверенностью "вычислить" преступников.
Таким образом, заложник изначально обречен. Он нужен только до тех пор, пока не решен вопрос с выкупом. Принять участие в переговорах, разумеется, по телефону. Подстегнуть неповоротливых родственников. А потом его заставляют замолчать навсегда...
Современная криминальная статистика бесстрастно свидетельствует - если заложника не удалось освободить в процессе спецоперации правоохранительных органов, он обречен. Разумеется, если похищение изначально не было инсценировано самим похищенным для повышения собственной значимости в глазах окружающих.
В этом случае, когда в акции принимал участие специалист звукозаписи со своей аппаратурой, не было необходимости держать заложника вообще. Его достаточно было просто похитить, в течение нескольких минут сделать звукозапись, а потом... устранить... В том самом смысле, в котором обычно употребляется это слово авторами детективных романов.
Значит... Василий посмотрел на Анну. И, наверное, было в его взгляде что-то такое... Женщина встрепенулась.
- Что-то не так? - встревоженно спросила она.
- Да нет, - отозвался Скопцов, переглянувшись с Валерой. - Все идет как раз так, как и должно.
- Вася, не темни! - требовательным тоном сказала Анна. - Что-то случилось?
Ну что же... Рано или поздно, но только ей все равно придется об этом сказать. И, сделав глубокий вдох, как перед прыжком в воду, Василий произнес:
- Аня, твой муж... Он мертв.
Она поверила сразу. Василий видел это по глазам. Не потому, что хотела в это верить, а потому, что сама ожидала чего-то подобного.
- Прости, но он мертв из-за того... что мы не передали деньги вовремя?
Хороший вопрос!
- Нет, - ответил Скопцов. - Он был уже мертв, когда тебе позвонили первый раз.
- Понятно. - Некоторое время женщина сидела, глядя прямо перед собой.
Вообще-то Василий опасался, что начнутся истерика, крики, слезы. Ничего этого не было. Приходилось отдать должное - Аня в такой нестандартной ситуации держалась очень хорошо.
- Знаете, ребята... - Женщина подняла совершенно сухие глаза. - Я не буду врать... Антона... Я никогда его не любила... Только его деньги... Но... Он был добр ко мне... И при всех своих отрицательных качествах он не заслужил такого...
Глядя прямо в глаза Василию, Анна сделал небольшую паузу, после которой сказала:
- Вася, помоги мне.
- Как? - спросил Скопцов, уже заранее зная, что это будет за просьба и что отказать в ней он не сможет.
- Те, кто это сделал... - Женщина судорожно сглотнула. - Они должны ответить. Мы должны их найти.
- Найдем. - Василий ответил уверенно, прямо глядя в разом потемневшие, как предгрозовое небо, глаза. Хотя, откровенно говоря, в глубине души он здорово сомневался в том, что преступников удастся найти. Особенно после того, как они неудачно засветились прошлой ночью. - Мы их найдем.

2

Стоящий на лестничной площадке мужчина оглянулся по сторонам, прислушался. Вроде бы никого. Никто не поднимался по лестнице, молчал лифт, и соседи не рвались немедленно вынести мусор или сбегать в ближайший "комок" за очередной бутылкой для "продолжения банкета". Проще говоря, свидетелей не было. И в том, что за дверью нужной ему квартиры также никого нет, мужчина был уверен практически на все сто процентов.
Но вот только он не спешил войти. Страх. Нет, не справедливого и заслуженного возмездия! Мужчину страшило другое. Сейчас он должен был принять решение, которое окончательно изменяло его жизнь, отправляя на другую сторону баррикады, превращая недавних коллег и приятелей в злейших врагов.
Он не строил иллюзий в отношении себя. Он уже давно вышел на эту самую "другую", теневую сторону бытия. Но до сих пор ему удавалось проделывать все чужими руками. И получалось так, что сам он вроде бы и "не при делах" вовсе! Вроде бы и руки его оставались чистыми. Не было на них крови. Вроде бы не было. Хотя на самом деле он-то и был вдохновителем и организатором многих грязных делишек. Вот только сейчас подручные отдыхали и ждали его указаний. Слишком уж велика была сделанная ставка. Слишком большой соблазн.
Человек взрослый и разумный, он прекрасно понимал, что все кончилось. Он заигрался, перегнул палку, позволил себе сделать лишние и необдуманные ходы. В результате чего до тюрьмы ему осталось не так уж и далеко. Его подручные не будут молчать. Значит, суд воздаст ему по заслугам. А это как минимум "пожизненка".
Оставался только один выход - бросать все нажитое праведным и неправедным путем. Фирмы, недвижимость, семью. Отказаться от собственного имени, которое носил с рождения. И уходить.
Но только для того, чтобы уйти и надежно затеряться где-нибудь на просторах ближнего или дальнего зарубежья, нужны деньги. И чем больше, тем, разумеется, лучше.
Продавать что-то из имущества просто не было времени. Цейтнот. А там, в квартире, за этой дверью, лежали деньги. Чужие. Но когда он возьмет их в руки, тогда они станут его собственными. И этих денег должно хватить на безбедную и тихую жизнь за рубежами родины, в какой-нибудь экзотической стране, где суды и полиция не имеют ни малейшего представления о самом слове "экстрадиция"...
Значит, осталось только взять эти деньги. И прочь все сомнения! Там, за этой хлипкой, "совковской" дверью из прессованного картона - путь к спасению! И хозяина квартиры, насколько было известно "гостю", дома сейчас не было. Значит, вперед!
Еще раз удостоверившись, что никто его не видит и не слышит, мужчина отступил назад на шаг, примерился и резко ударил ногой в филенку рядом с замочной скважиной. Удар был силен, а дверь - ненадежна. Поэтому ему хватило одной попытки. Хрустнул замок, и широко распахнувшаяся дверь гулко ударила в стену прихожей.
Оглянувшись, мужчина вошел внутрь жилища. Аккуратно и плотно прикрыл дверь за своей спиной.
В первую очередь осмотрел стены прихожей - искал следы устанавливаемой сигнализации. Ничего - Hit пульта, ни лишних проводов. Впрочем, в том, что сигнализации здесь нет, он ни грамма не сомневался - отсутствующий сейчас хозяин явно не из тех людей, кто трясется над нажитым. Странный малый, откровенно говоря.
Бегло оглядев прихожую, визитер прошел в комнату. Широкий диван со скомканной постелью, стол с компьютером, платяной шкаф, книжные полки. Ничего лишнего. Можно сказать, спартанская обстановка. Радости сибаритства хозяину явно чужды.
Но в то же время это чертовски удобно. Для него, для визитера. Он знал, что именно искать. Деньги - это ведь не обязательно хрустящие новенькие бумажки непременно зеленого цвета. Это может быть тоненькая пластиковая папочка. А в папочке - несколько листков бумаги, в которых указан путь.
И для того, чтобы надежно спрятать эту папочку, в малогабаритной квартире не так уж и много мест. И сейфа не наблюдается. "Все-таки поразительная беспечность!" - подумал незваный гостье осуждением. А потом приступил к детальному осмотру.
Начал, разумеется, со стола. Где еще можно хранить документы? Все правильно!
Один за другим открывал незапертые ящики, быстро просматривал хранившиеся там бумаги. Какие-то записки и черновики, несколько издательских договоров и еще много всякой всячины. Но только искомого не было.
"Совсем дурной!" - самодовольно подумал визитер о хозяине, переходя к шкафу. Обычно домохозяйки прячут среди стопочек отглаженного постельного белья наиболее дорогие их сердцу предметы и деньги. И этот туда же. А ведь вроде как взрослый и умный мужик!
Отворив левую створку шкафа, мужчина вдруг замер на месте. А потом осторожно протянул руку к верхней полке.
На этой полке лежал только один предмет. Малиновый форменный берет, прикрытый от пыли прозрачным полиэтиленовым пакетом. Визитер осторожно взял находку в руки.
Солдатская кокарда, справа - треугольничек цветов российского триколора. Перед флажком - миниатюрный знак в виде черепа и скрещенных костей. В военторге такие не продаются. И этот, скорее всего, был любовно выточен из патронной гильзы руками старательного "салаги".
К берету были приколоты две медали - "За боевые заслуги", "За отвагу" - и крест "За службу на Северном Кавказе".
- Вот, значит, как, - разглядывая берет, произнес вполголоса визитер. Эта находка многое объясняла. Но, в принципе, уже не имела особого значения.
Небрежно отшвырнув берет в сторону, мужчина продолжил поиски.
Через двадцать минут он все еще искал. К тому времени все содержимое шкафа валялось на полу, компьютер был полностью разбит, книги вместе с полками разбросаны по углам, стол разломан на составные части, а диван и кресла распороты. Такая же участь постигла всю мебель в прихожей и кухне. Но только этот акт вандализма не приблизил визитера к искомому. Вообще, получалось так, что этого искомого в квартире просто не было! И в то же время этого просто не могло быть!
Растерянный визитер стоял посреди разгромленной комнаты, беспомощно оглядываясь по сторонам. И в этот момент звонко затрещал телефон - то немногое, что еще оставалось целым в однокомнатной квартире.

3

Изрядно помятый и беспредельно униженный, Булавин брел по городским улицам.
С громким треском рухнула последняя надежда на то, что удастся раздобыть деньги к назначенному сроку. Значит, надо ожидать расправы. Зарезать его, конечно, никто не зарежет - мертвые деньги не отдают. А вот бить будут. И покруче, чем те мужики с автоматами возле Аниного дома. Могут и лицо повредить. Лишить Андрея его единственного капитала. И что тогда делать? На завод идти? Так кому он там нужен?!
Оказавшись в тупиковой ситуации, Андрей впервые за свою не очень-то долгую жизнь вдруг задумался о том, что что-то им делается не так. Кто он? Да никто - правильно Аня сказала! Так, растение какое-то! Ни за себя постоять, ни на жизнь заработать. Не то что тот, новый ее мужик. Там-то сразу видно - характер.
"Нет, надо что-то менять!" - решил Андрей. Заняться спортом или делом. Каким-нибудь. Может, в армию завербоваться? Сейчас на каждом углу висят объявления: "Приглашаются на контрактную службу". В Чечню...
И тут же вспомнилось лицо более удачливого партнера по игре. Аж мороз по коже! Нет, пусть уж с такими кто другой воюет! А ему... Ему надо искать деньги. Иначе точно прикончат. И фамилию не спросят.
- Извините... - Кто-то осторожно коснулся рукава Андрея. Он обернулся на голос. Рядом с ним стоял молодой мужчина - наверное, его ровесник. Рыжий, голубоглазый, худощавый... На лице - выражение, свойственное просителям, смертельно боящимся отказа.
- Что вы хотели? - Андрей даже улыбнулся ободряюще этому вежливому незнакомцу.
- Знаете, я впервые в вашем городе. Вы не подскажете, как пройти к торговому центру "Красногорье"?
- С удовольствием! - отозвался Андрей. И, радуясь возможности хоть на короткое время забыть о собственных проблемах, начал подробно объяснять дорогу.

Глава 14

1

Ахмад, медленно покачиваясь, выплывал из небытия. Не спеша, с расстановкой покидал черную глубину беспамятства.
Болела голова. Да и не только голова - болело все тело, тренированные мышцы затекли. Чеченец оказался в каком-то душном и остро пахнущем бензином тесном закутке. Ни лучика света вокруг - полная темнота.
Может, он умер? Так вроде нет, живой. Вон, чувствует, как его покачивает и потряхивает, как во время морской прогулки. Где же он тогда?
Ахмад попытался вытянуть ноги, но они тут же уткнулись в какую-то невидимую преграду. Хотел освободить руки, чтобы ощупать стены своей темницы, но сумел лишь убедиться, что руки скованы за спиной. Он сразу даже не поверил в это! Рванул руками сильнее, в надежде разорвать путы, но металлические тонкие дужки "браслетов" только глубже врезались в запястья, разрывая кожу и причиняя нешуточную боль. И почему-то эта боль сыграла роль катализатора - под ее воздействием чеченец вспомнил все, что с ним произошло.
Страха Ахмад не испытывал - со свойственным молодости максимализмом он не верил, что с ним может произойти что-то плохое, что он, такой сильный, такой смелый, может просто взять и умереть. Он собирался жить вечно.
Скорее воспоминания вызвали острый приступ стыда. Ну надо же! Позволил себя "повязать" и, как "приглашенного" на шашлык барана, швырнуть в багажник чьей-то машины! Да еще кому! Представителям "низшей" расы, русским бандитам!
Ахмад чуть слышно застонал сквозь зубы - здесь, где никого из посторонних или земляков рядом не было, он мог позволить себе открытое проявление чувств.
Машина, в багажнике которой путешествовал Ахмад, катилась куда-то еще минут десять. И все это время юный чеченец потратил на то, что строил планы мести захватившим его, один страшнее другого.
Наконец поездка закончилась - автомобиль остановился, замолк двигатель. Совсем рядом со своей головой, за тонким металлом кузова, Ахмад услышал чьи-то тяжелые шаги и голоса нескольких человек, переговаривающихся между собой. Мужики. И говорили громко, никого не боясь и не стесняясь.
Чеченец не мог на слух определить, сколько их там, за бортом. Да и не особенно стремился к этому! Сколько бы их ни было - десять или двадцать, - он все равно будет с ними драться! Один - против всех. И пусть поможет ему Аллах!
Послышался щелчок отпираемого замка. Яркие солнечные лучи бритвой полоснули по привыкшим к темноте глазам Ахмада, выжимая из них слезу. Невольно он смежил веки.
Грубые сильные руки бесцеремонно схватили его за одежду и выдернули из багажника, как морковку из грядки. Поставили на ноги, встряхнули.
- Ну, ты, чурка, блин! - раздался хриплый насмешливый голос. - Просыпайся, приехали!
Чуть приоткрыв еще не привыкшие к свету глаза, сквозь мутную пелену слез Ахмад увидел прямо перед собой размытый силуэт говорившего. Чеченцу даже показалось, что он успел разглядеть ехидную, глумливую ухмылочку на его лице. Не раздумывая долго, вне себя от ярости, он ударил ногой.
Отработанный, "поставленный" на тренировках удар по среднему уровню пришелся в пустоту - бил он скорее на голос. Ясно видеть своего противника не мог - все те же проклятые слезы мешали. И координация движений после долгого путешествия у Ахмада была не ахти. Да и противник его тоже был не "лох ушастый", а опытный, поднаторевший в битвах за собственное благосостояние и регулярно посещающий спортзал "браток", который легко сместился в сторону, уклоняясь от выброшенной вперед пятки чеченца!
Зато кто-то другой, стоящий позади и Ахмадом невидимый, точно и резко ударил его по голени опорной ноги, подсекая ее сзади. Лишенный опоры, чеченец тяжело рухнул навзничь, с маху приложившись затылком к бамперу привезшей его машины. От этого удара закружилась голова, а перед глазами замелькали радужные яркие круги, кольца, треугольники и прочие геометрические фигуры. Кто-то не сильно пнул лежащего на земле Ахмада в бок:
- Ну, ты, блин, чмо черножопое! Не уродуй, бля, машину!
- Ладно, хорош! - вмешался другой голос, в котором явно слышались повелительные интонации. - Потащили! Некогда с ним валандаться - быстрее кончать надо!
- Кончать - это запросто! - глумливо заржал где-то высоко над головой чеченца тот самый, которого он пытался ударить. - Кончать - это мы с удовольствием!
Все еще пребывающего в состоянии некоторой прострации Ахмада опять подхватили и поволокли. Он вяло попытался вырваться, но только куда там! Держали его крепко. И не один человек.
- Псы! - Ахмад хотел, чтобы голос его звучал угрожающе многозначительно, но вот только получилось плохо - тихо и тоскливо. Лучше бы было промолчать.
В лицо дохнуло прохладой. Тряхнув головой, Ахмад приоткрыл глаза. Солнца не было - его втащили в какой-то подвал.
Толком осмотреться он так и не успел - его грубо швырнули грудью на стол, стоящий на середине помещения, быстро расстегнули наручники и тут же сковали руки опять, только на этот раз впереди. По-прежнему удерживая чеченца грудью на столе, вытянули до предела руки вперед и зафиксировали их в таком положении, прикрепив толстой проволокой цепочку наручников к водопроводной трубе, идущей по низу противоположной стены.
Теперь чеченец при всем своем желании не смог бы разогнуться - кольца наручников больно врезались в запястья, ныли плечи, а перед глазами маячила грязная и потрескавшаяся от старости "полировка" стола.
- Света маловато, - сказал кто-то рядом с чеченцем. Вывернув шею под невероятным углом, он увидел одного из "братков", деловито заглядывающего в видоискатель обычной портативной видеокамеры. - Рожу будет не разобрать...
- Ща сделаем! - откликнулся кто-то еще из-за спины, после чего Ахмад услыхал торопливые шаги.
"Будут убивать и на камеру снимать!" - сообразил Ахмад.
Он не боялся смерти - воспитание... Обидно было только, что придется уходить одному - он не сможет прихватить с собой кого-нибудь из убийц, впившись зубами в горло врага, как раненый и загнанный волк.
- Шак-калы! - дал он волю собственной бессильной ярости. На этот раз получилось хорошо, как надо - сурово и грозно. Поэтому он счел возможным добавить: - Свиньи! Всех резать будем!
- Ну-ну, охолони! - Кто-то, стоящий сзади, легонько похлопал чеченца по туго обтянутой джинсами заднице. И тут же прокомментировал: - А ниче попец-то!
Фраза была встречена громким ржанием остальных присутствующих, которых Ахмад не мог видеть - только слышал.
От такого неслыханного для мужчины оскорбления на глазах юного чеченца опять появились слезы. Не помня себя от ярости, он рванулся. Безрезультатно. Проволока держала крепко, и освободиться он не сумел - только еще сильнее ободрал кожу на запястьях, и без того израненных.
Опять послышались шаги и откуда-то сбоку ударил яркий луч света.
- Теперь как?
- Зашибись! - ответил "видеооператор" и, подняв камеру к лицу, скомандовал: - Поехали!
Ахмад был готов ко всему - начиная от простого и безыскусного выстрела в затылок и заканчивая тем, что с него будут медленно снимать кожу. И судьбу свою, какой бы она ни была, готов был встретить достойно, так, как подобает истинному мужчине и воину, настоящему нохчо.
Но только то, что происходило дальше, не укладывалось ни в какие рамки!
Чеченец почувствовал ледяное прикосновение металла к собственной коже сзади, у поясницы. "Нож!" - верно сообразил он и приготовился к ощущению боли. Но только ее не было.
Зато послышался треск разрезаемой плотной материи, и Ахмад вдруг почувствовал, как взрезанные одним движением джинсы вместе с трусами сползают вниз по бедрам, оголяя зад...
- Ухты! - восхищенно пробасил кто-то из-за спины. - Волосатенький ты мой!
С ужасом и омерзением чеченец ощутил чужую шершавую ладонь на своих ягодицах! Он рванулся изо всех сил, забился на столе, как пойманная рыба в сети. Металл наручников безжалостно рвал запястья, трещала на груди модная рубаха, раздираемая в клочки корявой столешницей, но только Ахмад ничего этого не чувствовал. В эту минуту он жил только одним стремлением - вырваться! Умереть к врагам лицом, а не голой задницей!
Но ему не позволили освободиться - навалились, плотнее прижали к столу, полностью лишая возможности двигаться.
- Ну, не дергайся, черножопенький! - сопел в ухо пристраивающийся сзади насильник. - Тебе понравится, бля буду!
Не имеющий возможности шевельнуться, Ахмаддо предела, до боли напряг ягодичные мышцы и во весь голос закричал:
- Не-ет!..
Сейчас "гордый" и "свободолюбивый" чеченец был согласен на все - целовать ноги своих мучителей и даже их следы; вылизывать собственным языком грязный, заплеванный пол подвала; часами стоять перед ними на коленях, умоляя только об одном - чтобы ему позволили умереть мужчиной...
Но только это никак не входило в планы людей Паленого. Крик жертвы перешел в клокочущий то ли вой, то ли стон - нашею Ахмаду набросили скрученную в жгут тряпку. Эта импровизированная удавка перекрыла дыхательное горло и пережала "сонники".
Лишенный притока кислорода мозг отключался, отказываясь контролировать мышцы, заставляя все тело расслабиться, как во сне.
И, погружаясь в этот "сон", Ахмад отрешенно, как сторонний наблюдатель, чувствовал немалое "достоинство" пристраивающегося к нему сзади здоровенного мужика, смазывающего анус чеченца чем-то холодным и жирным... Все это происходило вроде как и не с ним, а с кем-то другим... Шумело в ушах, перед глазами проплывали фантастические разноцветные картины...
Когда это началось, Ахмаду сначала даже не было больно...

2

Посещение места происшествия оставило у Сумина неприятный осадок. Это ведь только кажется, что за тридцать без малого лет службы можно привыкнуть ко всему. На самом же деле это далеко не так. Невозможно привыкнуть к смерти и начать относиться к ней легко.
Вид мертвого тела заставляет любого человека, даже самого прожженного циника, поневоле задуматься о смысле жизни, о бренности всего сущего. А такие вот размышления ой как далеко завести могут! Поэтому и не позволяют люди в погонах себе расслабиться, проявить свои чувства. Скрывают обычный и вполне понятный человеческий страх перед неизведанным под покровом бравады - мы, мол, и не такое видали! - и деланого равнодушия.
Пройдясь по квартире, Сумин понял, что раскрытие этого убийства не будет простым, если оно вообще не останется вечным "висяком". Учитывая привычки и склонности, а также образ жизни, который вела убитая, и ее "профессиональную" принадлежность, знакомых у нее была масса. Добрая половина мужской части населения города-"миллионера". И найти среди них одного-единственного... Хлопотно это, господа.
Тем более что не просматривался ясно и мотив. Конечно, это убийство могло быть продолжением той криминальной цепочки, что началась с похищения Мацкевича. Но в то же время это мог кто-то из старых знакомых вспомнить какие-нибудь прошлые обиды. И попробуй его найди.
Но только искать надо. И не потому, что сыщикам за это платят какие-то там деньги или "звездочки" дают. Любой более или менее опытный оперативник точно знает - вкусивший однажды безнаказанно человеческой крови подонок непременно захочет повторить этот опыт. И, обезвреживая одного убийцу, милиционер спасает еще несколько человеческих жизней.
Зацепок, с которых можно было бы начать розыск, в этом деле пока не было. Ну, разве что стена в прихожей, сверху донизу, до самого плинтуса, исписанная телефонными номерами, рядом с которыми были проставлены имена или клички. По большей части второе - покойная была наркоманкой со стажем, о чем недвусмысленно свидетельствовали застарелые "дороги" на ее худых как палки руках. А у наркоманов имен не бывает... У них вообще нет ничего связующего с нормальной человеческой жизнью, от которой они отказались, променяв ее на зелье...
Еще имелись показания соседки из квартиры напротив, старушонки шустрой, въедливой и любопытной. Она видела двоих мужчин у дверей квартиры Панкратовой. Хорошо разглядела, правда, только одного. "Высокий, здоровый, как бык, грубый..." Клялась, что сможет опознать. Но только надеяться на это нельзя... Все-таки старый человек, мало ли что.
Задерживаться на месте происшествия Сумин не стал - ни к чему давить на подчиненных авторитетом. Пусть работают спокойно.
За старшего оставил Михайлова - он обнаружил труп, он же начал работу со свидетелями. Ему, как говорится, и карты в руки.
В помощь старшему оперу начальник УУР области определил Решетилова. Сейчас Сумин уже не видел нужды в продолжении внутреннего расследования по зажигалке. Достаточно было одного-единственного взгляда, чтобы понять - гибель Панкратовой для молодого опера такая же неожиданность, как и для всех остальных. Только ударила по нему эта самая неожиданность сильнее. Как-то сразу заострились черты лица, в глазах появился немного сумасшедший отблеск вспыхнувшего где-то глубоко внутри пожара. Для него сейчас работа, особенно по этому делу, - лучшее лекарство от стресса. Ведь он искренне считает, что мог бы спасти свою старую приятельницу, и ощущение вины гложет его, разъедает, как кислота. Так что пусть работает.
Ну а сам Сумин спустился вниз и занял место в служебной "Волге".
- В управление, - коротко бросил в ответ на вопрошающий взгляд водителя. Машина плавно тронулась с места.
Сидя на переднем, "командирском" сиденье, Сумин вовсе не любовался красотами яркого и нарядного летнего города. Он работал. Думал.
Панкратова умерла очень удачно. Даже, можно сказать, слишком удачно. Для того, кто был заинтересован в ее молчании. И этот "кто-то" - явно не Решетилов. Но тогда кто же?

Предыдущая страница 18 Следующая страница


19 Кирилл Казанцев

Молодой опер с того момента, как был скручен Скопцовым, никуда не выходил и не звонил, постоянно находился на виду, под контролем. Михайлов вообще вне подозрений. Давно полковник его знает. Причем только с хорошей стороны. Гнедков? Ну, это вообще глупость! Не тот профиль. Борцов с преступлениями в сфере экономики в большей степени интересуют коммерсанты, бухгалтеры и разные там менеджеры... "Заширянные" вусмерть проститутки нужной им информацией не располагают.
И кто же еще присутствовал тогда, когда была названа фамилия Панкратовой? Ну, он сам, полковник Сумин. А еще... некто Василий Скопцов и хозяйка квартиры, она же потерпевшая Анна Мацкевич.
"Интересно девки пляшут!" - полковник яростно потер переносицу. Из кухни, в которой и происходил разговор о Панкратовой, все менты во главе с ним самим направились в управление на этой самой машине. А Скопцов и Мацкевич остались. Вдвоем.
Неужели Гнедков прав? Да, конечно, в его версии имеется множество спорных моментов. Но постепенно она начинает все больше и больше походить на правду. И сейчас уже Сумин, прослуживший много лет и видевший то, что не укладывалось в рамки нормальной человеческой логики, тоже начинал сомневаться.
Если существует сговор между этой странной парочкой Скопцов, то у них после их отъезда было почти что два с половиной часа - именно столько времени прошло с момента расставания до физического устранения наркоманки. И если они действительно "при делах"...
"Но зачем же тогда "палить" Панкратову? Неужели нельзя было промолчать, не обратить на эту долбаную зажигалку внимания?!" - Сумин со злостью хлопнул себя по колену. Водитель покосился в его сторону, но ничего не сказал, руководствуясь священным принципом - старшим никуда не заглядывают...
Вся проблема в том, что преступник зачастую поступает алогично, делая совершенно непонятные и непредсказуемые ходы. Непонятные и непредсказуемые для тех, кто идет по его следу.
Сумин выдернул из кармана сотовый телефон. Набрал номер телефона квартиры Мацкевич. Гудок... Длинный, протяжный... Второй... Третий...
После пятого Федор Михайлович свой телефон отключил. Не было смысла больше ждать. В квартире явно никого не было...
- Вот что, Миша... - Сумин развернулся к водителю. - Поехали-ка на Красных Партизан... Туда, где утром были...
Водитель, уже не первый год работавший с начальником УУР, молча кивнул и резко выкрутил руль, бросая машину в правый поворот.
Дорога заняла не больше пяти минут. Некоторое время Сумин сидел в машине и просто смотрел на окна квартиры. За хорошо промытыми, блестевшими в солнечных лучах стеклами какие-либо признаки жизни не наблюдались. Что, собственно, полковника не удивило - он уже подпал под влияние предложенной ему версии, и теперь каждое событие вольно или невольно толковалось им только как ее подтверждение.
Еще даже не представляя толком, что он может сейчас предпринять, Сумин выбрался из машины, и к нему тут же направился старший наряда ОМОНа, охраняющего квартиру. Двигался старший с той немного тяжеловесной грацией, что отличает опытного бойца: быстро, но в то же время и без лишней, подобострастной торопливости. Знал себе цену.
Грубоватую мужественность загорелого лица несколько портил огромный синяк, всеми цветами радуги сверкавший под левым глазом. Про себя Сумин отметил, что еще вчера этого "украшения" на лице старшего не было.
Впрочем, его появление вполне объяснимо - командир областного ОМОНа славился своим крутым нравом и острой нелюбовью к разного рода бумажной волоките. Поэтому для наказания подчиненных ему бойцов использовал более простые и, по его мнению, эффективные меры. И прибегал к предусмотренным "Положением о прохождении службы..." наказаниям только в одном случае - когда не считал подчиненного за человека вообще. В таком случае наказание могло быть только одно - увольнение. Так что красующийся на физиономии старшего "финик" можно было считать своего рода "рекомендательным письмом" от его командира.
- Здражелаю, товарищ полковник! - говорил старший немного небрежным тоном - дескать, повидал начальников за свою службу! - и слегка развязно, но в то же время умудрялся не впадать в обыкновенное хамство, свойственное многим малообразованным и не блещущим умом сотрудникам милиции.
- Здорово! - протянул руку Сумин, признавший в этом старшине или прапорщике - с вое го.
- Случилось что? - поинтересовался старший, пожимая руку полковника.
- Да так, - неопределенно ответил Сумин и тут же, в свою очередь, спросил: - Подопечная-то как? Дома сидит и носа не высовывает?
- Да нет, - спокойно ответил старший. - Свалила она. То есть, прошу прощения, ушла куда-то! Вместе со своим... кхм... этим... которого порезали ночью!
- И давно? - Сумину стоило немалых трудов сохранить хотя бы внешнюю видимость спокойствия. Все шло "в цвет"!
- Давно! Минут через двадцать после того, как вы уехали! - Голос старшего звучал уверенно. - К ним еще какой-то типус тут прицепился было. Так парняга этот его в два движения спеленал! Грамотно. Ловкий, однако!
Наверное, на усталом лице Сумина все же что-то отразилось, потому что старший наряда перестал восхищаться Скопцовым и участливо повторил свой вопрос:
- А что, товарищ полковник? Случилось что?..
- Все в порядке, - ответил Сумин несколько рассеянно. Перед его глазами само собой возникло старушечье лицо. Губы шевелились: "Высокий, здоровый, грубый..." - Слушай, старшой, а во что женщина была одета?
- Обычные джинсы, рубашка, - озадаченно глядя на полковника, отвечал милиционер. - Или как там у них?.. Кофточка...
"Второй - ростом ниже и потощее, патлатый..." - услужливо подсказала невидимая окружающим бабка-свидетельница.
"Этого не может быть!" - отмахнулся Сумин от настырной старухи. Не бывает такого вот стечения обстоятельств! Не бывает таких вот случайностей! А раз это не случайность...
Сейчас Сумин уже не обращал внимания на то, что Скопцов, в отличие от предполагаемого убийцы, в настоящее время имел броскую примету - повязку на голове. Забыл об этом... Сейчас полковник подсознательно подгонял факты именно под фигуру Скопцова...
- Ладно, спасибо за помощь! - Сумин протянул старшему руку, прощаясь. Тот осторожно ее пожал. - В остальном как? Без происшествий?..
- Так точно! - Старший немного подобрался. Опытный служака что-то почувствовал. Что-то, чему бы он не смог дать названия.
- Ну ладно! Служи дальше! - Сумин повернулся к своей машине, стоящей за его спиной. Старший, в свою очередь, направился к иномарке, в которой сидели двое его бойцов.
Устроившись на своем месте в салоне, Сумин задумался. Скопцов... Скандально известный журналист, не связанный какими-то долговременными отношениями с одной из городских газет. Вот, в принципе, и все, что было известно об этом человеке.
Ну, разве что еще какие-то странные и мутные слухи. Было большое прокурорское расследование, проведенное в условиях строжайшей секретности. И закончилось это расследование ничем. А вот фамилия Скопцова там мелькала. И, хотя никто ничего конкретно не знал, все источники Сумина сходились в одном: этому "мирному журналисту" человека убить - что курицу зарезать.
Неужели Гнедков прав?! И вместо того, чтобы искать мифических чеченцев, надо брать в плотную оперативную разработку самого господина журналиста?
Хотя... Почему же чеченцы мифические? А машина Мацкевича, в которой оказались трое вооруженных бандитов ну никак не славянской национальности? Каким же боком они подвязываются к Скопцову?
Сумин вдруг почувствовал, что у него кружится голова - во всех происходящих событиях не наблюдалось даже намека на логику! Действия преступников были нестандартны и непросчитываемы! И тут уже одно из двух - либо им дико, по-сумасшедшему везет, либо против милиции с ее типовыми, рутинными схемами работает тонкий и изощренный криминальный ум.
Мог ли этот Скопцов выступать в роли такого вот мудрого и хитрого противника? Сумин еще раз вспомнил все разговоры с журналистом, вспомнил его глаза, выражение лица. Вполне мог - признался он самому себе.
Сумин слишком много времени посвятил оперативной работе, чтобы сохранить в первозданном виде наивную юношескую веру в то, что вся человеческая жизнь состоит из череды хороших и не очень случайностей.

3

Как известно, дурные вести распространяются очень быстро. Поэтому следственно-оперативная группа еще только начала работу на посту ГИБДД "Северный", а Салман Резаный уже знал о том, что менты постреляли каких-то чеченцев.
Захватив с собой пару бойцов-телохранителей, бесконечно преданных ему нукеров из числа дальних родственников, Салман прыгнул в свой джип - длинный, широкий, как сарай, "Шевроле Блейзер" - и помчался на пост. Ему необходимо было знать, не на е го ли людей посмели поднять руку.
Остановившись чуть в стороне, он направил бойцов на сбор информации. В этом, как правило, не было ничего сложного. Менты, даже те, что еще недавно принимали участие в боевых действиях на территории Чечни, здесь, у себя дома, с удовольствием принимали из рук недавних врагов бабки, оказывая посильную помощь в некоторых предприятиях, зачастую не совсем законных.
Только вот в этот раз привычный, отработанный метод не сработал. Стоящие в оцеплении менты денег брать не хотели. Наоборот, норовили проверить у посланцев Салмана документы и провести их личный досмотр.
Причин тому было несколько. Первая - на месте происшествия собралось слишком много начальников всех уровней, как своих, "родных", так и представителей гражданской администрации. Они бестолково метались взад и вперед, размахивали руками и щедро раздавали "ценные", но совершенно ненужные указания, внося дополнительную сумятицу и некий элемент нервозности в происходящее. Вполне понятно, что брать деньги и даже просто разговаривать с кавказцем в такой вот обстановке никто не собирался - могло выйти себе дороже.
Был и второй фактор, который, в совокупности с первым, делал какое-либо сотрудничество просто невозможным. Сегодняшнее происшествие напрямую касалось всех, кто в этом городе "ходил под погоном", - жертвой бандитов стал их коллега, офицер, чей-то сын, муж и отец... И, поглядывая в сторону все еще не убранного с проезжей части, хотя и прикрытого простыней тела, каждый из стоящих в оцеплении представлял на его месте себя... И это отнюдь не вызывало расположения правоохранителей к "лицам кавказской национальности" вообще, а к чеченцам - в частности.
Первым к джипу Салмана вернулся Ваха - угрюмый здоровяк, в избытке обладавший всеми внешними национальными признаками. Тяжело плюхнулся на сиденье рядом со старшим, виновато покосился в его сторону. Отвернулся и, растирая широкой ладонью слегка припухшую с одной стороны челюсть, негромко поделился своим мнением о родной милиции:
- Шакалы... - немного подумал и добавил: - Пидаразы...
Салман в ответ промолчал. Все и так было понятно - "поход" Вахи закончился полной неудачей. Ничего толком узнать ему так и не удалось. А когда он попытался проявить настойчивость, раздраженные и злые от одолевающего их страха менты установили настырного чеченца в позицию имени известного речного обитателя и провели личный досмотр по полной программе. И когда "свободолюбивый" нохчо попытался залупаться, не задумываясь сунули ему в челюсть кулаком, "берцей" или прикладом автомата, наплевав на его "гордость" и "независимость".
"Прикладом..." - определил опытный в делах такого рода Салман, искоса глядя на подручного.
Сейчас по Красногорску и области пойдет волна всяких там "Вихрей", "Иммигрантов" и простых "зачисток", в проведении которых местные менты изрядно поднаторели за то время, что им пришлось провести в командировках на Кавказе. Причем жертвами всех этих жестокостей станут в основном плотно привязанные к своим рыночным местам азеры и почему-то приезжие из Средней Азии и Китая. Может, потому, что по-русски плохо понимают и не осмеливаются спорить с "большим начальником", кумраисом, которым для них является каждый человек в погонах.
Конечно, самим чеченцам тоже придется на некоторое время свести свою криминальную активность до минимума. Впрочем, диаспора уже не один раз переживала такое и ранее. И ничего, выживали.
Придется утихнуть на тот период, пока не спадет ажиотаж, вызванный дерзким и необдуманным поступком юных земляков Салмана. А потом... Все плохое рано или поздно забывается, ощущение близкой опасности теряет свою остроту. А сиюминутные блага в виде всячески подчеркиваемого "уважения" и все тех же денег остаются...
Второму телохранителю, Халиду, повезло больше. Рыжий и голубоглазый, он говорил по-русски даже без малейшего намека на акцент и внешне был совершенно неотличим от любого российского колхозника из средней полосы. Ну, разве что характер... Так здесь, находясь в глубоком тылу врага, Халид научился свой характер скрывать, прятать за завесой показного простодушия.
Ящерицей скользнув на заднее сиденье автомобиля - свой джип Салман водил только сам, - Халид сообщил:
- Точно, чеченцы! Парни молодые, я их не знаю. Машину тоже не знаю.
- И сколько их? - не поворачивая головы, уточнил Салман.
- Двое, - ответил Халид. - Одного на месте положили, одного на "Скорой" увезли. Выживет, не выживет - неизвестно.
- Понятно. - Салман кивнул головой и повернул ключ в замке зажигания, запуская двигатель. Здесь, у поста, им больше нечего было делать. Более подробной информации получить бы все равно не удалось.
Основным в этой истории было то, что люди, о которых говорил Халид, не имели к возглавляемой Салманом группировке никакого отношения. Значит, удастся обойтись в таком положении минимальными потерями. Или даже вообще без потерь... "Разрулить" ситуацию с помощью знакомых ментов и чиновников, убедив их в собственной лояльности по отношению к местному населению и правоохранительным органам. Раньше такое удавалось. Разумеется, не бескорыстно.
Вот только в этот раз могут возникнуть и сложности. Молодые земляки, не подумав, подняли руку на представителя государства. Фактически развязали здесь, в самом сердце России, свою маленькую войну.
Настроение Салмана, которое и так с утра было не особенно хорошим, испортилось окончательно. Молодежь растет полностью "обезбашенная". Спешат утвердиться в этой жизни, при этом не задумываются о последствиях. Старших не слушают. И своим поведением создают нешуточные проблемы для всей диаспоры.
Но только все равно... Они остаются земляками, вайнахами, братьями по крови и по духу. Сегодня родина Салмана потеряла еще двоих мужчин, двоих воинов.
Неожиданно взгляд Резаного выхватил среди немногочисленных прохожих знакомое лицо. Наплевав на все существующие правила дорожного движения, он резко ударил по тормозам. Тяжелый, как танк, джип даже занесло немного. Сзади завизжали тормоза какой-то старенькой "шестерки". Водитель этой наиболее распространенной и любимой населением модели с трудом, но все же сумел вывернуть, не врезаться в обширный зад джипа. Выскочил на встречную полосу - благо на тот момент совершенно свободную. Поравнявшись с джипом, водитель "жучки" поднял руку и даже открыл рот, собираясь громко поделиться с окружающими своими впечатлениями от манеры вождения владельца "джипаря", но, увидев за приспущенными тонированными стеклами "Шевроле" угрюмые небритые рожи с ярко выраженными национальными признаками, от комментариев решил отказаться и придавил педаль газа. Пукнув облачком темноватого дыма, "шестерка" резво рванула вперед, унося своего владельца подальше от "злых чеченов" и связанных с ними неприятностей.
- Во-он того, - Салман вытянул длинный палец, обращая внимание сидящего рядом с ним Вахи на одиноко бредущего по улице молодого мужчину, - видишь?..
- Ну, - отозвался нукер.
- Тащите его сюда! - приказал, как отрубил, Салман. Практически синхронно хлопнули передняя и задняя дверцы джипа. Нукеры не спеша, стараясь не привлекать к себе внимания излишней торопливостью, направились следом за мужчиной, постепенно догоняя его. Резаный медленно ехал следом за ними.
В принципе, у этого мужика еще были сутки из отпущенного Салманом срока. Но если он не нашел денег в первые два дня, то можно почти со стопроцентной уверенностью утверждать, что он не найдет их и за оставшиеся сутки. Значит, можно начинать чинить спрос.
Эти деньги значили для Салмана не так уж и много. Но все равно должник попался на улице очень кстати - именно сейчас Резаному нужен был кто-то, на ком он мог бы безнаказанно сорвать душившую злобу. И должник, этот молодой хлыщ, был очень удобной кандидатурой на роль козла отпущения.
Все так же, не спеша, нукеры догнали должника. Халид, отвлекая, о чем-то с ним заговорил. Наверное, как обычно, спрашивал дорогу к какому-нибудь отдаленному кварталу города. Ваха стоял немного в стороне с самым равнодушным видом.
Салман резко прибавил газу, бросив массивный джип вперед. Совершив мощный прыжок, вполне достойный норовистого скакуна, автомобиль замер как раз рядом с должником, который что-то пространно объяснял Халиду.
Тут же вдело включился Ваха. Сделав шаг вперед, он коротким, почти неуловимым для глаза змеиным движением схватил должника за руки. Тот попытался было вырваться, но только куда там! Слабоват он против Вахи!
Перегнувшись через спинку соседнего сиденья, Салман широко распахнул заднюю дверцу. Ваха, подтягивая за собой упирающегося должника, тут же уселся на краешек сиденья. Худощавый и гибкий, но при этом не менее сильный, чем напарник, Халид подталкивал сзади.
Редкие прохожие старательно отворачивались, делая вид, что ничего такого в происходящем не замечают, и обходили место происшествия по широкой дуге. Чеченцы, бандиты... или как там у них?.. абреки? Во-во! Ну их... Возьмут да и воткнут кинжал в бок. По закону гор... Так что лучше не связываться...
Уже через минуту должник оказался на заднем сиденье джипа, стиснутый с двух сторон нукерами Резаного. Сам Салман, не спеша, нарочито медленно - любил иногда поиграть в театр, - развернулся к пленнику.
- Ну, что скажешь? - Чеченец с удовлетворением отметил, как изменилось лицо узнавшего его должника - оно стало мертвенно-бледным, на лбу выступили крупные капли пота. - Ты нашел деньги?..
- Ну, это... - растерянно залопотал должник, с ужасом наблюдая затем, как на щеке Салмана начинает пульсировать, медленно наливаясь кровью, жуткий рубец. - Пока еще... Но только я!.. Прямо сейчас! Сию минуту!..
- Шак-кал брехливый! - презрительно бросил дрожащему должнику Салман и с удовольствием, от души ударил его по лицу.

Глава 15

1

- Подожди-ка. - Скопцов неожиданно придержал идущую рядом с ним Анну за локоть. Сам при этом шагнул вперед, и получилось так, что остановившаяся женщина оказалась за его спиной.
Из квартиры программиста Валеры они спускались пешком, игнорировав скрипучую и довольно вонючую кабину лифта.
Спускались молча - Анна думала о чем-то своем. Ну а Василий ей не мешал. Надо понимать так, что сейчас ей было о чем подумать. В конце концов, не каждый день узнаешь о гибели пусть и нелюбимого, но все же близкого тебе человека.
Они уже миновали дверь квартиры Скопцова - заходить не стали. Незачем. Но Василий внезапно остановился. Мозг принял несколько запоздавший сигнал тревоги... Что-то с этой дверью было не так...
- Быстренько дуй во двор и подожди меня там! - Скопцов легонько подтолкнул женщину в спину.
- Что случилось, Вася? - испуганно вздрогнула она.
- Пока еще ничего, - ответил журналист, делая шаг в сторону своей квартиры. - Но только все равно ты иди...
И, не обращая больше внимания на подругу, присел перед дверью.
Ну конечно же! Так оно и есть! Он не ошибся - на сером бетоне лестничной площадки белели тонюсенькие, можно сказать, микроскопические деревянные щепочки. Подняв глаза немного выше, Василий разглядел на краске косяка паутину микротрещин, на первый взгляд почти незаметных.
Выпрямляясь и разминая кисти рук, Василий оглянулся в сторону Ани. Та уходить не спешила - неподвижно стояла за его спиной, с неподдельным интересом наблюдая за всеми совершаемыми Скопцовым манипуляциями.
- Иди, Аня, иди. - Василий махнул рукой вниз. - Не создавай толпу.
И, больше не оглядываясь на женщину, толкнул дверь ладонью. Она легко открылась, обнажив многочисленные расколы на внутренней части косяка - именно из них и вылетели случайно замеченные Скопцовым щепочки.
Дверной замок был вывернут и болтался на одном-единственном, чудом уцелевшем шурупе.
Все было понятно. Кто-то, движимый нездоровой страстью к чужому имуществу, проник в квартиру Скопцова за то время, что они сидели у программиста. При этом легко устранил с помощью ноги ту хлипкую и не особенно серьезную преграду, которую представляла собой дверь.
И хотя представители славной когорты "домушников" старались избегать близкого знакомства с хозяевами "обносимых" ими квартир, иной раз чудеса все же случались.
И, входя сейчас в свою собственную квартиру, Василий очень надеялся на такое вот чудо.
Уже то, что он увидел в прихожей, менее подготовленного человека могло бы повергнуть в шок - полностью, до основания, в щепы и опилки была разбита скудная мебель, расколочено зеркало, а по стенам местами даже сорваны обои. Нечто похожее Василию уже приходилось видеть и раньше, в разбитых ракетно-бомбовыми ударами авиации и артиллерийскими налетами кварталах Грозного, во время его первого штурма.
Из глубины жилища долетел неясный шум. Какое-то движение. Не обращая больше внимания на царящие вокруг него хаос и разруху, Скопцов мягкими, кошачьими шагами двинулся в комнату.
На середине комнаты, в которой так же, как и в прихожей, все было перевернуто с ног на голову, топтался довольно крупный экземпляр мужской особи и озирался по сторонам. Видимо, высматривал, к чему бы еще приложить свои недетские ручки.
Уловив движение позади себя, резко развернулся лицом к Скопцову, одновременно поднимая кулаки на уровень груди и принимая какое-то подобие боевой стойки.
Что-то в этом обращенном к Василию лице показалось ему знакомым. Где-то он уже видел и этот перебитый нос, и эти мелкие шрамы у бровей. С этим массивным и угрюмым индивидуумом Скопцову явно уже приходилось где-то встречаться раньше. Но вот только где и когда? Впрочем, в сложившихся обстоятельствах этот факт особого значения не имел.
- Привет! - дружелюбно кивнул головой Василий незваному гостю, делая еще один короткий шаг вперед и, в свою очередь, поднимая руки к груди.
- Слышь, мужик! - В маленьких глазках здоровяка мелькнула паника. - Ты это... не думай! Это не я, бля буду!
- Конечно-конечно! - с готовностью согласился Василий, обнажив в хищной полуулыбке влажно блеснувшие зубы. - Я понимаю - это ветром надуло! Стихийное бедствие! Тайфун, цунами, селевый и гелевый потоки! Три в одном! И на десять процентов больше за ту же цену!
Выдавая всю эту ахинею, не несущую какой-либо смысловой нагрузки, а направленную на то, чтобы отвлечь немного внимание противника, "растащить" его, Скопцов медленно сокращал дистанцию. Правда, и противник его был тоже не лох какой-то - не отвлекался на производимый журналистом "треск", внимательно отслеживал его движения и медленно отступал в глубину комнаты, старательно сохраняя первоначальное расстояние между ними.
- Не, мужик, ты, в натуре, ошибаешься! - продолжал увещевать он Скопцова. - Серьезно, тут уже так и было! Я тебе отвечаю!
- Разумеется! - Василий не спорил. - Сейчас ты все это ментам и расскажешь!
- Значит, по-хорошему мы не разойдемся? - обреченно поинтересовался здоровяк. Отступать ему было уже некуда - он уперся спиной в стену.
Василий на этот вопрос отвечать не счел нужным - просто отрицательно помотал головой.
- Зря. - В голосе незваного гостя слышалось искреннее сожаление. И тут же он как будто взорвался изнутри, выбросив в сторону головы Скопцова здоровенный кулачище. - Н-на!..
Вообще-то визитер обладал неплохой подготовкой в силовом плане. И бить умел - Василий едва-едва успел нырнуть под его могучий хук справа. Шарообразный кулак незваного гостя с легким шорохом скользнул по марлевой повязке на голове журналиста. И придись этот удар туда, куда он направлялся, бог его знает, чем бы все это закончилось. Но... Акела промахнулся.
И не только промахнулся. Здоровяк вложил в этот удар всю свою немалую силу и столь же немалый вес, поэтому, как говорят боксеры, "провалился" - всем телом начал заваливаться вперед. И как бы сам по себе напоролся солнечным сплетением на выброшенный вперед и чуть вверх левый кулак Скопцова.
Можно качать мышцы брюшного пресса дни и ночи напролет. Можно нарастить поверх накачанных мышц толстый-толстый слой. Нет, не шоколада - сала... Все равно тот нервный узел, что скрывается в маленькой впадине под грудной костью, остается уязвимым. Разумеется, если точно в него попасть.
Скопцов попал точно - его противник громко хрюкнул и начал складываться пополам. Одновременно с ударом Василий выпрямился и чуть подшагнул правой ногой вперед, оказавшись таким образом чуть сбоку и сзади противника. Ну, а дальше уже совсем все просто, по отработанной когда-то давным-давно схеме - правой рукой в почку. Удар весьма болезненный, и задыхающемуся здоровяку он оптимизма никак не прибавил. А завершающий связку удар ребром левой ладони в основание черепа и вовсе лишил его сознания. Визитер рухнул на захламленный пол, ударившись лбом об останки системного блока скопцовского компьютера.
И буквально в ту же минуту из прихожей долетел такой знакомый женский голос:
- Сюда, сюда! Это я звонила!
"Не ушла-таки..." - констатировал Василий, одновременно с этим осторожно ткнув поверженного противника носком кроссовки в бок.
За спиной Скопцова послышался тяжелый топот нескольких пар обутых в "уставную" обувь ног... Металлический лязг - кто-то чем-то зацепился за болтающийся на двери замок... Короткий и сдавленный, но вполне различимый матерок...
А еще через секунду комнату начали заполнять люди - в мышино-серого цвета форме, в надетых поверх "формы бронежилетах и с автоматами в руках, а также и без этих броских признаков профессиональной принадлежности, но тем не менее оказавшиеся здесь и сейчас далеко не случайно.
- Кто хозяин квартиры? - требовательно спросил один из молодых, даже, на взгляд Скопцова, слишком молодых людей в гражданской одежде.
- Я... - устало ответил Василий. Только сейчас он почувствовал, насколько тяжело дался ему этот короткий поединок.
"Старею, наверное..." - подумал журналист. И, не обращая внимания на продолжавших прибывать в комнату правоохранителей, устало опустился в сверкающее белизной деревянного каркаса кресло, изорванная обивка которого валялась рядом.

2

Работа по раскрытию убийства Елены Панкратовой была начата с того, что Решетилов вместе с двумя временно включенными в группу операми с "земли", из райотдела, направился к ним в "гости".
Пока они пили в захламленном изъятым шмотьем и насквозь прокуренном служебном кабинете отвратительный на вкус дешевый растворимый кофе, оператор отдельского компьютера пробил предоставленные ему телефонные номера по имеющимся у него базам данных.
Получив распечатку, оперативники вернулись в кабинет, где начался честный дележ. Все установленные номера телефонов были разбиты на три - по числу участников дележки - примерно равных группы. "Примерно" потому, что во время раздела больше всего внимания обращалось на домашний адрес абонента - квартиры всех владельцев телефонов, которые попадали в одну из групп, находились относительно недалеко друг от друга.
Сама собой, можно сказать, стихийно образовалась и четвертая группа, в которую вошли номера сотовых телефонов. В компьютерных базах милицейского компьютера установочных данных владельцев этих приборов не оказалось - частники хранили свои секреты более ревностно.
Всего в городе было пять компаний, предоставляющих гражданам услуги сотовой связи. И чтобы посетить все офисы, расположенные в разных концах города, найти там взаимопонимание и склонить частников к плодотворному сотрудничеству, нужно было бы затратить как минимум день.
Решетилов откровенно загрустил, но только его новые знакомые оказались на высоте. В коридоре ими был отловлен стажер из знаменитой омской "вышки" - высшей школы милиции, которому была предложена обоюдовыгодная сделка.
- "Пятерку" за практику хочешь? - поинтересовался у молодого человека Дима, старший опер и капитан.

Предыдущая страница 19 Следующая страница


Ставок больше нет 20

- Да мне и "четверки" хватит, - недоверчиво покосился на старших товарищей и наставников ожидающий какого-нибудь очередного подвоха или розыгрыша студент.
- Не вопрос! - тут же встрял Толик, более молодой и имеющий на одну "звездочку" меньше Димы опер.
Старший товарищ посмотрел на него с легкой укоризной, многозначительно откашлялся и авторитетно заявил:
- Кхм... "Пятерка" - Бля буду...
Студент на это промолчал. Восприняв такое его поведение как явное проявление доброй воли и знак согласия, Дима сунул ему в руки уже заранее подготовленный письменный запрос на фирменном райотдельском бланке и озадачил:
- Завтра к обеду сделаешь - "пятерка" стопудово. Отвечаю.
- Мужик сказал - мужик сделал, - поддержал старшего приятеля Толик.
Окрыленный перспективой получения легкой "пятерки", студент улетел.
- Ну что? - самодовольно ухмыльнулся Дима. - По пиву?
Поступившее предложение нашло живой отклик в массах, которые представлялись Толиком. Но вот Володя сказал твердое и решительное:
- Нет!
Коллеги сразу поскучнели. Конечно, лейтенант Решетилов был для них никто - и по своему стажу службы, и по званию. Но в то же время формально являлся начальником, так как представлял вышестоящую, контролирующую и проверяющую структуру. Тем более что оба были на месте происшествия с самого начала и прекрасно видели, с кем этот лейтенант приехал. И мало ли что он потом болтанет Сумину?
- Нет так нет, - подумав немного, согласился Дима. - Пошли работать.
Два первых адреса из своей доли Володя отработал легко, даже не заходя в квартиры. Оба телефонных номера принадлежали наркоманам, один из которых "сел" около полугода назад, а второй на прошлой неделе скончался от "передоза". Принимать участие в убийстве Лены они не могли по чисто техническим причинам, и Решетилов с легким сердцем вычеркнул их фамилии из списка.
Третий адрес оказался более интересным. На обоях под этим телефонным номером стояло короткое и емкое слово "Лом". По распечатке абонентом значилась Канатникова Мария Васильевна, пятидесяти семи лет от роду.
Сразу в квартиру опер не пошел. Как бы это выглядело со стороны: "Здравствуйте! А где тут у вас лом?" Ну и дали бы... железяку... хренову, да в обе руки. Наш народ традиционно не любит милицию.
Володя начал с того, что подсел к старухам, которые в глубине двора грелись на солнышке. Сначала бабульки на молодого человека косились - чего это ему от них надо? Но после того как Володя поинтересовался их болезнями и пару раз обругал президента, не думающего о нуждах пенсионеров, маленько оттаяли и охотно поддержали разговор.
Понадобилось не так уж и много времени, чтобы Володя имел некоторое представление о личности, именуемой Лом. Ломовцев Андрей действительно жил в той самой квартире. Канатникова - это мать его, сменившая фамилию после того, как второй раз вышла замуж. Ее отпрыску тридцать лет от роду, не работает и не работал, раз или два "сидел" за хулиганство, склонен к употреблению спиртного. Физически силен, агрессивен, груб с окружающими.
Что это было? Озарение? Вспышка "искры божьей"? Или проявление таланта сыщика? А может, если уж брать за основу совершенно фантастическую версию, эти двое, испытывавшие к одной и той же женщине какие-то чувства, оказались после ее смерти соединены между собой какой-то незримой, но в то же время неразрывной нитью? Сложно сказать. Но уже к концу своей беседы с бабульками Решетилов был твердо уверен в том, что Лом-Ломовцев и есть тот самый человек, которого он ищет. Почему?.. А нипочему! Просто знал - и точка!
Попрощавшись с бабульками, Решетилов поднялся в квартиру. Настроен он был самым решительным образом и плевать хотел на то, что его пистолет остался запертым в сейфе Сумина. Ну и что с того, что этот Ломовцев силен и дерзок! В конце концов, Володя и сам кое-что мог.
Только, к разочарованию молодого сыщика, самого Лома дома не оказалось. Только его мать - тихая и очень больная старушка.
Она без особой охоты, но в то же время и без сопротивления, как-то отстраненно отвечала на вопросы.
Да, проживает здесь, в этой квартире, постоянно. Сейчас дома нет. Где находится? Так он не говорит. Целыми днями шляется с этим, ну, патлатым... Маном! Да, не работает. Фотографию? Пожалуйста, возьмите.
- Это он полгода назад фотографировался, - пояснила Мария Васильевна, передавая в руки опера прямоугольничек плотной бумаги. - Хотел на работу устраиваться.
Володя внимательно вгляделся в черты лица незнакомого ему человека. Круглое лицо, на котором застыло самодовольное выражение, свойственное людям недалеким. Маленькие хмельные глазки. Массивный, но безвольный подбородок.
"Это он . Вот только насколько же он мог измениться за эти полгода?" - подумал Решетилов. И, словно прочитав его мысли, Канатникова тихо сказала:
- Он не изменился совсем, - и тут же спросила, в одной короткой фразе выплеснув всю ту боль и тревогу, что испытывала сейчас мать непутевого сына: - Он опять что-то натворил?.. Подрался с кем?..
- Да нет, ничего... - отвечая, Решетилов отвел глаза. - Так, профилактика. Скажите, а где живет этот его друг, Ман?
- А кто же его знает? - удивилась Канатникова.
- Так где они познакомились? - продолжал свои расспросы опер, хотя ему очень хотелось уйти и не видеть больше этих скорбных и все понимающих материнских глаз.
- В ларьке, - ответила женщина. И, предупреждая очередной вопрос Решетилова, добавила: - Здесь, за углом. Кассеты там всякие. Музыка, кино.
- Спасибо! - Не оглядываясь, Решетилов торопливо сбежал вниз по лестнице.
То, что он задумал, не было предусмотрено ни одним из действующих в России кодексов. Больше того, это было полностью незаконно, и любой мало-мальски сведущий адвокат мог легко бы поставить под сомнение полученные таким путем доказательства, а суд его мнение всенепременно принял бы во внимание...
Но Володя ждать не мог. Да и не хотел. Плевать на закон! Это дело - его, личное. И закон тут уже совершенно ни при чем.
С замиранием сердца он позвонил в звонок у двери уже знакомой ему квартиры.
Тихие шаркающие шаги и негромкий вопрос:
- Кто там?
- Из милиции. - Володя оглянулся на ту дверь, что была за его спиной. Следственно-оперативная группа уже закончила работу - на двери красовалась широкая бумажная полоса с крупными буквами: "ОПЕЧАТАНО". Чуть ниже - дата и витиеватая роспись.
- Мы с вами утром уже встречались. - Опер опять повернулся к той двери, за которой сейчас притихла, притаилась единственная свидетельница. - Возник еще один ма-аленький вопрос. Буквально одна минута.
Замок щелкнул, и дверь приоткрылась на ширину старой и очень ненадежной, почти что проволочной, цепочки.
Решетилов отступил на пару шагов, предоставляя старухе возможность увидеть его во весь рост и убедиться в его полной безопасности.
- А, это вы...
Быстро вытащив из кармана фотографию, Владимир сунул ее старухе в руки:
- Посмотрите, вы когда-нибудь раньше видели этого человека?
Несколько секунд старуха вглядывалась в снимок, и, как невольно отметил Володя, ей даже очки не понадобились.
Потом уверенно заявила:
- Это он. Тот самый, про которого я говорила!
Лейтенант не смог удержать проступившей на его лице торжествующей улыбки победителя, которую старуха-свидетельница восприняла по-своему:
- Что, поймали супостата?
- Поймали! - ответил опер вслух, а про себя подумал: "Ну надо же! И ведь нашла же словечко!"
Впрочем, боге ними, со всеми словами вместе взятыми! Сейчас необходимо было начинать работу - отрабатывать связи Ломовцева, перекрывать места его возможного появления. Устанавливать полные данные Мана.
Последним Володя решил заняться сам, лично, а вот для задержания Ломовцева народу понадобится намного больше. Поэтому необходимо сообщить в управление о добытых им результатах.
- Вы разрешите мне воспользоваться вашим телефоном? - обратился лейтенант к терпеливо стоящей перед ним старухе.

3

Кафе, которое являлось своего рода штаб-квартирой чеченской группировки, находилось на одной из окраинных улиц Красногорска и называлось ни много ни мало как "Ведено". Этакий смачный плевок в самое сердце России - "Ведено". Почему?! Ну, дожили... Ведено - это такой населенный пункт в мятежной Чечне. Малая родина "врага № 1" - самого Шамиля Басаева, вождя и вдохновителя чеченских "непримиримых". Вот так-то.
Едет человек по улице имени Александра Матросова и вдруг - на тебе! Выдержанная в суровых, как чеченская природа, темных тонах вывеска - горы, сакли на их крутых склонах, водопад. А на переднем плане горбоносая и бородатая физиономия, над которой возвышается папаха, перетянутая зеленой лентой. И физиономия, и папаха выписаны старательно, с любовью. Неизвестный художник старательно добивался почти фотографического портретного сходства. Правда, неизвестно с кем - то ли со знаменитым абреком Зелимханом, то ли с имамом Дагестана и Чечни Шамилем, то ли с его тезкой - Басаевым. Впрочем, кое-чего художнику удалось добиться - физиономия эта напоминала мирному обывателю всех бородатых бандитов сразу, одновременно.
Чуть пониже этой жутковатой рожи - крупные буквы названия. "Ведено". Посмотрели? Почитали? А теперь утрите со своего лица слюну "гордых" и "независимых" и быстренько валите себе мимо. Пока при памяти. Конечно, здесь прекрасно готовят экзотические блюда чеченской кухни, но только для чеченцев. Вас в этом кафе не любят и не ждут.
Разумеется, на двери нет таблички: "Только для черных!" Но все равно русские люди, живущие в ближайшем микрорайоне, сюда не ходили по вполне понятным причинам.
Представьте себе, как бы вы чувствовали себя в большом полутемном зале, где говорят только по-чеченски, музыка играет только чеченская и где каждый плохо бритый человек старается наступить вам на ногу или толкнуть плечом, одновременно раздевая наглым взглядом вашу спутницу, при этом громко, во весь голос обсуждая ее достоинства и недостатки с земляками, сидящими на другом конце зала. Представили? А теперь скажите, сколько времени вы смогли бы провести в таком вот обществе? И как скоро у вас возникло бы желание повторить такой поход?
Забегал, правда, иногда местный участковый. Во время проведения очередной бессмысленной и бестолковой операции с громким названием. Далеко в помещение не проходил - опасался. Люди дикие. И рожи ничуть не лучше той, что на вывеске.
Хозяин и директор заведения, сорокалетний Асланбек Мурадов, тяжело припадая на правую ногу - еще во время первой чеченской он воевал в отряде самого Басаева и был тяжело ранен в одной из операций, - выносил стражу порядка денег, после чего тот, довольный и умиротворенный, возвращался в свой отдел, где, проявляя чудеса изобретательности и демонстрируя недурственный литературный слог, писал пространный рапорт о том, как он с риском для жизни искал в подвале кафе проклятый гексоген. И, как это ни странно, не нашел.
Короче говоря, чужих нескромных глаз и ушей здешние обитатели могли не опасаться. Конфиденциальность была гарантирована.
Именно поэтому Салман привез сюда, в кафе, Андрея Булавина. Ну не домой же его к себе везти, в самом-то деле!
Хозяин, несмотря на хромоту, сам вышел навстречу уважаемому гостю. Все как положено - пожали друг другу руки, обнялись, слегка соприкоснулись щеками. Как дорогие друзья после очень долгой разлуки. Хотя последний раз виделись не дольше чем несколько часов назад.
- Кто это? - спросил Асланбек по-чеченски, слегка поведя небритым подбородком в сторону Андрея, которого Халид и Ваха волокли вслед за Резаным.
- Баран, - презрительно оттопырив губы, ответил Салман, тоже на родном языке. - Сначала будем стричь, потом - резать. Хороший шашлык из него получится!
Последнюю фразу Резаный сказал уже по-русски, при этом развернулся и слегка, можно даже сказать ласково, потрепал Андрея по щеке.
От этой "ласки" Булавину стало уже совсем нехорошо. И если бы не поддержка нукеров Салмана, то он, скорее всего, упал бы прямо здесь, у порога.
Критически оглядев "клиента", вроде бы и правда думал пустить его на шашлык, Резаный распорядился:
- Давайте его в кабинет!
Все те же Халид и Ваха поволокли Андрея дальше, в угол, где рядом с проходом на кухню располагался просторный кабинет хозяина кафе. Стоящий рядом Асланбек не возражал - Резаный здесь пользовался большим авторитетом и мог распоряжаться так, как считал нужным. А кабинет Мурадова занимал тогда, когда считал нужным.
Еще двое или трое чеченцев - членов группировки Резаного, - без дела тусующихся в зале, потянулись следом за старшим в предвкушении развлечения.
Резаный ударил Андрея сразу же, как только они переступили порог кабинета. Ударил сильно и хлестко, умело - молодой человек мешком упал на покрывающий пол ковер, чувствуя во рту вкус собственной крови. Салман начал пинать его ногами, приговаривая при этом по-русски:
- Собака! Шакал! Я твою маму!
Острые и твердые носки модных туфель вонзались в бока Булавина, в его грудь, лицо. Андрей ужом вертелся на полу, стараясь руками закрыться от этих злых и болезненных ударов. Но рук - только две. И закрыть ими все тело просто невозможно.
Вошедшие в кабинет вслед за старшим чеченцы с интересом наблюдали за происходящим. Иногда, после особенно удачных, на их взгляд, ударов восхищенно прищелкивали языками и покачивали головами.
Асланбек неодобрительно поморщился. Надо же, такой молодой, такой здоровый этот русский, а позволяет с собой так обращаться. Вот уж действительно нация трусов и рабов. Отвернувшись, Мурадов вышел из кабинета. У него и в зале есть дела.
Минут через семь Салман устал. Даже не то чтобы устал, а так... надоело. Злость немного улеглась, настроение выровнялось. Лишний пар был выпущен.
Брезгливо отерев руки, Салман уселся за письменный стол директора. Кивнул нукерам на Андрея, который все еще корчился на полу:
- Поднимите эту свинью.
Булавина подхватили под руки и, подняв с пола, швырнули на стул, стоящий посредине кабинета. Молодой человек затравленно оглядывался по сторонам. В глазах застыли ужас и тоска.
Резаный был полностью удовлетворен тем, что сейчас видел перед собой. Его должник был полностью сломлен психологически. "Клиент" дозрел и был готов к потрошению.
- Ну! - После первого же сказанного Салманом слова Андрей преданно уставился на него. - Как долг отдавать собираешься?..
- Ну... это... - забормотал Булавин, опуская глаза. - Я найду...
- Найдешь, - согласился Салман. И тут же предельно жестким и требовательным тоном спросил: - Квартира сколько комнат?
- Одна, - судорожно сглотнул слюну Булавин.
- Пхе! - скривился Резаный. - Одна! Ладно, потом поедем, посмотрим. А ты пока думай, как долг отдавать будешь.
Андрей хотел было сказать, что стоимость его однокомнатной квартиры превышает сумму карточного долга чуть ли не в три раза. Но, взглянув еще раз по сторонам, благоразумно воздержался от столь опасных высказываний. Понял, что ничего он здесь доказать не сможет. Что его просто не будут слушать. Что "попал" он по полной. И что ему в его положении остается только одно - смириться с неизбежностью.
- Ну?! - Резаный слегка повысил голос. - Я что, не по-русски говорю?! Как ты долг отдавать собираешься?!
- Я... Я... - испуганно лопотал Андрей.
- Головка от х..! - "сострил" кто-то из-за спины. - По делу гавары, блят!
- Я... Мне... - Как известно, утопающий хватается и за соломинку. Андрей интуитивно чувствовал, каждой клеточкой своего тела ощущал, что, если он сейчас, сию минуту не предложит какого-нибудь радикального решения проблемы, его опять будут бить. На этот раз - толпой.
Именно поэтому, подчиняясь всепоглощающему чувству страха, Андрей ляпнул первое, что пришло ему в голову. Точнее, даже не в голову, а на язык - голова в происходящем не участвовала вовсе.
- Я... Мне надо позвонить...
- Звони, - великодушно разрешил Салман и даже немного передвинул в сторону Булавина стоящий на столе телефонный аппарат. - Громкую связь включи.
Послушно включив спикерфон, Андрей по памяти набрал знакомый номер. Один гудок... Второй...
На что он в этот момент рассчитывал? А бог его знает на что! На удачу, может быть. Хотя... какая уж тут удача. Он просто старался хотя бы на некоторое время - полчаса, час - отсрочить расправу...
- Здравствуйте! - Булавин даже вздрогнул от неожиданности, когда совсем рядом прозвучал такой знакомый голос. - К сожалению, в настоящий момент мы лишены возможности вам ответить! Но если вы оставите свое сообщение после сигнала, мы непременно свяжемся с вами немного позже! Спасибо!
Послышался длинный комариный писк, и Андрей жалобно, со слезой в голосе, пришлепывая разбитыми и опухшими, как вареники, губами, запричитал:
- Аня, Аннушка! Умоляю тебя - помоги мне! Это страшные люди!
Подчиняясь короткому повелительному жесту Салмана, сделал шаг назад. Разговор продолжил сам Резаный, для большей "жути" утрировавший природный акцент:
- Слушай мэна! Еслы нэ дагаварымса - я его на куски парэжу! Поняла?! Я позже тэбэ еще пазвану, все объясну. Жды.
Салман отключил аппарат. В этот момент дверь кабинета отворилась, и в него вошел Асланбек. В руках он вертел видеокассету, с озадаченным видом разглядывая ее. Сделав несколько шагов, положил кассету на стол перед Салманом:
- Тебе просили передать.
- Кто?! - вскинулся Резаный.
- Мальчишка какой-то. - Асланбек пожал плечами. - Просил, чтобы ты ее непременно посмотрел.
- Хорошо, давай кино посмотрим, - согласился Салман. - А этого...
Он кивнул на Андрея.
- ...куда девать?
- В холодильник, - равнодушно ответил владелец кафе. Нукеры вопросительно посмотрели на Резаного и после короткого подтверждающего знака подхватили Булавина под руки и быстро выволокли из кабинета в коридор, как мешок с мукой или еще чем-нибудь таким... сыпучим и бесформенным.
Асланбек в это время пересек кабинет и вставил кассету в "видак", который скрывался в стенном шкафу.
По экрану стоящего там же телевизора побежала рябь, а потом...
В полном молчании собравшиеся в кабинете чеченцы смотрели, как на экране трое здоровенных мужиков в черных собровских шапочках-масках поочередно, сменяя друг друга, самым противоестественным способом насиловали их земляка, связанного по рукам и ногам.
Снимал явно не профессионал - изображение скакало и прыгало, смещалось, дергалось как ненормальное, но тем не менее все основные этапы действа просматривались... И последний, завершающий штрих - камера наехала на лицо юноши... На крупном плане были прекрасно видны и распяленный в немом крике рот, и широко открытые глаза, полные ужаса и муки...
Чеченцы в кабинете продолжали смотреть... Они были слишком ошеломлены, чтобы выключить этот проклятый видеомагнитофон. И действо на экране продолжалось...
Все те же трое в масках освободили свою жертву от наручников. Полностью раздавленный, убитый обрушившимся на него позором, юноша уже и не пытался сопротивляться.
Двое насильников вертели безвольное тело молодого чеченца, обряжая его в какие-то кружевные женские тряпочки, в то время как третий ловко и умело пристраивал в углу, под потолком, толстую веревку, заканчивающуюся скользящей петлей. Через пару минут, завершив облачение, жертву подтащили в тот угол, поставили на какой-то ящик и накинули петлю на шею. Парень все это снес безропотно - сейчас, видимо, он ждал смерти как избавления.
Ящик резко был выбит, крепкое тело обрушилось вниз, натягивая веревку и затягивая петлю. Несколько раз конвульсивно дернувшись, чеченец обмяк, голова его склонилась набок. Парню, скорее всего, хоть немного, да повезло - у него сразу же были сломаны шейные позвонки и смерть его была быстрой и почти безболезненной.
Когда по экрану телевизора опять побежала рябь, свидетельствующая о том, что запись на кассете закончилась, несколько пар темных немигающих глаз развернулись к старшему. К Салману.
В этот миг Резаный был страшен. Глаза - как две черные дыры на совершенно белом, как хорошая бумага, лице. И яркий малиновый рубец на щеке.
- Это работа Лося, - хрипло произнес чеченский авторитет. - Это его работа. Собака!
Резаный сорвался на крик, изо всех своих сил ударив кулаком по столу так, что даже стоящий на краю телефонный аппарат подпрыгнул и свалился на пол.
- Собирай всех наших! Всех! - Салман развернулся к Асланбеку. - Будем этих свиней мочить! Всех! До последней бляди!
Асланбек коротко кивнул и потянулся к валявшемуся на ковре телефону. Действительно, это было страшное оскорбление для всей чеченской диаспоры Красногорска.
Но вот только никто из чеченцев не знал того, что Салман сам, практически своими руками, отдал юного земляка на поругание неверным.
А Резаный - знал. И это знание жгло его изнутри, лишая возможности мыслить практично и рационально, как всегда. Сейчас он хотел только одного - лично вцепиться в горло этой подлой твари по кличке Лось. И готов был платить за это любую, даже самую высокую цену.

Глава 16

1

- А вешать-то его зачем было? - Лось вальяжно раскинулся в кресле. Он был доволен собой - в очередной раз продемонстрировал "братве" то, что он "отвечает за базар", что готов всеми доступными ему способами защищать интересы тех, кто идет по жизни с ним рядом. Конечно, Тарану и его пацанам уже все равно. Но ведь остаются еще и другие, живые! Те, от преданности которых зависит и благосостояние, и сама жизнь "авторитета".
Паленый, к которому, собственно, и был обращен этот вопрос, сидел напротив, с удовольствием потягивая прямо из банки холодное пиво.

Предыдущая страница 20 Следующая страница


21 Кирилл Казанцев

- Да я читал где-то, - ответил он, - что у мусульман есть какое-то там поверье. Вроде как душа повешенного обречена на вечные муки.
- Ну, ты смотри!.. - заулыбался Лось. - Оказывается, ты, Димон, - библиофил!
- Кто-кто? - подозрительно покосился на "авторитета" Паленый. И даже пиво отставил.
- Книжки, блин, читать любишь! - ухмыльнулся Лось. Сейчас ему казалось, что ничем и никак невозможно испортить его такое хорошее настроение.
- А-а-а! - понимающе протянул Паленый и скромно потупился. - Не, я сейчас мало читаю. Времени, типа, нет.
- Ладно, - отмахнулся Лось. - Как все прошло?
- Ну, так себе, - недовольно скривился Паленый. - Сначала пацаны не хотели... Черный, волосатый...
"Бригадир" брезгливо поморщился, вспомнив голую задницу пленника, покрытую гусиной кожей.
- Пацанам и телок хватает. Не на "зоне", чай, чтобы куда попало совать, лишь бы кайф словить.
- Ну, а потом? - подстегнул приближенного Лось.
- У Рыжего таблетки в кармане оказались. Ну, типа, чтобы все вставало без проблем. Вот с таблетками пошло просто на "пятерочку"! Пацанам даже понравилось!
- Извращенцы, блин! - беззлобно ухмыльнулся Лось. - Запись получилась?
- Получилась.
- Как качество?
- Потянет, - ответил "бригадир". - Все нормально видно. Я копии сделал. Три штуки.
- Для чего? - Лось спросил об этом просто так, еще не замечая в сказанном какого-то подвоха, какой-то опасности лично для себя.
- Ну, одна - нам. На память. - Паленый гнусно ухмыльнулся. - Еще одна - родакам этого чурки. Чтобы, бля, знали, кто в доме хозяин. Здесь им, блин, не гребаная Чечения, а Россия, типа!
- Правильно! - удовлетворенно кивнул головой "авторитет".
- Ну а третья - Резаному! Чтобы тоже знал, падло! При упоминании лидера чеченцев на лицо Лося набежала легкая тень.
- Ты бы, Димон, с Резаным не того... Не спешил бы, - осторожно высказал он свое мнение. - Мне кажется, подождать бы с этим делом.
- Да не, ништяк! - беспечно откликнулся Паленый и, сделав большой глоток, продолжил: - Я ему уже заслал кассету! Пусть, тварь черножопая, позырит! А то!
- Что-о?! - Лось резко приподнялся в кресле. Его благодушное настроение как рукой смахнуло. - Ты заслал Резаному кассету?!
- Ну да, - пожал плечами Паленый, с недоумением глядя на шефа. - А че такого-то?
- Ты! Ты! - "Авторитету" не хватало воздуха. Лицо медленно наливалось нездоровой краской. Он судорожным движением рванул узел галстука вместе с воротником рубашки. По блестящей поверхности стола запрыгала беленькая пластмассовая пуговица. - Знаешь, кто ты после этого?!
Димон только хлопал глазами - он совершенно не въезжал в происходящее.
- Ты - ишак тупорогий! - Указательный палец Лося вытянулся в сторону бригадира.
Паленый тут же посуровел лицом.
- Слышь, Максимыч, ты, конечно, пацан правильный, но только за такие базары!..
- Тебя убить мало, придурок! - не слушая своего приближенного, бесновался Лось. - Изорвать в клочья, как туалетную бумагу! Ты что, не понимаешь, чего наделал?!
- Да че я такого сделал?! - вскипел Димон. - Ты можешь по-человечески объяснить, а не лаяться?!
Лось внезапно успокоился.
- А ты сам так и не понял? - Он в упор смотрел на "бригадира".
- Не-а, - ответил тот.
- Ну, тогда я буду первым, кто тебя поздравит! - Голос "авторитета" был полон сарказма.
- С чем? - удивился Паленый.
- Сегодня ты сумел втянуть наев войну с "чехами"! И эта война будет тотальной, на полное уничтожение! Они так просто от нас не отстанут! Мы их с твоей помощью, конечно, оскорбили смертельно! И теперь они не успокоятся до тех пор, пока либо сами не полягут, либо нас всех не перемочат!
Паленый слушал, приоткрыв рот. Такого он никак не ожидал...
- И что теперь делать? - неуверенно спросил он шефа.
- Ты уже все сделал! - огрызнулся тот. - А сейчас собирай наших! Всех, до последнего человека! С оружием. Будем воевать.

2

- Есть! - во весь голос закричал старший лейтенант милиции, сидевший с наушниками на голове за каким-то пультом, поверхность которого была расцвечена разноцветными огоньками. - Это оно!
Человеку непосвященному его радость была бы непонятна. А все объяснялось достаточно просто - этот старлей из технического отдела УВД области держал прослушку домашнего телефона потерпевшей по делу Мацкевич. То есть двенадцать часов в сутки сидел вот так вот, как привязанный, у этого своего пульта, не смея отойти ни на шаг - а вдруг именно в этот момент и будет сделан тот самый, нужный звонок.
И до сих пор это его "великое сидение" было совершенно бессмысленным - преступники звонили с сотового телефона, засечь местонахождение которого с помощью имеющейся у них в отделе аппаратуры было просто невозможно. А тут... Он даже сразу не поверил в свою удачу! Потому-то и заорал как сумасшедший, хотя обычно не позволял себе такого откровенного проявления эмоций.
Впившись взглядом в свои приборы, он даже не слушал разговор. Не до того было. Ну, разве что так, краем уха. Только для того, чтобы идентифицировать основные признаки - жалобный и слабый голос молящего о помощи заложника и другой голос, с ярко выраженным кавказским акцентом, который угрожал расправой в случае невыполнения потерпевшим его требований.
И сейчас звонок шел не с какого-то там сотового, а с обычного стационарного телефона, установленного в какой-нибудь квартире или учреждении города. И в этом случае, как это ни забавно, вся хитрая "шпионская" аппаратура была просто не нужна - номер звонившего высвечивался в окошках обычного бытового АОНа!
Заглянувший через плечо оператора напарник "срисовал" определенный номер и тут же устроился у компьютера - пробивать адрес, в котором установлен телефон.
Сам старлей дождался окончания разговора и тут же начал набирать номер. Внутренний, управленческий, трехзначный. В соответствии с инструкцией о поступившем звонке он должен был немедленно поставить в известность инициатора задания - в данном случае старшего опера второго отдела УУР Михайлова.
На том конце провода трубку сняли после второго гудка:
- Слушаю, Оболенский!
- Пригласите Михайлова, - попросил оперативник технического отдела.
- Он выехал. Может, что передать? - предложил собеседник старлея. И хотя этого Оболенского дежурный знал лично, он ответил:
- Нет, не надо. - После чего положил трубку и сразу же набрал другой номер. В таких вот ситуациях все та же инструкция предписывает выходить на непосредственного начальника инициатора.
- Сумин, - отозвалась трубка глухим и бесцветным, очень усталым старческим голосом.
- Товарищ полковник, перехвачен звонок по адресу на улице Красных Партизан, - старлей.
- Так. И что там?
- Все то же. Просьба о помощи одного объекта. Потом в разговор вступил второй объект, говорил с ярко выраженным кавказским акцентом.
- И что он говорил?
- Угрозы. "Зарэжем", - довольно удачно пародировал южный акцент оперативник техотдела.
- Понятно. Номер отследили?
- Разумеется! - гордо ответил старлей.
- Сотовый? - Сумин не спрашивал - констатировал. И в голосе его была слышна полная безнадежность.
Тем приятнее старлею было ответить несколько небрежным тоном:
- Нет. Телефон стационарный.
- Что-q?! - сорвался голос Сумина, но он тут же сумел взять себя в руки. - Адрес установлен?
- Так точно! - слегка "рисанулся" старлей. - Улица Александра Матросова, дом двадцать семь.
- Понял вас, продолжайте держать переговоры под контролем. - Теперь, если судить по голосу, со старлеем говорил уже совсем другой человек - молодой, сильный, азартный.
И в эту минуту ни Сумин, ни старший лейтенант из техотдела не задумались о том, почему это преступники вдруг сменили тактику, вышли из тени, в которой укрывались.
Сумин уже продумывал мероприятия по реализации полученной информации. Адрес - это прекрасно. Адрес - это люди, с которыми уже можно работать. Люди, кто-то из которых слышал говорившего или видел его. Получалось так, что в этом адресе был и заложник. И сейчас Сумин уже был занят тем, что быстро, на ходу планировал силовую акцию по его освобождению.
А старлей из техотдела... Конечно, в его удостоверении была вписана должность "оперуполномоченный". Но хороший опер - это нечто сродни писателю или поэту. Фантазия, помноженная на энергию. А этот старший лейтенант был технарем до мозга костей. Хорошим, может быть, даже гениальным в своем роде техническим специалистом, но не более того.

3

Решетилов шел по следу. Как специально тренированный для розыскной работы пес, он "верхним" чутьем, предельно обостренным обонянием выхватывал из десятков тысяч запахов и запашков тот единственный, который служил ему путеводной нитью. Запах крови, запах человеческого страха. Запах смерти.
Опер был твердо уверен в том, что причиной гибели его старой подруги послужила не банальная асфиксия, не колото-резаные ранения, а та самая проклятая зажигалка, что по воле случая осталась тогда в его кармане. Значит, девушка в какой-то степени тоже была причастна к похищению. Или, по крайней мере, была, как это принято сейчас говорить, "в курсе".
И сейчас лейтенанта не оставляла в покое мысль о том, что если бы тогда , при его последней встрече с Леной, он проявил больше участия, показал бы большую заинтересованность в ее судьбе, попытался бы помочь, может, все бы закончилось и не так трагично?
Вот этот комплекс вины и гнал его вперед, заставляя забыть обо всем остальном. Сейчас он тоже встал на этот путь и был настроен самым решительным образом - пройти его до конца, каким бы он ни был.
Но и это еще не все. Присутствовал в деле еще один фактор, подталкивающий Владимира в этой безумной гонке. Человек, от природы далеко не глупый, за четыре года обучения постигший почти в совершенстве теорию оперативно-розыскной деятельности, он прекрасно понимал, что Лена погибла потому, что где-то, на каком-то уровне, произошла утечка информации. И "ушла" эта информация из очень и очень ограниченного круга лиц.
Сейчас Владимир просто не позволял себе зацикливаться на мысли, что кто-то из тех, с кем рядом он работает, - предатель. Понимал, что в настоящее время поиски этого человека будут по меньшей мере несвоевременными. Он даже не счел возможным поделиться своими подозрениями с кем-нибудь из старших товарищей. Прямых доказательств чьей-либо виновности у него не было, а создавать в столь ответственный момент нервозность и взаимную подозрительность среди членов команды не хотел.
А вот чтобы получить доказательства, необходимо было взять непосредственно убийц. Рано или поздно, добровольно или под давлением, но только они все равно сдадут своего информатора, покровителя и консультанта. Или, что вполне возможно, организатора этого и других преступлений...
До сих пор Решетилову везло. Шла та самая "пруха", когда все получается легко и просто, с первой попытки, как бы само собой. Когда складывается такое впечатление, что не опер гоняется за свидетелями. Домашний адрес того, кого называли Маном, был установлен лейтенантом быстро и без особых проблем.
Киоск, правда, принадлежал уже другому человеку. Молодому, черноглазому и кучерявому азербайджанцу. Новый владелец поменял и ассортимент предлагаемых торговой точкой товаров. Вместо видео- и аудиокассет за старательно промытыми стеклами витрины красовались теперь сигареты, "жвачка", резиновая "защита" и пиво - наиболее ходовые сегодня предметы и продукты.
Но только здешние жители еще не забыли и самого Сашку Манушко. Хотя в то же время никто из них не знал его точного адреса. Оставался только азер. Ну не мог он не знать, где живет человек, с которым он совершил сделку!
Правда, новый владелец киоска попытался изображать партизана на допросе в гестапо. И даже грубить. До тех пор, пока Владимир не предъявил свое удостоверение и не поинтересовался наличием у "коммерсанта" местной прописки или, как это принято сейчас называть, "регистрации".
В отличие от многих других слов русского языка, слово "регистрация" в представлении кавказца неразрывно было связано с другим словом - "штраф". Причем размер этого самого "штрафа" определялся работником милиции самостоятельно исходя из кажущегося или реального благосостояния "нарушителя" и собственной "обиды за державу" сотрудника. А в современной российской милиции имеется море автономных служб. Общественная безопасность, криминальная милиция, охрана, патрульно-постовая служба, ОМОН, ОБНОН и так далее, так далее, так далее... И каждый человек в погонах озабочен состоянием правопорядка в стране, особенно вопросом нелегальных мигрантов, которых старается выявлять на каждом шагу, благо особого труда это не представляет - уроженца солнечного юга невозможно перепутать с аборигенами. А все поголовно российские милиционеры были твердо уверены в том, что Кавказ - земля богатеев.
Оценив перспективы нового знакомства и связанных с ним финансовых потерь, азер, которого, разумеется, звали Мамедом, загрустил. И Володе оставалось только намекнуть на то, что его интересует не "штраф", а всего лишь информация. Несколько слов. И никто не узнает, кем и кому эти слова были сказаны.
"Въехав в тему", кавказец воспрянул. Канэчна, он знает эта челавэк! Здэсь живот, сапсэм радом! Пятиэтажка во-он за тем углом! Второй падъэзд, третий этаж, направо! Когда дома бывает? Нэт, этого он, Мамед, нэ знает! Но можна во двор "Ныва" сматрэт! У него дэнги нэт, сапсэм нэт! Поэтому он за киоск рассчитался "тачком"! Хароший машин, "Ныва", сапсем новый! Красывый, красный...
В принципе, большего Решетилову от торгаша-"нелегала" и не нужно было. Дальше уже дело техники, которой он овладел на вполне приличном уровне.
Распрощавшись с Мамедом, который не скрывал своей радости по поводу того, что ему удалось легко отделаться от стража порядка, оперативник направился туда, куда ему указали, - за угол.
Манушко жил в блочной полуразрушенной пятиэтажке-"секционке". Это так теперь, в наши дни, называются прежние коммуналки, где "на двадцать девять комнаток всего одна уборная". Проще говоря, в доме, предназначенном для бедных. Даже скорее нищих.
Никакой "Нивы", как новой, так и старой, во дворе не наблюдалось. Бабушек, с которыми можно было бы пообщаться, тоже. И Владимиру пришлось идти напрямую, без предварительной "пробивки", которая вообще-то обязательна в таких ситуациях.
Захламленный вонючий подъезд, третий этаж, обшарпанная дверь без звонка.
На стук опера открыла какая-то неопрятная женщина неопределенного возраста. Ничего не спрашивала - просто стояла на пороге и молча взирала на пришельца пустыми глазами. Вообще у Владимира сложилось такое впечатление, что она его не видит.
- А Саша Манушко здесь живет? - поинтересовался лейтенант. Представляться он не счел нужным.
Впрочем, "милую даму" его личность и профессиональная принадлежность не интересовали. Не произнеся ни слова, она махнула рукой куда-то в глубину длинного темного коридора, развернулась и, не обращая больше на гостя внимания, направилась в боковое ответвление, слегка покачиваясь на ходу. Владимир еще несколько секунд топтался в растерянности перед распахнутой настежь дверью, а потом, плюнув на все условности, шагнул в густой полумрак коммуналки.
Каждая комната большой квартиры жила своей собственной жизнью. Проходя мимо лишь угадывающихся в темноте абрисов дверных проемов, Решетилов имел возможность слышать, как за одним из них кто-то громко и надрывно клянет судьбу-злодейку, за другим - тоскливо и монотонно идет семейный скандал, за третьей дверью хриплый низкий голос произносил короткий, типа шариковского: "Ну, чтобы всем!..", тост.
- Слышь, дай чирик! - послышалось вдруг из темноты.
Решетилов от неожиданности отпрыгнул к противоположной стене коридора. И только потом разглядел говорившего - невысокий и щуплый мужичонка, чья темная, но не от природы, а от технического спирта и застарелой грязи кожа и такая же одежда полностью терялись в полумраке.
- Помираю! - сообщил мужичонка жалостливо. - Похмелиться надо - край! Иначе мотор заклинит!
- Где Манушко живет? - поинтересовался оперативник у этого "домового".
- Здесь, - уверенно ответил тот. - Дай чирик, а?
- Комнату покажи. - Владимир уже лез в карман. Действительно, "домовой" дышал тяжело, с присвистом, голова и руки его тряслись как в лихорадке. "И вправду крякнет..." - соболезнующе подумал лейтенант.
А страждущий, уловивший по интонациям, что ему не будет отказано в спасительном "чирике", уже неслышно семенил по рассохшимся половицам к одной из дверей.
Володя, на ходу извлекая из кармана десятку, двинулся следом за ним.
- Санька! - "Домовой" изо всех оставшихся сил заколотил в дверь кулаком. - Санька, ерш твою медь! К тебе люди пришли!..
И тут же оглянулся на "людей" - ну, как? Оценили старательность?
- Держи! - Владимир протянул мужичку десять рублей. Тот торопливо и ловко сгреб купюру лапкой и тут же исчез. Просто вот так взял и растворился в полумраке. И ни шагов, ни дыхания.
Пораженно покачав головой, Владимир теперь уже сам постучал в дверь. Результат был тем же, то есть нулевым. Никакого движения по ту сторону двери слышно не было.
Но уходить вот так, несолоно хлебавши или, как выражаются оперативники, "поцеловав дверь", лейтенант не собирался. Сегодня он уже один раз нарушил закон и не видел каких-то там уважительных причин для того, чтобы не делать этого вторично.
Быстро оглянувшись по сторонам, он присел перед дверью. Ничего особенного... Широкая щель между косяком и непосредственно дверью позволяла видеть язычок дверного замка. И не только видеть.
Решетилов вытащил из кармана связку ключей. Отобрав один из них, тонкий и длинный, он легко вставил его в щель и подцепил защелку. Несколько коротких движений старый разболтанный замок сдался. Дверь распахнулась.
Осторожно ступая, Владимир вошел в комнату. Аккуратно прикрыв за собой дверь, огляделся по сторонам.
Обычная комната. Двенадцать "квадратов". Койка, стол, стул. Бог его знает, что Владимир ожидал здесь увидеть, - может быть, десяток-другой окровавленных трупов, - но только он был разочарован. Ничего такого, что помогло бы определить причастность обитателя этого жилища к убийству, не было. Граничащая с аскетизмом простота обстановки.
Хотя нет... Решетилов поправил сам себя - не аскетизм. Скорее бедность и безалаберность. Аскетизм - это строгость, и в первую очередь по отношению к себе самому. А хозяин жилища явно не чурался мирских радостей, о чем свидетельствовали многочисленные пустые бутылки из-под горячительных напитков, стройными рядами стоящие в ближнем правом углу. Тоже, кстати, интересная картина. Этот Манушко явно любил "красиво пожить", разумеется, в его представлении, но только не всегда имел для этого средства - большая часть тары имела этикетки, принадлежащие производителям элитарных коньяков и иностранных "вискарей". Но рядом с ними мирно уживались бутылки из-под обычной, "ларечной", водки и даже "бормотушные" "огнетушители".
А на житейские неудобства обитателю жилища было просто-напросто наплевать. И хотя хозяин явно был к себе неравнодушен - вон портретик на стене... явно не Хемингуэй... но только за своим жилищем следил он из рук вон плохо. Скомканная незаправленная постель, заметенный в угол мелкий мусор, кучи какого-то хлама на столе.
К столу-то оперативник и подошел в первую очередь. Небрежно перебирая какие-то кассеты, записки, фотографии, лежащие беспорядочными кучами, Владимир старался понять, что именно настораживает его в этом жилище. Что здесь было такое, неправильное?
"Аппаратура!" - вдруг осенило лейтенанта. И действительно, в комнате не было ничего похожего даже на паршивенький кассетный магнитофон, не говоря уже о серьезной, студийной аппаратуре! А ведь Манушко - фанат звукозаписи. Значит, здесь, в этой комнате, он бывает лишь иногда, проводя большую часть времени где-нибудь в мастерской или студии. И в мозгу Владимира уже стала выстраиваться какая-то логическая цепочка.
Но только в этот момент у него в руках оказалась одна из фотографий. Тоже вроде бы ничего особенного - некая компания "отдыхала" на "природе". Проще говоря, жрали водку на чьей-то даче. В самом центре снимка - две раскрасневшиеся физиономии с осоловелыми глазами и широкими дурацкими улыбками. Одна из них, вне всяких сомнений, принадлежала тому же человеку, чей портрет украшал стену жилища. А вот вторая...
Лейтенант опустился на стоящий за его спиной стул и прикрыл глаза. Несколько раз мотнул головой из стороны в сторону, стараясь отогнать наваждение. Открыв глаза, он убедился, что ничего не изменилось - вторая физиономия осталась той же... узнаваемой... И принадлежала она тому самому человеку, с которым Решетилов разговаривал по телефону меньше часа назад... Тому самому, которому он во всех подробностях изложил результаты своих наработок и планы на ближайшее будущее... Коллеге, мать его... Товарищу по оружию...
- Ох, ну ни х... себе!.. - пробормотал пораженный лейтенант, тупо глядя на снимок.
Для него сейчас ничего вокруг, кроме этой улыбающейся рожи, просто не существовало. Одно дело - абстрактные размышления. И уже совсем другое - конкретика. Знание - это действительно сила. Оно способно на многое. Убить, лишить сознания.
Владимир даже не слышал тихих, крадущихся шагов за спиной. Лишь в самый последний момент, уловив движение, он дернулся, попытался развернуться, но только было поздно. Тяжелый удар пришелся в левую затылочную часть головы. Яркая вспышка пронзила мозг опера, а потом он начал стремительно проваливаться в бездонную черную яму.

4

А вообще-то все происходящее в его собственном жилище, в его крепости все больше и больше напоминало Василию дурной алогичный сон. Или всемирное и окончательное торжество маразма, паранойи и прочих психических отклонений.
Задержанный вор, на лбу которого теперь красовалась большая нашлепка из пластыря, потрясал скованными руками, попутно во всю немалую силу собственных легких блажил о том, что он помощник депутата областной Думы и скоро всех присутствующих здесь ждет медленная и мучительная кончина. Разумеется, моральная - у помощников, в отличие от их покровителей, обычно хватает ума на то, чтобы не бросаться зря словами.
Этот тип ни грамма не был смущен происшествием, бросал в сторону Скопцова красноречивые угрожающие взгляды и в перерывах между воплями свирепо вращал глазами и скрипел золотыми зубами.
Зеленая, как елочка, девочка при лейтенантских погонах, представившаяся следователем, задавала Василию дурацкие вопросы. При этом сохраняла на личике мину, более приличную для кого-то более опытного, - этакую смесь из многозначительного "равнодушия и вселенской усталости. Короче, старалась выглядеть многоопытной сыскной волчицей. И получалось это у нее отвратительно - работала она явно без году неделя и под этой маской пыталась спрятать собственные страх и растерянность, которые так и перли наружу.
Скопцову ее даже стало жалко немного, и он старался в своих ответах не допускать двусмысленностей и вообще формулировал их предельно точно и ясно. Правда, от этого они не становились менее дурацкими. Но каков вопрос, таков и ответ.
Аня хлопотала вокруг Василия, и глаза у нее были... Ну, если уж избегать более емких характеристик, то просто не совсем нормальные. Она к месту и не к месту вставляла всякие словечки, то всхлипывала, то вдруг всхохатывала... Короче, вела себя не совсем адекватно. И юная леди следователь, на какие-то секунды сбрасывая избранную ею маску, косилась на нее с откровенной опаской.
Еще человек пять, в форме и без, стояли рядом и внимательно слушали как вопли "помощника", так и адресованные следователю ответы Василия. Время от времени, никого не стесняясь, правоохранители громко обменивались комментариями и, используя далеко не парламентские выражения, предлагали, ни в коей мере не смущаясь присутствием молоденькой следовательши, задержанному заткнуться или проделать над собой некие манипуляции, которые он проделать не мог по чисто физиологическим причинам. И, слушая краем уха эти высказывания, Василий непроизвольно думал о несовершенстве человеческой природы и величии русского языка.
Все это действо разворачивалось на фоне сюрреалистических декораций полного и окончательного разгрома и разрухи.
Вообще-то в кармане у здоровяка (Василия все не покидало ощущение, что он уже где-то видел эту исчерканную шрамами физиономию) было обнаружено удостоверение. Как и положено, красного, пролетарского цвета, с гербом, с российским флагом и с прочими "наворотами". Тоже одна из примет времени - чем меньше от человека толку, тем роскошнее у него "ксива".

Предыдущая страница 21 Следующая страница


Ставок больше нет 22

- Липа, - авторитетно заявил опер, такой же молодой, как и следователь. "Наверное, в милицию они попали из одной группы детского сада..." - лениво подумал Скопцов.
- А ты!.. А ты!.. - аж задохнулся от возмущения помощник. - А ты - козел! Мент поганый!
Лейтенантик помрачнел, сделал шаг вперед и замахнулся:
- Да я тебя!
- Ударь! - обрадовался задержанный и вытянул шею, подставляя лицо. - Ну, ударь! Завтра же сядешь!
Оперок покосился сначала на Скопцова, потом на Аню, тяжело вздохнул и, опустив руку, отошел в сторону.
- Ссышь, козлина! - торжествующе заявил задержанный. - Правильно делаешь!
Он явно собирался сказать что-то еще, но к нему не спеша приблизился другой милиционер, чьи знаки различия были укрыты бронежилетом.
- Знаешь, - негромко сказал он. - Гагарин долетал-ся... А вот ты...
Он так и не закончил фразу, но здоровяк заглянул ему в глаза и тут же присмирел - этот был не пацан в погонах. Этот был мужик опытный, видавший виды и плевавший на любые мандаты и ордера. И глаза у него были... равнодушные и обжигающе холодные. Человек с таким взглядом может голыми руками свернуть шею врагу, а потом спокойно пойти обедать.
Ну а когда появился сам депутат, чьим помощником представлялся задержанный, то он вообще сник и умолк. Только бросал в сторону "патрона" умоляющие взгляды.
Выход "его неприкосновенности" сопровождался неким милицейским чином, на двупросветных погонах которого красовались три большие яркие звезды.
- Василий Арсеньевич! - Не обращая ни малейшего внимания на следователя, депутат тут же бросился к Василию. - Поверьте, это происшествие - чудовищное недоразумение!
- Извините, но вы сами - кто такой? - обиженно поинтересовалась юная следовательша.
А вот Скопцову не было необходимости задавать какие-то вопросы. Вновь прибывшего он знал и про себя называл Непупкиным. И этого мордоворота, помощничка, тоже вспомнил. Именно он сопровождал господина законотворца в его предыдущий визит. Зонтик нес. Скопцову еще тогда в голову пришли разные фривольные мысли по поводу этой парочки.
- Мы не могли бы с вами отойти на пару слов? - игнорируя вопрос следователя, депутат обращался только к Василию.
Скопцов не успел ответить - это сделала сама девочка:
- Не мешайте мне вести допрос! - Щечки ее порозовели, голубые глаза потемнели от обиды. Депутат с удивлением, как на какую-то ошибку природы, посмотрел на нее, потом перевел взгляд на сопровождающее его лицо.
Полковник тут же подскочил к столу и, сверху вниз глядя на лейтенантшу, барственно-приказным тоном потребовал:
- Вы кто? Представьтесь.
Девочка покраснела еще больше и, поднимаясь со стула, доложила:
- Следователь Юго-Восточного РОВД лейтенант милиции Саввиных.
- Следователь... - "Полкан" смерил ее уничтожающим взглядом. - Прежде чем грубить уважаемым людям, вы бы, следователь, привели себя в порядок. А то ходите...
- Я не понимаю, - смутилась девочка.
- А чего тут понимать?! - Полковник начинал потихонечку багроветь. - Распустили волосы, понимаешь! Вы куда собрались?! На службу или на дискотеку?! И вообще!..
Окончания этого "разноса" Василий не слышал и не видел - настойчивый депутат увлек его за рукав в сторону.
- Василий Арсеньевич, Борис не мог так поступить! - сразу же заявил он.
- Но поступил, - лениво огрызнулся Василий.
- Это ошибка! - безапелляционно заявил "народный избранник".
- Чья? - поинтересовался Скопцов все с той же ленцой.
- Ну-у... - Впервые на лице "народного избранника" проявилось нечто похожее на смущение. - Возможно, Борис немного неправильно понял мои указания...
- То есть это вы подвигли его на совершение кражи? - Василий в очередной раз оглядел разгромленную комнату и добавил: - Или террористического акта - уж не знаю, как тут правильно назвать...
- Ущерб вам будет в полной мере возмещен! - прижал депутат пухлые кулачки куда-то к сердцу. - В полном объеме! Только назовите сумму!
- Кем возмещен? - Скопцов кивнул в сторону задержанного. - Этим гоблином, что ли?
- Я лично прослежу за этим! - продолжал давить на Скопцова клиент, который, как известно, всегда прав. - Это в большей степени моя вина! Я не мог до вас дозвониться.
- Ну да, меня не было дома! - перебил этот словесный поток Василий. - Так позвонили бы на сотовый!
- Не отвечает, - развел руками депутат. - "Абонент недоступен..."
- Да не может быть! - Василий сунул руку в карман и достал телефон. То, что он увидел, его несколько обескуражило - аппарат был мертв. За всеми перипетиями дня прошедшего Василий просто-напросто забыл его поставить на подзарядку. А пользовался от всей души.
- Вот-вот! - обрадовался депутат "Непупкин". - Ну, вы же понимаете, я нервничаю, волнуюсь. Вот и направил Борю узнать, что и как.
Тут "Непупкин" шкодливо отвел глаза, и Скопцов понял то, что не было им сказано, - в праведном гневе депутат дал своему помощнику более широкие полномочия. Вплоть до избиения "долбаного журналюги". И вовсе не его вина, что ему помогает в сложном процессе законотворчества тупой кусок мяса, ни к чему толком не пригодный.
- Как быть с квартирой? - поинтересовался Скопцов, сдаваясь. Он прекрасно понимал, что политического деятеля областного масштаба в большей степени заботила судьба переданных Василию компрометирующих материалов. И не зря. Компромат - это оружие обоюдоострое, что не раз уже доказано практикой. Так что он имел право на беспокойство.
- Я сейчас же позвоню в... Ну, специалистам! - обрадовался депутат. - И они сразу же займутся текущим ремонтом! Ну, двери там, обои... А вы пока поживете в гостинице! Или, если не возражаете, погостите на моей даче!
- Возражаю, - ответил Скопцов. - У меня дела в городе.
- Значит, гостиница! Номер я вам оплачу!
- У меня есть где жить. - Василий окончательно сдался.
- Вот и хорошо! - Капитуляция была воспринята чуть ли не с восторгом. - А Бориса... Вы уж простите его.
- Ладно, - нехотя ответил Скопцов. В принципе, этот жирный Борис свое уже получил. Лично от него, от Скопцова.
Вернувшись к столу, широко и ослепительно улыбающийся депутат подошел к полковнику и что-то пошептал ему на ухо. "Полкан" кивнул головой и приказал, указывая на задержанного:
- Снимите с него наручники!
- Что это значит? - попыталась возмутиться вся пунцовая от только что пережитых незаслуженных оскорблений следователь.
- То, что здесь произошло сегодня, - всего лишь недоразумение, - объяснил полковник. - Так что можете сворачиваться.
Следовательша с надеждой глянула на Скопцова, но тот лишь уныло кивнул головой в знак согласия.
Девушка встала и, низко склонившись над столом, стала собирать свои бумаги.
- Так я не понял!.. - встрял молодой опер. - Потерпевший что?
- Потерпевший претензий не имеет, - брякнул Василий слышанную где-то фразу. И перехватил брошенный в его сторону взгляд милиционерши. Да-а... Если бы глаза могли убивать, то он бы был мертв уже как минимум два раза.
- Надо бы расписку, - неуверенно вякнул лейтенант. И на него тут же наехал полковник:
- Не будьте бюрократом, молодой человек! Если вам говорят, что претензий нет, - значит, их нет! И нечего тут формалистику разводить!
После того как бригада, включающая в себя помимо следователя и опера еще водителя, эксперта и кинолога, собака которого за ненадобностью осталась внизу, в машине, покинула квартиру, оставшиеся разбились по группам. "Непупкин" о чем-то беседовал с "полканом". Лица обоих светились озабоченностью судьбами людскими и тихой радостью служения. Василия чуть не стошнило, когда он глядел на этих двух артистов.
Оба подчеркнуто не смотрели в сторону спасенного ими Бориса, и тот разминал широкие кисти рук, глядя при этом в пол.
Ну а вокруг Василия, разумеется, опять начала виться Анна.
- Слушай, не мельтеши, а, - попросил Скопцов женщину. - И без тебя в глазах рябит.
- Ты в порядке? - поинтересовалась в ответ Аня.
- Да, в порядке, - откликнулся Василий.
- А у нас ... - теперь женщина смотрела требовательно, и в ее глазах не было и тени той недавней сумасшедшинки. - У нас все в порядке?..
- Не понял! - удивился Скопцов. И с каких же это пор появились "мы"?! Правда, спрашивать об этом вслух не стал.
Анна опасливо оглянулась за спину, но только депутат и милиционер были увлечены собственными разговорами и не смотрели в их сторону. Тогда, наклонившись к Василию, она громким свистящим шепотом спросила:
- Документы? Папка из сейфа? Она на месте?
- Да на месте, на месте, - автоматически ответил Василий, и вдруг его осенило. А что если этот Борис действительно не врет, что не участвовал в разгроме, а пришел к уже кем-то другим вскрытой двери?!
Скопцов аж задохнулся от неожиданности этой мысли. То, что в квартире пытались что-то найти, - несомненно. Что именно? До сих пор Скопцов был уверен - депутат "Непупкин" пытался отыскать свои документы при помощи верного и надежного помощника Бориса.
А если искали принадлежащие Аниному мужу документы? О том, что они находились в квартире Скопцова, помимо его самого и Анны знали только три человека - мент Гнедков, начальник охраны фирмы Мацкевича и водитель. Стало быть, кто-то из этой троицы заинтересован в деньгах покойника - и очень может быть причастен к его похищению!
Василий еще раз прошелся по логической цепочке собственных рассуждений. А что, вполне вероятно. Тем более что все это вписывается в ту картину, что он еще раньше нарисовал в своем воображении. Значит, собственное расследование надо начинать с этой троицы.

Глава 17

1

То, что силовая акция по освобождению заложника неминуема, было ясно с самого начала, с того момента, как только был установлен адрес, откуда прошел телефонный звонок.
Поэтому Сумин доложил Шумкову о поступившей информации, а уже заместитель начальника УВД области дал команду поднимать по тревоге ОМОН.
Сам же Сумин в это время занимался тем, что пытался собрать на этот адрес какую-нибудь информацию. И вот тут, можно сказать, ему тоже повезло - с места происшествия вернулся Алексей Числов, старший опер-"важняк" из отделения Покатилова.
- Тебе случайно этот адресок не знаком? - Откровенно говоря, Сумин не надеялся на положительный ответ, а спросил так, на всякий случай.
- Ха! - Молодой и несерьезный на вид сотрудник бросил лишь один короткий взгляд на бумажку. - Кафе "Ведено", резиденция Салмана Резаного!
- Ты в этом уверен? - Сумин даже растерялся немного.
- Уверен. - В глазах молодого опера читалось удивление. - Я что, по-вашему, дурак, что ли?!
- Оно у тебя прикрыто? - Сумин не обратил внимания на эту маленькую дерзость подчиненного. Только сидящий рядом с ним Покатилов недовольно надул губы и неодобрительно покачал головой.
- Естественно! - Опер говорил об этом как о само собой разумеющемся.
- Как скоро ты сможешь связаться с человеком?
- Звонить надо, - ответил Числов, теперь уже не так уверенно.
- Звони! - Сумин резко передвинул к нему телефонный аппарат. - Звони, Леша!

2

Большой зал кафе "Ведено" сейчас в большей степени напоминал какой-нибудь полевой лагерь боевиков - толпа народа, звяканье оружия, негромкие щелчки вставляемых в магазины патронов.
На парковке перед входом в здание уже стояло десятка полтора иномарок всех цветов и оттенков, а они все продолжали прибывать. Внутри кафе уже собралось человек двадцать чеченцев - в основном костяк группировки Резаного. Но были и другие. Не являющиеся, как это обычно пишется в милицейских сводках, "активными членами", а просто земляки, близкие приятели, случайно оказавшиеся в этом месте и готовые принять участие в намечающейся расправе.
Разумеется, позорную видеозапись им всем не показывали - незачем. Просто сразу, в двух словах, объясняли, что будут воевать с русскими бандитами Лося. И практически всех это объяснение удовлетворяло полностью.
Не все, но некоторые из членов чеченской группировки успели немного повоевать на родине, кто в первую, а кто и во вторую войну. Имели опыт боевых действий и не особенно скрываемую ненависть к своему врагу - русским людям. А ведь бандиты Лося тоже были русскими.
Сам Салман из кабинета не выходил - он все еще не мог отойти от нанесенного ему Лосем подлого удара. Он уже не позволял себе открытого проявления чувств - сумел взять себя в руки. Только буквально за несколько минут похудел, осунулся, почернел лицом. Сидел за столом и, не поднимая головы, раздавал указания прибывающим, что делать и куда идти.
Любая война, в том числе и бандитская, начинается с разведки. Поэтому изначально пара молодых, но толковых ребят была направлена к офису Лосева. Насколько было известно Салману, в крайних случаях его бойцы собирались именно там.
Эти двое должны были вести пассивное наблюдение, ничем себя не проявляя. И с порученной задачей они справились - уже через полчаса по мобильнику поступило сообщение о том, что возле офиса Лося заметно оживление. Так же как и в "Ведено", прибывают люди.
Услышав это, Салман аж зубами заскрипел - значит, все это было одной тщательно задуманной акцией. Сначала - "пробивка". Встречаясь с Резаным, Лось не спрашивал у него согласия на наказание виновных. Он "пробивал", готов ли лидер чеченцев на уступки. И его "жест доброй воли" воспринял как проявление слабости. А слабых разрывают. И сейчас он готовился это сделать, собирая своих людей.
Ну что же, Резаный покажет Лосю его место. И не успокоится до тех пор, пока хоть один из его людей будет жив.
Полностью поглощенный стоящими перед ним проблемами, Салман просто забыл о сидящем в большом холодильнике кафе заложнике.

3

Светлане Тушиной было "чуть-чуть за сорок". Так называемый "бальзаковский возраст"... Только это было, наверное, единственным, что хоть в какой-то степени роднило ее с теми самыми бальзаковскими женщинами. А в остальном...
Тушина была низкоросла, почти карлица, тоща и при этом еще и хромала на правую ногу. Кроме того, красотой лица она тоже не блистала. Непропорционально крупный нос выделялся на лице подобно пирамидам в египетских пустынях, узкие и совершенно бесцветные полоски губ не прикрывали торчащих вперед больших желтых зубов, маленькие глазки были практически полностью лишены бровей и ресниц. Паклеобразные неухоженные редкие волосы были неровно и неумело окрашены в блондинистый колер, и почему-то ей это тоже не добавляло привлекательности. Обычно при виде идущей по улице Тушиной люди старались отвернуться, чтобы не портить себе аппетит и настроение.
Наверное, этим и можно объяснить выбор Асланбека Мурадова - даже самый невзыскательный и смертельно истосковавшийся по женскому телу завсегдатай его кафе никогда бы не покусился на Светку-поломойку. Пресытившиеся в России всеми благами цивилизации, чеченцы при виде ее не только отворачивались, но еще и презрительно кривили губы. Иногда откровенно говорили Асланбеку, что, дескать, надо бы от этой уродины избавиться. Только аппетит портит.
Вообще-то, открывая кафе, Асланбек видел в мечтах легко порхающих между столиками улыбчивых грудастых и длинноногих нордического типа блондинок-официанток. И на первых порах существования "Ведено" честно пытался воплотить свою мечту в жизнь. Но...
Здесь желания самого хозяина столкнулись с неуемными желаниями его многочисленных клиентов-земляков. Все они, без исключения, также оказались крайне охочи до блондинистых славянок, и стоило только появиться в кафе предмету их интереса, как на него тут же начиналась активная и планомерная охота.
Иногда "охотникам" везло, иногда - нет. Но только в любом случае первым страдал бизнес Мурадова. Если вновь принятой на работу девушке удавалось в первую смену отбиться от весьма настойчивых "поклонников", то на следующую она уже просто не выходила, наплевав и на саму такую работу, и на причитающиеся ей деньги.
Ну а если все же оставалась... Рано или поздно, но только кто-нибудь из "загонщиков" все равно добивался успеха, после чего тут же спешил поделиться "добычей" с друзьями. И в конце концов официантка превращалась в обычную дешевую шлюху, которую пользовали по ее прямому, природному назначению все желающие. А желающих, учитывая постоянную сексуальную озабоченность кавказцев, хватало...
Так что по прошествии некоторого, весьма непродолжительного времени Мурадову приходилось от такой работницы избавляться. Такая вот "официантка" теперь и в зале кафе появлялась редко, а метаться по подсобкам и вытаскивать ее из-под недовольных земляков, заставляя выполнять ту работу, для которой ее, собственно, и нанимали, Асланбек считал ниже своего достоинства.
Помимо этого для увольнения были и другие причины, чисто "технического" характера. Недавняя "фемина" за пару недель такой усиленной "эксплуатации" практически полностью теряла всю свою привлекательность, превращаясь в какое-то подобие мокрой и измученной кошки. Правда, у джигитов она по-прежнему пользовалась популярностью, но только теперь уже за счет собственной доступности и безотказности.
Ну а уж после того, как пара бойких девчушек легко вывела из строя больше половины "бойцов" Салмана, заставив их вместо активной борьбы за существование толкаться в очередях у кабинетов венерологов, Асланбек скрепя сердце был вынужден отказаться от осуществления своей мечты. Теперь в его заведении работали жены нескольких близких друзей.
Вот с этими проблем не возникало! И вовсе не потому, что кавказские женщины от природы непривлекательны или холодны, как речной камень. Вовсе нет! Просто для каждого из завсегдатаев землячка - это не просто баба, которую можно пользовать во все предназначенные и не предназначенные для этого природой отверстия. Для них в первую очередь она чья-то дочь, чья-то сестра, чья-то жена. Ну и врожденная "порядочность" собственных женщин изначально не ставится чеченцами под сомнение.
И теперь в "Ведено" из женской половины населения работали в зале и на кухне несколько степенных, хотя и молодых чеченок. Ну и еще Светка-поломойка, которой сексуальные домогательства ни в коей мере не угрожали.
Работала Тушина в кафе давно и постоянными посетителями воспринималась как неказистая, но обязательная часть интерьера. И действительно! Не может гордый чеченец или чеченка убирать не за собой и членами своей семьи, а за посторонними, хоть и земляками.
Так что на корявенькую уборщицу, неслышно перемещавшуюся из зала в кухню, из кухни - в подсобку, никто и внимания-то не обращал. Привыкли... И говорили при ней обо всем, не стесняясь. Обсуждали текущие дела группировки Резаного и всей красногорской диаспоры в целом, планировали очередные акции. А так как даже самые непримиримые русофобы частенько в межличностном Общении использовали язык ненавистных "оккупантов", которым практически все в той или иной степени владели с детства, то Светлана была "в курсе" если не всех, то очень многих событий, имевших место в этой ограниченной количественно и предельно замкнутой среде. Ну а уже благодаря Тушиной "в курсе" был и еще кое-кто...
Работодатель никогда не интересовался личной жизнью своей служащей. А если бы вдруг такое произошло, он был бы очень удивлен, узнав о том, что у Тушиной есть взрослый сын. Правда, сейчас они были в разлуке, которая по независящим от них причинам должна была продлиться еще пару лет. Обычная история - паренье рабочей окраины, из бедной, практически нищей семьи, постоянное противоречие между потребностями и возможностями к их осуществлению. Дерзость, юношеская легкомысленность, стремление любой ценой выбиться "в люди", то есть заиметь "голду" на шею и пальцы, а к ней - черную иномарку... Причем не когда-нибудь, в будущем, а именно сейчас, сразу!
Как правило, к этому стремятся очень многие. Но вот только удается единицам. А основной массе искателей легкой жизни достаются либо кладбищенские могилы, либо тюремные шконки. Исходя из этого, можно считать, что Стасу Тушину еще повезло - он получил всего лишь пять лет "зоны".
А потом ему повезло еще раз - на его пути повстречался оперуполномоченный Леха Числов.
Он тогда еще работал "на земле", в райотделе, на территории которого и безобразили Стае со товарищи. О том, какие отношения связывали опера и подследственного, история умалчивает. Но только что-то такое все же было. Ведь не зря же Леха устраивал арестованному Тушину внеплановые "свиданки" и "дачки", возил домой помыться и переодеться. Да и вообще многое сделал для того, чтобы "первоходу" Стасу было проще прижиться и адаптироваться в совершенно новой для него среде обитания.
Разумеется, все эти благодеяния опера не укрылись от внимательных глаз любящей матери, женщины, кстати, далеко не глупой от природы. Да и сам сын в письмах неоднократно поминал опера только хорошим словом и просил передать ему привет. И нет ничего удивительного в том, что Светлана хотела хоть как-то отблагодарить человека, принявшего участие в судьбе ее единственного сына. Но только что она могла предложить? Деньги? Так, во-первых, Леха бы их просто не взял. А во-вторых, их не было, денег. Асланбек платил копейки - только на еду. А ведь надо еще и за квартиру платить, и чадо любимое на "зоне" "греть"... Жиденькие поступления из "общака" "бригады", в которой "работал" сын, иссякли сразу же после того, как прозвучал судебный приговор, и на процессе Стае никого с собой "не взял".
Сама ли Светлана дошла до мысли о том, что информация тоже имеет определенную ценность, надоумил ли кто - какое это имеет значение? Важно другое - вот уже три года она состояла на связи у оперуполномоченного Числова как агент и носила псевдоним Аминат.
При этом на сотрудничество с милицией Тушина пошла сознательно и добровольно, а не под влиянием каких-либо неблагоприятных житейских обстоятельств. И только это уже увеличивало ее ценность как источника информации вдвое, а то и втрое. Тем более что Аминат оказалась в нужное время в нужном месте.
И Леха ее берег. Даже когда уходил в Чечню на полгода, ее дело вопреки всем приказам и наставлениям никому из товарищей не передал. Больше того! Он его фактически выкрал, и все те шесть месяцев, что он провел вдали от дома, оно тихо и мирно хранилось в его личном оружейном сейфе на квартире.
Из мятежной республики Числов привез досрочную капитанскую звезду на погоны и твердую, непоколебимую убежденность в том, что мирный чеченец - это мертвый чеченец. Поэтому первым агентом, с которым он восстановил связь, стала именно Аминат.
Получаемую от агента информацию Леха тщательнейшим образом фильтровал и дозировал при оформлении. Начальники - они ведь как избалованные капризные дети... Ничего не хотят слушать, а требуют сразу все. Им нужны красивые отчеты. Чтобы те, кто выше, заметили, выделили. А оперу потом - "головняки". Бессонные ночи с болезненными думами о том, как же так получилось, что не уберег своего "человека", да ранний инфаркт, который в медотделе УВД спишут на неумеренность в спиртном.
Но даже той малости, что Числов докладывал по команде, хватило для того, чтобы молодого опера заметили как специалиста по чеченцам и пригласили в отделение по работе с иностранцами УУР УВД области на полковничью должность. А Аминат продолжала свою работу...
Задумавшийся Салман автоматически поднял трубку взорвавшегося звонком телефона.
- Да!
- А тетю Свету позовите!
Резаный даже немного опешил, услышав чистый и звонкий детский голосок. Мельком бросил взгляд на окошечки АОНа - пусто. Стало быть, с сотового звонят.
- Какую тетю Свету? - Несмотря на все свое раздражение, Салман не хотел грубить ребенку. Собирался просто объяснить, что никакой тети Светы здесь нет, что ошиблись номером.
- Тушину тетю Свету! - нетерпеливо перебил ребенок. - Она у вас полы моет.
Голосок приобрел жалобные, просительные интонации:
- Пожа-алуйста!..

Предыдущая страница 22 Следующая страница


23 Кирилл Казанцев

- Кто такая Тушина?! - Салман с недоумением оглянулся на стоящего за его спиной Асланбека.
- Поломойка, - ответил тот. И тут же ревниво спросил: - А что?
- Ее просят. - Резаный кивнул на стоящий перед ним аппарат. - Ребенок...
- Ребенок?! - удивился Мурадов. - Откуда у нее ребенок?!
- Ошиблись? - Салман было поднял трубку к голове, собираясь объяснить невидимому ему ребенку его ошибку, но только хозяин кафе остановил его:
- Подожди! - Каких-то враждебных чувств к старательной уборщице Мурадов не испытывал. Тем более убогая...
Торопливо проковыляв к двери, Мурадов громко крикнул в глубину коридора:
- Свэта!
Та появилась через минуту - тихая, с безобразной несмелой улыбкой на лице.
- Тебе звонят, - Мурадов кивнул на телефон.
Все собравшиеся в кабинете чеченцы молча смотрели на идущую к столу уборщицу. Только двое в углу увлеченно возились с установленным на сошки пулеметом Калашникова, закладывая снаряженную ленту в приемник.
Смущенная столь повышенным вниманием к своей скромной персоне, Светлана, приблизившись к столу, несмело протянула руку к лежащей на столе телефонной трубке и опять улыбнулась. Салман брезгливо отвернулся. Взгляд его непроизвольно упал на пулеметчиков. Осененный внезапно ворвавшейся в голову мыслью, он повернулся к Мурадову.
- Слушай, а она нас не сдаст?! - спросил он у хозяина кафе, слегка качнув небритым подбородком в сторону Тушиной. Сейчас Салман говорил на родном языке, и только слово "сдаст" было им сказано по-русски.
Некоторое время Асланбек задумчиво смотрел на Светлану. Потом, презрительно оттопырив нижнюю губу, ответил тоже по-чеченски:
- Ты на рожу ее посмотри - дура дурой, - и уже более уверенным тоном добавил: - Нет, не сдаст. Но только сейчас ей здесь делать нечего.
В это время Светлана закончила короткий разговор, положила трубку и повернулась к хозяину. Она явно хотела что-то сказать, но не успела - тот сам опередил ее.
- Свэта!.. - На этот раз он говорил по-русски. - Ты иди домой! Сегодня у нас свой праздник, много гостей будет. Завтра тебе много работать придется. Поэтому сегодня отдохни.
- Баран рэзать будэм! - охотно подхватил один из праздно болтающихся в кабинете чеченцев. - Много баран! Дэсат, двадцат!
И, довольный собственным остроумием, громко заржал.
Салман недовольно покосился на не в меру развеселившегося земляка, но промолчал. Ведь он такой же нохчо, как и сам Резаный. И затыкать ему рот... Не поймут.
Впрочем, уродливая поломойка так и не поняла, похоже, этот ну уж очень прозрачный намек. Бессмысленно хлопая белесыми реденькими ресницами, повернулась к двери и похромала к выходу.
Она спешила. Совсем недалеко, меньше чем в квартале от здания кафе, ее ждал Леха Числов. Что-то случилось - раньше он никогда не прибегал к такому способу экстренной связи, хотя он и был оговорен заранее. А глядя на пулемет, Аминат, кажется, начинала понимать, почему вдруг возникла такая срочность.
Мурадов некоторое время смотрел вслед покинувшей его кабинет поломойке. Ему очень не понравился ее последний взгляд в сторону пулемета - умный, цепкий, оценивающий. И - понимающий. Совсем ей не свойственный. Непривычный и поэтому настораживающий.
"Может, послать за ней кого из ребят, пусть присмотрят?" - подумал чеченец. Но тут же отказался от этой мысли. Еще будет время.
Завтра-послезавтра он сам присмотрится к ней повнимательнее. А сейчас перед ним самим и его братьями по вере стоят более насущные проблемы.
Он еще не знал, что для него уже не будет ни "завтра", ни "послезавтра". Он еще не знал, что у него нет больше будущего и этот день - последний в его жизни.

4

А знал об этом наверняка только один человек - командир областного ОМОНа. Рано поседевший и не отличающийся богатырским телосложением майор, постоянно носивший простой армейский камуфляж. Его редко видели в парадном мундире. А если кто и видел, то обычно удивлялись обилию боевых орденов на груди обыкновенного мента столь негероической внешности. Даже те, чья размашистая подпись украшала очередное представление к награде.
Награды эти майор получал не потому, что был близким родственником кому-то из начальников или кадровиков. Просто свою службу он начинал еще при коммунистах. В том же отряде... Рядовой боец, через некоторое время - командир отделения. Заочная или, как еще тогда выражались, "заушная" учеба в "вышке", бессонные ночи над конспектами. Первая офицерская звездочка и должность взводного. Очередные звания и повышение до заместителя командира отряда по боевой подготовке. И, как итог многолетней и не самой простой карьеры, должность командира.
Еще майор знал, что эта должность - последняя для него. Именно отсюда, из отряда, он и уйдет на пенсию. И не тогда, когда подойдет долгожданная "выслуга", а тогда, когда сам поймет, что больше не в состоянии тащить этот крест. "Выслуги" у майора уже хватало. Начиная с Карабаха ему шло то день за два, то день за три.
Сейчас, сидя в приспособленном под полевой штаб автобусе, рядом с генералами и полковниками, людьми, чья власть в масштабах области была практически безгранична, он с трудом подавлял дикое желание зевнуть. Широко, от души, во весь рот. Все, что здесь сейчас обсуждалось, было ему совершенно не интересно. "Переговоры", "переговоры". Эти люди, изрядно пожившие на свете, остаются наивными как дети. Переговоры, которые они планируют с такой тщательностью и скрупулезностью, ни к чему не приведут. Разве что сделают положение еще хуже. И будет штурм. В любом случае.
Майор имел свое собственное мнение по поводу происходящего. И основывалось оно не на указаниях президента и сладких речах силовых министров, а на полученном в командировках знании того, что называют менталитетом горцев, особенно чеченцев.
Любой "отморозок" всегда и всюду, не только в Чечне, воспринимает попытку договориться с ним "по-хорошему" не как милосердие со стороны более сильного, а как открыто проявленные слабость и трусость противника. Он не внемлет голосу разума - для него большее значение имеет поднять планку собственного рейтинга среди таких же "отморозков".
Вообще командир твердо верил в то, что волну этих бессмысленных в своей жестокости захватов породил безнаказанный рейд Басаева на Буденновск. После того, как перед бывшим чабаном походили "на цирлах" и премьер России, и артисты с учеными, и даже сам президент, каждый чеченский "отморозок" возжелал того же.
Хорошо, новые премьер и президент лично в переговоры с террористами не вступают. Тогда подавай сюда доктора Рошаля! Кто это такой?.. Э-э-й-е, не говори ерунда, да! Он же на Дубровке был, сами в газетах читали! Значит, крутой! Значит, обыкновенный бандитский беспредел в его присутствии получит статус политической акции! Придаст событию нужный масштаб...
И какой-нибудь малограмотный чабан Ваха из трехдворового горного села Засран-Юрт, от скуки и дикого желания прославиться захвативший местный сельсовет и взявший в заложники председателя, будет кривляться перед камерами репортеров, грозно сверкать глазами и потрясать автоматом. При этом лопотать какую-то хрень, смысла которой он вообще не понимает, но которая, по его мнению, звучит очень солидно. По-мужски... Ну, еще и требования выдвинет... Как всегда, абсурдные и нереальные...
- Сейчас для нас самое главное - это убедить чеченцев сдаться! - солидно пробасил начальник областного УВД генерал-майор Карасев. - Тогда мы сумеем сохранить жизнь заложника!
"Откуда вас только берут, таких умных!" - майор отвернулся, чтобы не слышать этой ерунды.
Да не сдадутся они, не сдадутся! Чеченцы - и этим все сказано. Один бы был - тогда да, запросто. А когда их много, когда они в одной куче, на глазах друг у друга, не найдется среди них того, кто первым скажет: "Ого! Ребята, а ведь это серьезно! Это уже не шутки! Давайте-ка и правда сдадимся!" Все промолчат. Побоятся "потерять лицо" в глазах соплеменников. Опозориться на всю оставшуюся жизнь. А для них это намного страшнее смерти.
- Больший упор делать на психологическое воздействие! - Генерал развернулся к майору. - Пусть ваши люди иногда, время от времени, обозначают свое присутствие. Ну, выходят там из укрытий, чтобы эти... абреки видели оружие, экипировку.
Майор в ответ промолчал. И, видимо, генерал воспринял его молчание как знак полного и безоговорочного согласия с собственным мнением, потому что перешел к другому вопросу.
"Вот уж фиг!" - при этом командир ОМОНа. Конечно, его люди могут себя "обозначить", как выразился начальник УВД. Но только выстрелами. И не поверх голов противника, а на поражение.
В свое время майору "посчастливилось" провести в зиндане у боевиков пару недель. В тот раз тоже нашелся умник. Приказал: "Не стрелять!" Ну и не стреляли.
Так вот, имея возможность достаточно близко пообщаться с бандитами, омоновец понял, что для чеченца, и даже "мирного", не имеет особого значения чья-то жизнь. Даже единоверца и земляка, если он принадлежит к другому тейпу. Для чеченца все чужие - просто нелюди. Так, животные какие-то.
Майор сам, своими глазами видел, как из человека "гордые" и "независимые" сделали собаку - решившемуся на побег и пойманному ими пленнику отрубили руки по локоть и ноги по колено. Раны заживили, а потом этот обрубок посадили во дворе большого каменного дома на цепь. Иногда, под настроение, хозяин и его гости развлекались - били "пса" палками или ногами.
Майору так и не удалось узнать за время своего нахождения в плену, кто этот человек, откуда он родом, не ждут ли его дома родственники - языка у несчастного тоже не было.
"Прости нас, мужик! - как-то отстраненно думал майор о томящемся сейчас в кафе заложнике. - Но так уж получилось. Так уж тебе карта легла".
Собравшиеся сейчас в "Ведено" чеченцы настроены очень решительно - об этом свидетельствуют наличие большого количества огнестрельного оружия и тот же пулемет. Тот оперативник, Леха, что принес это сообщение, производит хорошее впечатление. Не трус и не паникер. За слова отвечает.
Значит, штурм неизбежен. И во время этого штурма заложник непременно погибнет. Это война. А на войне в первую очередь гибнут наиболее слабые и незащищенные.
"Прости нас, мужик..." - еще раз мысленно попросил прощения у неизвестного ему заложника майор. Не только за себя и своих бойцов - за всю эту дикую страну, которой он честно служил и которая не могла, а скорее просто не хотела защитить своих детей.

5

- И что же теперь делать? - совершенно убитым, слегка дрожащим голосом спрашивал Ман.
Лом, сидя напротив, наблюдал за процессом общения своего друга и подельника с миниатюрным аппаратом сотовой связи. Собеседника его он не знал. Но, как теперь уже понимал Лом, этот третий, неизвестный, остававшийся в роли невидимки, и был основным во всей этой истории, ведущим игроком их небольшой команды. И сейчас, наблюдая за лицом партнера по криминалу, пытался угадать, как складывается этот разговор.
А складывался он очень непросто.
Обычно невозмутимый, всегда державшийся с некоторым превосходством, Ман растерянно и истерично визжал в трубку, что его подставили, что весь, план, осуществлением которого они с Ломом занимались все это время, - лажа и туфта, что... Много чего он орал, забрызгивая слюной телефонный аппарат. Но вот только "невидимка" его доводам явно не внимал.
- Ты - идиот. - Разумеется, Лом этих слов не слышал. Только видел, как вытягивается лицо напарника. - И этот твой кореш - идиот. Вы, оба-два, - конченые идиоты. У вас на хвосте - "контора". Вам - п...ц!
- Я знаю, - перебил Ман собеседника, оглянувшись при этом на лежавшее около стола недвижимое тело. Мужчина лежал ничком, поэтому бандит имел возможность наблюдать дело рук своих - окровавленные волосы на его затылке, слипшиеся комом.
- Да?! - удивился его собеседник. - Интересно было бы знать, откуда? Кто тебе, конченому идиоту, мог такое сказать?
Путаясь и запинаясь, Ман, не обращая внимания на оскорбления - не до того сейчас, - начал объяснять, как оно все получилось.
Они с Ломом встретили Толика Дохлого во дворе. Присев на полуразрушенную выплеском чьей-то неуемной энергии лавочку под чахлыми ивами, Толик собирался заняться приведением своего организма в относительный порядок. Проще говоря, опохмелиться.
- Здорово, - нехотя буркнул Ман, но только руку протянул - сосед все же. Хотя и не самый приятный. Впрочем, вреда от тихого алкоголика Дохлого никто не видел - напившись, он не впадал в буйство, а уползал в свою захламленную и вонючую каморку, где и забывался беспокойным сном синяка до того момента, пока проспиртованный организм настойчиво не потребует своего. А потом - поиск все того же вожделенного чирика.
Чуть прикоснувшись к вялым, влажным и ощутимо дрожащим пальцам соседа, Ман хотел было пройти мимо, но только тот вдруг остановил его:
- Слышь, Саньк... А тебя там мент дожидается...
- Где?! - Мана аж подбросило на месте от неожиданности.
- В хате. - Дохлый уже маленечко "причастился", поэтому жаждал общения и отвечал охотно. - Молодой, здоровый.
- Один?!
- Один, - подтвердил Дохлый. - Но здоро-овый! "Значит, не группа захвата!" - молнией пронеслось в мозгу. Значит, есть еще шанс, что просто участковый пришел с какой-нибудь проверкой.
- В штатском. Стопудово - опер, - поспешил дополнить свои наблюдения Дохлый.
- Что, ксиву показывал? - Встреча с сотрудником уголовного розыска в планы криминального дуэта не входила.
- Нет. Да только я их носом чую! - самодовольно усмехнулся Толик.
- И где он сейчас?
- Как где?! - удивился Дохлый. - В квартире, в твоей комнате!
- А как открыл?!
- Поковырял дверь - и открыл. - Дохлый с наслаждением приложился к горлышку грязной и мятой пластиковой бутылочки. - У-ух! Ха-арошо!
Ман в это время пребывал в каком-то странном ступор-ном состоянии - слишком уж силен был полученный удар. Конечно, он изначально предполагал, что на них могут выйти. Но вроде бы все и везде делали чисто, следов не оставляли. И вот на тебе.
- Пошли! - Неожиданно инициативу взял на себя Лом.
- Куда?! - выпучил глаза Ман.
- В твою комнату, - спокойно ответил подельник.
- Но там же этот... мент...
- Он всего лишь один. Да и вообще... Может, он случайно к тебе забрел.
Они быстро прошли по коридору. По дороге Лом подхватил лежащий у стены старый заржавленный молоток. И когда за открытой дверью увидел спину и затылок склонившегося над фотографией мужчины, не задумываясь поднял свое оружие и резко опустил его вниз. Должно бы было хватить и одного удара, но только Лом для страховки нанес еще один. Когда он замахнулся в третий раз, Ман перехватил в воздухе его руку:
- Хорош! Все стены сейчас в кровь уделаешь! Он, по ходу, и так уже готов.
Действительно, мужик неподвижно, без малейших признаков жизни, лежал на полу.
- Ну-ка, и что там у нас? - Преодолевая охватившую его тошноту, Ман присел рядом с телом и быстро, сноровисто обшмонал карманы. Результат обыска его не порадовал - в нагрудном кармане рубашки оказалось служебное удостоверение офицера милиции.
- Вот такие дела, - жаловался Ман своему телефонному собеседнику.
- Да-а, - протянул тот в трубку. - Значит, говоришь, мента завалили? Опера?
- Ну да. - Ман прекрасно понимал, что они с Ломом сделали что-то не то, но вот что именно... Этого Он пока понять не мог. - Он нашу фотку в руках держал. Ну, ту, помнишь, где мы на даче?
- Фотку сожги! - потребовал собеседник Мана. - Прямо сейчас!
- Сожгу! - быстро согласился тот. - А потом?
- Потом? Потом - вешайтесь! Лучше сами.
- Почему? - окончательно потерялся Ман.
- Вы завалили опера ! Ты сам представляешь, что с вами сделают при задержании за своего ?!
- Что?
- Короче, мне больше не звони! Вообще, забудь мой номер телефона! У вас есть немного времени, чтобы уйти.
- Без денег?
- Это ваши проблемы! Я вас больше знать не хочу. Вы все провалили, два тупорылых коня! Все! Меня не ищи - спасибо тебе большое, братик! Мне теперь тоже бегать придется! Так что, ариведерчи!
С этими словами собеседник Мана отключил телефон. Бандит тут же попытался снова набрать тот же номер, но в ответ - лишь механический голос, сообщающий о том, что абонент недоступен.
- И что теперь делать будем? - потерянно спросил Ман у напарника.
- Надо мента на помойку отволочь, - предложил тот.
- Зачем?
- А чтобы не сразу хватились, в какой хате его мочканули. Если здесь его оставить, то он скоро вонять начнет.
- Потащили. - Все еще не оправившийся после удара Ман автоматически сунул в собственный карман найденное удостоверение.

Глава 18

1

Всю дорогу от дома Скопцова до Аниного подъезда молчали. Боря, усевшийся за руль все того же "Крузера", на котором, судя по всему, и прибыл до этого на место происшествия, подчеркнуто смотрел только на дорогу, прямо перед собой.
Сидевший рядом с ним "Непупкин" несколько раз явно порывался что-то сказать, а скорее спросить. Разворачивался лицом к сидевшему сзади Скопцову и даже рот открывал, но натыкался взглядом на безмятежную Анину улыбку и молчал. Хотя глаза его, как два мощных прожектора, излучали нетерпение.
Уже когда добрались до места - господин "Непупкин" любезно изъявил желание доставить Скопцова и его... кхм... спутницу до самого подъезда ее дома, - "народный избранник" не выдержал и, выскочив вслед за покинувшими салон попутчиками, окликнул Василия:
- Василий Арсеньевич! Извините, конечно, но можно вас? На пару слов буквально, - и ослепительно улыбнулся Анне - извините, дескать.
- Я сейчас. - Скопцов чуть коснулся пальцами локтя Ани и подошел к "политическому деятелю", который от одолевавшего его нетерпения аж подпрыгивал на месте.
- Василий Арсеньевич! - В голосе "Непупкина" проскальзывали просительные нотки. - Я, конечно, понимаю...
Еще один взгляд в сторону Анны. Довольно красноречивый.
"Интересно, а что он-то понимает, если я и сам ничего понять не могу?" - как-то лениво подумал Василий, перехватив этот взгляд, в котором легко читались и интерес, и некоторое восхищение неоспоримыми достоинствами этой женщины.
- Но все же... Как будем решать с нашим вопросом?..
Скопцов помолчал некоторое время, мысленно еще раз "прогоняя" полученные от депутата материалы.
- Знаете, - начал он. - Ваше предложение меня заинтересовало. И я бы этим занялся... Но сейчас я занят. Вот если бы попозже.
- Когда? - тут же уцепился за сказанное "Непупкин".
- Ну, примерно через неделю, - еще немного поразмыслив, сообщил Василий.
- Меня это вполне устроит! - быстро согласился "видный политик". До очередных выборов куда-нибудь оставался еще примерно год.
- Тогда будем считать, что мы договорились, - резюмировал Василий.
- Вот и прекрасно! - бодро откликнулся "Непупкин" и протянул сложенную лодочкой ладошку журналисту. Тот слегка пожал круглые мягкие пальцы. А лучезарно улыбающийся "политик" накрыл ладонь Скопцова своей второй ладошкой.
- Ну что же... - В очередной раз оглянувшись на терпеливо стоящую в стороне Анну, "Непупкин" отвесил ей весьма церемонный поклон. - До свидания!
Проводив взглядом отъезжающий внедорожник, Василий неторопливо двинулся в сторону подъездной двери, возле которой стояла Анна.
- Василий Арсеньевич. - Задумчиво глядя на приближающегося Скопцова, она произнесла эти два слова так, словно бы на вкус их пробовала. - Слушай, а кто ты такой, Василий Арсеньевич?
- Человек, - негромко буркнул Василий.
- А ведь я этого дядечку видела. - Такой ответ ее не удовлетворял, и она просто пустила его мимо ушей.
- По телевизору? - попытался перевести все в обычную шутку Скопцов.
- Мне его Мацкевич в свое время как-то показывал. Суровый такой дядечка, принципиальный. Постоянно с губернатором ссорится. Кстати, говорят, что он - наиболее вероятный кандидат на следующих выборах. Должен победить.
- Вряд ли. - Скопцов оценил то, что он уже слышал о господине "Непупкине". У него не было практически никаких сомнений в том, что кто-то из следующих клиентов принесет компромат на "видного политического деятеля" провинциального масштаба.
- Ты так думаешь? А вот я другое слышала. И, кстати, вот сейчас видела. Как он с тобой разговаривал. Подобострастно, - продолжала этот своеобразный допрос Анна. - Слушай, Скопцов, а ты случайно не бандит?
- Случайно - нет.

Предыдущая страница 23 Следующая страница


Ставок больше нет 24

- Может, фээсбэшник какой-нибудь засекреченный? Вообще, чем ты занимаешься? - Они уже входили в подъезд.
- Вообще работаю.
- А где работаешь? Кем?
На эти вопросы Василий уже просто не стал отвечать. Не до того. Что-то изменилось на улице перед Аниным домом. А вот что именно - он так и не мог пока понять. И эта непонятность тревожила.
- Так где ты работаешь, Скопцов? - Свой последний вопрос Анна повторила уже тогда, когда кабина лифта плавно поплыла вверх.
- Сейчас - у тебя. Охранником, - откликнулся Василий. Неосведомленность Ани его не покоробила и не удивила - красивые женщины так же, как и гусары, газет не читают.
- Ну-ну. - Аня поняла, что ее собеседник просто избегает ответов на вопросы. Замолчала и задумалась. Но только нет-нет да и поглядывала в сторону Василия с интересом и одновременно с сомнением.
А Скопцов в это время старался вспомнить, за что же такое необычное мог его взгляд зацепиться на улице. Только уставший за последние чересчур напряженные сутки мозг категорически отказывался служить своему хозяину. Да и вообще... Василий чувствовал, что если он сейчас не поспит хотя бы пару часов, то... что-то случится. Он не знал, что именно, но в том, что это будет нечто очень нехорошее, был уверен.
Поэтому, как только они вошли в квартиру и закрыли за собой дверь, Скопцов сбросил кроссовки, прошел в комнату и, плюхнувшись в кресло, с удовольствием вытянул ноги, прикрыл глаза. И вот тут оно пришло... Как бы само собой.
Василий вдруг понял, что же его так обеспокоило - отсутствие машины приставленной к Ане охраны!
Он открыл глаза и медленно начал выбираться из такого мягкого и уютного кресла. Усталое тело категорически не желало подчиняться - казалось, что даже суставы жалобно стонали. Требовали оставить их в покое.
Но Скопцов заставил себя подняться на ноги. Несомненно, что охрана исчезла не просто так - в обстановке произошли некоторые изменения. И, вполне возможно, изменения радикальные. Ну, к примеру, поймали вымогателей. Других причин Василий сейчас не видел. Да их просто и быть не могло! Но... Предположения предположениями, а ему хотелось знать это точно.
Скопцов направился было в противоположный угол комнаты, к телефонному аппарату, у которого копошилась Анна, но был вынужден остановиться на половине дороги. Потому что женщина вдруг совершила какой-то фантастический, невообразимый прыжок назад. Так обычно отпрыгивают от внезапно замеченной в траве ядовитой змеи. Хрипловатое и немного придушенное "Нет!" повисло в воздухе... А в установившейся тишине слышался воспроизводимый автоответчиком мужской голос:
- Аня! Аннушка! Помоги мне...
Дальше шли угрозы, сказанные другим голосом, с ярко выраженным кавказским акцентом. Причем на этот раз акцент этот был настоящим! Да и голос другой... В нем явно слышалось то пренебрежение, с каким обычно горцы обращаются к русским женщинам.
Аня остановившимися расширенными глазами смотрела на телефонный аппарат. Лицо ее сразу же приобрело мертвенную бледность, нижняя губа была закушена, пальцы рук прижаты к щекам. Наверное, именно так и выглядит человек, нос к носу столкнувшийся с привидением.
"А быстро она смирилась со смертью мужа, - почему-то это было первое, о чем подумал Василий. - Очень быстро..."
Впрочем, о чем это он? Тут кто угодно потеряет голову - события все больше и больше теряли связь с реальностью. Во всем происходящем не было даже следа последовательности или смысла, и оно все больше начинало походить на ночной кошмар.

2

- Ай, Салман! - В кабинет шумно ворвался один из собравшихся в зале кафе боевиков. - Иди, посмотри!
Резаный тяжело выбрался из-за стола. Он сразу почуял, что случилось что-то очень нехорошее, - уж слишком возбужденным выглядел вестник. В обычной обстановке горцы себе такого не позволяют.
"Неужели Лось и тут меня опередил?" - думал чеченский лидер, покидая кабинет.
Но в действительности все оказалось еще хуже.
Прямо напротив огромных витринных окон кафе, на противоположной стороне улицы, медленно и неуклюже разворачивался БТР. По бортам боевой машины даже издали были ясно видны цвета российского флага, ярким пятном выделяющиеся на выкрашенной в зеленое броне.
Слева и справа, достаточно далеко для того, чтобы их не достал случайным выстрелом какой-нибудь слабонервный нохчо, охватывая здание полукольцом, короткими перебежками выдвигались на свои позиции фигуры в камуфляже и "сферах", с автоматами в руках.
- Справа, на чердаке - снайпер, - тихо произнес за спиной "авторитета" многоопытный Асланбек. - Наверное, есть и другие.
Салман посмотрел в ту сторону, куда указывал Мурадов, и точно, через несколько долгих секунд ожидания увидел в темном провале слухового окна яркий отблеск стекла снайперской оптики.
"Обложили..." - с тоской подумал он. Это был конец. У Салмана не было ни малейшего сомнения в том, что подлючий гад Лось все правильно рассчитал и просто-напросто сдал его ментам, подгадав для этого нужный момент, таким образом чужими руками избавившись от конкурента.
- Салман, - один из сразу же притихших боевиков осторожно тронул лидера за рукав. - Там тебя к телефону.
В окружении своих бойцов Резаный вернулся в кабинет. Он даже не сомневался уже в том, от кого именно исходит этот звонок. Остановившись перед телефоном, не спешил брать трубку - сначала огляделся вокруг. Глаза, глаза... Темные и горящие возбуждением глаза земляков, братьев по вере... И ни в одном из этих глаз "авторитет" не увидел ни крупинки страха или сомнения.
- Да! Слушаю. - Салман включил громкую связь - в такой момент он просто не вправе скрывать что-либо от соратников.
- Это гражданин Цагоев? - раздался уверенный мужской голос.
- Чего хотел? - В настоящий момент Резаный уже не видел смысла в том, чтобы сохранять инкогнито или отказываться от собственной фамилии, прикидываясь дураком, - несомненно, Лось "слил" их полностью, с именами и фамилиями. И человек на другом конце провода знал, с кем именно он должен говорить.
- С вами говорит генерал-майор милиции Карасев, начальник УВД Красногорской области... - Повисла пауза. Говоривший давал Салману время оценить, с человеком какого уровня тот сейчас разговаривает, и ожидал ответной реакции чеченца на свои слова. И Салман отреагировал:
- Ну и что? - спросил он презрительно и лениво.
- Гражданин Цагоев, я предлагаю вам и вашим людям сложить оружие, - генерал не обратил внимания на хамскую выходку "авторитета", - и сдаться! Предупреждаю вас, что в противном случае мы будем вынуждены применить оружие и спецсредства.
Резаный еще раз заглянул в лица своих земляков. Конечно, они испытывают какой-то страх. Но не настолько, чтобы открыто в этом признаться. И если сейчас он предложит им сдачу, открыто продемонстрирует собственную слабость... Ему ничего не сделают. Но только для всех здесь присутствующих он перестанет быть лидером. Да что там лидером! Он в их глазах потеряет статус мужчины, человека, заслуживающего уважения! Мало того! Его реальный или мнимый позор падет на головы его детей и братьев, на всю его семью!
"Значит, будем умирать..." - безразлично, как о судьбе другого, незнакомого ему человека, подумал Резаный. И ответил громко и четко, изо всех своих сил стараясь, чтобы голос не подвел, не дрогнул предательски и не выдал врагу его временную слабость:
- Если тебе, генерал, нужно наше оружие, то приди сюда и сам забери его у нас.
Фраза получилась именно такой, какой он хотел, и прозвучала многозначительно, решительно. Пошли на пользу школьные уроки истории.
- Аллах акбар! - хрипло выкрикнул стоящий рядом с Резаным Асланбек, потрясая при этом в воздухе трубой неизвестно откуда у него взявшегося новенького армейского гранатомета.
Большинство из тех, кто в этот момент присутствовал в кабинете, нестройно поддержали этот клич.
"Почему я не знал про гранатомет? - отрешенно думал в этот момент чеченский лидер. - Неужели в жизни Асланбека есть что-то, что он скрывает даже от меня?"

3

Генерал обескураженно смотрел на замолчавший телефон. Он по простоте душевной считал, что стоит ему только представиться - и чеченский лидер тут же испугается высокого звания и не менее высокой должности, попытается договориться, выторговать себе более мягкие условия сдачи. Но того, что на него просто наплюют и не станут с ним разговаривать... Вот этого он никак не ожидал. И теперь стоял в растерянности.
По случаю "полевого" (ну и что с того, что не дальше северной окраины густонаселенного областного центра!) выхода и сам генерал, и толпящиеся за его спиной заместители и всевозможные прихлебатели - штабные, из оргинспекторского отдела, из кадров - были принаряжены в новенький натовский камуфляж.
"Герои, бляха!.." - чуть слышно поскрипывал вставными зубами омоновский майор, глядя из самого заднего ряда на обтянутые просторными пятнистыми куртками жирные спины.
- Психолога! - послышался "из толпы" чей-то громкий шепот.
Инициативу тут же подхватили. По рядам замов и всевозможных помов генерала тут же разноголосо прошелестело: "Психолога! Психолога!"
Откуда-то из-за спины майора шагнула женщина. Тоже в камуфляже, только попроще, чем у "отцов-командиров". Впрочем, женщине форменная одежка была к лицу.
Толпа "ближних" тут же расступилась, образовав живой коридор. Камуфлированная дама спокойно прошла по нему, как модель по подиуму, и остановилась перед генералом. Ловко вскинула ладошку к козырьку кокетливо сдвинутой чуть набок форменной пятнистой кепочки:
- Товарищ генерал-майор, капитан юстиции Звона-рева!
- Ладно, капитан! - небрежно отмахнулся Карасев. - Отставить! Сейчас не то время, чтобы строевой заниматься! Вы лучше другим займитесь...
Указывая на телефонный аппарат, продолжил:
- Вот ваше... кхм... оружие. Попробуйте договориться с этими абреками...
Он говорил что-то еще, доводил до сведения специалиста свое высокое начальственное мнение, но только майор этого уже не слушал - он надевал "сферу", которую до этого держал в руках.
Действительно, нет предела начальственному самодовольству! С одной стороны, все вроде бы правильно, так, как предписывается разработанными давным-давно планами и наставлениями - блокировали здание, в котором находятся террористы, предложили почетную капитуляцию, пригласили специалиста-психолога из ГУИН для ведения переговоров...
"Идиоты!" - ругался про себя омоновец, затягивая ремешок под подбородком. Только что генерал и его свита окончательно все испортили.
Если переговоры с генералом в какой-то степени льстят самолюбию горцев, неравнодушных к должностям и званиям, то переговоры с психологом... это оскорбительно.
И вовсе не потому, что эта женщина плохой специалист. Как раз наоборот - спец она высококлассный. И опыта в освобождении заложников, захваченных зэками во время бунтов в колониях, ей не занимать... Но она - женщина! Жен-щи-на!.. И этим все сказано!
Если взбесившиеся зэки пользуются любой возможностью, чтобы хотя бы просто "потрещать" с настоящей, живой бабой, одной из той прекрасной половины человечества, общения с которой они были уже некоторое время лишены, то чеченцам с ней говорить совершенно не о чем. Для них женщина не может выступать в роли полноправного и полноценного собеседника. Тем более если она еще и не чеченка...
- Я к ребятам пошел. - Майор сказал это очень негромко. Но его услышали.
- Да-да, конечно, идите! - согласился генерал и опять вернулся к разговору с психологом.
Майор легко выпрыгнул из штабного автобуса.
"Надо проследить, чтобы все ребята во время штурма были в масках", - на ходу думал командир отряда. То, что мстительность чеченцев далеко не миф, он опять же знал не понаслышке. И потом, во время атаки может произойти всякое. Начнутся жалобы, посещения адвокатов, следствие, то-се. И в один прекрасный момент, когда желание наказать "душителей демократии" достигнет апогея, он построит отряд для проведения опознания. В полной экипировке - в "брониках", в касках, с оружием и... в масках. В черных трикотажных масках-шапочках. То есть именно в том виде, в каком его бойцы и были на очередной операции. И от чистого сердца предложит заявителям-жалобщикам: "Пожалуйста, опознайте среди присутствующих того самого человека, который позволил себе неправомерные действия в отношении вас". Командир уже не раз такое делал. И всегда с удовольствием наблюдал обескураженное и растерянное выражение на лицах очередных "правдоискателей"...

4

- Всем внимание! - Командир ОМОНа поднял вверх правую руку с открытой ладонью. Короткая пауза, во время которой он еще раз пробежался взглядом по лицам стоящих рядом с ним бойцов. Ни у кого в глазах не было заметно страха.
Ладонь в штурмовой перчатке резко опустилась вниз:
- Вперед!
Это было приказом на штурм. Майор пока еще не знал, чем закончится для него эта атака - то ли очередной наградой, то ли наказанием, но только затягивать он больше не мог. Приближались сумерки, а за ними и темнота. В такое время штурм становится мероприятием вдвойне опасным для атакующих. Приходится идти со света в темноту, намного снижается эффективность использования снайперов. А каждый, даже самый малейший прокол - это потери.
Кроме того, под покровом темноты засевшие в здании кафе чеченцы могли просто-напросто разбежаться, расползтись, затеряться в лабиринте городских улиц и переулков. И тогда все то, что делалось до этого, просто теряло смысл.
БТР, недовольно фыркнув двигателем, двинулся вперед, через улицу. Укрываясь за его броней, пошли и бойцы отряда.
- Что он делает?! - взорвался генерал. Вопрос был вообще-то риторическим. И сам генерал, и все его окружение прекрасно видели, что именно делает командир ОМОНа. Но только в их головах не укладывалось, как может какой-то майоришка, наплевав на все начальственные указания, самолично принять решение.
- Остановите его! - не оборачиваясь, резко бросил начальник УВД. И кое-кто, из самых задних рядов свиты, бросился было на исполнение этого приказания. Но тут же и остановился, растерянно и виновато глядя в сторону грозного шефа - на улице звонко ударили первые выстрелы. Сначала - редкие и несмелые, как дождевые капли в яркий летний день. Но темп перестрелки стремительно нарастал, и ни у кого из "ближних" не возникало желания лезть под шальную пулю, которая, как общеизвестно, полная дура.

6

Первыми огонь открыли чеченцы. Нервы не выдержали. Да и у кого они выдержат, когда все ближе и ближе к тебе подбирается бронированная громада боевой машины.
Выпущенные чеченцами пули, разумеется, никакого вреда технике не причинили. Зато полностью развязали руки командиру отряда. Он уже не раздумывал над тем, как действовать. Все пошло по отработанной и накатанной схеме.
Хищно качнув стволом башенного пулемета из стороны в сторону, БТР остановился примерно на середине проезжей части улицы. Громкий рокочущий треск разорвал тишину, а на конце ствола пулемета заплясал-запульсировал столбик пламени.
Укрытый за броней машины стрелок неторопливо повел стволом пулемета вдоль фасада здания. И вдруг как бы сами собой, не выдержав этого треска, лопнули и обрушились на землю мириадами ярких брызг витринные стекла кафе.
- Давай! - Командир отряда хлопнул по плечу одного из бойцов, идущих вместе с ним за броней. Тот молча и не оборачиваясь, кивнул, после чего сделал два шага в сторону, покидая надежное убежище. Одновременно боец вскинул к плечу карабин со странным и непривычным глазу утолщением на конце короткого ствола. Несколько мгновений прицеливания. Негромкий хлопок выстрела, и по пологой траектории к обширным провалам окон кафе, ощерившихся редкими, но очень острыми зубами-осколками разбитого стекла, полетела газовая граната, оставляя за собой чуть различимый в лучах закатного солнца дымный след.
Действуя практически синхронно - результат многочасовых тренировок! - с противоположной стороны бэтээра по "своей" части окон "отработал" второй стрелок. Оба бойца не стали отслеживать полет отстрелянных ими гранат и любоваться результатом, оставаясь при этом на открытом пространстве, - тут же вернулись за спасительную твердь брони. Башенный стрелок в это время короткими очередями прикрывал отправившихся на вылазку омоновцев.
Разумеется, стрелял башнер не прицельно, а точнее, без стремления в кого-нибудь попасть. Наоборот, наводил над головами метавшихся в глубине помещения людей. Пугал. Но все равно пуля калибром 12,7 мм, разбивающая в мелкие клочья металла и проводов люстру прямо над твоей головой, вызывает у тебя непроизвольное и непреодолимое желание не то чтобы просто пригнуться, а стать меньше ростом или вообще превратиться в нечто червеобразное. Ну а более плотное и отнюдь не психологическое прикрытие двум стрелкам обеспечивали снайперы отряда, задолго до начала штурма обосновавшиеся на чердаках и верхних этажах близлежащих домов.
Условия для их полноценной и эффективной работы были почти что идеальные. Как в закрытом тире - яркое освещение, полное безветрие и возможность стрелять с упора, а не с руки. В таких условиях и на той дистанции, что отделяла их от целей, хорошему стрелку для успешной стрельбы не нужны ни специальные навыки, ни специальное оружие.
Так что свою первую цель - не в меру ретивого басмача с ручным пулеметом - один из снайперов "отработал" легко. Можно сказать, играючи.

7

- Здравствуйте. - Высокая статная женщина лет сорока пяти на вид требовательно смотрела на дежурного по УВД.
- Здрасте, - тяжело вздохнул полноватый подполковник. - Что вы хотели?
Эти сутки для него были хлопотными, даже, можно сказать, чересчур. Захват заложника, чеченцы, окопавшиеся в каком-то кафе, силовая акция с задействованием ОМОНа и легкой бронетехники... Много чего выпало в эти сутки. А тут еще эта... городская сумасшедшая. Ни с кем не пожелала говорить - только с "самым главным дежурным". Дескать, имеет сведения о каком-то кошмарном преступлении. И пнуть не пнешь - УСБ не дремлет... Только эту дуру за порог отправишь, а уже чистенький оперативник тут как тут: "Позвольте вам задать пару вопросов..." Вот и приходится общаться со всякими - до пенсии осталось всего ничего.
- Я служу домработницей у коммерсанта Мацкевича, - начала женщина.
- А нельзя ли покороче? - перебил ее дежурный. И тут же зацепился за названную фамилию: - Стоп! Как вы сказали?! Мацкевич?!
- Да, - ответила дама.
- Одну минутку. - Дежурный наклонился над лежащими перед ним бумагами. Не то... Не то... Вот! Не подвела память! Точно, Мацкевич! - И что вы хотите сообщить?
- Ну, я не знаю... - На какое-то короткое мгновение женщина смутилась, отвела в сторону глаза, и голос ее чуть дрогнул... Но уже через секунду голос вновь окреп, а в глазах засверкали искры праведного гнева: - У меня имеются основания считать, что Антон Валерьевич стал жертвой преступления. Скорее всего, его убили.
- Оба-на! - Дежурный даже откинулся в кресле. - И вы знаете, кто это сделал?!
- Да, - жестким и уверенным тоном ответила женщина. Чуть помолчав, поправилась: - Скорее предполагаю. Или, как это правильно... подозреваю, да?
- Хорошо. - Дежурный уже не слушал - тянулся к трубке телефона. - Сейчас с вами поговорит наш самый главный... По подозрениям...
Федор Михайлович в захвате участия не принимал. Не его это дело. Розыск должен заниматься немного другим - сбор информации, обработка, систематизация. А беготня по крышам и демонстрация приемов рукопашного боя - это либо для киношников, либо для дилетантов.
Сейчас Сумин наблюдал за сидящей напротив женщиной. Наталья Семеновна Ковригина. Домработница Мацкевича. Сюда, в милицию, ее привела, как она сама утверждает, забота о судьбе своего работодателя. Но, судя по реакции, по манере поведения, не только это. По крайней мере, Федор Михайлович сделал именно такой вывод. Чего стоил хотя бы ответ на один вопрос:
- А почему вы так уверены, что этот человек не родственник Мацкевича?
- Я точно знаю, - интонационно выделила последнее слово собеседница Сумина, - у Антона... Валерьевича нет родственников. Он - сирота.
"Нет, не все тут так уж просто... - думал Федор Михайлович. - Не все... Скорее всего, имеет место какая-то старая приязнь, несбывшиеся надежды. Занимаемым ею положением она явно недовольна - вон как головенку-то вскидывает, когда говорит, чем занимается. Но не уходит. На что-то еще надеется".
- Значит, вы знаете наверняка, что Анна Николаевна ввела вас в заблуждение?
- Она постоянно обманывала мужа. И этот любовничек у нее далеко не первый. Просто раньше они были другим и... - Женщина неопределенно покрутила пухлой ладонью у виска.
- Это какими же? - заинтересованно уточнил Сумин.
- Ну, как бы вам сказать... Смазливые мальчики, крепкие на вид, но... - Наталья Семеновна на секунду задумалась. - Но они - никакие. В смысле характера. Кисель...
- А этот?
- Этот - кремень, - твердо ответила женщина. - И у него глаза убийцы.
- И как же зовут этого монстра? - чуть усмехнулся Сумин. "Видела бы ты настоящих убийц..."
- Она представила его как Василия Арсеньевича...
- Как-как?! - Федор Михайлович даже приподнялся в кресле.
- Василий Арсеньевич... - с некоторым удивлением в голосе повторила Наталья Семеновна. - А что? Что-то не так?
- Да нет, все так. - Начальник УУР занял свое место. На лице его больше нельзя было прочитать отголосков каких-либо эмоций. Но в то же время он напряженно думал: "Зачем?! Для чего нужна была эта ложь? Для чего из квартиры устранили домработницу именно в самый разгар событий? Откуда он вообще взялся, этот Скопцов?"
И еще: "Неужели Гнедков был прав в своих подозрениях?.."

8

Попробуйте спросить десять человек, только что вышедших из боя, о том, как же разворачивались события непосредственно в процессе, - и вы получите десять различных, совершенно ничем между собой не связанных вариантов. Точнее, описание десятка разных боев. Это если по одному и сразу же после выхода. Потом уже, немного успокоившись, остудив разгоряченную адреналиновыми выбросами кровь, бойцы обсудят происшедшее между собой и, как детские пазлы, сложат свои собственные мнения и ощущения в единую, целостную картину. Но это потом. И если еще будет такая возможность.
Асланбек, стоя в глубине зала, старательно ловил в прицел гранатомета бэтээр. Чеченец имел изрядный опыт обращения с этим видом оружия и знал, что в первую очередь необходимо вывести из строя броню. Тогда оставшаяся без прикрытия пехота легко будет расстреляна из укрытий обычным стрелковым оружием. Именно так они и поступали в свое время, при первом штурме Грозного федеральными войсками.
Неподвижно замерший БТР, до которого не больше полусотни метров, - лакомый, "сладкий" кусочек. И Асланбек сделал бы его без особого труда. Но только в тот самый момент, когда он уже готов был пустить ракету, он боковым зрением увидел... Даже скорее не столько увидел, сколько почувствовал, что с его племянником, Лечи, которому доверили пулемет, что-то случилось.
Оторвавшись на секунду от прицела, Асланбек еще успел заметить, как от черноволосой головы племянника полетели кровавые ошметки. Сама голова мотнулась и безвольно упала на крышку ствольной коробки пулемета.
- А-о-у-у! - по-волчьи тоскливо взвыл Мурадов сквозь крепко, до боли сжатые зубы. Он сделал несколько неловких шагов вперед, желая помочь родственнику, и только потом понял, что помощь уже не нужна.
Какие-то секунды Асланбек колебался. В нем ожесточенно сражались чувство долга перед земляками (необходимо сжечь проклятую "коробочку" федералов!) и желание здесь и сейчас отомстить за смерть родича. Направить ракету на позицию снайпера. Эти секунды решили все. Когда Асланбек сделал выбор, было уже поздно.
Другой снайпер отряда, разглядевший сквозь начинающие растекаться по помещению клубы газа с поэтически красивым названием "Черемуха" среди бестолково мечущихся между столиками противников наиболее опасного из них, успел прицелиться и нажать на спуск.
Ощущение было такое, словно конь лягнул копытом. Асланбек и сам не понял, как это он оказался на полу, а труба гранатомета, отлетев куда-то в сторону, затерялась в дыму. В горячке, вызванной предвкушением схватки и ненавистью к убийце его племянника, Асланбек попытался вскочить на ноги и... едва смог пошевелиться. В то же время грудь прорезала острая боль, а на губах появился солоноватый привкус.
Это был конец. Опытный воин прекрасно понимал, что у него пробито легкое и с каждой минутой, с каждой секундой, с каждым болезненным вдохом его покидает жизнь. Он умирал и ничего уже не мог изменить. Но только слишком велика была жажда мести. И, превозмогая боль и удушье, Асланбек пополз...
Как сквозь вату слышал он беспорядочную стрельбу и крики земляков, слепо метавшихся в клубах едкого газа. Кто-то, не разобрав, даже наступил на него, вызвав острый, парализующий взрыв боли в ране.
Несколько человек сумели сориентироваться в загазованном помещении и попытались уйти черным ходом, через подсобку. Только на заднем дворе кафе их уже ждали... Планируя штурм здания, командир ОМОНа учел и этот вариант. И во дворе, среди мусорных баков, пустых картонных коробок и ящиков, разгорелась рукопашная схватка. Правда, была она недолгой и исход ее был предрешен заранее. Несколько ослепленных "слезняком" чеченцев не могли оказать серьезного сопротивления хорошо экипированным и специально обученным бойцам. Уже через несколько минут все они оказались на земле, а омоновцы быстро и сноровисто "окольцовывали" их запястья, фиксируя боевиков в самых невероятных и вычурных позах.
Асланбек всего этого, разумеется, не видел - вызванные газом слезы застилали глаза. Да и вообще, он уже находился за той чертой, после которой заканчивается жизнь. И только воля и ярость заставляли его метр за метром подтягивать умирающее тело к двери подвала кафе. Асланбек достиг ее именно в тот момент, когда штурмующие ворвались в зал.
Салман действительно не знал всего. Мурадов оказался в Красногорске не по своей воле. Десятки таких же, как и он, проверенных в боях солдат армии Ичкерии были направлены по областным и краевым центрам Российской Федерации самим Шамилем Басаевым. У каждого из этих людей была своя собственная задача. Асланбек в Красногорске должен был подготовить опорную базу для совершения террористических актов на сибирской земле.
С порученным ему заданием Асланбек справился успешно. Пусть он так и не успел ничего сделать, но только база была создана. А хранившийся на ней запас взрывчатых веществ впечатлял... И сейчас, ползком преодолев десять вытертых ступенек подвальной лестницы, Мурадов возлег на ящики и мешки, наполнявшие подвал, как на погребальный костер. Холодеющие пальцы вцепились в электропровода...
А когда первый из штурмующих бойцов шагнул на площадку подвала, Асланбек улыбнулся. Он добился своего. Он умирает, но он видит перед собой врага, который уйдет вместе с ним...
- Аллах акбар! - Он хотел это крикнуть гордо и громко, но издал только какое-то невнятное шипение, да лопнул у него на губах кровавый пузырь.

Предыдущая страница 24 Следующая страница


25 Кирилл Казанцев

И все же его услышали. Уже шагнувший на первую ступеньку лестницы боец все понял сразу - и то, что именно хотел крикнуть умирающий, и то, что за провода соединяют его руки...
- Твою мать!.. - Боец изо всех своих сил рванулся наверх, к свету и теплу улицы. А за ним стремительно и неотвратимо катился огненный вал взрыва...
Здесь, в подвале, хранилось то, что Асланбек готовил для будущих терактов, - тротил, гексаген и даже немного пластита... Все это "добро" на всякий случай было подготовлено к взрыву заранее... И сейчас умирающий Асланбек просто замкнул электрическую цепь. Побежавший по проводам ток воспламенил детонатор...
Чудовищного, небывалого грохота не слышали уже ни сам Асланбек, ни тот боец, что первым ворвался в подвал...

9

- А ведь можем! Когда захотим... - От недавнего возмущения генерала не осталось и следа. Больше того, Карасев выглядел довольным. Спецоперация проходила успешно, без потерь и без лишней стрельбы. ОМОН действовал стремительно, тактически грамотно и предельно жестко.
"Придется этого майора отметить в приказе... - подумал генерал. - Хоть и самовольщик, но - профи! Вот только подполковником ему никогда не быть..."
Вся присутствующая здесь "пристяжь" в этот момент старалась оказаться поближе к начальнику, стать первым, на кого падет его благосклонный взор. Ведь все они тоже принимали самое деятельное участие в спецоперации.
Если повезет, то можно будет и орденок какой выхватить. Не "погремушку" за выслугу лет, а боевую награду. Или очередное звание досрочно, что, в принципе, тоже не так уж и плохо.
Генерал уже планировал, подбирал мысленно те выражения, в которых он будет докладывать заместителю министра (лично! Только лично!) о ликвидации организованного преступного сообщества непобедимых чеченцев, которые даже в Москве делают то, что хотят, когда... Прямо на его глазах здание кафе вдруг начало распухать. Из окон и дверей клубами повалили дым и пыль, в которых совершенно терялись игрушечные фигурки разбегающихся омоновцев. Чудовищной силы грохот прокатился над улицей... И тут же здание просто сложилось внутрь, как карточный домик.
- П...ц... - выдохнул генерал-майор Карасев после долгого молчания.
Победа оказалась пирровой. Все достижения - насмарку. Ведь не судят, как известно, только победителей. А он сейчас оказался в числе проигравших. Среди неудачников.
Генерал даже не сразу заметил, что вокруг него как-то вдруг, сразу, стало намного просторнее. А заметив, ничего не сказал. Только горько усмехнулся.

Глава 19

1

Когда-то, хотя не так уж и давно, всего лишь несколько лет тому назад, один предприимчивый кавказец - то ли азербайджанец, то ли талыш - решил заняться оптовой торговлей мясом в Красногорске. Почему не у себя на родине? А кто его знает. Может быть, потому, что в бывших южных республиках СССР, а ныне "независимых государствах" слишком высока конкуренция - там все хотят торговать... А может, потому, что там у населения просто нет денег. Вот и ищут счастья в России - в стране ненавистных "оккупантов" и "поработителей"...
Но так или иначе, этот кавказец сумел за относительно небольшую взятку арендовать, а потом выкупить в собственность отдельно стоящее здание на окраинной улице города, отправил по деревням торговых агентов-закупщиков. А чтобы было где хранить товар, решил построить холодильник.
Пригласил бригаду строителей, которые прямо внутри просторного помещения залили фундамент, на котором очень добросовестно выложили кирпичную кладку в два кирпича под самый потолок арендованного дома. Сверху этот "домик в доме" накрыли уложенными на рельсы бетонными плитами.
И стены, и потолок этого "домика" внутри обложили плотно подогнанными листами толстого пенопласта, а уже поверх него настелили хромированную жесть. Все это делалось добротно, от души, на года.
Другая бригада, специалисты-"холодильщики", установили оборудование, компрессор, протянули пару километров тонких металлических трубок. В результате этих трудов получился хороший и добротный промышленный холодильник.
Здание это потом несколько раз переходило из рук в руки. Сначала первый владелец, узнав о смерти младшего брата, продал недвижимость земляку, а сам уехал на родину, где сложил свою голову на очередной "маленькой войне", которыми так богата новейшая история.
У следующего владельца мясоторговля, что называется, "не пошла", и он, в преддверии полного и окончательного разорения, продал это здание местному уроженцу, работавшему под "крышей" чеченцев.
Как это частенько бывает, "патронируемый" задолжал своей "крыше" за услуги охраны и обороны, и, когда уважаемому земляку, Асланбеку Мурадову, приехавшему в Сибирь, чтобы заняться бизнесом, понадобилось такое помещение, его просто отобрали в счет "долга".
Такой огромный холодильник новому хозяину был без надобности. Но разрушать его не стали - людьми из группировки Салмана, плотно обосновавшимися в кафе земляка, он использовался в качестве зиндана. Что на родине, что на чужбине чеченские бандиты пользуются одними и теми же обкатанными, проверенными временем методами психологического подавления своих жертв.
Короче говоря, нет ничего удивительного в том, что во время взрыва, превратившего здание кафе "Ведено" в дымящиеся руины, Андрей Булавин оказался фактически в самом безопасном месте. Его, конечно, тряхнуло, и тряхнуло изрядно, но всего лишь добавило пару синяков к тем, что были получены ранее. А стены и потолок холодильника выдержали мощнейший удар, сохранив его жизнь.
Разумеется, Андрей испугался. Ведь больше всего страшит именно неизвестность, а тут вдруг страшный грохот, мощнейший удар и... тишина... Что произошло за этими стенами и какие последствия это происшествие может иметь лично для него, любимого, он не знал... И узнать не пытался. Слишком свежи были воспоминания о твердых кулаках и башмаках Салмана.
Вот и сидел Андрей тихонько, в полной темноте, зябко кутаясь в какое-то вонючее рванье, брошенное ему пленителями "из жалости".
Сколько он так сидел?.. А кто ж его знает! Сам Андрей, обдумывая далеко не радужные перспективы на будущее, давно уже утратил счет времени. Да и вообще, в абсолютной темноте время идет по-другому. Булавину казалось, что он провел в заточении уже годы.
Неожиданно с той стороны, где должна была находиться дверь, послышался тихий невнятный шорох. "Крысы?.." - подумал Андрей. Крыс он не боялся... Но и особой любви к ним не питал. А тут еще, как назло, вспомнился прочитанный когда-то роман Оруэлла.
Шорох повторился. Потом еще раз. "Это не крысы", - понял пленник. Звуки явно шли с той стороны. Кто-то возился с дверью. Сразу же пришли на память слова Резаного: "Попозже съездим, посмотрим..." Это - о квартире. Единственном достоянии Андрея, доставшемся ему после смерти матери. Значит, пришло время расстаться с жилищем. А потом...
О том, что будет после того, как у него отнимут все, Андрей даже подумать боялся.
Неожиданно дверь холодильника широко распахнулась. В прямоугольнике дверного проема, от которого сразу же потянуло теплом и почему-то гарью, возникла неестественно огромная фигура человека, по глазам пленника резанул ослепительно острый луч фонаря. Непроизвольно Андрей прикрыл глаза ладонью. Но только одной ладони не хватило для того, чтобы прикрыть все ссадины и синяки на разбитом, опухшем лице...
- Гляди, здесь человек! - раздался удивленный громкий голос. И, что самое главное, родной, русский говорок, без малейших намеков на акцент жителей гор! Неужели?! Андрей боялся поверить в собственное счастье.
- Так это, наверное, заложник! - откликнулся кто-то из-за спины стоящего на пороге. - Вон как избили, суки!
И, обращаясь уже непосредственно к Булавину:
- Ты же у них в заложниках был? - И после короткой паузы, не дожидаясь ответа на первый вопрос: - Ты - Мацкевич?
- Да, да! - торопливо ответил Андрей. Больше всего он сейчас боялся, что эти двэе, не услышав его ответа, просто запрут дверь и уйдут, оставив его здесь, в леденящей темноте холодильника. Поэтому он даже не прислушивался к вопросам. Сейчас, в эту минуту, он был согласен на все.

2

Василий хотел спать. Лечь на что-нибудь мягкое, вытянуться во весь рост, расслабить мышцы, которые он уже не ощущал как живые. И спать. Погрузиться с головой в объятия Морфея.
Почему-то даже в Чечне, по двое, а то и по трое суток подряд не выходя из боев, он не выматывался так, как за эти двое суток. То ли просто моложе был, то ли война и постоянная опасность полностью мобилизуют все скрытые резервы организма. Впрочем, сейчас он об этих странностях не задумывался - просто хотел спать. А лечь и уснуть не получалось - Аню "пробило" на разговоры.
После того как прошел легкий шок, вызванный очередным звонком похитителей, - а прошел он, как непроизвольно отметил про себя Скопцов, очень быстро, - Аня подобралась к креслу, в которое он вернулся:
- Вася, нам надо поговорить...
"И почему вот так всегда?.. - думал Скопцов, обреченно глядя на милое личико с появившейся недавно складочкой между бровями. - Почему женщины стремятся затевать какие-то беседы в самые неподходящие для этого моменты?.. И вообще, откуда взялось это многозначительное "нам"?"
Правда, вслух ничего спрашивать не стал - слаб, как и всякий человек. Не хотел умышленно или невольно обидеть красивую женщину. Поэтому разрешил:
- Говори...
Ответ получился, конечно, несколько хамоватым, но Аня не обратила на это ни малейшего внимания. Ее сейчас полностью поглотили совершенно другие мысли...
- Для начала скажи - ты уверен, что т е бумаги в целости и сохранности?.. - Женщина требовательно смотрела на Василия.
- Уверен, - ответил он.
- Прекрасно! - Аня легко и изящно соскочила с подлокотника и заходила по ковру, лежащему перед креслом. При этом похрустывала суставами сцепленных перед грудью пальцев, а глаза возбужденно горели.
- Знаешь, я не желаю Мацкевичу зла, - начала она. - И я очень рада, что т ы ошибся. Он жив, и я сделаю все, чтобы вытащить его из этой передряги.
Аня покосилась в сторону Скопцова и вернулась на подлокотник. Каким-то особенным, мягким, вкрадчивым движением положила ладонь на затылок Василия, чуть погладила, ероша ежик волос...
- Но только наш с ним брак. - Она на мгновение задумалась. - Понимаешь, он уже давно сам себя изжил. И мы были вместе больше по инерции. Когда-то... Да, когда-то я была от него без ума! Но за эти прожитые вместе годы ничего, кроме отвращения к нему, у меня уже не осталось...
Василий молча слушал. Интересно, а она понимает, что сейчас противоречит себе же самой? Или это и есть один из образцов знаменитой женской логики и последовательности? Ведь совсем недавно она сама призналась в том, что намного больше самого Мацкевича ей всегда нравились его деньги. Так в чем же здесь дело? Для чего вообще затеян весь этот разговор?
- Вася, а ты хотел бы стать богатым человеком? - неожиданно спросила Анна. И тут же уточнила, что именно она подразумевает под понятием "богатство": - Жить в большом и красивом, приличном доме... Ездить на "мерсе"... Отдыхать на Канарах или Багамах...
"Господи! - чуть не взвыл Скопцов в голос. - Ну что за убожество! Дом, "мерс", Канары... И златая цепь во все пузо, поверх пиджака от Версаче! Стандарт новорусского идиота! "Чтобы братва поняла..." Тьфу!.."
Но вслух опять ничего говорить не стал. Явно, что весь этот разговор Аня завела неспроста. Какую она цель преследует, задавая такие вопросы? Вообще-то Скопцов уже имел на этот счет кое-какое мнение, но только озвучивать его не спешил. Даже наоборот.
- Ты знаешь, нет, не хотел бы, - ответил он на предыдущий вопрос женщины. Она даже не сразу поняла его - с ее точки зрения, ответ был более чем несуразным.
- Что - "не хотел бы"? - переспросила Анна.
- Да ничего не хотел бы! - ответил Василий. - Ни "мерса", ни Канар...
И закончил фразой из мультика:
- Нас и здесь неплохо кормят!
- Глупости! - решительно отмахнулась от его слов Аня. - Этого хотят все!
Она чуть отстранилась, критически оглядела Скопцова и уверенным тоном продолжила:
- Этого хотят все! Просто те, кто может, - делают. А те, кто не может, - хнычут и всем рассказывают о своей честности и принципиальности. Не думала, что ты - ханжа. А может, ты просто не пробовал, каково это - ни в чем себе не отказывать.
- Ладно, подруга! - Василий не стал спорить. - Предположим, ты права. Ну и что из этого следует?
Некоторое время женщина внимательным, изучающим, даже каким-то приценивающимся взглядом смотрела на Василия. Думала, прикидывала что-то... Потом, вздохнув, сказала:
- Ну что же... Деваться мне некуда. Довериться - некому. Кроме тебя, конечно.
Впрочем, она все еще сомневалась, стоит ли ей продолжать. Но то ли действительно так подперло, что больше некому было довериться, то ли еще что. Она набрала в грудь побольше воздуха и сообщила:
- Вася, я не собираюсь отдавать Мацкевичу те деньги...
- Ну, так это святое дело! - Эту "новость" Василий воспринял совершенно спокойно - что-то подобное он и предполагал. - "Кинуть" любимого супруги - самое то для любой порядочной женщины!
- А ты мог бы без этого ерничества? - заглянула Аня ему в глаза. - Я говорю совершенно серьезно.
- Ты уверена, что он с этим согласится, - широко ухмыльнулся Василий, - а не попросит каких-нибудь старых друзей с широкими мордами поучить тебя, непутевую, уму-разуму? С легким членовредительством...
- А ты? Неужели не заступишься? За меня? Неужели я тебе не нравлюсь?
Говорила Аня вроде бы и шутя. По крайней мере, старалась, чтобы ее слова воспринимались именно так. Но только в глазах, в этом зеркале души, отражалось другое - он ей действительно нужен. Как охранник, телохранитель, как оберег. И она всерьез на него рассчитывала.
- Кстати, а сколько та м денег?.. - как бы между прочим поинтересовался Василий.
За какой-то миг по лицу женщины пробежала целая гамма чувств - страх, удивление, недоверие.
- А разве ты не посмотрел? - осторожно поинтересовалась она у Скопцова.
- Надо было? - вопросом на вопрос ответил он.
На этот раз Анна промолчала. Не хотела отвечать. Но только Василия, что называется, "понесло".
- Так сколько там? - жестким и требовательным тоном спросил он.
- Много! - огрызнулась женщина, чуть повысив голос и сверкнув в его сторону огромными глазищами. - Очень много! Даже слишком... Для одного... А вот двоим... в самый раз будет...
- Двоим - это кому? - Василий и сам не знал, зачем ведет этот пустой и ненужный разговор. Ни в каких Аниных авантюрах он не собирался принимать участия.
- Нам с тобой!
- А меня ты об этом спросила?
- О чем?
- Нужны ли мне эти деньги?
- Деньги нужны всем! - тоном многомудрым и немного снисходительным сказала Аня. - Только дураки от денег отказываются!
- Ну, а если я дурак? Что тогда?..
- Но, надеюсь, от меня ты не откажешься? - и ожидание во взгляде...
Василий с трудом удержался от смеха. Неужели она до сих пор не поняла, что у них не может быть какого-то совместного будущего? Что они слишком разные. И что прошедшие годы проложили между ними непреодолимую пропасть, которая как раз теперь становится все шире и шире.
Когда-то любимая и такая желанная женщина недвусмысленно предлагала Василию себя... А он... Он сейчас хотел только одного - закончить этот ненужный и бессмысленный разговор.
Скопцов уже собирался сказать об этом громко, во весь голос, но... В углу комнаты запиликала мелодия телефонного звонка. Аня повернулась к аппарату, взяла изящную трубку.
- Да, я слушаю!
Прикрыв глаза, Василий следил за тем, как в процессе разговора меняется Анин голос, как появляется в нем какой-то напряг:
- Так... Так... Хорошо... Хорошо... Уже выезжаю...
Отключив трубку, женщина сделала несколько шагов в сторону Василия - он их хоть и не видел, но почувствовал.
- Вася... Нам нужно ехать...
- Куда еще?.. - лениво поинтересовался Василий, не открывая при этом глаз.
- В УВД... Они освободили Мацкевича... Он страшно избит, у него нет документов, и они хотят, чтобы я его опознала... Без этого они не могут принять какое-то решение по делу...
- Тогда поехали! - Василий резко подбросил свое тело. Сейчас такое развитие событий его вполне устраивало - это поможет избежать каких-то там тягостных и ненужных разговоров. А его миссия охранника, на которую он добровольно согласился, закончится. Как это ни странно, но только он ожидал этого с откровенным облегчением. Попытка отмотать назад прожитые годы оказалась неудачной. А общение с женщиной, которая все эти годы жила в его памяти, постепенно становилось тягостным.

3

Димка опять пришел пьяным. Что называется, "на рогах". Слюняво целовался, многословно клялся в вечной любви. А потом уснул на диване, даже не раздеваясь.
Погасив свет, Марина немного посидела в темноте, а потом решила выйти на улицу. Прихватила с собой и мусорное ведро. Вообще-то особой необходимости в походе на помойку не было - мусора в ведре было на самом донышке. Но уж очень не хотелось нюхать Димкин тошнотворный "выхлоп". А выходить просто так, от нечего делать... Этого никто не поймет. И в первую очередь она же сама...
Марина осторожно спустилась по вытертым, старым ступенькам лестницы, вышла из подъезда и с наслаждением вдохнула прохладный ночной воздух. Хорошо! Постояв немного у подъезда, не спеша направилась в сторону мусорных баков, стоящих в загородке из побеленных известью бетонных блоков.
Остановившись неподалеку от мусорки, поставила ведро на землю - сейчас она никуда не спешила. Не хотелось возвращаться в вонючую духоту тесной комнатушки, по сравнению с которой даже изрядно сдобренный запахами помойки, бензиновых испарений и разогретого за день асфальта воздух городской окраины казался амброзией.
Молодая женщина думала о том, как изменился е е Димка за те полгода, что прошли со дня их свадьбы. И чем дальше, тем ближе подходило то время, когда на свет должен был появиться их ребенок, тем хуже все становилось...
Женщина ласково провела ладонью по своему огромному - восьмой месяц как-никак! - животу. И в этот момент, как ей показалось, она вдруг услышала какое-то движение, негромкий шорох где-то за баками. "Крыса?.." - подумала Марина, отступая на пару шагов. Крыс она не боялась, в общепринятом смысле этого слова. Просто испытывала по отношению к этим пронырливым голохвостым зверюшкам брезгливое отвращение...
Но только вслед за шорохами послышался очень тихий, но явно человеческий стон.
Дитя городской окраины, Марина в свои неполные двадцать лет многое успела повидать. И знала, что в таких случаях лучше не лезть, не искать себе самой лишних проблем и приключений в жизни. Вот только невидимый ею человек стонал так жалобно.
И все же... Марина быстро перевернула ведро над баком и уже собралась уйти от греха подальше, но... Стон опять повторился, на этот раз громче, протяжнее и... жалобнее.
Молодая женщина поставила ведро на землю и, мысленно себя ругая, осторожно вытягивая шею и придерживая руками живот, заглянула за баки.
- Ой, господи, да что же это!.. - воскликнула она.
В неярком свете одинокого фонаря было видно тело мужчины - явно молодого и здорового, неплохо одетого.
Мужчина ничком лежал на грязной замусоренной земле. Его затылок был залит чем-то темным, и Марина догадывалась, что именно это было...
Неожиданно сильное мужское тело напряглось, голова чуть приподнялась, и, оттолкнувшись руками, человек попытался проползти немного вперед. Получилось у него это, правда, не ахти - руки подломились, и он тяжело ткнулся лицом в мусор. Раздался еще один стон, тоскливый и протяжный.
Оставив ведро возле баков, Марина решительно направилась в сторону стоящего неподалеку общежития. Там, на вахте, был телефон, наверное, единственный работающий в округе. Этому несчастному нужна была помощь. И Марина собиралась ее вызвать.

4

Дым, какой-то особенно едкий и вонючий, стелился низко над землей, медленно растекался по асфальту улицы, осторожно, крадучись заползая в подвалы и в разбитые окна первых этажей жилых домов, заставляя обитателей квартир-"неудачниц" громко чихать, кашлять и не менее громко материться.
В развалинах того, что так недавно еще гордо и нахально называлось "Ведено", копошились какие-то люди. Сами развалины с разных точек освещались фарами многочисленных автомобилей, портативными аккумуляторными прожекторами и редкими сполохами постепенно затухающего пожара. Работали спасатели МЧС. Хотя спасать, по большому счету, было уже некого, и сейчас элитарные специалисты выступали в роли похоронной команды - отыскивали под завалами целые трупы и фрагменты тел тех, кто оказался слишком близко к эпицентру взрыва.
Большая часть клочьев этого изорванного и раздавленного человеческого мяса принадлежала боевикам чеченской группировки. Им вообще-то и достался основной удар. Омоновцам, конечно, тоже пришлось несладко, но все же их тела были прикрыты не легкими летними рубашечками, а бронежилетами. На головах - каски, разработанные специалистами и способные выдержать прямой удар пули, а не то что какого-то там каменюки...
Разумеется, без травм, и довольно тяжелых, все равно не обошлось. Сейчас тут же, неподалеку, на освещенном пятачке перекрытой для проезда городского транспорта улицы, было развернуто какое-то подобие полевого госпиталя. Между фигурами в изодранном и запыленном камуфляже суетились медики в белых халатах и с бинтами в руках, были слышны негромкие стоны, валялись на асфальте пропитанные человеческой кровью ватные тампоны и срезаемые с открытых ран обрывки камуфляжа. Именно к этому месту спасатели доставляли тех, кого им удавалось обнаружить, именно сюда подлетали с воем сирен и включенными мигалками кареты "Скорой", чтобы, приняв на борт "груз триста", опять исчезнуть в темноте...
Майор, чье правое плечо, от локтя до ключицы, было помещено в белоснежный бинтовой кокон, сидел неподалеку, на бордюре. Просто сидел, опустив голову. Взгляд его, пустой и безжизненный, был устремлен к подошвам трех пар "берцев", в которые были обуты лежащие перед ним люди. Точнее, уже не люди, а трупы.
Он не мог представить этих троих своих бойцов неживыми. Не получалось. Ему казалось, что это всего лишь розыгрыш. Пусть дурацкий и страшный, но только розыгрыш. Но в то же время он боялся отдернуть пропитавшиеся кровью простыни, которыми были с головой укрыты убитые. Понимал, ч т о он там увидит. Знал.
Он сейчас не чувствовал боли в раненой руке. В смерти этих троих виновен был не кто-нибудь, а он, их командир. И осознание этого факта сжигало майора изнутри, заглушая боль собственной раны. Хотелось выть, по-волчьи страшно и тоскливо, кричать, плакать, биться на асфальте в истерике. Но майор прекрасно понимал, что это уже ничего не сможет изменить. Поэтому просто сидел и молча смотрел на стоптанные подошвы "берцев".
- Что, доигрался? - послышалось откуда-то сверху. Майор неторопливо, почему-то опасаясь оторвать взгляд от этих подошв, поднял голову. Над ним, нависая, стоял начальник УВД. Сейчас в его внешности не было ничего такого героического - немолодой уже и смертельно усталый мужик с потухшими глазами.
Неподалеку топтались те, кого майор про себя называл "пристяжью". Сейчас все эти люди думали Лишь о том, как сохранить занимаемые ими должности, не пыльные и не опасные, но при этом довольно денежные и позволяющие им "решать вопросы". Судьба бывшего начальника УВД была им совершенно неинтересна... Несомненно то, что уже завтра в области начнет свою работу комиссия из министерства. Крайним, разумеется, станет Карасев. Ну и кто-нибудь еще. И каждый не хотел оказаться этим "кем-нибудь"...
Майору на все эти игрища чиновников от правоохранения было совершенно наплевать. Он все еще силился понять - как же так могло получиться, что в мирное время, в родном городе, при проведении рядовой операции он получил троих "двухсотых" и полтора десятка "трехсотых"? Здесь, можно сказать, на пороге собственных домов, а не где-нибудь в диких чеченских горах нашли свою смерть его люди...
Командир отряда ничего не ответил на слова генерала. И даже с места не попытался приподняться. Посмотрев на начальника УВД невидящим взглядом, вернулся к своему занятию - созерцанию ботинок погибших.
- Любуешься на дело рук своих? - Карасев прекрасно видел, что омоновцу сейчас очень плохо. Больно. Но только он хотел причинить еще большую боль. Если уж не физически, то хотя бы морально. - Ну что же... Любуйся, гер-рой! Тебе есть чем гордиться...
Майор сначала не понял смысла сказанного. А когда наконец до него дошло и он вскинул голову, генерала уже возле него не было - он, устало загребая ногами, брел в сторону соседнего переулка, где уже ждала его персональная машина. Вслед за ним потянулись к своим транспортным средствам и "сопровождающие лица". Им еще рано было ехать домой. Сейчас надо было направляться на службу, проверять сейфы и столы, пролистать многотомные дела с перепиской. Короче, надо было готовиться к проверке. Никто из них даже не взглянул в сторону командира отряда. Вроде как его тут и не было вовсе.

Предыдущая страница 25 Следующая страница


Ставок больше нет 26

А в это время майор, глядя на них, пытался понять - как же такая простая, но в то же время очень верная мысль не пришла в голову ему самому?! Ведь действительно, во всем, что тут сегодня произошло, виноват только он и никто другой! И именно с него надо было чинить весь спрос! Он, и только он должен быть наказан! Но не людьми. Все их звания, должности, чины - не больше чем обычная мишура, которая чего-то стоит только в стенах УВД или М ВД. Майор же хотел отдать себя на высший суд...
Командир отряда попытался пошевелить правой рукой, но тут же его лицо исказила гримаса боли. Эта рука перестала быть рабочей.
Тогда он начал расстегивать висящую на поясе кобуру левой рукой. Потом долго выковыривал застрявший в негнущемся кожаном футляре пистолет. Штатное снаряжение - это, знаете ли, не для слабонервных... И с двумя руками приходится помучаться... А уж с одной...
И все же майор пусть и не сразу, но справился с поставленной перед самим собой задачей. Рукоятка пистолета привычно легла в ладонь. Большой палец опустил вниз флажок предохранителя. Все. Оружие было готово к стрельбе. Патрон в патронник был дослан майором заранее, перед тем как он подал команду на штурм.
Не спеша, но в то же время совершенно спокойно, не испытывая какой-то там внутренней дрожи, майор поднял Пистолет к виску. Дульный срез приятно холодил разгоряченную кожу. Майор не боялся смерти. Наоборот, он жаждал ее как избавления. Его бойцы лишились жизни по его вине. Ну что же... он готов сполна заплатить за это своей собственной.
Указательный палец привычно прикоснулся к спусковому крючку, чуть погладил его. И в этот момент запястье майора обожгла острая боль. Оружие вылетело из ладони и повисло на вытяжном ремешке. Майор как-то отстранение удивился происшедшему, но подхватить пистолет не попытался - недоуменно посмотрел сначала на пустую ладонь, потом на болтающееся немного ниже колена оружие. И только потом поднял голову.
На него в упор смотрела женщина-психолог. И глаза у нее были... очень злые и одновременно просматривалась в их глубине какая-то истинно бабья жалость...
"Шустрая, - почему-то подумал майор. - Это она меня так каблучком приложила. А у нее серые глаза. Красивые..."
- Ну ты и муди-ила-а, - с чувством сказала женщина, продолжая смотреть в глаза командира отряда. - И так уже мужиков почти не осталось. Через одного - то педики, то просто козлы. И ты тут еще...
Не зная, что на это можно сказать, майор просто попытался пожать плечами, но тут же скривился от боли. Опять забыл о раненой руке.
- Подвинься! - не попросила, а потребовала женщина. Вообще-то улица имени Александра Матросова была вытянута в длину почти на пять километров. И высокий бетонный бордюр шел одной, почти непрерывной линией на всем ее протяжении. Так что это требование женщины-психолога выглядело по меньшей мере странно.
Но майор, мысленно уже шагнувший за ту грань, что разделяет жизнь и смерть, уже отрешившийся от всего земного, ничего странного в этом требовании не увидели послушно подвинулся. Болтавшийся под коленом пистолет при этом глухо брякнул о бордюрный камень.
Женщина грациозно опустилась рядом с майором. При этом оказалась настолько близко, что майор через свой и ее камуфляж почувствовал горячую упругость молодого налитого женского тела. "А у нее и фигура ничего... - не смог не отметить командир отряда. - Ей бы не эту корявую формягу, для гермафродитов пошитую, а платьице, с открытой шеей, с открытыми руками..."
- Тебя как зовут-то? - деловито поинтересовалась женщина.
- Матвей, - отозвался майор.
- Матвей... Мотя, значит. Ну а меня - Тоня.
- Очень приятно, - вежливо сказал омоновец.
- Мне - тоже. - Женщина вытащила из кармана початую пачку "Явы", протянула майору. - Угощайся.
Он неловко выковырял сигарету из пачки, покатал между пальцев, после чего вставил фильтр в губы.
Тоня в это время извлекла из нагрудного кармана кителя простенькую зажигалку, поднесла трепещущий огонек сначала майору, потом прикурила сама. Со вкусом затянулась.
Глядя на нее, Матвей тоже втянул в себя терпковатый табачный дымок. И тут же, уронив горящую сигарету на землю, согнулся пополам, сотрясаемый жесточайшим, удушающим приступом кашля.
- Что с тобой?! - встревоженно наклонилась к нему сидящая рядом женщина.
- Я... не... курю... - задыхаясь, пробормотал Матвей, вытирая выступившие на глазах слезы здоровой рукой.
- Во как! - удивилась женщина. Оценивающе посмотрела на майора, смерила его взглядом с головы до ног, подумала и сообщила: - Нет, Матвей, ты все-таки конченый мудак!
И сказано это было таким деловым тоном, с такой уверенностью в собственной правоте, что не могло не прозвучать смешно. И по лицу Матвея легкой тенью скользнула вымученная усталая улыбка.

5

- И как же нам быть?.. - Молодой старший лейтенант милиции, звездочки которого просвечивали сквозь тонкую ткань когда-то белого больничного халата, наброшенного ему на плечи, требовательно смотрел на сидящего напротив него врача.
- А это уже ваши сложности. - Доктор развел руками. Он не собирался облегчать жизнь ментам, которых, как и всякий русский человек, терпеть не мог. Нет и не может быть каких-то там "нас". Каждый занимается своим делом. И у доктора, дежурного нейрохирурга больницы скорой медицинской помощи, была не самая простая ночь. Она была очень "урожайной" на разного рода травмы головы. Больных подвозили каждые две-три минуты. И среди них - много коллег теперешнего собеседника.
- Так когда я смогу с ним побеседовать? - продолжал гнуть свое милиционер.
- Вы, видимо, не совсем представляете себе то, о чем я вам только что говорил, - тяжело вздохнул врач. - Состояние больного - критическое. Диагноз - закрытая черепно-мозговая травма, перелом основания черепа...
- Это я знаю! - перебил врача старлей. - У меня это написано...
Не смущаясь многозначительно недовольным взглядом доктора, он полез в лежащую у него на коленях папку, откуда вытащил небольшой, с четвертушку листа, бланк, заполненный шариковой ручкой.
- Вот! "Неизвестный №2. Диагноз: 34МТ, перелом основания черепа. Обстоятельства получения травмы не установлены", - прочитал он и опустил листок. - Меня интересует другое. Первое - откуда он был доставлен. И второе... Мог ли он такие телесные повреждения получить при падении с высоты собственного роста?
Врач, уловив в глазах своего собеседника жадное ожидание, недовольно отвернулся. Этот милиционер ему не понравился с самого начала. Своей нахрапистостью, самоуверенностью, какой-то воинствующей малограмотностью. А теперь весь этот разговор начинал врача тяготить.
Милиционеру не нужна была истина. Ему нужно было любой ценой спихнуть это спецсообщение, списать на несчастный случай, пока еще пациент не умер. Старлей не хотел получить "темнуху" - нераскрытое преступление - в свои дежурные сутки. А на жизнь и здоровье человека, что сейчас находился в реанимационной палате, ему было просто наплевать.
Но только как бы то ни было, а на вопросы врач ответил:
- О том, откуда был доставлен больной, вы можете узнать в приемном покое. Вам там смогут сообщить и фамилию доставившего его врача, и бортовой номер автомашины. А что касается второго вашего вопроса... я, молодой человек, не эксперт. Я - нейрохирург.
- Ну, у вас же есть какое-то собственное мнение? - недовольно протянул мент. И тут же попытался грубовато "кинуть леща" врачу: - Вы же такой опытный доктор.
- Ну, если вас интересует мое личное мнение... Пациент на момент получения травмы был трезв. При осмотре какой-либо врожденной или приобретенной патологии не выявлено. Физически развит очень хорошо, я бы сказал, великолепно.
- И?.. - чуть поторопил милиционер.
- Объективно травма была получена явно криминальным путем, - четко и ясно произнес врач.
Старлей недовольно поморщился. Если бы доктор на его второй вопрос ответил: "Да, мог!", он тут же взял бы с него объяснение и быстренько спулил материал участковому инспектору. Пусть тот ноги бьет. А так придется возиться самому...
- Ну ладно. Спасибо, доктор! - Старлей аккуратно уложил бумажку в свою папку. Встал с места, поправил сползающий с плеч халат.
- Не за что, - ухмыльнулся доктор.
Уже у самых дверей ординаторской милиционер вдруг остановился и спросил:
- Скажите, доктор... Вот наш - "неизвестный № 2", так? А кто "неизвестный № 1"?
- Юноша-кавказец, - ответил врач. Он не хотел затягивать разговор - устал. - Чеченец. Но только его личность уже установлена. В приемном отделении родственники толкаются. Переживают...
- А что с ним?
- Огнестрельное ранение головы. Поврежден мозг. - Врач покосился на милиционера и многозначительно добавил: - У его палаты - охрана... Вроде как был ранен в перестрелке с вашими...
- Вот же сука! - злобно оскалился милиционер. - И выживет?..
- Выживет. - Врач кивнул головой. - Теперь выживет. Но только лучше бы было ему умереть...
И, наткнувшись на недоумевающий взгляд милиционера, пояснил:
- Это будет уже не человек... Так, растение какое-то...
- Ну, так ему, животному, и надо! - окончательно вызверился мент. - Не будет больше в наших стрелять!

Глава 20

1

Несмотря на позднее время, в здании УВД области наблюдалось нездоровое оживление - почти во всех кабинетах светились окна, а к самому зданию то подъезжали, то отъезжали различные машины. Все работали... Уже всем, вплоть до самого последнего постового на проходной, было известно, что в столице, в министерстве спешно формируется комиссия для проведения внеочередной комплексной проверки оперативной и служебной деятельности всех подразделений УВД.
Готовились к приезду высоких гостей старательно - писали и печатали бумаги, распихивали их по делам, заполняли различные карточки. Хотя люди более или менее опытные прекрасно понимали - этой "штурмовщиной" ничего не добьешься. Комиссия едет с определенными установками, полученными с выше . И в соответствии с этими установками будут либо «копать» по полной, либо позволят свозить себя на рыбалку, на охоту, на какую-нибудь пригородную турбазу и отправятся восвояси, усталые, но довольные впечатлениями, которые были получены во время инспекции.
Сейчас ни на рыбалку, ни на охоту никто не собирался. Не до того как-то. В этом конкретном случае никто ничего хорошего не ждал и иллюзий не строил. Комиссия направляется для того, чтобы выявить вопиющие недостатки и промахи в организации службы. И выявит. Проще говоря, найдут "крайних", поменяют руководителей ведущих служб и торопливо доложат в стольный град, что теперь-то в Красногорске будет все куда как хорошо! Это знали все. Но только бумаги к проверке все равно готовили. Не спали.
Сам генерал заперся в своем кабинете. Он вовсе не собирался стреляться. Для него жизнь еще не закончилась. Хотя милицейская карьера - да. Но на свете, а тем более в этой стране много сфер, где может пригодиться предприимчивый человек. Например, политика. Там вообще ни за что отвечать не надо - знай себе болтай!
Генерал усмехнулся... А почему бы и нет?! Пользоваться всевозможными мыслимыми и немыслимыми льготами, жить в столице, где жена сможет щеголять туалетами и драгоценностями без боязни, что найдется какой-нибудь умник, желающий сопоставить стоимость прицепленного к ней с размерами генеральской зарплаты, а дочка-троечница, шестнадцатилетний прыщавый переросток, сможет поступить в заветное МГИМО - кузницу кадров для всевозможных светских тусовок.
Генерал лениво перелистывал страницы протоколов многочисленных коллегий УВД, а сам уже на полном серьезе прикидывал, к кому обратиться, с кем поговорить, к какой партии примкнуть, чтобы его фамилия "украсила" какой-нибудь из избирательных списков. Неважно какой...
Господин Карасев не отчаивался и надеялся еще послужить Отчизне.
Зато все остальные руководители в этот вечер трудились, как пчелки. Им свои места терять никак не хотелось.
"Кадры" в срочном порядке готовили приказ об увольнении командира ОМОНа как не соответствующего занимаемой должности. Кто-то, правда, заикнулся было, что майор во время штурма был ранен и увольнять его сейчас, до окончания лечения, нельзя. Запрещено и наказуемо. Но начальник отделения, старый и не раз битый жизнью ветеран кадровой службы, некоторое время поразмыслив, заявил уверенно:
- Я его знаю - он мужик порядочный... По судам и по прокуратурам ходить не будет. Делаем приказ!
В собственной порядочности этот деятель не сомневался тоже.
Попутно готовился еще один, но только с другой формулировкой: "...За поведение, несовместимое с высоким званием работника российской милиции..." "Героем" второго приказа стал участковый инспектор, на участке которого располагалось кафе "Ведено".
Сам участковый в это время находился в кабинете УСБ. С форменной курточки его грубо, что называется "с мясом", были сорваны офицерские погоны. Под глазом старлея, теперь уже бывшего, потихоньку наливался яркой багровостью свежий синяк, а сам он, облизывая разбитые губы, торопливо что-то писал, время от времени поглядывая на стоящего за его спиной здоровенного оперативника в гражданском.
"Сотрудник очистки" периодически перегибался через плечо недавнего коллеги и, заглядывая в текст, приговаривал:
- Все пиши, все! Как у чеченов бабки брал, как во время рейдов их не проверял... Все, сука, пиши! Пока тебя по-хорошему просят!
Вообще-то такие вот зубодробительные методы сотрудниками "очистки рядов" не используются. Как правило. Но ведь в большинстве правил есть исключения?..
Уже бывший участковый, испуганно втянув голову в плечи, строчил страницу за страницей. Ему было в чем покаяться.
По коридорам управления из кабинета в кабинет заполошенно метались какие-то растрепанные молодые люди с бумагами в руках, не замечая идущих им навстречу коллег. Пепельницы в кабинетах были полны окурков, время от времени кто-нибудь забегал в туалет, чтобы в который уже раз за последние несколько часов набрать чайник: принято считать, что растворимый кофе - лучший друг ночных бдений.
Всеобщая нервозность не миновала и уголовный розыск. Сумин, переживший на своем милицейском веку не одну проверку, тоже знал, что эта станет для него последней. И вовсе не потому, что он настолько плох и не справляется со своими обязанностями. Причины уже перечислялись. Кроме того, десятилетие чеченских войн привело к тому, что в структурах МВД оказалось слишком много молодых полковников и подполковников, получивших свои звезды досрочно, но не имеющих достойных их званий должностей. А ведь среди них были чьи-то сыновья, племянники и зятья. И сейчас покровители могли "организовать" продвижение своим близким.
Полковник Сумин был полностью готов к тому, чтобы перейти в число пенсионеров. А нервничал из-за того, что представлял себе, как завтра какой-нибудь министерский хлыщ, не имеющий опыта работы "на земле", но зато знающий почти наизусть все приказы и наставления, а также обладающий московской пропиской, будет назидательно выговаривать ему за "развал работы", брезгливо перебирать старые дела и многозначительно поучать, повторяя когда-то однажды заученные прописные истины. Такое старый опер считал для себя унизительным.
А еще это дело Мацкевича... Вроде бы и преступники пойманы, и сам заложник освобожден - вон сидит в углу кабинета, кутаясь в принесенный кем-то из ребят шерстяной плед, глазами заплывшими хлопает. Одно опознание - и все. Дальше уже начинаются проблемы Борисова. Допросы, опознания, очные ставки.
Но почему-то Федору Михайловичу было неспокойно. Ощущение присутствия во всем происходящем какой-то неправильности не оставляло его. Этот потерпевший, Мацкевич, оказался слишком молодым и на серьезного, денежного предпринимателя вовсе даже не походил. И немногочисленные чеченцы из группировки Резаного, которых удалось взять целыми и невредимыми... ну или почти невредимыми... Так вот, вели они себя не так, как должны были бы вести в подобной ситуации. Странно ...
Короче, неизвестно почему, но только Сумина терзало нехорошее предчувствие того, что Дело о похищении Мацкевича еще не завершено и будут в нем еще неприятные сюрпризы.
Бросив в сторону "терпилы" еще один задумчивый взгляд, Сумин встал с места и вышел в коридор. По центральной лестнице поднялся на четвертый этаж здания УВД и остановился перед дверью без номера или таблички. Зачем-то оглянулся по сторонам и выбил на дверном полотне короткую дробь.
- Войдите! - откликнулись из-за двери. Сумин толкнул тяжелую створку...
Обосновавшиеся в этом кабинете офицеры занимали должности нижестоящие и являлись подчиненными Сумина. В какой-то степени... Это если подходить формально. На самом же деле обитатели кабинета без номера представляли некое "государство в государстве", структуру, полностью автономную и засекреченную даже для своих... Этот кабинет занимала служба безопасности ОПУ. Единственные люди подразделения, которых не просто знали в лицо, но которые могли хотя бы иногда надевать форму, не боясь вызвать недоумение близких знакомых и родственников. Легалы ... Своего рода буфер, связующее звено между теми, кто постоянно работает «с открытым забралом», и теми, кому и жить-то приходится «под легендой».
- Федор Михайлович... - Один из присутствующих в кабинете, тот, что сидел прямо напротив входной двери, начал приподниматься навстречу входящему начальнику. Уважал... В свое время, до того, как ему предложили перейти в ОПУ при УВД, Сергей Тагоров работал в УУР под началом Сумина. И, кстати, сыщиком был далеко не самым худшим.
- Здравствуй, Сережа. - Сумин жестом попросил опера оставаться на месте. Подошел сам, протянул руку. После рукопожатия взглядом смерил расстояние до второго обитателя кабинета и, не став к нему подходить, просто коротко кивнул в знак приветствия.
- Присаживайтесь. - Тагоров легонечко качнул открытой ладонью в сторону стоящих у стеночки стульев.
- Да уж, присяду. - Сумин грузно опустился на тот, что стоял ближе всех к столу. Оперся рукой на крышку стола, забарабанил по ней пальцами, отбивая какой-то ритм. Подчеркнуто неторопливо огляделся по сторонам, оценивая интерьер кабинета.
- А неплохо устроились, - сказал, ни к кому конкретно не обращаясь. - Комфортно.
Тагоров в ответ просто пожал плечами. Он не торопил бывшего начальника. Умел ждать.
- Дело у меня есть, - все так же безадресно, в пространство сказал Сумин.
- Всегда пожалуйста, - с готовностью согласился Тагоров.
Но только Сумин не спешил задавать какие-то вопросы. Продолжал изучение голых стен кабинета. По большому счету, он и сам не знал толком, чего хочет получить от этого разговора.
- Кто из ваших работал по делу Мацкевича? - поинтересовался начальник УУР через некоторое время, когда уже «держать паузу» стало просто неприличным.
- Это по похищению? - уточнил Тагоров.
- Ну да.
- Бригада Кутикова.
- А как бы с бригадиром поговорить? - закинул удочку Сумин.
- Лично - никак, - развел руками Тагоров. - Сейчас все наши - на Александра Матросова... Работают. Вдруг кто ушел...
- Понятно, - кивнул Сумин. Есть такая привычка в родной милиции - после драки махать кулаками с удвоенной силой и забрасывать шапками все, что имеет неосторожность появиться в поле зрения.
- Но вполне возможно связаться с ним по телефону, - продолжал Тагоров. - Если, конечно, вы сочтете возможным говорить.
- А почему бы и нет? - спросил Сумин сам у себя. - Давай.
- Одну минуту. - Сергей коротко кивнул своему напарнику. Тот быстро набрал какой-то телефонный номер, дождался ответа.
- Андрей Борисович? Это Слепнев. С вами хотел бы поговорить Федор Михайлович Сумин.
- Здорово, Андрей. - Бригадира Сумин знал давненько. Приходилось работать совместно. В одной связке.
- Привет, Михалыч! - откликнулся Кутиков. - Чего хотел?..
- Тут такое дело. - Торопливость собеседника Сумин воспринял спокойно. Работает человек. А он его сейчас отвлекает. - По делу Мацкевича. Кто из твоих в ночь перед передачей денег работал адрес?..
- Кто? Да я сам и работал! - быстро отозвался Кутиков. - А что?
- Вы там кого-нибудь видели? Ну... - Сумин еще пытался более конкретно сформулировать вопрос, но Кутиков уже отвечал. Все понял без лишнего словоблудия.
- Короче, Михалыч, мы там никого не видели. При мне в подъезд никто не входил. Потом зазвенело стекло, охранники расхватали автоматы и ворвались в подъезд. Потом подъехала группа из РОВД.
- Значит, никто так и не вышел? - уточнил Сумин.
- Из тех, кто представлял бы интерес, - никто. Отвечаю, - отозвался Кутиков. - Да и не прошли бы они мимо ребят. Там же ОМОН, охрана. Целая куча.
- Ясненько, - пробормотал Сумин, хотя никакой ясности еще не было. Так, намеки... - Ну, спасибо, Андрей! Удачи тебе!
- И тебе того же, Михалыч! - В трубке зазвучали короткие гудки.
- Спасибо. - Начальник УУР передал телефонную трубку напарнику Тагорова.
- Да не за что, - ответил тот.
- Есть за что, - поправил его Федор Михайлович. - Ладно, пойду я, ребята.
- Всего доброго! - И сам Тагоров, а глядя на него, и его молодой напарник в знак уважения встали с мест, когда Сумин покидал кабинет.
На площадке второго, "своего" этажа Сумин лицом к лицу столкнулся с Аркашей Борисовым. Молодой "важняк" направлялся в сторону выхода из здания УВД.
- И куда же это ты намылился? - поинтересовался начальник УУР, загородив проход следователю.
- Домой, - сообщил Борисов. - Устал сегодня как собака... Спать хочу.
- Подожди-ка! - Сумина неприятно задело такое отношение следователя к своим обязанностям. - У нас же задержанные чечены! Надо же с ними работать!
- Этим делом будут заниматься другие. - Борисов чуть качнул головой куда-то в сторону. - Это их компетенция.
- Стоп, стоп, стоп! - возмутился Сумин. - Аркаша, эти чечены проходят не только по их , но и по нашему делу! По твоему !
- Федор Михайлович, - следователь смотрел с какой-то непонятной жалостью, - по заключению лингвистической экспертизы, звонивший не является лицом кавказской национальности. Больше того - его акцент не принадлежит и кому-нибудь из уроженцев среднеазиатских регионов.
- Как это?!
- А вот так, - развел руками Борисов. - Имитация. Причем не самая лучшая. Так что чеченцы к этому делу никакого отношения не имеют.
- А освобожденный заложник?! Мацкевич?! Откуда он у них взялся?!
- Федор Михайлович, - следователь сокрушенно покачал головой, - с чего же это вы взяли, что освобожденный заложник Мацкевич? Кто вам эту глупость сказал?..
- Не понял. - Сумин запнулся. - А кто же он?
- А вы в свой кабинет пройдите, - посоветовал Борисов. - Там все и узнаете. А мне, извините, пора. Спать хочу.
"Важняк" развернулся и направился к выходу. Сумин смотрел ему вслед до тех пор, пока он не вышел из здания УВД. А потом направился в свой кабинет.

Предыдущая страница 26 Следующая страница


27 Кирилл Казанцев

2

- Я хочу знать, что значит вся эта провокация! - Голос Ани дрожал на предельно высокой ноте, лицо пошло некрасивыми красными пятнами, руки были сжаты в кулачки так, что даже костяшки пальцев побелели!
Женщина с ненавистью смотрела на сидящего в уголке парня, зябко кутавшегося в плед. Казалось, еще вот-вот - и в глаза вцепится. Правда, вопрос был адресован не этому индивидууму, в котором Скопцов хоть и с трудом, но все-таки опознал своего, так сказать, знакомого. Того самого, которого он утром столь неловко повалял по асфальту. Конечно, с тех пор в смазливую физиономию этого парня кто-то очень старательно внес некоторые изменения, но все равно этот тип при некоторой доле желания оставался вполне узнаваем.
- Я еще раз спрашиваю - что значит эта провокация?! - Если бы можно было испепелить человека взглядом, то избитый кем-то молодец уже сгорел бы раз как минимум шесть. Но Аня какими-то паранормальными способностями не обладала, поэтому он только вжимал голову в плечи да блудливо прятал глаза. Зато все остальные, присутствующие в этом кабинете, пребывали в растерянности. Кстати, никого из тех, кто был бы хоть немного знаком Скопцову, здесь не было.
- А вы внимательно посмотрите, - несмело посоветовал один из присутствующих, молодой крепкий парень в короткой кожаной куртке. - Получше.
Истину говорят, что молчание - золото. И этому парню тоже было бы намного лучше, если бы он промолчал.
За несколько секунд Аня, как дерзкий и талантливый живописец, используя яркие, сочные мазки, в предельно простой и доступной форме сообщила этому молодому человеку все, что она думает о российской милиции в целом и лично о нем, о его деловых и умственных качествах, а также сексуальных пристрастиях - в частности...
Парень, выслушивая эту отповедь, только краснел и бледнел. Скопцов, наблюдая за происходящим, едва удерживался от того, чтобы не расхохотаться громко, вслух. Складывающаяся ситуация его только забавляла, не более того.
Впрочем, остальные опера, находящиеся в этом кабинете, веселье не поддерживали. Они прекрасно понимали, что где-то допустили какой-то промах. Но пока еще не разобрались, в чем же именно этот промах заключался. И потому вмешиваться в происходящее не спешили.
- Я закурю? - Василий довольно нахально, не спрашивая разрешения присесть, придвинул стоящий у стены стул к одному из столов, на крышке которого стояла полная окурков пепельница.
- Угу... - Сидящий за столом молодой человек угрюмо покосился на журналиста - как-никак, а все же сопровождающий скандалистки! - но возражать не стал. Даже пододвинул пепельницу чуть поближе.
Развалившись на стуле в свободной позе, Скопцов закурил. Возможно, это покажется странным, но никаких других чувств, кроме любопытства - и каким же образом милая дама будет выпутываться из столь пикантной ситуации (а к широкой огласке своих отношений с этим побитым типом она явно не стремилась )? - он не испытывал. Ну разве что еще усталость.
Взглядом стороннего наблюдателя он отметил, что Анин порыв потихонечку выдыхается, вся ее горячность сходит на нет. И вообще, по большому счету, весь этот скандал вылился из растерянности. Сейчас же, прекрасно понимая, что рано или поздно, а объясняться все равно придется, Аня затравленно и растерянно оглядывалась по сторонам в поисках защиты и поддержки, которую лично он ей никоим образом оказывать не собирался. Спасение утопающих, как известно, - дело рук самих утопающих. Вот так.
Василий и сигарету-то докурить не успел, как в кабинет вошел Федор Михайлович Сумин. Уверенная в его поддержке, Аннушка, включив на полную мощь все свое обаяние, доставшееся ей от природы, тут же бросилась к нему, подхватила под локоть, что-то такое защебетала. Но Василий не слушал, что именно.
За то время, что он не видел начальника областного розыска, что-то произошло. Изменилось его отношение к Аннушке. Да и к самому Василию - тоже. Это читалось во всем - в отсутствующем, каком-то отстраненном взгляде полковника, который, не задевая, поверхностно скользнул по лицам, в том мягком, но уверенном и слегка отдающем брезгливостью жесте, которым он снял руку женщины со своей.
- Что здесь происходит? - Голос Сумина звучал глухо и устало.
- Это какая-то провокация! - все еще ничего не понимая, уверенная в собственной правоте, выкрикнула Аня. - Подсовывают какого-то типа, утверждают, что я должна его знать!
- Кстати, а вы что, его действительно не знаете? - как бы между прочим поинтересовался полковник.
- Ну... - Аня смутилась. И это вот смущение само по себе было красноречивее любого прямого ответа. - Как бы вам сказать...
- Прямо, - доброжелательно вроде бы, но в то же время жестко посоветовал полковник. Сидящие в кабинете опера напряглись. Хорошо зная своего начальника, они тоже поняли, что в "раскладе" что-то изменилось. И это изменение - им на пользу.
- Ну, если прямо... - Аня закусила губу и вздернула подбородок. - Да, мне знаком этот человек.
- Насколько близко? - Сумин между тем обошел стол и занял свое место.
- Мне кажется, это не совсем корректный вопрос...
- А у нас нет корректных или некорректных. - Недобрая усмешка пробежала по губам начальника областного розыска. - И задаем мы их не из пустого любопытства. Так что, хотите вы того или не хотите, а отвечать все равно придется. И не только вам одной.
При этих словах Сумин многозначительно посмотрел в угол, где сидел Скопцов.
"А ведь эта самая Наталья Семеновна права, - подумал почему-то полковник. - У этого парня действительно глаза убийцы. Почему же я сам не обратил на это внимания?"

3

- Ну, чего ты там копаешься?! - сдавленным шепотом поторапливал Ман возившегося около двери Лома. - Долго еще?
- Да сейчас... - Здоровяк в очередной раз воткнул короткую монтировку между косяком и дверным полотном, после чего всем телом, пыхтя, навалился на короткий рычаг. На этот раз получилось - послышался негромкий хруст, щелчок, и дверь чужой квартиры широко и гостеприимно распахнулась.
- Вот так! - удовлетворенно пробормотал Лом и шагнул через порог. Его напарник, еще раз глянув на всякий случай вниз, в узкий колодец между ступеньками лестницы - а не идет ли кто? - бросился следом.
Перед партнерами в криминальном бизнесе в очередной раз встала финансовая проблема. Срочно нужны были деньги. Так хорошо задуманная и спланированная операция по похищению богатенького дяди с треском провалилась. Даже не с треском - с грохотом. И теперь необходимо было бежать. Сначала - хотя бы просто из города. Ну а потом - из страны. Не куда-нибудь в Америку или в Европу, как это виделось в недавних мечтах. Выбор был не особенно богат - где-то неподалеку от Львова, то ли в Черновцах, то ли в Хмельницком, жили дальние родственники Мана. И пусть "западенцы" терпеть не могут "клятых москалей"... Эта нелюбовь была в данном случае даже на руку - не выдадут. Сделают вид, что не получают запросов из МВД России. Или что не могут прочитать русского текста.
"Кинутые" своим "старшим партнером", "мозговым центром", организатором и вдохновителем всей акции в целом, оставшиеся без копейки денег, вынужденные скрываться, Ман и Лом не придумали ничего лучшего, как "хлопнуть" несколько "хат" для пополнения бюджета.
В этом, конечно, не было ничего странного - не они первые и не они последние не сумели удержать равновесия, ступив однажды на наклонную плоскость, продолжали скатываться все ниже и ниже. Но вот только для совершения квартирных краж необходим какой-нибудь пусть даже минимальный, но опыт. То есть именно то, чего ни у "баклана" Лома, ни тем более у Мана никогда не было. А может, им просто не повезло. Кто знает?
При подготовке кражи партнерами было допущено несколько промахов. Каких именно - нет смысла уточнять. Но только они были сделаны, и за всеми их манипуляциями у дверей избранного "объекта" наблюдали старческие, но зоркие еще глаза.
Общеизвестно, что у старых людей сон чуткий. Да и ложатся они довольно поздно. И пенсионерка Дарья Васильевна Горюнова в этом плане не являлась исключением.
А какие развлечения могут быть у старого и очень одинокого человека? Ну, сериал там посмотреть. А потом? В "ящике" - либо новости, либо какие-нибудь дебаты ни о чем. По сравнению с ними "живая" жизнь намного интереснее. Так что вечерние часы Дарья Васильевна проводила у "глазка" своей двери, наблюдая за тем, кто из жильцов подъезда пришел домой пьяный, кто - с "левой" бабой или с таким же "левым" мужиком, к кому заглядывал участковый, черпая из этих наблюдений бесконечные темы для последующих дневных бесед с такими же пожилыми и одинокими приятельницами.
И когда Лом со своим другом вошли в квартиру, предвкушая пусть и не богатую, но добычу, Дарья Васильевна сняла трубку стоящего здесь же, в прихожей ее однокомнатной квартиры, телефона, набрала две цифры и, дождавшись ответа, на всякий случай уточнила:
- Алло? Это милиция?

4

Аню "растащили" легко. Делается это достаточно просто - человека усаживают на середине большого кабинета, три-четыре оперативника рассаживаются вокруг. При этом кто-то из них непременно оказывается за спиной объекта работы, да и у остальных лиц не видно - верхний свет гасится полностью, а настольные лампы направлены на того, с кем в данный момент проводится беседа. Это - когда ты не видишь лица своего собеседника - уже само по себе нервирует, вызывает ощущение тревоги и неуверенности в собственной правоте. Ну а когда еще тебе начинают задавать вопросы...
Причем вопросы не задаются - ими выстреливают в человека, иногда не дожидаясь ответа на предыдущий. Времени задуматься, правильно сформулировать ответ тоже не дается - начинаются окрики. При этом в выражениях особенно никто не стесняется - идет охота, жертва флажкуется, загоняется под стволы стрелков, и какие-либо реверансы здесь просто неуместны.
Впрочем, Аня уже не пыталась как-то огрызаться или спорить. Чудовищность и несправедливость обрушившихся на нее обвинений буквально раздавили женщину. Потрясенная происходящим, она торопливо и как можно подробней отвечала на задаваемые ей вопросы. Но только торопливость создавала легкую путаницу, ощущение какой-то недосказанности, и это порождало новые, зачастую оскорбительные вопросы.
При такой вот обработке у человека в конце концов возникает ощущение собственной вины. Неважно, в чем именно. Главное, что такое ощущение вызывает стремление "отмыться" всеми возможными способами и за чей угодно счет. Поэтому когда кто-то из темноты в очередной раз "выстрелил":
- Кто убил Мацкевича? Отвечать, сука! Кто?! Скопцов?!
Аня, затравленно оглядываясь по сторонам, ответила:
- Я не знаю...
- Но ведь он мог убить? Говори, мог?!
- Да, - тихо прошептала женщина, воспользовавшись предоставленной ей лазейкой.
Допрос, а если быть более точным в формулировках, то "разведбеседа" продолжалась. Анне не хватало воздуха, комната плыла и шаталась перед глазами. Она потеряла ориентацию во времени и в пространстве. Ее подхватило и закружило ощущение нереальности происходящего. И новый вопрос: "Кто спрятал папку с документами? Скопцов?!" не вызвал у нее ни малейшего удивления. Непослушные, онемевшие губы чуть шевельнулись, выпуская тихое, но четкое:
- Да...

5

С Василием поступили немного по-другому. Его тоже попытались было "поставить на конвейер", но только эти попытки он пресек сразу же, в корне:
- Короче, так, господа менты. Отвечать я буду только на вопросы следователя прокуратуры и в присутствии своего адвоката. До этого - никаких разговоров. Все.
После чего положил ногу на ногу, сложил руки на груди и прикрыл глаза. Дышал глубоко и ровно, вообще казалось, что он уснул - все вопросы разбивались об него, как о каменную стену.
В конце концов Сумин, который лично работал с журналистом, сам остановил своих помощников:
- Ладно. Хватит. Этот - крепкий орешек. Да, конвойник?..
Эта жалкая попытка втянуть подозреваемого в беседу также осталась без ответа.
- Ну, хорошо, - признал свое поражение Сумин. Хотя... При чем тут это слово - "поражение"? Не все доступные методы оперативной работы были использованы. И Федор Михайлович не собирался останавливаться на полпути. - Но, я думаю, конвойник, ты понимаешь, что так вот просто взять и отпустить тебя я сейчас не могу? И этот вопрос также остался без ответа.
- Придется тебя задержать. В порядке статьи сто двадцать второй УПК.
На этот раз Скопцов позволил себе отреагировать: не открывая глаз, просто шевельнул плечами - дескать, ваше право, гражданин начальник.
Дежурный по ИВС при УВД, немолодой уже старлей, в мятом, как коровой изжеванном, кителе, с умным видом всмотрелся в лежащий перед ним бланк:
- Скопцов...
Василий молча смотрел поверх его головы.
- Имя-отчество, Скопцов?.. - вынужден был объяснить, чего же он именно хочет от задержанного, дежурный.
- Василий Арсеньевич, - все с тем же отсутствующим видом ответил журналист.
- Год рождения?
На этот вопрос Василий тоже ответил. Удовлетворенный дежурный пробормотал себе под нос:
- Все верно. Ладно, в какую же "хату" ты у нас пойдешь?..
Скопцов чуть заметно усмехнулся. Дежурный играл, причем играл не особенно умело. Номер камеры или, как еще говорят, "хаты", был проставлен одним из оперативников перед тем, как Василия повели вниз. И сейчас старлей неумело изображал озабоченность судьбой задержанного.
- Так, ладно. - Наконец-то дежурный "принял решение". - Мы к прессе со всем нашим почтением. Поэтому пойдешь в восьмую - там у нас и народа немного, да и публика более или менее чистая, не "мокрушники" и не "скокари". "Экономисты", во!
При этом слове Василий чуть вздрогнул и попытался заглянуть в глаза старлея. Но только взгляд дежурного ничего не выражал. Только вселенскую усталость и ненапускное равнодушие.
Короткий коридор, металлическая дверь с "глазком" и "кормушкой".
- Заходи, Скопцов! - Молодой, но уже мордатый и обладающий солидным животиком выводной кивнул двумя подбородками на узкую щель. Чуть пригнувшись, чтобы не зацепиться головой за цепь ограничителя, Василий протиснулся в камеру. Дверь за спиной лязгнула.
- Ну, здравствуйте, господа арестанты! - Из-за стола в сторону новенького пытливо смотрели три пары глаз.
- Здорово, коли не шутишь! - чуть ли не весело откликнулся один, разбитной такой малый, уверенный в себе. Двое других пробормотали что-то неразборчивое.
Василий подошел к столу, присел рядом.
- Ну что, - разговор вел "шустрик". - Как зовут?
- Василий, - откликнулся Скопцов, про себя подумав: "Не дай бог, вспомнит про верблюда! Пришибу на месте!"
- Я - Серега! - представился "шустрик". - Это - Ми-ха, а вон тот - Эдуард.
- Понятно, - кивнул Скопцов. Руки никто не подал, да и о приятности нового знакомства не было сказано ни слова. И то какая же приятность может быть в камере?!
- За что "приняли", Василий? - поинтересовался Серега. И то, как сверкнули при этом глаза "шустрика", как метнулся из стороны в сторону его взгляд, очень Василию не понравилось.
- Ни за что, - резко обрубил он.
- Понятно. - "Шустрик" не выглядел разочарованным. - Курить есть?
- Отобрали, - ответил Скопцов.
- О то - плохо, - буркнул "шустрик" Серега. - И у нас кончилось.
Он хотел сказать еще что-то, но только Василий, пресекая дальнейшие попытки общения, опередил его своим вопросом:
- Слышь, пацаны, а какая шконка свободна, а? Спать хочу - мочи моей нет! Двое суток на ногах.
- Да не вопрос, братуха! - "Шустрик" указал на верхнюю шконку. - Ложись, отдохни. А с утра поговорим.
- Да уж, - пробормотал Скопцов, забираясь на жесткий дощатый топчан. - Поговорим.

6

- Смотри, что у одного из "домушников" в кармане нашли! - Дежурный по РОВД, в который были доставлены Ман и Лом, ловко перебросил оперативнику, стоящему перед ним, прямоугольную корочку милицейского удостоверения. - Лейтенант Решетилов. Оперуполномоченный ОУР.
Молодой опер - это было его первое самостоятельное дежурство - заглянул в удостоверение.
- Поработай с ним, - предложил дежурный. - А потом с этого Решетилова, с раззявы; бутылку стрясешь.
И дежурный по РОВД, и оперативник были твердо уверены в том, что это удостоверение попало в руки задержанного с фамилией Манушко случайно. Ну, кто-то потерял по пьяни, а этот нашел. И собирался в дальнейшем его использовать в делах неправедных.
И все равно, притащив неудачливого вора в кабинет, опер решил на него "наехать". Просто так, на всякий случай.
- Так ты, сука, нашего сотрудника "замочил"! - дурным голосом заорал он, нависая над сидящим Маном. - Ты, блядь, на братуху нашего руку поднял! Да я тебя сейчас порву, как ржавую селедку, мразь!
Хлоп! Хлоп! Две солидные, крепкие затрещины Мотнули голову Мана сначала слева направо, а потом в обратном порядке.
- Говори, тварь, пока дышишь! - "гнал жути" опер. И от души удивился, когда задержанный внезапно побледнел, сжался, прикрыл голову руками и тоненько закричал:
- Это не я! Честное слово, не я!
- А кто? - с некоторой долей растерянности уточнил опер.
- Это Лом! Ну, тот, которого со мной задержали! Это его работа!
- Точно? - зачем-то переспросил опер.
- Клянусь вам, это он, падла!
Опер отошел от задержанного, устроился за столом, после чего, не скрывая больше собственной заинтересованности, предложил:
- А ну-ка, давай рассказывай, все по порядку!
Рассказ занял не так уж много времени. И получился он каким-то очень куцым, чувствовалась в нем какая-то недосказанность, явно просматривалось то, что называют обычно "белыми пятнами". Даже при всей своей неопытности опер не мог их не заметить.
- Чего-то ты, братец, пи...шь!.. - с видом многоопытного, повидавшего виды человека заявил он. - Давай-ка лучше по-хорошему выкладывай, что еще у вас за душой есть. Ведь все равно узнаем, а так... Глядишь, за сотрудничество со следствием скощуха какая будет...
Ман немного помялся. Но только терять ему было уже нечего, и это он сам прекрасно понимал. Игра окончена. Сокрушенно махнув рукой он, теперь уже обращаясь к молодому сыщику на "ты", попросил:
- Слышь, командир, дай сигарету!
- Не вопрос! - Оперок выложил на стол перед ним пачку. - Кури!
Ман прикурил, несколько раз глубоко и жадно затянулся, потом сказал:
- Короче, такое дело... Есть за нами и еще кое-что... Слушай сюда...
На этот раз рассказ затянулся... Опер, опасаясь спугнуть привалившую ему удачу, не перебивал, слушал внимательно. Лишь только время от времени делал пометки на лежащем перед ним листке бумаги...
Ман рассказывал все. Ну, если уж брать по большому счету, не совсем все... В определенных моментах он старался либо преуменьшить свою собственную роль, либо вообще умолчать о ней. Также, по каким-то своим, одному ему известным мотивам, он не назвал имени организатора и вдохновителя операции в целом.
Опер в это время лихорадочно размышлял. Конечно, можно уже сейчас звонить дежурному по УВД области... Но только тогда он сам останется, что называется, "с носом". Ему ничего не перепадет, и ни в одном приказе о поощрении его фамилия фигурировать не будет. Все поделят между собой "старшие товарищи". А пацану, каким, по большому счету, он и являлся, хотелось отличиться. Хотелось, чтобы его заметили и выделили из толпы однокашников.
Поэтому, закончив разговор, он вернул Мана в камеру, а сам подошел к дежурному:
- Короче, надо поднимать следователя прокуратуры...
- Зачем? - недовольно покосился на не в меру ретивого подчиненного многоопытный дежурный.
- "Мокруха", - солидно сообщил опер. - И не одна... Жулик "колется" до самой сраки, сдает подельника...
- Подельника задержим? - осторожно поинтересовался дежурный.
- Он уже у нас...
Дежурный быстро прикинул перспективы. "Мокруха", пусть даже и чужая, - это серьезно. Круто, как говорит нынешняя молодежь. А если еще и не одна, будет чем козырнуть на завтрашнем разводе. Может быть, даже удастся избежать "дежурного" втыка.
- Ладно, - принял он решение. - Я тебя никуда не посылаю. Работай, раз уж прет. А за следаком сейчас машину отправлю.

Глава 21

1

- Слышь, Василий!
Скопцов мотнул головой и тут же одним коротким, стремительным движением привел тело в вертикальное положение. Какие-то секунды он ошалело водил глазами из стороны в сторону, не в силах понять, что же произошло и где он, в конце концов, находится. Потом вдруг все вспомнилось. Сумин, какие-то нелепые и ненужные вопросы, идиотские подозрения, камера с "экономистами"...
Кстати, один из них, тот самый "шустрик" Серега, стоял в нескольких шагах от шконки, на которой сидел Василий.
- Ну, ты, блин, даешь! - с уважительными интонациями в голосе сказал Серега. - Вроде спал - а тут раз! И уже все... Я даже испугался немного...
- Не надо трогать спящего человека, - недовольно пробурчал Василий.

Предыдущая страница 27 Следующая страница


Ставок больше нет 28

- А я че?! - засуетился "шустрик". - Я ниче! Хавчик принесли, остынет... Вот и решил тебя разбудить! Ну, типа, похавать. Да и побазарить... А то скучно... Тех двоих на следку выдернули.
Сидя на верхней шконке, Скопцов огляделся. Действительно, в камере были только он и "шустрик". Те двое, чьих имен он даже и не запомнил, исчезли, испарились.
- Значит, говоришь, побазарить? - с нехорошей улыбкой поинтересовался Скопцов.
- Ну да, - подтвердил "шустрик". - Скучно...
- Побазарим. - Василий легко спрыгнул со шконки. - Отчего же не поговорить с хорошим человеком?
Для него ситуация была более чем ясной. Конечно, он с этим раньше не сталкивался сам лично. Но не раз о таком слышал.
Серега, не уловивший ни в словах, ни в улыбке Василия подвоха, радостно закивал головой - ну да! С хорошим-то человеком...

2

- Федор Михайлович, что происходит?! - Грозно набычившийся Михайлов скалой навис над столом начальника.
- Ты о чем, Игорь? - абсолютно равнодушно, как бы не заметив такого вот нарушения субординации, поинтересовался Сумин, перебирая бумаги.
- Почему задержали Васятку... то есть Скопцова?
- Потому, что были основания для этого, - просто ответил начальник областного розыска.
- Да это натурально бред какой-то! - возмущенно вскинулся Михайлов. На этот раз Сумин оторвался от бумаг и внимательно посмотрел в глаза оперу. Под этим взглядом Игорь вдруг стушевался. От его воинственного настроя не осталось и следа. Он выпрямился и, отступив на шаг, неловко переминался перед столом с ноги на ногу.
- Присядь, Игорь, - предложил ему Сумин. Старший опер послушно занял место напротив начальника. Тот же, в свою очередь, вышел из-за стола и, прохаживаясь из угла в угол кабинета, заговорил медленно и размеренно: - В какой-то степени я пытаюсь понять твое возмущение. Скопцов - твой друг, вы хорошо и с давних пор знакомы. Но! - Федор Михайлович на секунду приостановился и назидательно поднял вверх палец. - Сколько лет вы не виделись?
Игорь попытался было что-то сказать, но Сумин остановил его коротким жестом:
- Можешь не отвечать! Знаю, что достаточно долго. И как, на твой взгляд, нет ли чего-то странного в том, что он вдруг, после столь долгого перерыва, вспомнил именно о тебе?
На этот раз Михайлов промолчал, внимательно слушая начальника.
- В этой истории вообще много странного, - продолжал Сумин. - Оказывается, Скопцов - давний и очень хороший знакомый жены пропавшего Мацкевича. Между ними были какие-то отношения. Если верить свидетелям, то очень близкие.
- А что говорит сама Мацкевич? - поинтересовался Игорь.
- Подтверждает это, - ответил Сумин. - А еще она говорит, что Скопцов вполне мог убить ее мужа.
- Чушь! - упрямо мотнул головой Михайлов.
- Чушь, говоришь? - усмехнулся Сумин. - Тем не менее из песни, как говорится, слова не выкинешь. А из протокола - тем более. И еще один нюанс. Дело в том, что достоверно установлено - никакого нападения на квартиру Мацкевича не было.
- Как это не было?! А ранение?!
- Ну, не ранение, а всего лишь неглубокая царапина, - повторил Федор Михайлович то, что однажды сказал Гнедков. - Короче, имела место имитация. И теперь объясни мне, зачем?
Этот вопрос остался без ответа.
- Не можешь! - с удовлетворением отметил Сумин. - И я не могу. Пока. Есть еще много чего сложного и непонятного в поведении как Мацкевич, так и Скопцова. И разобраться в этом, внести полную ясность сможет только следствие. Вот подождем, пока Аркаша отоспится, начнем допросы, очные ставки. Глядишь, и все станет на свои места. Так что не спеши возмущаться и рвать на груди рубаху.
- Но поговорить я с ним хотя бы могу? - намного спокойнее спросил Михайлов.
Сумин на минутку задумался. Наверное, от этого разговора не будет ничего плохого. Скопцов сидит под разработкой, камера прикрыта, и беседа со старым приятелем, которого он фактически предал и подставил, преследуя какие-то свои, корыстные цели, только "подогреет" его, заставит нервничать и "гнать", а стало быть, искать возможности выговориться, поделиться своими сомнениями.
- Поговори, - кивнул головой начальник областного розыска, возвращаясь за свой стол. - Конечно, поговори.

3

"Где я?.. - это была даже не мысль, а так, какая-то слабая пульсация в мозгу. - И кто я такой?.."
Лежащему на больничной койке человеку стоило неимоверных усилий просто открыть глаза. Голову пронзала, разламывала пополам острая, нечеловеческая боль. А когда он попытался посмотреть по сторонам... Лучше бы было этого не делать! Те болезненные ощущения, что он испытывал до сих пор, были ничто по сравнению с этой новой, накатившей после попытки движения волной.
Понадобилось некоторое время, чтобы все пришло если не в норму, то хотя бы восстановилось на прежнем, терпимом уровне, к которому человек уже вроде как и попривыкнуть успел. И тогда, мучимый все теми же вопросами, он попытался осмотреться. Только на этот раз более осторожно.
Белые потолки... Белые стены, вдоль которых расставлены какие-то приборы непонятного назначения. И даже полы, кажется, тоже белые.
"Больница, - догадался лежащий. - И что я здесь делаю?" Ответ не приходил. И вообще мысли лениво ворочались в голове, растекаясь и расплываясь, совершенно не желая принимать четкую, завершенную форму.
Покосившись налево, сквозь мутную пелену, застилающую глаза, мужчина увидел собственную руку, к локтевому сгибу которой от хромированной стойки тянулись какие-то прозрачные шланги. "Капельница... Наверное, я вдруг заболел..."
Хотя... Почему это - "вдруг"?! Было что-то такое, из-за чего он и оказался на этой больничной койке. И это "что-то" было очень важным, значимым. Чем-то таким, чего он не имел права забывать.
Превозмогая боль и слабость, лежащий, собрав волю в кулак, попытался упорядочить свои размышления, разложить все, как говорится, "по полочкам". Возможно, это покажется странным, но ему это удалось. Пусть и не сразу, но - удалось!
Для начала он вспомнил, кто же он такой. "Лейтенант милиции Решетилов... Вова... Оперуполномоченный Управления уголовного розыска области..." Он даже не успел порадоваться собственному открытию, как сами собой в памяти стали всплывать картины недавних событий. Усталое лицо начальника, телефонные номера, одноклассница Лена Панкратова, только не "заширянная" до потери человеческого облика наркоманка, а совсем еще юная, веселая и жизнерадостная... Фотография того, кто предположительно лишил ее жизни... Фотография... Фотография!
Лежащий беспокойно заворочался в постели. Надо срочно позвонить! И никого, как назло, нет рядом. Не говоря уже о телефонном аппарате.
Облизнув пересыхающие губы, Решетилов негромким, каким-то каркающим хриплым голосом позвал:
- Сестра!.. Сестра!..
В конце концов, должны же быть в больнице сестры! Но на призыв больного никто не откликнулся.
И тогда он сделал практически невозможное. Не обращая внимание на боль, слабость и тошноту, Решетилов в несколько приемов, с большим трудом, но все же принял сидячее положение. Посидев несколько минут и собравшись с силами, молодой опер одним коротким движением вырвал иглу капельницы из вены. Не обращая внимания на струящуюся по руке кровь, встал. Его тут же повело, потащило куда-то в сторону, комната перед глазами закружилась, и он бы наверняка упал, не сумел бы удержаться на ногах. Повезло... Ищущие опоры руки наткнулись на прохладную стену.
Самым трудным был первый шаг. Ноги не хотели слушаться, не хотели нести тело, подгибались... Решетилов практически полз по стене реанимационной палаты, подбираясь к выходу. Сейчас он знал только одно - он должен позвонить. Любой ценой, но ДОЛЖЕН! И он упрямо двигался вперед...
Самым сложным в этом походе оказался переход через высокий порог реанимационной палаты. Куда там Суворову с его переходом через Альпы! Отдыхает! Но только Владимир справился и с этой, почти невероятной задачей. Как бы там ни было, но он сумел выйти, если, конечно, его перемещения можно так назвать, в коридор.
- А это еще что за явление?!
С трудом приподняв голову, Владимир сумел разглядеть сквозь заливающий глаза пот в нескольких шагах от себя группу людей в белых халатах. Вопрос был задан одним из них - высоким, солидным и уже немолодым мужчиной, стоящим в центре.
В голосе говорившего звучало не столько удивление, сколько возмущение. Окружавшие его халаты молчали. И тогда, с трудом разлепив прокушенные им же самим губы, в почти полной тишине молодой опер хрипло пробормотал:
- Мне нужно позвонить... Срочно...

4

- Ну, и что ты мне скажешь, Васятка?..
- А что я должен сказать?
Этот разговор двух старых приятелей происходил в тесной следственной камере ИВС, или, как еще частенько называют это заведение "постоянные клиенты", "ивасе". Убогий интерьер "присутственного места" - окрашенные масляной краской непонятной расцветки стены, вытертый и донельзя расшатанный стол, вытертый до белизны линолеум. Два прикрепленных к полу табурета по разные стороны стола. Один из них сейчас занимал Скопцов, на другом кое-как умостился огромный Михайлов.
- Неужели нечего?! - Игорь пытался вызвать в себе хоть каплю возмущения вероломством Скопцова, на которое довольно-таки прозрачно намекал Сумин, но... Не мог. И, как ему казалось, сидящий напротив него знал об этом. Ничем другим объяснить такое вот олимпийское спокойствие человека, задержанного по подозрению в совершении тяжкого преступления, опытный сыщик не мог.
- Что именно? - повторил вопрос Василий. При этом на его губах вдруг появилась озорная улыбка. - То, что ты... то есть то, что вы хотели бы от меня услышать?
- Ну, знаешь!.. - Такое наплевательское отношение к собственной судьбе не оставило Игоря равнодушным. - На тебя никто не собирается чего-то там "грузить"!..
- Тогда о чем мы говорим? - еще шире ухмыльнулся Василий. - Все выяснится само собой.
- И ты все это время будешь париться в камере? Тебе не противно?..
- А чего? - пожал плечами Скопцов. - По крайней мере, у меня была возможность впервые за последние несколько дней выспаться по-человечески. Кроме того, кормят, бесплатно предоставляют койко-место. Опять же соседи - люди вполне приличные. Не шантрапа какая-нибудь.
Игорь внимательнее присмотрелся к другу. А ведь действительно, по сравнению с их последней встречей Василий выглядел сейчас и свежее, и бодрее... Вроде бы и не в камере ночь провел, а в номере люкс какого-нибудь фешенебельного отеля. Даже от повязки на голове - и то избавился. О ее присутствии теперь напоминала лишь тоненькая красная полоска над бровями.
- Ладно, Васятка. - Спокойствие старого друга действовало заразительно. Игорь больше не собирался читать ему мораль. - Но у тебя ведь есть какие-то свои соображения насчет всего происшедшего?
На этот раз Василий не стал спешить с ответом. Да и игривое настроение его куда-то вдруг испарилось - лицо стало строгим и задумчивым.
- Игорь, - начал он после довольно долгой паузы, - я мог бы поделиться с тобой своими личными соображениями. Но только разговор этот потребует некоторого времени.
Михайлов торопливо сделал успокаивающий жест - ничего, дескать, время терпит.
- И еще... - Скопцов все еще сомневался, стоит ли ему "вписываться" в то, что должны делать другие люди. - Как бы невероятно ни звучало то, что я говорю, насколько не по душе тебе оно бы пришлось - обещай не перебивать меня...
- Хорошо, - согласился оперативник, несколько удивленный таким вот странным предисловием.
- Ну, тогда слушай... - Василий потер пальцами виски, после чего начал негромким, но четким и ясным голосом: - Изначально в этой истории было слишком много случайностей. Слишком много, чтобы вот так вот, без малейших сомнений, взять и в них поверить.
Василий говорил негромко, но голос его был ясен и звучен. Михайлов, забыв обо всех тех подозрениях, что еще так недавно будоражили его, внимательно слушал.
А Скопцов не спеша, с расстановкой, излагал оперу все те мысли, что посещали его голову с самого начала этой истории. Несколько часов сна, пусть даже и в камере, освежили мозг, позволив Василию систематизировать все свои размышления, составить единую стройную картину происшествия в целом. И все это он сейчас излагал Михайлову, который даже не знал, верить тому, что он сейчас слышит, или не верить.
- Вот в общем-то и все... - Рассказ Скопцова занял не так уж много времени.
- То есть... - решил было что-то уточнить Михайлов, но только Василий остановил его коротким и энергичным жестом:
- Подожди! Получается так, что вся эта операция по изъятию Мацкевича была с самого начала спланирована самым тщательным образом. И, кстати, в другой обстановке этот план должен был бы сработать безукоризненно. Но... Как говорится, пошла непруха... И все покатилось под откос, вышло из-под контроля у этого... выдумщика.
- И тебе известно, кто он такой?.. - Игорь в ожидании ответа даже дыхание затаил.
- Я не уверен до конца, - замялся Скопцов. И вдруг задал вопрос, который, как показалось Михайлову, никакого отношения к происходящему разговору не имел: - Скажи, со мной там, в камере... работает ваш человек? Или чей-то еще?
Опер смущенно отвернулся. Нет, он, конечно же, прекрасно знал, что Скопцов, а если уж говорить точнее, камера, в которой он находился, прикрыта... Но обсуждать такое... тем более с человеком совершенно посторонним... Этому противилось все естество сыщика, воспитанного на положениях приказа...
- Ладно, - правильно понял Василий сомнения собеседника. - Хочешь, я сам попробую угадать?
И Скопцов назвал фамилию. Реакция Михайлова была красноречивее всяких слов.
- Я так и думал, - удовлетворенно резюмировал Василий.
- Как догадался? - насупившись, спросил Игорь.
- Это было не так уж и сложно, - ответил журналист. - По характеру поставленных вопросов. Того, в камере, не интересуют подробности преступления. Ставивший ему задачу человек знает, что я в этой истории не при делах.
- И что же его интересует?
- Есть один предмет. - Василий все еще сомневался, стоит ли ему перекладывать на себя функции многочисленных милицейских служб. Да и как бы он ни убеждал самого себя в том, что ему ошибка сыщиков безразлична, какая-то обида все равно имела место...
Но в конце концов победило чувство долга. Скопцов не хотел, чтобы мразь, которая, собственно, и закрутила весь этот хоровод, ускользнула, пустилась в бега, осталась безнаказанной.
- Короче, Игореха, есть еще один нюанс, о котором я тебе пока не говорил, - начал он, зачем-то оглянувшись на плотно закрытую дверь, как будто тот, о ком шла речь, мог в любую минуту ворваться в следственный кабинет.

5

- Это Сумин?.. - послышался приятный и бодрый женский голос в трубке телефона. При этом совершенно незнакомый.
- Что?! - Начальник областного розыска даже растерялся немного - никаких звонков он не ждал. А тут...
- Простите, но ведь я разговариваю с Федором Михайловичем Суминым? - встревожилась невидимая женщина.
- Да, совершенно верно, это я! - признался полковник.
- Слава богу! - обрадовалась его собеседница. - Я - ассистент профессора Дубинина.
Сказано это было таким тоном, что сразу становилось ясно - не слышать о профессоре Дубинине может только полный идиот. Не желая признаваться в собственной глупости, Федор Михайлович пробормотал:
- Чем... кхм... обязан?..
- Дело в том, - зачастила женщина, - что в отделении нейрохирургии двенадцатой городской больницы находится больной... Так вот, он просил немедленно с вами связаться! Говорит, что дело очень срочное! Очень!
- Да? И что же это за больной? - без особого энтузиазма поинтересовался Сумин.
- Поступил как неизвестный... Ну, был без документов и в бессознательном состоянии! А сейчас говорит, что он - лейтенант милиции Решеткин... Или Решетов?.. - сама у себя спросила женщина.
- Может, Решетилов?! - Федор Михайлович приподнялся в кресле. Только сейчас он вспомнил, что уже почти сутки не видел молодого опера.
- Да, точно! - возликовала женщина. - Решетилов!
- Что с ним?!
- Черепно-мозговая травма, сотрясение головного мозга...
- Вы говорите, двенадцатая городская?! - Сумин уже был полностью на ногах.
- Да, отделение реанимации...
- Я немедленно выезжаю!
...Сумин смотрел на осунувшееся лицо молодого опера и чувствовал... А сложно сказать, что мог чувствовать в этот момент начальник, не сумевший уберечь своего подчиненного! Боль, стыд, гнев, ненависть... Вся эта гамма переполнявших его чувств выплеснулась в одном-единственном вопросе:
- Кто?! Кто тебя так, Володя?!
- Манушко... Ломовцев... Убили Ленку... И... похитили Мацкевича...
- Ты уверен?!
Опер медленно закрыл, а потом вновь открыл глаза, подтверждая сказанное им. Собравшись с последними силами, почти прошептал:
- А еще...
Наклонившийся поближе к едва шевелящимся бледным губам начальник областного розыска сначала и не поверил в то, что услышал. Но переспрашивать ничего не стал... Да, по большому счету, ему никто бы и не ответил - глаза молодого сыщика закатились, и он потерял сознание, бессильно уронив обмотанную марлевой повязкой голову на сторону. Он выполнил свой долг и мог позволить себе расслабиться...
- Удивительно, - сказал кто-то за спиной Сумина. Начальник областного розыска развернулся на голос. Мужчина... Примерно его лет, полноватый, осанистый, в халате идеальной, режущей глаз белизны. Очки на переносице, благородная седина... "Наверное, это и есть тот самый профессор Дубинин..." - подумал Федор Михайлович. А вслух спросил:
- Что - удивительно?
- При таких травмах он не то что ходить не должен... - Медик кивнул головой в сторону опера. - Я поражаюсь, как он сумел ничего не забыть?.. Как он сумел обо всем этом рассказать?.. Ничего не понимаю... На чем он держался?.. Ч то его заставило перешагнуть через себя?..
- Я - тоже, - тяжело вздохнул Сумин. И тут же спохватился: - Скажите, профессор, а жить-то он будет?!
- Будет, - уверенно ответил медик. - Будет. И даже вернется на службу. По крайней мере, лично я все для этого сделаю.
- Почему? - В принципе, этот вопрос был лишним. Федора Михайловича уже ждала работа. Но только он пока не спешил уходить. Не мог вот так вот просто развернуться и уйти.
- Потому, что пока такие мальчики стоят на страже наших интересов... знаете, можно надеяться на лучшее... - Дубинин смущенно развел руками. И тут же, как бы застеснявшись собственного порыва, сурово насупил брови и предельно строгим тоном даже не попросил, а приказал: - А теперь, уважаемый, вам пора уходить! Больше здесь делать нечего!
- Хорошо. - Сумин тяжело поднялся со стула и направился к выходу из палаты. На пороге остановился и, оглянувшись назад, тихо сказал Дубинину: - Спасибо вам, профессор...
Уже из машины Сумин попробовал связаться с Аркашей Борисовым. Но только "важняка" на месте не было. Его соседка по кабинету, узнав, с кем говорит, сообщила, что следователь выехал в Юго-Восточный райотдел, где вроде бы задержали подозреваемых по делу о похищении.
- Слушай, девочка, а ты случайно не в курсе, как их фамилии? - поинтересовался терзаемый нехорошими предчувствиями Сумин.
- Сейчас посмотрю. Аркаша вроде бы записывал на календаре, - отозвалась тридцатилетняя "девочка" и после небольшой паузы сообщила: - Ломовцев и Манушко...
- Спасибо, - Сумин дал отбой, но не сразу повесил трубку радиотелефона, поглядывал на нее в сомнении. Итак, сказанное Решетиловым уже в какой-то степени нашло подтверждение. Неужели подтвердится и последняя фраза опера?! Не хотелось в это верить. Но другого варианта просто не было.
- Давай в управление, - коротко бросил Сумин водителю. Если уж и разбираться во всем до конца, то только самому.

6

Сокамерника Скопцова действительно звали Серегой. Его не столь уж и длинная жизнь была насыщена самыми разными событиями, среди которых была и парочка "сроков" у "хозяина". Не за "экономику", как он любил говорить, - самые вульгарные "бакланка" и грабеж. Во время последней отсидки его завербовал колонийский "кум". Благодаря активному сотрудничеству, а проще говоря, старательному предательству срок скостили на два года. И, оказавшись на свободе, бывший "сиделец" и по совместительству "стукач" тут же обратился в территориальные органы милиции с предложением своих услуг, небезосновательно рассчитывая в дальнейшем на некоторое снисхождение со стороны правоохранителей.
Специализировался Серега на "подсадках" в камеру, где старательно и умело "сдаивал" информацию с доверчивых "первоходов". Иногда за успешную работу ему давали немного денег, иногда просто закрывали глаза на различные мелкие "шалости" с законом...
На этот раз, как твердо верил "стукач", ему крупно повезло. Его куратор, офицер, у которого он состоял на связи, пообещал за достоверную информацию по Скопцову ни много ни мало, а целых триста баксов - деньги для Сереги немалые! И "стукач" справился с поручением!
Пройдя дежурного по ИВС, который если и не знал наверняка, то, несомненно, догадывался об истинной роли этого "задержанного", но предпочитал помалкивать, Сере-га забрал те немногие вещи, что были при нем во время "задержания", расписался в протоколе и вышел на улицы города. Почему-то в этот раз куратор решил не проводить встречу в следственной камере на втором этаже здания изолятора или в служебном кабинете, а предложил агенту появиться в условном месте, на улице. Но "стукач" не задавался сакраментальным вопросом: "Почему?" Свежий воздух свободы и предвкушение "больших" денег пьянили его крепче любого вина.
Он шел к скверу в центре, где, собственно, и должен был ждать его с деньгами куратор, улыбаясь встречным женщинам и жмурясь под солнечными лучами. И пройти ему оставалось всего ничего, когда рядом с ним затормозила темная иномарка. Стекло в правой двери поползло вниз...
- Эй, мужик! - Оглянувшись на голос, Серега увидел улыбающееся лицо куратора. - Садись!

Предыдущая страница 28 Следующая страница


29 Кирилл Казанцев

И опять "стукач" не стал задаваться вопросом, почему сейчас обычно доброжелательная улыбка выглядит какой-то уродливой гримасой, почему глаза офицера не смотрят прямо на Серегу, а настороженно постреливают по сторонам. Он быстро юркнул в прохладный полумрак кожаного салона иномарки, тяжело плюхнувшись в мягкое кресло. Машина сразу же резко сорвалась с места.
- Ну что? - не поворачивая головы в сторону негласного сотрудника, поинтересовался куратор.
- Все как в танке! - оскалил Серега стальные фиксы. Сейчас он как никогда до этого гордился собой.
- Неужели пробил?! - делано удивился куратор, при этом неотрывно глядя на дорогу.
- А то!..
Автомобиль сейчас мчался по городской промзоне, в районе, где были сосредоточены многие промышленные предприятия, ныне бездействующие и безжизненные. "Лунный" сюрреалистический пейзаж всеобщего запустения оживляли лишь стайки бродячих одичалых собак. Здесь не лазили даже бомжи - все, что было можно спереть, сперли до них. Кто-то, из числа руководства предприятий, вывозил вагонами, кто-то выносил куски меди или алюминия под полой... В период ельцинского безвременья в разграблении страны не принял участия разве что совсем уж ленивый, оставляя "поколению пепси" и "менеджеров" разруху почище послевоенной.
Остановились в каком-то тупике.
- Ну, говори! - На этот раз куратор чуть повернулся в сторону агента. - Что там?
- Ну, короче, в той делюге, что ему вяжут, этот малый не при делах. - Нетерпеливый жест офицера остановил поток красноречия "стукача".
- Давай по делу! Папка?
- Есть у него папка! - торопливо закивал головой Серега. - Есть! Только хранит он ее не у себя дома, а в квартире соседа-пенсионера!
- Как зовут? Какая квартира? - быстро уточнил мент.
- Зовут - дядя Ваня. Фамилия - Прохоров. Квартира однокомнатная, этажом ниже...
- И как это он тебе все рассказал? - Куратор смотрел на агента с откровенным недоверием.
- Ну, ты че, меня не знаешь?! - делано обиделся тот. - Все четко! Сам подполз, типа, помоги, научи! Ты, типа, человек бывалый...
Рассказывая это, Серега откровенно кривил душой. Честно говоря, ему даже сейчас становилось немного не по себе, когда он вспоминал холодный, насмешливо-презрительный взгляд Скопцова. Ему ведь как объяснили: "Будет обычный лох-журналюга... Разведешь его на раз-два-три..." А в камере оказался двухметровый лоб устрашающей наружности, предельно уверенный в себе, в собственных силах. Он же сначала и говорить-то не желал! А когда Серега попробовал "зажигать", просто посоветовал: "Рот прикрой. Сквозит..."
При этом сумел сказать это так, что у агента не возникло даже тени сомнения в справедливости и полезности "совета" для собственного здоровья...
Все изменила "следка". После того как журналист вернулся в камеру, он устроился на шконке, гулко хлопнул широкой ладонью по доскам рядом с собой и предложил: "Садись сюда! Побазарим..."
Ну а дальше все пошло как по маслу...
- Он ничего не заподозрил? - Куратор пытливо заглядывал в глаза задумавшегося агента.
- Не, ты че! - возмутился тот. - Ты же меня знаешь!
Вообще-то сам агент так не считал... Не было у него уверенности в том, что его не вычислили как "кумовского"... Но... Имидж - это все. Желание выглядеть в глазах своего "работодателя" и покровителя крутым пересилило тягу к правде.
- Ладно, - подвел черту мент. - Молодец, Серега! Я в тебе не ошибся! Вон под козырьком бабки. Возьми.
Подняв глаза вверх и немного при этом вытянув шею, Серега потянулся к солнцезащитному козырьку... И в это мгновение мощный, хорошо поставленный удар ребром ладони снизу вверх, в незащищенное и слегка напряженное горло швырнул его голову назад. Движение остановил высокий подголовник. А безжалостная ладонь смяла, сплющила, раздавила хрящи гортани...
Захрипев и схватившись руками за горло, агент начал заваливаться набок, в сторону куратора. Тот брезгливо оттолкнул его от себя двумя твердыми, как дерево, пальцами. Распахнулась дверца машины, и Серега, хрипя и пуская кровавые пузыри, вывалился из салона на грязную, поросшую редкой травой землю.
Иномарка, презрительно фыркнув облачком бензинового дыма, сорвалась с места. А там, где она только что стояла, медленно остывал труп неудачника-"стукача".

7

Наверное, агента можно было бы и не убивать. Но только сейчас особой разницы - трупом больше, трупом меньше - куратор не видел. Слишком много всего. Он проиграл...
О задержании Лома и Мана он узнал одним из первых. Можно сказать, что ему повезло. Он успел уйти. Но только что теперь, дальше?! Ни надежных документов, ни денег... Для того чтобы уходить в глубокое подполье и покидать страну, нужны были хорошие, или, как еще иногда говорят жуликоватые типы, "реальные" бабки. Таких у него не было. И оставалась последняя надежда - папка с документами Мацкевича. Кстати, о покойнике - сам дурак! Кто его тогда тянул за язык? Ведь он и просил с него немного, каких-то пять тысяч "гринов"...
А пьяненький предприниматель посмотрел на него сначала с удивлением, после чего вдруг начал хохотать. Просмеявшись, встал из-за стола, открыл сейф и, ткнув пальцем в лежащие внутри пачечки зеленых американских рублей, сказал:
- Видишь? Здесь ровно сто тысяч. На непредвиденные расходы. И я мог бы тебе дать из них пятерку. Не обеднею. Но лучше я дам десять твоему начальнику, который объяснит тебе, козлу, и другим таким же козлам из ваших , кто вы есть на самом деле и где ваше место! Короче, иди, пасись! - Мацкевич скрутил фигу и сунул ее в нос менту. - Во тебе! Пошел вон!
Тогда же он присмотрел и папочку. Опытным глазом выхватил под прозрачным пластиком названия города и банка. Не здесь, не в России.
Затаив лютую злобу, он несколько месяцев искал возможность отомстить за нанесенное ему оскорбление. И вот тут подвернулся двоюродный брат, которого-все называли не по имени или фамилии, а просто Маном, пьяница и неудачник, ради денег готовый на все. И план, красивый, почти гениальный, сложился как бы сам собой. Кто же мог знать, что события выйдут из-под контроля?! Что, как снежный ком, катящийся с горы, они будут обрастать новыми действующими лицами и преступлениями, а в конце пути произойдет такой удар, что эхо после него разлетится "до самых до окраин"? А ведь начало всему этому положил не кто иной, как он сам... И что же, после всего этого ему рассчитывать на какое-то снисхождение со стороны бывших коллег?! Да не такой он дурак! Ему отомстят, причем отомстят страшно. Ну, например, в СИЗО он "по ошибке" попадет не в "красную хату", а к "блатным" или в "прессовуху"... "Ошибку" потом, через пару часов, конечно, исправят... Но ему уже от этого легче не станет...
Значит, необходимо завладеть вожделенной папкой. Другого выхода у него просто нет.
- Здравствуйте. Прохоров?.. Иван... э-э-э...
- Андронович, - ответил невысокий сухой старикашка в очечках. С этим проблем не возникнет. Не таких ломали.
- Капитан милиции Гнедков, - удостоверение поближе к носу - пусть читает. Не страшно - он уже никому ничего не сможет рассказать.
- Чем обязан?
- Надо бы поговорить.
- Проходите. - Дедок шагнул чуть назад и в сторону, пропуская незваного гостя в свою берлогу.
- Я вас слушаю... - Дедок-то явно не из работяг! И держится хорошо, и речь неплохо поставлена.
- Мне хотелось бы поговорить о вашем молодом соседе. - Недоумевающий взгляд. - О Василии Скопцове.
- С ним что-то случилось?
- Он задержан. - На лицо - скорбную мину. - По навету недоброжелателей. И сейчас внести в его дело ясность могли бы те бумаги, что Он оставил у вас на хранение.
- Какие бумаги?! - Недоумение старика кажется почти искренним, но... только "почти".
- Такую прозрачную пластиковую папочку. - Гнедков изобразил в воздухе прямоугольник. - В ней - бумаги.
Старик какое-то время мялся, потом спросил:
- Они действительно могут помочь Ваське?
- Да. - Капитан самым честным взглядом смотрел в глаза собеседника.
- Хорошо, - вздохнул дедок. - Я сейчас вам их отдам...
Спешить не стоит. Старик никуда не уйдет. Сначала надо будет проверить, те ли это документы, что так ему нужны.
- Вот, держите...
Да, это та самая папка... Даже руки затряслись... Теперь...
- Извините, а вы не могли бы мне дать стакан воды? - Надо отвлечь его внимание, заставить повернуться к себе спиной. Проще будет...
Легкий шорох за спиной... И - молодой мужской голос:
- Обойдешься, гнида...
Гнедков, разворачиваясь, рванулся вниз и в сторону, одновременно с этим роняя папку на пол и засовывая руку за борт пиджака, к пистолету. Конечно, он - не Клинт Иствуд, но кое-что тоже может... И он почти успел... Но, уже развернувшись, замер в оцепенении - перед ним с хищной улыбкой на губах стоял... Скопцов! Это оцепенение длилось какое-то мгновение, не больше. А потом свинцово-тяжелый удар в переносицу швырнул оборотня на пол. Выпавший из ладони и заскользивший по линолеуму прихожей пистолет ловко подхватил пенсионер Прохоров.
Как сквозь вату, глухо, долетела еще одна фраза, сказанная еще одним, третьим человеком, появившимся откуда-то со стороны кухни:
- Ну, ты, Васятка, и зверь. Это ж надо так - и только одним ударом!
Негромко хрустнул металл наручников, сковавших запястья Гнедкова.

8

- Что-то не так, Федор Михайлович? - Дежурный по ИВС искательно заглядывал в глаза большого начальника.
- Все так, Семеныч, все так.
Скопцова в камере не было. И забрал его оттуда не кто иной, как Михайлов. Вот так.
Развернувшись, Сумин побрел к выходу, кинув на прощание обеспокоенному дежурному:
- Все в порядке. Так и должно быть.
А должно ли? Начальник областного розыска этого не знал.
Гнедков в управлении тоже отсутствовал. "Уехал. Куда - не сказал, но обещал к вечеру быть на месте". Как же. Будет. Черта с два! В бега пустился, мразь... "Придется объявлять в розыск..." - тоскливо подумал Сумин.
На всякий случай он заглянул в кабинет Михайлова, хотя заведомо был уверен в том, что того на месте нет. Так оно и оказалось. Стало быть, два друга сумели каким-то образом вычислить предателя и сейчас шли по его следу:
"Старею... - с грустью подумал Сумин. - И не просто старею. Теряю форму. Или уже потерял?"
На лестничной площадке второго этажа с ним в упор, нос к носу, столкнулся спешащий куда-то Шумков.
- Ты чего это здесь бродишь, Федор Михайлович? - при виде подчиненного насупился заместитель начальника УВД. - К тебе же проверяющий пошел!
- Уже иду. - Глупо объяснять высокому начальству о каких-то там делах. Сейчас самое главное дело - должным образом принять проверяющих из столицы, а все остальное откладывается на потом.
"А кому я служил всю жизнь?" - неожиданно для себя самого подумал Сумин. Впервые за много лет его заинтересовал подобный вопрос. А действительно, кому? Людям? Закону? Родине? А может, просто милицейским чиновникам и собственным амбициям?
- Ну, чего встал, Михалыч? - коснулся Шумков его плеча. - Давай в темпе, принимай проверяющего!
- Хорошо. - Ссутулившись и загребая ногами, начальник УУР медленно побрел по коридору в сторону своего кабинета.
Проверяющий, моложавый министерский полковник в пошитом на заказ мундире, источал запах дорогой туалетной воды и не менее дорогого коньяка.
- Да-а... - многозначительно говорил он, брезгливо касаясь кончиками пальцев лежащих перед ним документов. - Наблюдается полный развал работы управления. Бумаги не подшиты в должном порядке, листы не пронумерованы, документы не внесены в опись. О какой раскрываемости может после такого идти речь?! Не понимаю...
"И я не понимаю, - думал Сумин. - И уже, наверное, так и не смогу понять. Ни Решетилова, ни Игоря, ни этого конвойника... Я не смогу понять ни Гнедкова, ни вот этого проверяющего - образцовых службистов внешне, но насквозь прогнивших внутри. Все они - люди другого времени. Не моего. Значит, мое время кончилось..."
Отодвинув кресло от стола, начальник УУР встал на ноги. Заметив удивленный взгляд министерского чиновника, сделал успокаивающий жест и коротко пояснил ему:
- Я сейчас...
Пройдя пустым коридором - оперативники, по старой традиции, старались в момент нашествия проверяющих не сидеть на месте, - поднялся на третий этаж. Вошел в приемную Шумкова.
- Здравствуй, Наденька! - устало улыбнулся секретарше. - Дай-ка мне листок бумаги...
Неловко приткнувшись к краю стола, быстро написал несколько строк: "РАПОРТ. Прошу уволить меня из органов внутренних дел по выслуге лет". Перечитал текст. Кивнув самому себе, чувствуя какое-то облегчение, широко, размашисто расписался.
- Ну, вот и все... - положил рапорт перед секретаршей. - Передай. На подпись...
Его служба закончилась. Так же, как и дело о заложнике.

Эпилог

Дорогие престижные автомобили, в основном - иномарки, строго и дорого одетые степенные мужчины и женщины, прочувствованные речи, скорбные лица... Нет, не какая-нибудь престижная тусовка "новых русских". И не "стрелка"... Все эти люди собрались для того, чтобы почтить память господина Мацкевича, известного городского предпринимателя, злодейски убитого преступниками.
Зачем Василий сюда поперся? А он и сам толком не мог бы сказать. Наверное, в поисках ответа на все тот же вопрос, что так занимал его последние дни: кто для него Аня? И можно ли простить предательство?
Может быть, Скопцов и не пошел бы, но Анна донимала его телефонными звонками, жаловалась на страхи и фобии. Ну и опять просила помощи! В конце концов Василий плюнул, извлек из недр шкафа свой лучший темный костюм, повязал нелюбимый галстук и отправился на кладбище.
Вольно или невольно, но только Василий тут же оказался в центре внимания. Увидев его, молодая вдова как ухватилась за рукав пиджака, так больше отпускать его и не желала.
Стоя рядом с принимающей соболезнования Анной, Василий ловил на себе взгляды. Кое-кто смотрел насмешливо, другие - изучающе-настороженно. Для многих из присутствующих покойный был не просто знакомый, а деловой партнер, и сейчас эти люди видели в Василии претендента на наследство.
Не чуждался, как оказалось, Мацкевич и политики. Многие известные на уровне области люди из политической тусовки тоже были здесь. Вон даже господин "Непупкин" поглаживал Аннушке руку и что-то такое бормотал, старательно не замечая при этом спутника вдовы.
Кстати, статью Скопцов для него написал. И резонанс она дала такой, какой, собственно, и ожидался. Именно по этой причине "Непупкин" теперь прячет глаза - как бы "соратники" чего такого не подумали... Впрочем, Василию на него наплевать. Тем более что приходил уже тут один... Делал "заказ" на этого деятеля. И документы предоставил убойной силы.
Рука женщины, лежащая на локте Скопцова, неожиданно напряглась. Взглянув на нее, Василий увидел, что сейчас Аня смотрит куда-то в сторону, в ее глазах - одновременно гнев и страх. Оглянувшись туда же, он увидел медленно идущего по кладбищенской аллее в их сторону Михайлова.
- Примите мои соболезнования... - невнятно пробормотал старший опер, склоняя голову перед женщиной, которая подчеркнуто смотрела при этом куда-то в сторону. Наверное, ей было на что обижаться. В отличие от Василия, камера ИВС и обитающий в ней "контингент" ее шокировали. Такого она никогда раньше не видела.
Михайлов, так и не дождавшись ответа, стал рядом с Василием, наблюдая, как кладбищенские рабочие забрасывают яму, в которой минуту назад скрылся цинковый гроб.
- Ну и что там? - вполголоса спросил Скопцов, не поворачивая при этом головы в сторону друга. Не утерпел.
- Да ничего. - Игорь также смотрел прямо перед собой. - "Раскололись" все до самой задницы, дают показания, валят один на другого. Все как обычно.
- Понятно, - чуть качнул подбородком Василий. - Но все равно...
- Что?..
- Зло берет, когда подумаю, что два беспредельщика-отморозка в состоянии поставить этот город на уши!
В ответ Михайлов просто пожал плечами и не совсем к месту ухмыльнулся. Потом, чуть склонившись к уху друга, ехидно прошептал:
- Ну, вот и шел бы к нам! Тебе ведь предлагали!
- Извините, но вы уж как-нибудь сами! - отозвался Скопцов, сохраняя на лице подобающую моменту мину. - Как говорится, кто чему учился... Кстати, а как там Федор Михайлович?
- Вообще-то он меня за тобой и отправил. - Тут Игорь немного замялся. - Дело в чем... Старый на пенсию уходит. "Отвальную" сегодня устраивает. Просил и тебя прийти. "Если, говорит, конвойник не обиделся..." Ты как?
- А чего мне обижаться?! - удивился Василий. - Человеку свойственно ошибаться! Независимо от того, хороший он или плохой. Приду. Скажи только, когда и куда.
- Да хоть сейчас! А куда... Да в управление! Позвонишь мне в кабинет с вахты, я выйду, проведу. Ну, - тут Игорь бросил довольно красноречивый взгляд в сторону Анны, - если ты, конечно, не занят...
- О чем ты? - искренне удивился Василий. - До следующей пятницы я совершенно свободен! Тем более что все это уже закончилось.
И действительно, отбитый лопатами холмик уже скрывался под валом венков и букетов. Народ начинал расходиться, рассаживаться по машинам, на ходу обсуждая что-то свое.
- Пошли! - Скопцов попытался было освободиться от Аниной ладони, но только она вцепилась покрепче и не отпускала его.
- Подожди, Вася! Мне надо с тобой поговорить... - При этом женщина покосилась в сторону Игоря.
- Ну, я пойду! - заторопился тот. - Если что, то ты, я думаю, понял...
Василий молча смотрел вслед удаляющемуся другу. Молчала и Аня. Пауза затягивалась.
- Так о чем ты хотела поговорить? - первым не выдержал Скопцов.
- Ну-у... - Женщина чуть повела глазами. - О нас с тобой. Я теперь молодая и богатая вдова. Очень богатая, Вася...
- Ну что же... - Рано или поздно, а только этот разговор не мог не состояться. - Конечно, это не к месту, но я тебя искренне поздравляю. Ты добилась того, чего хотела, и я рад за тебя. Но только нас нет! Есть ты и есть я. И каждый из нас - сам по себе. Вот так...
Василий осторожно снял Анину ладошку со своего локтя.
- Прощай... Надеюсь, все у тебя в жизни будет хорошо...
С этими словами Скопцов развернулся и направился к выходу с кладбища, где маячила над толпой голова его друга. Он все ускорял и ускорял шаг, на ходу развязывая смертельно надоевший ему за эти несколько часов галстук, и не оглядывался назад. Не считал нужным этого делать.
Он нашел ответ на свой вопрос. Красивой женщине можно простить все. Даже предательство... И он простил Анну. Но вот забыть... Нет, невозможно. И ни деньги, ни красота, ни еще что-либо не могут в этом помочь. Хорошая память - это не всегда благо...
Скопцов уходил, постепенно переходя на легкий бег, а когда-то любимая им женщина с горечью и с обидой смотрела ему вслед, пытаясь понять, что же в нем есть такого, чего она сама никогда не замечала у своих многочисленных приятелей и любовников, богатых и деловых, но... пустых как барабан... И впервые в жизни ей вдруг пришла в голову страшная мысль - а что, если он прав? Что, если деньги не самое главное? И на что же она потратила свои самые лучшие годы?
Пусть думает... А Василий в это время постепенно перешел на бег. Он не догонял Игоря - он убегал от собственного прошлого.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
  • Глава 4 (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 5)
  • Глава 5 (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 6)
    • 5 (Страница 6)
    • 6 (Страница 7)
  • Глава 6 (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 8)
    • 5 (Страница 8)
    • 6 (Страница 8)
  • Глава 7 (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 9)
  • Глава 8 (Страница 9)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 10)
    • 4 (Страница 11)
    • 5 (Страница 11)
    • 5 (Страница 11)
  • Глава 9 (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 12)
    • 4 (Страница 12)
    • 5 (Страница 12)
    • 6 (Страница 12)
    • 7 (Страница 12)
    • 8 (Страница 12)
  • Глава 10 (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 13)
    • 3 (Страница 13)
    • 4 (Страница 13)
    • 5 (Страница 13)
  • Глава 11 (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 14)
    • 5 (Страница 15)
    • 6 (Страница 15)
    • 7 (Страница 15)
    • 8 (Страница 15)
  • Глава 12 (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 16)
  • (Страница 16)
    • 3 (Страница 16)
  • Глава 13 (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 18)
    • 3 (Страница 18)
  • Глава 14 (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • 3 (Страница 19)
  • Глава 15 (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 19)
    • 3 (Страница 20)
  • Глава 16 (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 21)
    • 3 (Страница 21)
    • 4 (Страница 21)
  • Глава 17 (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 22)
    • 3 (Страница 22)
    • 4 (Страница 23)
    • 5 (Страница 23)
  • Глава 18 (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 24)
    • 3 (Страница 24)
    • 4 (Страница 24)
    • 6 (Страница 24)
    • 7 (Страница 24)
    • 8 (Страница 24)
    • 9 (Страница 25)
  • Глава 19 (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 25)
    • 3 (Страница 25)
    • 4 (Страница 25)
    • 5 (Страница 26)
  • Глава 20 (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 27)
    • 3 (Страница 27)
    • 4 (Страница 27)
    • 5 (Страница 27)
    • 6 (Страница 27)
  • Глава 21 (Страница 27)
    • 1 (Страница 27)
    • 2 (Страница 28)
    • 3 (Страница 28)
    • 4 (Страница 28)
    • 5 (Страница 28)
    • 6 (Страница 28)
    • 7 (Страница 29)
    • 8 (Страница 29)
  • Эпилог (Страница 29)


Кирилл Казанцев

Ставок больше нет

Цикл: "Василий Скопцов" - 2

 Читать книгу

Аннотация

Кто похитил бизнесмена Мацкевича? Почему в городе почти тут же вспыхнула криминальная война между славянской и чеченской группировками? Кто "сливает" бандитам информацию о планах милиции? Бывшего спецназовца, а ныне вольного журналюгу Василия Скопцова кровно интересуют эти вопросы. Они напрямую касаются его, потому что, ввязавшись в дело о похищении бизнесмена, Василий пару раз оказывался на волоске от гибели, а потом и вовсе угодил за решетку по обвинению в убийстве. И теперь надежда только на опера – лейтенанта Решетилова, взявшего верный след. След то верный, но он привел опера к мусорным контейнерам, где и лежит теперь Решетилов с пробитой головой. Сумеет ли подняться, успеет ли позвонить? Опять вопросы, вопросы…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel