Кирилл Казанцев - Скрытая камера

1 Кирилл Казанцев

Глава 1

1

Охранник - молодой, но уже дородный мужик - сильно оттолкнулся подошвой "берца" от дощатого пола и тут же коротким и быстрым, отработанным движением поджал под себя обе ноги. В результате этой нехитрой манипуляции глубокое и удобное кожаное офисное кресло, основание которого было снабжено колесиками, перекатилось на пару метров в сторону и остановилось как раз там, где и было нужно, - возле кухонного стола. Удовлетворенно хмыкнув себе под нос, охранник просто протянул руку и включил беспроводной электрический чайник. Очередная серия "Спецназа" была разорвана рекламной паузой, во время которой страж капиталистической собственности захотел побаловать себя чайком. Да и службу надо было как-то нести. Бдить, так сказать...
Перегнувшись через подлокотник кресла, охранник с некоторым трудом - брюхо мешало, а вставать лень - дотянулся до пульта управления камерами наблюдения. Лениво перебрасывая вверх-вниз рычажки тумблеров, по нескольку секунд смотрел в монитор. Ничего нового и интересного для себя он не увидел. Каждая из камер, установленных по углам периметра охраняемой территории, выдавала один и тот же повторяющийся вид - кусок высокого забора из плотно подогнанных друг к другу серых бетонных плит да укрывающийся за оградой плохо освещенный безжизненный складской двор... И все. Ни тебе коварных террористов, ни охотников за чужим добром, ни кладовщиков и грузчиков - рабочее время давно закончилось, и на всей территории базы оставались только два человека - сам охранник да еще оператор местной котельной. Даже собак не видно - попрятались... Что, впрочем, неудивительно.
Сегодня темнота обрушилась на городские кварталы как-то неожиданно. Вот вроде бы еще буквально пять-десять минут назад было светло. Тусклый, покрасневший после дня добросовестного труда глаз солнца висел над горизонтом, лениво оглядывая свои владения, перед тем как удалиться на отдых, а тут... Р-раз - и уже ночь! Вроде как кто-то огромный взял и резко хлопнул по выключателю, сразу же погасив свет в комнате с задернутыми шторами.
Столь резкий переход от дня к ночи в большей степени свойствен другим регионам нашей огромной страны. Тем, которые зна-ачительно южнее сибирского Красногорска.
Хотя... Вполне возможно, что это всего лишь один из тех сюрпризов, что так часто преподносит поздняя осень. Откуда ни возьмись налетел вдруг холодный и злой порывистый ветер, наползли тяжелые угрюмые тучи, стали брызгать мелким, но частым и холодным дождиком, разогнав по теплым и уютным квартирам редких прохожих. Никому не хотелось мокнуть и мерзнуть. Даже собакам...
...Отключаясь, громко щелкнул вскипевший чайник, и охранник, оставив возню с системой видеонаблюдения, вернулся к занятиям, на данный момент более для него интересным и насущным. Налив в большую фарфоровую кружку темно-коричневой жидкости и щедро приправив ее сахаром, он, используя все тот же апробированный "толчковый" способ, вернулся к маленькому телевизору "Рассвет", на черно-белом экране которого через несколько секунд веселые и довольные жизнью киношные спецназовцы должны были продолжить мочить всевозможных врагов в местах, определенных для этого президентом.
Увлеченный разворачивающимся на экране действом, секьюрити больше не обращал внимания на оказавшийся за его спиной монитор системы видеоконтроля. А зря, наверное... Если бы он хоть изредка оглядывался, то мог бы заметить, как на освещенный пятачок перед глухими металлическими воротами базы (а именно на него сейчас и была настроена камера) выкатились, разбрызгивая колесами дождевую воду, два автомобиля.
Впереди - темно-синий "СААБ-9000", новенький и блестящий. Машина дорогая и чертовски престижная, используется модничающими "новыми русскими" из числа вчерашних полуграмотных "братков" для демонстрации собственной респектабельности. "СААБ" недвусмысленно уставился "мордой" в створ ворот, которые никто открывать не торопился. Занят "вратарь", занят...
Следом за респектабельным авто подкатил и встал, почти полностью перегородив узенькую окраинную улицу, огромный, как сарай, джип угольно-черного цвета. В отличие от "СААБа", чьи закругленные формы просто располагают к себе, вторая машина со стороны выглядела угрюмо-злобной, смертельно опасной. Это подчеркивалось всем - и формой кузова, и цветом, и глухой, непроницаемой тонировкой стекол, и даже хищным оскалом решетки радиатора, которая чем-то напоминала улыбку завсегдатая "зоны".
Из машин никто не торопился выходить. Водитель "СААБа" несколько раз нажал на сигнал, но увлеченный героикой ратного труда спецназа ГРУ охранник не обратил внимания на эти звуки. А если бы даже и обратил... Эти машины прибыли в явно неурочный час. А должностной инструкцией охранника предписывалось ясно и четко - после восемнадцати часов, то есть по окончании рабочего дня, транспорт на территорию не пропускать. Независимо от "крутизны" автомобилей. Ну, только по личному распоряжению генерального директора или начальника службы безопасности ЗАО "Интеграл", которому и принадлежала площадка. И никак иначе.
Так что охранник увлеченно пялился в "ящик", не считая нужным отвлекаться на какое-то движение за пределами охраняемой территории.
А в это время задняя правая дверца "СААБа" распахнулась, выпуская из уютного салона машины одного из пассажиров - невысокого, коротконогого и тучного мужчину, одетого в длинный кожаный плащ и черную кепочку. Втянув голову в плечи - холодно! - и неуклюже прыгая через лужи, вновь прибывший тяжеловесной рысцой потрусил к наглухо закрытой на ночь металлической двери КПП...
"...Танцуем, мальчики, танцуем!.." - закричал командир группы Клим, одновременно разворачивая форменную кепочку козырьком к затылку. Его подчиненные радостно заулыбались - видимо, предвкушая те реки крови, что сейчас будут пролиты, - и подняли оружие... Охранник немного подался вперед, к экрану - ну, щас начнется!.. И именно в этот момент послышалась мелодичная трель, извещающая о том, что к видеодомофону, установленному рядом с дверью КПП, кто-то подошел.
- Кому там... - Недовольно бормоча себе под нос и не отрывая взгляда от "ящика", секьюрити выпростал тело из кресла - в тот угол, где был установлен прибор, "доехать" не получалось, - поправил оттягивающую широкий ремень кобуру пистолета и не спеша, вразвалочку сделал несколько шагов.
- И че те надо?.. - грубо поинтересовался охранник, сняв трубку и по-прежнему наблюдая за событиями, происходящими на телеэкране.
- Ты там что, спишь, сука?! - Уже первые звуки голоса заставили не в меру расслабившегося охранника вздрогнуть. Не веря собственным ушам, он оторопело уставился на миниатюрный экранчик видеодомофона." Оттуда на него, в свою очередь, немигаючи смотрели из-под низко надвинутого козырька кепки два маленьких и очень злых глаза, принадлежащие генеральному директору ЗАО "Интеграл" Иосифу Мироновичу Ковалевичу.
- Я спрашиваю - ты что, спишь, сука?! - На этот раз вопрос прозвучал на полтона выше.
- Нет! - гаркнул охранник, выпячивая грудь или то, что он считал грудью, колесом, как будто Ковалевич мог его видеть с той стороны.
- Открывай давай! - распорядился директор, отряхивая каплю дождевой воды с кончика большого отвислого носа. - Посмотрим, чем ты тут занимаешься!
- Понял! - Повесив трубку домофона, секьюрити метнулся к двери. Рванул засов. Скрежетнув металлом по металлу, освобожденная от запора дверь чуть слышно вздохнула и отворилась, пропуская внутрь помещения мокрого и злого "генерального".
- Спишь?! - Несмотря на то что Ковалевич ростом был чуть ли не вдвое ниже охранника, он каким-то образом умудрялся смотреть на вытянувшегося перед ним детину сверху вниз.
- Никак нет! - браво развернув плечи, выкрикнул охранник.
- Ну-ну... - многозначительно пробормотал Ковалевич. В его голосе уже не было недавней злости. Да и в глазах... То, что секьюрити первоначально принял за злость, теперь, вблизи, больше походило на растерянность вперемешку со страхом. Впрочем, об этом охранник не задумывался. Его никогда не волновали чужие проблемы...
- Ворота открой... - уже совсем спокойно сказал "генеральный". - Со мной люди приехали... Мы тут позанимаемся немного... На территории...
- Понял! - Охранник прижал кнопку электрического "пускача", и тяжелые створки ворот медленно поползли в стороны.
Водитель "СААБа" явно не отличался терпением - едва просвет между створками достиг той ширины, которую можно было считать приемлемой, бросил машину вперед, рискуя ободрать краску на полированных боках. Но пронесло... Или, скорее всего, за рулем был водитель-ас, прекрасно знающий возможности автомобиля и уверенный в своем мастерстве.
Следовавший за "СААБом" джип никуда не спешил. Дождался, пока ворота откроются полностью и только после этого неторопливо двинулся в глубь территории складской площадки ЗАО "Интеграл".
- Не закрывай... - остановил Ковалевич потянувшегося было к кнопке охранника. - Еще должны люди подъехать...
- Много?
- Машины четыре... - как-то вяло и не очень уверенно отозвался "генеральный". Но тут же вскинул двойной подбородок повыше и прикрикнул на стоящего перед ним здоровяка: - Тебе какое дело?! Сколько будет - столько и пропускай! В журнал не регистрировать. И вообще... от ворот - ни на шаг! Понял?!
- Так точно! - в очередной раз выкатил грудь охранник.
- То-то же! - Зачем-то погрозив секьюрити пальцем, Ковалевич открыл вторую дверь и шагнул в промозглую темноту двора.
Оставшись один, охранник вернулся было к телевизору, но сериал уже закончился - шли новости. Рассеянно глядя на симпатичную дикторшу, увлеченно рассказывающую о том, что губернатор Красногорской области решительно поддержал все начинания президента, направленные на укрепление вертикали власти, здоровяк думал: "Интересно, а что они там собираются делать?.."

2

В это время Ковалевич все той же тяжеловесной рысью догонял укатившие в глубину двора автомобили. Впрочем, при чем тут это слово - "догонял"?! Они от "генерального" и не убегали! Обе машины чинненько, борт в борт, стояли рядом с самым дальним от въездных ворот складом.
Когда задыхающийся Ковалевич поравнялся с "СААБом", водительская дверца того распахнулась и хорошо поставленный, звучный мужской голос произнес:
- Ну, что там?
- Все в порядке! - торопливо и несколько подобострастно откликнулся "генеральный". - Носа не сунет!
- Это хорошо! - резюмировал водитель иномарки. - А мы правильно встали? Это здесь?
- Да-да! - затряс подбородками "генеральный". С промокшей кепки в разные стороны полетели темные капли воды...
- Тогда вперед! - Водитель быстро и ловко покинул салон "СААБа".
Вышедшего из машины мужчину можно было бы назвать красивым... Причем красота его была не той мармеладно-педерастической, к которой стремятся многие звезды российской эстрады мужского пола... Ну, по крайней мере, носящие мужские имена. В то же время не было в нем и ничего от плохо выбритого и постоянно нуждающегося в дезодоранте рекламного "мачо". Этот был другой породы...
Рослый, широкоплечий, длинноногий, с узкой талией при плоском животе. Хорошая, пропорциональная, истинно мужская фигура, которая редко достается от рождения. Такая вырабатывается в тренажерном зале и в бассейне, на теннисном корте - короче, при помощи постоянных физических упражнений.
Соответствовало фигуре и лицо... Мужественный волевой подбородок, орлиный (но без излишеств, свойственных "лицам кавказской национальности") нос, четкая линия губ... Темные волнистые волосы аккуратно и в меру коротко подстрижены и расчесаны на пробор. Высокий лоб интеллектуала, чистая кожа... Короче, с такой внешностью только в кино сниматься, играя великих полководцев или героических "наших" разведчиков!
Общее впечатление портили глаза. Немигающие, глубокие, абсолютно черные и непроницаемые, как два бездонных колодца или пистолетных дула. Жутковатые глаза, что уж тут говорить...
- Ну что, Изя?.. - Мужчина фамильярно хлопнул Ковалевича по плечу. - Вперед?.. Нас с тобой ждут великие дела!
Не дожидаясь ответа, он резко, так, что взметнулись полы длинного черного демисезонного пальто, развернулся и, широко шагая, направился к выделяющемуся на светлом фоне стены склада темному прямоугольнику двери. "Изя", забавно перебирая коротенькими толстыми ножками, бросился вслед за водителем "СААБа", пытаясь не только догнать, но и перегнать того. За его спиной гулко захлопали дверцы джипа, выпуская наружу тех, кто приехал на нем. Ковалевич не оглядывался - он знал тех, кто приехал в джипе. Имел возможность встречаться раньше... И никаких других чувств, кроме безотчетного, но одурманивающего смертельного страха они у него не вызывали.
Между тем водитель, а если исходить из уверенной манеры поведения, то, скорее всего, владелец "СААБа" слегка притормозил перед складской дверью, позволяя "Изе" забежать вперед и распахнуть ее перед ним. После того как дверь широко открылась, он шагнул в угольно-черный проем.
- Здесь что, освещения нет?..
Вопрос никому конкретно адресован не был. Но Ковалевич счел нужным ответить:
- Сейчас, Андрей Валерьевич!
Чуть не ткнувшись носом во влажную кашемировую спину, "генеральный" протиснулся сзади владельца престижного авто - тот не счел нужным даже чуть-чуть посторониться - куда-то вправо. Громко щелкнул выключатель...
Большое, просторное и абсолютно пустое помещение склада освещалось одной-единственной лампочкой, раскачивающейся где-то высоко под потолком на длинном шнуре. Откуда шел этот шнур, снизу видно не было. Сама лампочка была накрыта каким-то подобием жестяного абажура, и все то, что находилось выше, терялось в темноте. Легкий сквознячок пролетел по складу, взметнул пыль и чуть качнул лампочку, заставляя колыхаться кружок желтого света на бетонном полу и неясные тени в углах.
В целом обстановка была довольно угнетающей. Казалось, что подобный интерьер был выхвачен откуда-то из двадцатых годов гангстерской Америки и вот сейчас из темноты выйдет Аль Капоне или Лаки Лючиано, сопровождаемые головорезами с "томпсонами" в окровавленных руках...
- Ну что же... - Андрей Валерьевич, поджав губы, с некоторым сомнением оглядел помещение. - Звукоизоляция здесь как, Изя?
- На уровне! - торопливо сообщил Ковалевич.
- Хм, "на уровне"! - передразнил красавец "генерального". - Уровень тоже разный бывает. Может быть высоким, а может и ниже городской канализации...
- Высокий, ну конечно же, высокий! - Козырек кепки, похожий на клюв большой вороны, несколько раз энергично качнулся вверх-вниз.
Андрей Валерьевич, стоя у порога, еще раз оглядел помещение и, приняв какое-то решение, шагнул вперед, к световому кружку.
- Значит, здесь!
Ковалевич быстро засеменил следом за ним.
В то же время неясные тени, колышущиеся по темным углам, стали уплотняться, постепенно обретая плоть и превращаясь в двух молодых людей, крепких, плечистых и угрюмых. Они легко несли большое деревянное кресло с высокой резной спинкой, напоминающее трон.
Установив кресло прямо под лампочкой, в центре порожденного ею круга, молодые люди молча отступили в темноту, вновь превращаясь всего лишь в тени, сливаясь с ними. Зато им на смену появился такой же угрюмый тип, которого молодым было бы назвать уже сложно - где-то под "полтинник", но при этом похожий на носителей кресла так, как старший брат походит на младшего. От тех двоих его отличала некоторая тяжеловесность начинающей оплывать фигуры... Ну и костюмчик на нем был подороже баксов этак на пятьсот - эксклюзив.
Вновь прибывший молча остановился у правого подлокотника кресла-трона, в котором уже обосновался Андрей Валерьевич.
Ковалевич, немного потоптавшись в сторонке, несмело приблизился к левому подлокотнику. Дождавшись, пока сидящий закончит прикуривать, осторожно поинтересовался:
- И что теперь, Андрей Валерьевич?..
- Теперь?.. - Сидящий выпустил клуб душистого дыма и смерил Ковалевича пронзительным взглядом. - Теперь, Изя, мы будем ждать...

3

Острое любопытство не давало покоя оставшемуся на "боевом посту" охраннику. На вверенной ему территории происходило что-то странное, загадочное, и ему мучительно хотелось знать, что же именно.
Вообще-то он прекрасно понимал, что знание - это не только сила. Это еще иногда и "многия горести". На объект продолжали прибывать машины с интервалом примерно в десять-пятнадцать минут. Эти машины были несколько попроще, чем те, что приехали первыми. Две "девятки", "девяносто девятая" и "бумер", довольно-таки потрепанный. Зато налицо были все те "навороты", что так любит "братва" - многочисленные антенны, литые диски колес, тонировка стекол... Проще говоря, связываться с владельцами и пассажирами этих автомобилей значило искать себе приключений на... кхм... багажник. И все же...
Наплевав на указание Ковалевича, охранник все номера автомобилей фиксировал. Конечно, не в специальном журнале с указанием времени прибытия и убытия. Просто на обрывке бумажного листа. Зачем?.. А он и сам пока этого не знал... Но почему-то был уверен в том, что это ему может пригодиться.
Машины пролетали на территорию, даже не притормаживая в створе ворот, и укрывались под покровом темноты где-то в дальнем углу двора. Только четвертая по счету, тот самый "бумер", притормозила на несколько секунд, выпустив одного из пассажиров. Высокий, здоровый, в хорошем темном костюме под длинной кожаной курткой, он вошел в караулку и остановился напротив охранника. Тот подобрался - вошедший производил впечатление человека опасного. Хотя он ростом и возрастом не сильно отличался от секьюрити, но в его взгляде легко читалось слегка презрительное превосходство человека, уверенного в собственных силах и готового немедленно "ответить" на не понравившееся ему слово, а уж тем более дело.
Но пока что вошедший каких-либо враждебных действий не предпринимал. Просто стоял и смотрел на охранника исподлобья, слегка раскачиваясь с каблука на носок модных туфель.
Выдержав долгую паузу, вошедший негромко произнес:
- Слышь, ты... Тебя как зовут?..
- Миха... - послушно сообщил здоровяк-секьюрити.
- Миха... - повторил вошедший. - Ну, Миха, слушай сюда. Ворота закрой - и сиди на попе ровно. Поал-нет?..
- Понял! - торопливо кивнул охранник.
- Ну-ну... - Визитер еще раз оглядел секьюрити с ног до головы, покачал головой и не спеша, вразвалочку, поводя массивными плечами, направился в ту же сторону, куда незадолго до этого проехал выплюнувший его "бумер".
Оставшийся в одиночестве охранник закрыл ворота, немного постоял, пристально вглядываясь в темноту... А потом, тяжело вздохнув, вдруг ящерицей скользнул за дверь караулки.
Если бы этот мрачный и опасный тип промолчал... или хотя бы говорил не таким многозначительно-угрожающим тоном... возможно, тогда бы охранник сумел обуздать свое любопытство. А сейчас...
Здесь явно присутствовала какая-то тайна... А страж капиталистической собственности за свои неполные двадцать пять лет хорошо усвоил - рядом с тайной всегда ходят деньги. Бок о бок, так сказать...
Затаив дыхание, охранник осторожно крался в темноте. У двери в дальний склад, возле чуть прорисованных силуэтов машин беспорядочно раскачивались в темноте два ярко-красных огонька. Стало быть, вход охранялся... Хотя и с грубейшими нарушениями устава караульной службы - часовые не только курили, но и негромко переговаривались на посту.
Секьюрити на цыпочках обошел караул незваных гостей. Он прекрасно знал, что внутрь склада можно попасть и другим путем...
Осторожно, стараясь не громыхнуть ненароком, охранник забрался на пожарную лестницу, укрепленную на тыльной, глухой стороне склада.
И он сам, и его сменщики на посту неоднократно пользовались этим путем для некоторого повышения уровня собственной жизни - до недавнего времени склад был полон. А каждый "ночной директор" руководствуется общеизвестным принципом - "что охраняю, то и имею". Вот и имели... Понемногу, конечно.
Под самой крышей склада находилось маленькое прямоугольное окошечко. Открывалось оно легко - все запоры стараниями охраны давным-давно были приведены в негодность. Но уцепившийся за ступени лестницы охранник предпочел этого не делать - движение воздуха могло привлечь ненужное внимание тех, кто сейчас находился внутри. Оставалось одно - покрепче впиться руками и ногами в холодный и мокрый металл лестницы, осторожно вытянуть шею, приблизив лицо вплотную к маленькому мутноватому оконному стеклу...
Открывшаяся его взгляду картина в какой-то степени напоминала театральную постановку. Что-то такое из жизни древних властителей...
И действительно: сцена - желтое танцующее пятно света на бетонном полу; декорации - кресло-трон; действующие лица...
Несомненно, главным героем этой пьесы был сидящий в кресле человек, чье лицо, кстати, показалось охраннику очень знакомым. Вот только где он его видел, он так и не смог вспомнить, как ни старался. Так вот, этот господин весьма респектабельного вида буквально упивался своей ролью повелителя, властелина" вершителя судеб - картинная поза, эффектные, немного замедленные жесты...
Свита повелителя - Ковалевич и плотный дядька лет пятидесяти, - стоя по обе стороны кресла, внимали его речам с видом самым серьезным. Те же, кому эти слова предназначались, - четверка солидных мужчин в возрасте от сорока пяти до шестидесяти лет, - слушали с возрастающим удивлением, которое без особого труда прочитывалось в выражении их лиц.
Охранника, впрочем, все эти тонкости мало занимали. В областном центре он жил недавно и приехал сюда не для того, чтобы бездарно растрачивать время и деньги, шляясь по всяким театрам. Наоборот, он приехал сюда зарабатывать, и для него больший вес представляли ценности материальные и осязаемые, то, что можно было использовать в своих интересах. Вот и сейчас он старался услышать хотя бы словечко из тех, что произносились внутри пустого склада.
Но только Ковалевич не солгал - звукоизоляция здесь была великолепная. Не в меру любопытный секьюрити был разочарован - он так и не сумел разобрать ни единого слова. А не зная содержания беседы, он не мог здесь ничего выудить для себя лично... Он уже собирался покинуть свой наблюдательный пост, как вдруг события резко ускорились. Прямо на глазах стороннего наблюдателя героическая пьеса превращалась в трагедию.
Один из тех четверых, что стояли напротив кресла "повелителя", вдруг поднял руку, прерывая красующегося перед публикой оратора, и начал говорить что-то резкое в ответ, рассекая воздух ладонью. Наверное, что-то не особенно приятное сидящему - он немного приподнялся в кресле, опираясь руками на подлокотники, и подался всем телом вперед.
Все же "повелитель" терпеливо дождался окончания монолога своего оппонента и, только когда тот замолчал, чуть повернул голову вправо и бросил здоровяку что-то резкое и короткое. Здоровяк, в свою очередь, кивнул и сделал легкое движение ладонью. Тут же на сцене появились еще несколько действующих лиц. Пятеро молодых людей, как две капли воды похожие на того, что разговаривал с охранником в караулке, выступили вперед из темноты, где до сих пор скрывались. Остановились прямо перед стоящей у стены четверкой, в нескольких шагах от нее, разойдясь в неровную шеренгу. А дальше...
Молодые люди почти синхронно подняли и вытянули перед собой правые руки. Причем со стороны эти руки выглядели какими-то неестественно удлиненными, неправильными... И только когда ударили выстрелы, охранник сообразил, что в этих руках - оружие. Снабженные глушителями пистолеты...
Самих выстрелов секьюрити, конечно, не слышал. Зато отчетливо видел, как подбрасывало отдачей вытянутые вперед руки стрелков, как по помещению сизыми полосами пополз пороховой дым... Как валились и подергивались под ударами пуль четверо солидных незнакомцев...
Наблюдающий сцену расстрела охранник оцепенел, до боли в суставах впившись пальцами в ледяной металл лестницы. Он был не в силах оторвать взгляд от разворачивающегося внизу действа.
Тем временем стрельба прекратилась. "Повелитель" опустился назад в кресло и, повернувшись налево, ткнул пальцем в побледневшего от испуга Ковалевича, что-то сказав при этом. Тут же один из стрелков шагнул к "генеральному" и протянул ему свое оружие. Тот, сделав крошечный шажок назад, отчаянно затряс головой и отгородился от пистолета пухлыми ладошками. Даже, кажется, и глаза закрыл при этом...
Второй стрелок, стоящий рядом с тем, что предлагал "генеральному" свое оружие, тоже поднял пистолет... Дульный срез уткнулся в висок Ковалевича. Ощутив смертельный холод глушителя, тот замер, не пытаясь больше протестовать. По бледному лицу заструился из-под кепки пот. Сейчас "генеральный" боялся не то чтобы шевелиться - он даже не дышал. Только косился расширенными глазами в сторону смертельной опасности...
"Повелитель" опять что-то сказал, при этом весьма красноречиво сначала указав на пистолет, рукоятка которого колыхалась перед самым лицом Ковалевича, а потом ткнув рукой в сторону лежащих у стены неподвижных тел.
На этот раз "генеральный" не спорил. Неуклюже, каким-то деревянным движением, как робот или зомби, он протянул руку к оружию. Едва его пальцы сомкнулись на рукоятке, как державший до этого пистолет стрелок выпустил его и освободившейся рукой тут же приобнял Ковалевича за плечи. Вроде бы по-дружески... На самом деле ничего такого в этом жесте не было, наоборот - стрелок заставил "генерального" сделать несколько шагов вперед, к неподвижным телам.
Ковалевич поднял руку - пистолет в ладони ходил ходуном - и повернул голову к сидящему в кресле. Тот ободряюще кивнул...
Руку "генерального" дважды подбросило отдачей. Висящий за окошком охранник с ужасом наблюдал за тем, как одно из тел дважды дернулось в такт выстрелам. Не было никаких сомнений в том, что это не укрылось и от глаз самого Ковалевича - пальцы его разжались, оружие выпало, но было ловко подхвачено на лету тем же самым молодым человеком, что обнимал "генерального" за плечи.
Освобожденный от "дружеских объятий" Ковалевич некоторое время стоял неподвижно, глядя прямо перед собой. "Повелитель" подошел к нему сзади, осторожно положил руку на плечо и начал что-то говорить. Ковалевич повернулся к нему - на какой-то миг охранник даже разглядел его глаза, неестественно огромные, безумные...
"Повелитель" продолжал что-то говорить, но только "генеральный" его не слушал - зажав в ладонях нижнюю часть лица, он опрометью бросился куда-то в угол. Глядя ему вслед, "повелитель" лишь сокрушенно покачал головой и что-то сказал стоящему рядом с ним здоровяку. Тот в ответ просто кивнул...
Молодые люди в это время уже возились возле трупов, бесцеремонно оттаскивая их куда-то в сторону, оставляя на бетонном полу ярко-красные дорожки. "Надо уходить отсюда!" - решил охранник. Он уже и так видел более чем достаточно для того, чтобы его положили рядом с теми четырьмя. Усилием воли он стряхнул с себя оцепенение, вызванное ужасной картиной расправы, - пришла пора подумать о собственной безопасности. Судя по всему, для тех, внизу, не было особой разницы - одним трупом больше, одним меньше...
Охранник уже начал было спускаться, как вдруг за тихим шелестом дождевых капель услышал шаги. Прижавшись как можно теснее к лестнице, он осторожно покрутил толстой шеей, высматривая возможную опасность.
Высмотрел... Из-за угла не спеша вышел и остановился почти под самой лестницей один из тех молодых людей, что так недавно хладнокровно расстреляли четверых неизвестных.
Секьюрити затаил дыхание. Сейчас ему, как никогда до этого, хотелось стать маленьким, незаметным... Гномиком каким-нибудь. Ведь если этот малый просто поднимет голову... Охраннику и представить-то было страшно, чем это для него закончится. Никогда не веривший в бога, он в эту минуту лихорадочно молился про себя, чувствуя, как по спине сбегают ледяные струйки пота.
Но только пришелец головы не поднял... Хотя он довольно внимательно огляделся вокруг, вверх он не смотрел - не предполагал, что прямо над его головой может кто-то находиться.
Удовлетворенный результатами осмотра, парень негромко свистнул. И сразу же из-за угла вынырнули двое его приятелей, волочившие за одежду труп. За первой парой - вторая... И груз - все тот же. С легким шорохом под охранником протащили все четыре тела, одежда которых была щедро залита чем-то темным, почти черным.
Скорбная процессия, выдерживая вполне приличный темп, проследовала в сторону кочегарки. Последним, продолжая оглядываться по сторонам, удалился дозорный, тот самый, что минуту назад чуть было не "спалил" не в меру любопытного охранника.
Дождавшись, когда силуэты "грузчиков" полностью сольются с темнотой, секьюрити торопливо спустился и рысцой потрусил в сторону поста у ворот.
Но только, как он ни старался, как ни торопился, он все равно опоздал. И "СААБ", и сопровождающий его джип уже стояли у запертых ворот, недовольно пофыркивая двигателями. А возле двери караулки переминался с ноги на ногу мрачный индивидуум самой бандитской внешности. Возможно, тот самый, что разговаривал с охранником недавно... Возможно, другой - сейчас для секьюрити они все были на одно лицо. Притаившись за углом, охранник лихорадочно соображал. Что ему делать в такой ситуации?.. Бежать?.. Но стоит ему скрыться, это будет своего рода явкой с повинной, признанием того, что он "в курсе". И тогда его участи не позавидуешь... Из многочисленных сериалов он знал, что таких свидетелей не оставляют в живых... И крутилась в голове расхожая фраза: "У нас длинные руки..." Значит, достанут... Оставалось одно - идти на риск...
Охранник не спеша вывернул из-за угла, на ходу затягивая ремень на брюках. Ожидавший его появления малый с очень нехорошим, недобрым интересом смотрел, как он приближается.
- Ну, и где мы это, типа, шляемся?.. - негромко поинтересовался малый, подпустив охранника на два-три шага. Безжизненные, абсолютно равнодушные глаза - две оловянные пуговицы на неподвижном лице манекена - изучающе смотрели на стража капиталистической собственности. И как же тому было неуютно под этим почти рентгеновским взглядом!.. Секьюрити нисколько не сомневался в том, что сейчас в голове этого типа решается его судьба. И если он хотя бы на секунду усомнится в правдивости придуманной охранником легенды, то с тем же равнодушием, нисколько не сомневаясь в собственной правоте, он хладнокровно воткнет ему заточку в бок. Ну или выпустит пару пуль в голову, что в принципе мало что меняет...
- Прикинь, днище вырвало! - доверительно сообщил охранник. И только бог знает, каких усилий ему стоило сделать так, чтобы голос не дрожал. Хотя просительных, заискивающих интонаций избежать все равно не удалось... Впрочем, "оловянноглазый" как раз на них внимания и не обратил - привык, что его боятся. Его в большей степени удивил сам ответ.
- Не понял!.. - Он даже отступил на шаг. - Ты че гонишь, конь педальный?!
- Днище вырвало... - обескураженно повторил секьюрити. И торопливо добавил: - Обосрался, короче! Наверное, съел что-то...
- А-а-а!.. - понимающе протянул "оловянноглазый". Последние слова собеседника были проще и доступнее для его восприятия. Лишенные эмоций "пуговицы" на его лице ожили и несколько раз шевельнулись - вверх-вниз, вверх-вниз... Всем своим естеством охранник ощутил истекающий из этих глаз холод могилы... А малый задумчиво глядел на своего визави - так смотрит мясник на тушу, которую собирается разделывать.
И сложно сказать, какое решение в конце концов принял бы "оловянноглазый" - пауза затягивалась, напряжение росло, - но на помощь перепуганному до смерти секьюрити пришел случай, тот самый, счастливый. Из его объемистого брюха вдруг прозвучало громкое бурлящее урчание.
На лице "оловянноглазого" впервые проявились какие-то эмоции - губы его скривились в презрительной гримасе.
- Значит, обосрался, типа?.. - лениво уточнил он. Охранник в ответ торопливо кивнул. - Ну-ну... Днище вырвало... Гы-гы! Не будешь, дятел, всякую шнягу хавать! Давай, блин, ворота открывай... Засранец, гы!
"Оловянноглазый", не обращая больше внимания на охранника, развернулся и не спеша направился к джипу. Страж, в свою очередь, торопливо метнулся к двери. Руки его дрожали, и он не сразу смог попасть ключом в замочную скважину. Ворвавшись под аккомпанемент автомобильного сигнала в караулку, он сразу же бросился к укрепленному под подоконником "пускачу", чуть было не свалив по дороге столь любимое им кресло. Тяжелые створки ворот медленно поползли в стороны...
И только когда обе машины растаяли за пеленой дождя, охранник вздохнул полной грудью. На этот раз пронесло... Можно сказать, повезло. А ведь все могло для него закончиться намного хуже! И не помог бы ни пистолет в кобуре - кстати, ни разу за сегодняшний вечер охранник не вспомнил о своем оружии! - ни дубинка-тонфа, ни картонный ламинированный прямоугольник лицензии в нагрудном кармане. Охранник не строил иллюзий в отношении себя - для того чтобы все это правильно и успешно использовать, нужны не только сила и ловкость. В большей степени здесь важен характер... Да и все эти "прибамбасы" придуманы законниками для устрашения законопослушных граждан... А те, с кем сегодня пришлось столкнуться охраннику, явно не относились к числу таковых...
Брюхо секьюрити опять громко забормотало. А его владелец вдруг почувствовал сильнейший, нестерпимый позыв - своего рода реакция на пережитый недавно смертельный ужас.
- Бля!.. - Судорожно дергая на ходу пряжку брючного ремня непослушными пальцами, охранник опрометью бросился вон из караулки, про себя моля все высшие силы об одном - только бы успеть!..

1 Следующая страница


Скрытая камера 2

Глава 2

1

То, что за его квартирой следят, Федор Михайлович Сумин заметил сразу. Да и не мог не заметить. И вовсе не потому, что без малого тридцать пять лет посвятил службе в уголовном розыске. В такого рода делах стаж или должность особого значения не имеют. Приемам организации и ведения наружного наблюдения в милиции обучают только специалистов. А если брать более расширенную программу - обнаружение наблюдения, проверочные "фишки" и проведение контрнаблюдения, - так это вообще из программы подготовки разведчиков.
Федор Михайлович не являлся специалистом из "семерки". Вообще, до недавнего времени он был обыкновенным милицейским чиновником. Пусть и высокопоставленным, но только чиновником. Бывший начальник УУР УВД области по большей части работал с бумагами, а не с живыми людьми.
В силу этого к разведке Сумин никакого отношения не имел. А что касается слежки... Тут и не нужны были специальные навыки. Те, кто "пас" квартиру - молодые и здоровые хлопцы характерной бандитской внешности, - не считали нужным скрываться и маскировать свой интерес к объекту наблюдения каким-либо доступным дилетантам способом.
Почему дилетантам?.. Так это было видно невооруженным глазом! Офицеры "семерки", как милицейской, так и чекистской, - люди в основном небогатые, живущие на государево жалованье плюс пайковые и нерегулярная компенсация за износ собственной одежды. А если говорить проще, то в своих размышлениях Федор Михайлович отталкивался от обилия золота на шеях и пальцах следящих. Мелкий государственный служащий, каковыми и были офицеры милиции, не мог себе такого позволить...
Стало быть, Сумин стал объектом пристального внимания какой-то криминальной группировки... Хотя почему "какой-то"?.. Зачем кривить душой перед самим собой?.. Федор Михайлович прекрасно знал, кто именно проявляет к нему столь повышенный интерес. Знал также и почему... Короче говоря, все было предельно ясно. И эта ясность нагоняла на отставного полковника безысходную черную тоску. Тех, кто толкался сейчас на улице, не интересовала какая-то информация. Они пришли сюда для того, чтобы забрать его, Сумина, жизнь. И не только его одного...
Обиднее всего было то, что его продали. Неважно за что - за обещанное покровительство или за деньги. Его сдали так же, как сдают на мясо барана или порося, - живым весом. И сделал это человек, которого Сумин если и не считал своим лучшим другом, то, по крайней мере, всегда принимал как "своего", близкого, коллегу...
Федор Михайлович подошел к кухонному окну. Чуть отодвинув тюль занавески, глянул вниз. Вон они, прогуливаются возле своих машин... Молодые, сильные, здоровые, уверенные в себе... Жуют свою "жувачку", несуетливо, с чувством собственного достоинства о чем-то переговариваются, иногда загибая из пальцев совершенно умопомрачительные геометрические фигуры. Этот город принадлежал им... Вместе со всеми теми, кто жил в нем. Новые хозяева жизни...
Отставной полковник смотрел вниз и пытался понять - как же могло так получиться, что сейчас он, человек, не один десяток лет посвятивший служению Отечеству, матерый, прожженный оперативник, уважаемый как бандитами, так и коллегами человек, оказался вдруг в полной власти вот этих гоблинов?.. Когда эта страна начала ломаться под всякое быдло?..

2

...Возможно, отсчет времени по-новому начался после той памятной столичной проверки, во время которой Сумину ненавязчиво, но в то же время и недвусмысленно была предложена почетная отставка. Возможно. Хотя...
Если брать по большому счету, то все это началось намного раньше, когда один меченый генсек возжелал стать почетным гражданином Америки и Германии, полностью отпустил вожжи, отправляя величайшую державу мира в неуправляемый смертельный полет. Сумасшедшее разгуляево, которое кто-то не особенно умный, но зато хитрый и предельно циничный назвал "торжеством демократии", охватило страну. Миллионные состояния делались за несколько дней буквально из воздуха, все стали коммерсантами и стремились что-то продать или купить. А государство бросило на произвол судьбы хранителей собственных законов, отказав им в самом элементарном - в оплате их опасного и нелегкого труда. Именно в те дни коррумпированность системы правоохранения достигла невиданного до той поры уровня, который сейчас воспринимается как нечто само собой разумеющееся.
Впрочем, ссучились только те, кто изначально и был, в сущности, "сукой". Просто до поры до времени прятал свое гнилое нутро под личиной бескорыстного и ревностного служаки, за завесой пустых, но правильных речей на партийных и комсомольских собраниях. Именно они, эти люди, сделали все, чтобы рядом с ними не осталось никого из "чистых". Это так по-русски - если вывалялся в грязи сам, постарайся затолкать в ту же лужу товарища. Чтобы контраст не был заметен...
Сумину стыдиться было нечего - как и многие другие опера старой еще, советской, школы, он до последнего остался честен перед самим собой. Просто его время кончилось... И его опыт так же, как и честность, никому теперь не были нужны...
Короче, как бы то ни было, а уже через две недели после подачи рапорта об отставке у Федора Михайловича на руках было пенсионное удостоверение. Торжественных проводов с вручением "дежурной" микроволновки не было - областное управление все еще лихорадила министерская "зачистка"; и коллегам было не до того.
Впрочем, полковник, теперь уже отставной, не особенно огорчился. Купил несколько бутылок водки, немудрящую закусь и на прощание немного "посидел" со своими. То есть с теми, кого хотел видеть... Поговорили... И простились.
Первую свою "вольную" неделю Федор Михайлович просто отдыхал. Много спал, смотрел телевизор, играл с внучкой. Делал то, на что в обычные дни ему просто не хватало времени. Даже на дачу пару раз съездил, хотя ревностным поклонником сельского хозяйства никогда не был. А после этого загрустил...
Он вдруг понял, что это не очередной отпуск. Что это - все. Ему уже не вернуться на службу, которая за долгие годы стала для него всем. Привыкший жить в жестком, можно сказать экстремальном режиме, свое сегодняшнее состояние Сумин расценивал как начало умирания. Его просто убивала бездеятельность...
И в этот момент, подобно чертику из табакерки, нарисовался пронырливый и хитрый еврей Ковалевич с предложением возглавить службу безопасности ЗАО "Интеграл", основателем и генеральным директором которого являлся. Отставной сыщик раздумывал недолго. Какая-никакая, а работа. Тем более дело знакомое, привычное...
То, что он "попал", Сумин понял уже буквально на второй день. Ковалевичу не нужна была ни служба безопасности, ни тем более ее начальник. Управлять десятком охранников мог кто угодно, а хитрые оперативные комбинации здесь не требовались вовсе. У Ковалевича была надежная бандитская "крыша", которая тщательно следила за тем, чтобы партнеры "Интеграла", постоянные и разовые, "не ходили по кидалову", выдергивая деньги из оборота и создавая фирме ненужные проблемы. "Крышевал" его и кто-то из высокопоставленных чиновников... А что еще нужно почти порядочному коммерсанту в этой дикой стране?..
"Подтягивая" Сумина, Ковалевич преследовал одну-единственную цель - отбиться от настойчивых предложений "дружбы", регулярно поступающих от различных правоохранительных структур. Систему "крышевания" милицейскими подразделениями успешных коммерческих предприятий отладил и поставил на поток начальник Московского РУБОП, который, вырастив целое поколение "оборотней в погонах", успешно ушел на повышение. Разумеется, провинциальные коллеги старались не отставать от столичных, настойчиво перенимая "передовой" опыт.
Но милицейская "крыша" Ковалевичу была не интересна. Менты просто брали деньги. Причем брали намного больше, чем те же бандиты, а отдача... Отдачи не было никакой. Вся сущность старого спекулянта, дважды в свое время "привлекавшегося" по сто пятьдесят восьмой статье, противилась тому, чтобы платить ни за что. Но и открыто противостоять главному беспредельщику страны - властям - тоже было чревато некоторыми финансовыми потерями...
А Сумин... Сама эта фамилия за более чем тридцатилетнюю службу стала своего рода брендом. И, услышав ее, от "Интеграла" тут же "отскакивали" все любители халявы из числа "подпогонной" братии. Даже беспредельщики из СОБРа, руководство которого имело "долю" почти во всех своднических конторах города, а также помогло в кратчайшие сроки разориться нескольким весьма успешным предпринимателям, после личной встречи с Федором Михайловичем принесли свои извинения за причиненное заслуженному человеку беспокойство. И не потому, что испугались последствий... Беспредел - он и есть беспредел. В данном же случае все было "по понятиям". Мужик свое отпахал?.. Отпахал. Нашел себе на старости лет кормушку?.. Молодец! И пусть грызет свою корочку с маслом и икоркой! Заслужил! А собровцы не обеднеют... Они себе еще найдут... Пока при власти да при погонах...
Такой "расклад" в полной мере устраивал Ковалевича. Он бы даже не возражал, возжелай вдруг Федор Михайлович сидеть дома, поплевывая в потолок, и приезжать в фирму только в день зарплаты. Больше того! Он бы ему и зарплату на дом доставлял! Лично.
Вот только Сумин дома сидеть не желал, и поэтому "генеральный" сквозь пальцы смотрел на "чудачества" своего начальника СБ, во всем ему потакая. А запросы у отставного полковника были не так уж и велики... По крайней мере, "Интеграл" вполне мог их удовлетворить, не понеся при этом каких-то существенных потерь в деньгах.
Что касается страстишки, которая овладела Федором Михайловичем, то тут, как говорится, "седина в бороду - бес в ребро". Нет, отставной полковник не ударился в загулы с молоденькими девочками, хотя и это можно было бы понять - вот уже пять лет как Сумин был вдов. Женский пол тут совершенно ни при чем, хотя от этого бес, полностью подчинивший себе старого сыщика, не стал слабее. Старый и битый волк розыска начинал свою службу в те времена, когда о слове "компьютер" слышали, наверное, только писатели-фантасты. И до сей поры не мог понять, как одна маленькая, но умная машина может заменить собой десятки тяжелых несгораемых картотечных ящиков. Проще говоря, компьютеры и все, что им сопутствует, - вот это и стало страстью бывшего "полкана". Своего рода отдушиной и хобби.
Впрочем, не только хобби... Сумин начал активно внедрять в "Интеграле" электронные системы защиты. Как уже говорилось, фирма могла себе позволить некоторые траты (милицейский оброк обошелся бы намного дороже), а Ковалевич рассматривал увлечение начальника СБ просто как чудачество.
Но бывший сыщик не чудил. Он занялся этим всерьез - выписывал различные издания, посвященные вопросам электронной защиты, каталоги зарубежных и отечественных фирм, ночами копался в Интернете, делая подборку материалов по "своей" теме. А тут еще совершенно случайно встретил старого знакомого, ныне тоже отставника, только, так сказать, "параллельной" конторы. Или просто Конторы - с большой буквы.
Подполковник Старыгин, в прошлом заместитель начальника технического отдела областного УФСБ, вышел в отставку немного раньше и в гражданской жизни не потерялся. Сейчас ему принадлежала фирма, занимавшаяся поставками в Красногорск и монтажом столь любимых Суминым средств электронной безопасности. Короче говоря, два отставника нашли друг друга...
Теперь, пользуясь знакомством, Сумин приобретал всякие электронные штучки только у него. Причем стоимость приобретений была вполне приемлемой, а качество - неизменно высоким. Кроме того, к удивлению "генерального" Ковалевича, все эти электронные системы оказались далеко не бесполезными в деле сохранения его собственности и окупали себя в кратчайшие сроки.
И вот совсем недавно Старыгин предложил старому знакомому совершенно умопомрачительную систему скрытого видеоконтроля. Пять миниатюрных видеокамер, действующих в автономном режиме, обычно находящихся в состоянии ожидания и автоматически включающихся только после того, как сенсорный датчик улавливал какое-либо движение в зоне контроля камеры, замыкались в единую цепь с компьютером, обрабатывающим видеозапись, причем одновременно всех пяти каналов, и сохраняющим ее в цифровом формате для просмотра.
Сумин влюбился в эту систему сразу же, как только ее увидел. А когда узнал о ее возможностях... Даже руки затряслись, так ему захотелось ее заполучить. Но и цена у этой чудо-системы оказалась далеко не символической... И Ковалевич вряд ли пошел бы на такие траты только для удовлетворения страсти своего зама по безопасности...
Но все же выход был найден. Старыгин, по старому знакомству и твердо веря в порядочность партнера, предложил отдать эту систему в лизинг. Что это такое, Федор Михайлович, если честно говорить, так толком и не понял. Да и не стремился понять - в вопросах экономики и торговли он, что называется, "плавал" с ранней молодости. Старыгин, как мог, "на пальцах", объяснил старому сыщику суть своего предложения, которое было встречено чуть ли не с детским восторгом. Еще бы! Такую замечательную игрушку Федор Михайлович получал уже сейчас, а деньги за нее отдавал потом и частями! Партнеры ударили по рукам...
Новой системой слежения отставной полковник решил оборудовать один из складов фирмы. Была у него оперативная информация о том, что оттуда кое-кто потаскивает понемногу... Но вот только прямые доказательства отсутствовали и добыть их до сих пор не удалось.
Сказано - сделано. С помощью "одолженного" все тем же Старыгиным инженера-электронщика Федор Михайлович установил приобретенную систему. Разумеется, в целях полного соблюдения режима секретности Сумин хорошо "обставился" - на складской двор приехал в обеденный перерыв, когда кладовщица ушла в столовую, а "грузцы", запершись в подсобке, употребляли очередную бутылку беленькой. Электронщика представил инспектором пожарной части, проверяющим фирму "Интеграл"... Даже коробки с аппаратурой таскали сами, не привлекая к этому делу ни охранника, ни тем более грузчиков.
В результате этой хитроумной операции система была подключена именно так, как это и требовалось, - тайно. Ну а сам Федор Михайлович уже на следующий день свалился с жесточайшим приступом остеохондроза... Бывает, знаете ли... Не мальчик ведь...
Провалявшись неделю в постели, начальник службы безопасности вышел на работу. И первым делом нашел предлог, чтобы посетить складскую площадку фирмы - ему не терпелось "снять" с компьютера информацию, которая должна была бы поступить за эту неделю. Но вот только на месте разочарованию отставного полковника не было предела - оказалось, что продовольствие со склада было вывезено буквально на следующий день после установки хитрого оборудования. И с тех пор этот склад стоял пустой...
Тем не менее Федор Михайлович из врожденного или приобретенного за долгие годы службы упрямства заперся в одном из небольших подсобных помещений склада, которое он реквизировал у кладовщицы в фонд службы безопасности и где, собственно, и был установлен компьютер. Поудобнее усевшись перед монитором, отставной полковник приготовился смотреть...
Смотреть пришлось долго, до рези в глазах. Вот снуют по складу юркие заморские погрузчики, подхватывая на "рога" стопки коробок и ящиков, предназначенных к отправке "на Севера"... Вот после непродолжительной паузы зону видеоконтроля пересекла здоровенная крыса, которую азартно преследовал местный житель, кот по кличке Бармалей, тоже довольно крупный и толстый... Вот все тот же Бармалей, только уже с добычей в пасти - голый длинный хвост задавленной крысы волочится по полу склада... Опять небольшая пауза. А потом...
Сначала он не понял, что это там такое происходит на экране. Просто сидел и смотрел. Так, как люди смотрят какой-нибудь боевик - не принимая его всерьез, не проводя каких-то параллелей между киношной и реальной жизнью.
Вот только в этом "боевике" все было более чем реалистично. И лица вполне узнаваемы... Ну, например, спикер областной Думы Андрей Валерьевич Мезенцев... Этого хитрого демагога трудно было с кем-то перепутать - последнее время он самым активным образом "пиарил" себя по любому поводу и постоянно, можно сказать, безвылазно маячил в "ящике". Стремился в губернаторское кресло...
Но что рядом с ним делает Вячеслав Зубцов, или просто Слава Зуб, в прошлом мастер спорта по боксу, а ныне - один из наиболее сильных и влиятельных красногорских "авторитетов"?! Вроде бы компания не совсем подходящая... Хотя... Была, кажется, с полгода тому назад, когда Федор Михайлович еще служил, кое-какая информашка... Ничего такого конкретного... Просто как-то раз "человек" ненароком обмолвился, что Зубу покровительствует какой-то охрененно крутой "папик" из местных политических деятелей. Но проверять не стали - ни имени, ни фамилии покровителя агенту известно не было. А за все годы существования группировки Зуба внедрить в нее информатора не удалось...
Сейчас Сумин непроизвольно отметил про себя - а ведь прав был человечек! Прав! Значит, "честный и непорочный" политик, человек, "который не стыдится ни одного поступка в своей жизни", тайно поддерживает связь с криминалитетом. Интересное кино!.. "Надо будет учесть на будущее", - сделал мысленно "зарубку" Федор Михайлович.
На таскающих кресло крепышей он и внимания не обратил - гоблины. Таких в каждой группировке полным-полно. Одни на всех телосложение, лицо, ухватки, манеры, слова... Нет нужды заострять на них внимание...
Но вот что неприятно удивило Сумина, так это присутствие в той же компании Ковалевича. "Генеральный" никогда не кичился своей близкой связью с криминалитетом, ограничиваясь лишь выплатой дани, а к местным политикам вообще относился пренебрежительно-насмешливо, как к людям несерьезным и пустым. И Федор Михайлович ему верил... Иначе не стал бы с ним работать.
А здесь... Старый сыщик, впрочем, не успел толком и поразмыслить над тем, что видел на экране монитора. Появилась четверка новых действующих лиц, начался разговор, который закончился расстрелом.
Эта сцена Сумина шокировала. Нет, он знал, что в начале формирования класса собственников происходили вещи и покруче! Но когда это было? В "кровавых девяностых" годах прошлого века! А сейчас, в наши дни... "Да это просто невозможно!" - все естество отставного полковника отказывалось принять увиденное за чистую монету.
"А может, это просто розыгрыш?" - подумал вдруг Сумин. Ну да, узнал Ковалевич о том, что начальник СБ установил новую систему слежения, и решил над ним подшутить! Пригласил знакомых для участия в спектакле, подтянул статистов для массовки и устроил эту вот пантомиму!
Мысль, конечно, абсурдная, но... В настоящий момент Федор Михайлович был подобен хватающемуся за соломинку утопающему. Очень не хотелось верить в то, что люди, которых ты прекрасно знаешь и считаешь чуть ли не своими близкими, вдруг оказываются преступниками. И Сумин здесь же, не выходя из подсобки, у компьютера, дал себе слово, что перед тем как пустить полученную информацию в ход и придать ей огласку, он сначала попробует во всем разобраться сам. "Нарезав" странную видеозапись на диск и откопировав на второй, бывший начальник областного угрозыска с соблюдением всех мер предосторожности покинул помещение...
Сказано - сделано. Не привыкший откладывать задуманное на потом, Федор Михайлович уже на следующее утро встретился с "генеральным". Нашел повод... Вот только встреча эта Сумина отнюдь не порадовала...
Он привык видеть за столом "генерального" - опрятного, хорошо и со вкусом одетого немолодого мужчину, под несколько утрированной маской местечкового еврея-философа - ясный и цепкий ум, мощная деловая хватка.
Сейчас перед начальником СБ сидел растерянный и жалкий, смертельно чем-то напуганный старик в мятых брюках и сбившемся на сторону галстуке. Затравленный взгляд и... Нет, это было невероятно, но от Ковалевича исходил явный и густой, как сироп, запах перегара!
Никогда до этого Ковалевич не позволял себе такого - появиться на работе с перепоя или тем более выпившим. Наверное, и даже точно, он позволял себе определенное количество спиртного... Но только за пределами своей фирмы, любимого детища, старательно взращенного им на перегное "новой эпохи".
"Значит, что-то все-таки было..." - думал Сумин, глядя на "генерального". В человеке был заметен надлом, появившийся в результате стрессовой ситуации. Именно по этой причине никаких прямых вопросов Сумин ему задавать не стал, свел весь разговор к обсуждению рядовых, рутинных проблем, после чего распрощался с Ковалевичем. Особой необходимости брать его и "колоть" отставной полковник пока не видел... Весь материал нужно было еще подработать...
И в тот же вечер Сумин встретился с бывшим подчиненным, подполковником Покатиловым. Ну, теперь уже полковником. Бывший начальник отдела по работе с иностранными гражданами, не блиставший как организатор и оперативник, неожиданно даже для себя самого сделал стремительный карьерный рывок, переместившись в кресло заместителя начальника УУР области. Обязан он был в этом только собственной усидчивости и красивому каллиграфическому почерку - возглавляемый им отдел оказался единственным, в котором вся служебная документация была в идеальном порядке. Проверяющие из столицы на всех промежуточных, а потом и на итоговом совещании ставили подполковника в пример прочим руководителям служб УВД как образец добросовестности, исполнительности, служебного рвения и всего того, что так привлекает всех этих странных людей - проверяющих.
Конечно, Сумин, знающий настоящую цену бывшему сослуживцу, предпочел бы в такой щекотливой ситуации обратиться к кому-нибудь другому... Но так уж получилось, что новый начальник УУР, молодой полковник, чем-то отличившийся в Чечне и переброшенный в Красногорск "на усиление" откуда-то из Рязани, первым делом провел массовую кадровую "зачистку", заменив личный состав областного розыска почти на восемьдесят процентов. Можно сказать, проиллюстрировал известную пословицу о новой метле.
Сумина это мало волновало - в конце концов, отвечать за работу будет этот шустрый выдвиженец. Но теперь получилось так, что Федору Михайловичу и обратиться-то было не к кому...
Оставался, правда, еще один человек... Майор Михайлов. Бывший старший опер, отличившийся при расследовании особо тяжкого преступления, был назначен начальником отделения по раскрытию умышленных убийств. Кстати, и "профиль" как раз его... Но только Игоря в настоящий момент в городе не было: его направили в Омск, на курсы повышения квалификации при знаменитой на всю страну кузнице кадров розыска - омской "вышке". Вот и пришлось Сумину без особого восторга использовать то, что оказалось под руками...
Покатилов внимательно выслушал бывшего начальника. При этом его круглую физиономию не покидала снисходительно-недоверчивая мина - выражение совершенно новое для этого в общем-то невыразительного лица. Федор Михайлович отметил это новшество без удовольствия. Вот что может сделать с человеком даже не сама власть, а только ее призрак...
Покатилов все же дослушал до конца, от комментариев воздержался, между делом заметил, что ни о чем подобном не слышал и по сводкам трупы с "огнестрелом", обнаруженные в городе или в области, не проходили. Тогда в качестве подтверждения своих слов Сумин передал бывшему подчиненному один из дисков с видеозаписью...
Как уже говорилось, встреча эта произошла прошлым вечером... А уже на следующее утро Федор Михайлович обнаружил наблюдение за своей квартирой...

3

"...Продал, сука!" - думал о бывшем подчиненном Сумин, видя из окна кухни перемещения наблюдателей по двору. Вот один из них поднял голову и пристально уставился на окна квартиры бывшего начальника УУР. Невольно Сумин отшатнулся от окна, отпустив занавеску. Наверное, на той видеозаписи он мог бы увидеть и эти лица, если вглядеться попристальнее. Но только зачем?.. И так все было предельно ясно.
Оставив контрнаблюдение, Федор Михайлович прошел в комнату и снял трубку домашнего телефона. Он еще и сам не знал, кому будет звонить и что говорить, у кого искать помощи и защиты. Но просто сидеть и пассивно ждать конца... не мог.
Прохладная пластмасса телефона отозвалась звенящей тишиной - ни шороха, ни писка. "Оперативно!" - оценил работу противника Сумин. Впрочем, этого и следовало ожидать - слишком уж спокойно и уверенно вели себя те, на улице. Надо понимать так, что дом отключен полностью. И сотовый, скорее всего, тоже заблокирован - приобретался фирмой... А Ковалевича повязали на крови, сделали соучастником, поставили в зависимость, и сейчас он, сломленный и испуганный, будет делать все, что ему скажут...
В машине, в довольно приличной еще "шохе", был оставлен еще один аппарат сотовой связи, личный, купленный по выходе на пенсию. И хотя Федор Михайлович пользовался им в последнее время довольно редко, аккумулятор подзаряжал регулярно. А сама машина не так уж и далеко - в углу двора... Но ведь и локоть тоже вроде бы близко... А не укусишь! Между подъездом и машиной - четверо мордоворотов, против которых ему, старику, в рукопашной ловить нечего.
Обратиться за помощью к соседям?.. Вот это уж полная чушь! Во-первых, в нынешние многотрудные времена каждый сам за себя. Во-вторых, самый разгар дня. Дома - только пенсионеры. И втягивать их в какие-то "разборки" с беспредельщиками... Это, наверное, даже подло. А близких друзей у Федора Михайловича в этом доме не было. Не обзавелся... Специфика службы, знаете ли...
"Значит, умирать будем... - как-то отстраненно, вроде бы и не о нем речь шла, подумал Сумин. - Обложили, гады, не дернешься... И чего они тянут?!" А действительно, чего?.. Пока придут с работы жильцы других квартир?.. Что-то здесь не так...
И тут же отставного полковника будто током ударило! "Да они же Татьяну с Настенькой ждут!" - пришла в голову жуткая мысль.
Тридцатилетняя дочь Сумина, Татьяна, тоже, кстати, работник милиции, старший следователь одного из райотделов, жила вместе с отцом. Ее муж, теперь уже, правда, бывший, тоже в свое время "ходил под погоном"... Пока не спился в вечной борьбе с нескончаемым стрессом и не превратился из подающего большие надежды блестящего опера в обычного ханыгу-бухарика с трясущимися руками и головой. Не обременял себя работой, втихаря потаскивал из сумочки жены "сотки" и "полтинники" да еще и руки распускал, изображая из себя воспетого Шекспиром ревнивого мавра.
Федор Михайлович некоторое время терпеливо наблюдал со стороны, как рушится семейная жизнь единственной дочери, ни во что не вмешиваясь, - в конце концов это был ее выбор... Но когда в один далеко не прекрасный день ему позвонил старый приятель, нынешний начальник дочери, и сообщил, что она не вышла на работу из-за явных следов побоев на лице, Сумин принял самые решительные и радикальные меры.
Полковник, наплевав на свои должность и положение, в кровь избил бывшего зятя, не обратив внимания как на разницу в возрасте, так и на разницу в весовых категориях, после чего перевез и дочь, и пятилетнюю внучку в свою квартиру, предоставив бывшему отцу и мужу возможность полностью отдаться пороку.
Дочь, а тем более внучка - прекрасный аргумент для воздействия на него, если ему вдруг придет в голову заартачиться и отказаться от "сотрудничества" с этими гоблинами. Но самое страшное в том, что после того, как он все полностью расскажет, их тоже прикончат... И хорошо, если просто убьют...
Услужливое воображение тут же нарисовало картину - истерзанные тела в луже крови... За годы службы Сумину не один раз приходилось видеть такое. Но вот чтобы это случилось с его близкими... Нет, такого он даже в самом кошмарном сне увидеть не мог!
Чувство опасности, грозящей самым дорогим для отставного полковника людям, расшевелило его, вывело из ступора, заставило действовать. Он вышел в прихожую, поверх спортивного костюма, в котором ходил дома, набросил вытертую кожаную куртку. Упрятав во внутренний карман коробочку с компьютерным диском, застегнул замок-"молнию" под горло, поднял воротник. Низко, на самые брови натянул простенькую кепку. Сунул в карман связку ключей, среди которых были и ключи от машины. Из обуви выбрал кроссовки, не новые, но в прекрасном состоянии и, что явилось решающим фактором, хорошо разношенные.
Экипировавшись таким образом, остановился перед дверью... В "глазок" ничего и никого видно не было, но это еще не значило, что за дверью его не ждут. Сейчас решалось, быть или не быть... Если гоблины выставили пост и на площадке, тогда все. Кранты. Он ничего не может сделать. Но если нет... тогда он имеет шанс.
На какое-то мгновение бывший полковник призадумался... Может, взять на кухне нож? Какое-никакое, а оружие... Но тут же решительно прогнал эту мысль. Да, в руках у опытного зэка нож, заточка да даже обычный гвоздь-"сотка" - смертельно опасное оружие. А Федор Михайлович просто не сможет одним ударом свалить противника. Значит, схватка затянется. А залог его успеха - в быстроте...
Затаив дыхание и непроизвольно напрягшись, Сумин приоткрыл дверь... На площадке никого не оказалось. Осторожно, чтобы, не дай бог, не лязгнуть замком, отставной сыщик прикрыл за собой дверь. На цыпочках подкрался к перилам, прислушался... Откуда-то снизу доносились чуть слышные голоса. Разговаривали как минимум двое...
"Молодцы!" - оценил противника Сумин. Пост, значит, выставили... А что не у самой квартиры - так это тоже правильно. Вдруг объект из окна заметит наблюдение и ломанется вниз, за помощью. Останется лишь "принять" его в темном подъезде, легонечко стукнуть по голове и затащить назад, в квартиру... А там он уже от них никуда не денется.
И еще один довольно неприятный момент... Рано или поздно трупы найдут. Начнется следствие... И кто-нибудь из случайно проходивших мимо соседей может вспомнить - а ведь было, толкались у двери покойного такие... С мордами... И - бац! Словесный портретик подозреваемых, со всеми подробностями!
Но кое-чего незваные гости все же не предусмотрели... Наверное, никогда детективов не читали, дегенераты хреновы. Или не воспринимали старика всерьез. А зря...
Все так же на носочках, стараясь не производить лишнего шума, Федор Михайлович начал подниматься по лестнице вверх. Все выше и выше, на площадку девятого, последнего, этажа.
Оказавшись на лестничной клетке самого верхнего этажа, Сумин огляделся по сторонам, прислушался. Тишина... Никто не несется за ним по лестнице сломя голову... Стало быть, первая часть задуманного Суминым прошла так, как надо. Теперь дальше...
Еще пять ступенечек - укороченный лестничный пролет. Маленькая площадка... Справа - металлическая дверь, запертая на большой, "амбарный" замок. Агрегатная лифта... Слева - какой-то ящик, добротно сделанный из металлического уголка и ДСП. А над головой - черный проем чердачного люка. И еще одна лестница - два арматурных прута, на которые неровно наварены четыре поперечины.
Вот тут отставной полковник растерялся. Самая нижняя ступенька этой импровизированной лестницы была поднята как минимум на метр от головы Сумина. Конечно, он сумел бы достать ее в прыжке... Но только дальше что? Федор Михайлович и в молодости-то был далеко не атлетом... А уж сейчас... Староват он для акробатических этюдов...
Может, попросить у кого-нибудь из жильцов девятого этажа стремянку?.. Но как он им будет объяснять необходимость посещения чердака?.. Да и вправе ли он втягивать кого-нибудь еще в свои "заморочки"?..
Решение пришло само собой - ящик! Хвала советским архитекторам, проектировавшим такие тесные квартиры, в которых можно было переночевать, отдохнуть перед продолжением затянувшегося похода в "светлое будущее", но вот жить... Сложновато. Постоянная жилищная теснота заставляла хозяев клетушек мудрить, используя в своих целях каждый свободный метр прилегающей к "мини-крепости" площади.
Федор Михайлович ухватился за металлический уголок и попытался подвинуть запертый на два навесных замка короб. Бесполезно... Вроде как кирпичами набит. Даже с места не сдвинулся...
Но сейчас это был единственный путь к спасению - другой возможности Сумин просто не видел. И, немного присев и покрепче уперевшись ногами в стену, он плечом нажал на угол ящика... Бесполезно. Проклятая бандура не хотела шевелиться...
Сумин сделал несколько глубоких вдохов, вентилируя легкие, на какое-то мгновение полностью расслабился, а потом опять навалился на неподатливый ящик, полностью вкладываясь в одно-единственное усилие. От нечеловеческого напряжения в глазах отставного полковника потемнело, казалось, вот-вот порвутся мышцы ног и спины. Что-то хрустнуло в левом подреберье. От боли и отчаяния Сумин хрипло застонал... И в этот момент, негромко скрипнув металлом по бетону, проклятый ящик сдвинулся с места!
Не позволяя себе расслабиться, Федор Михайлович протолкал короб те полтора метра, что были ему нужны. А потом, полностью обессиленный, сполз на холодный бетон рядом. Некоторое время неподвижно сидел, опершись спиной на ящик и прикрыв глаза. Болело все тело - ноги, плечи, спина. Тупо ныла левая сторона груди. За какие-то секунды Сумин устал так, как не уставал за всю свою жизнь.
Но надо было выполнять задуманное. А времени для этого оставалось все меньше...
Опираясь на ящик, Федор Михайлович тяжело, в два приема, поднялся на ноги. "Совсем старый стал..." - недовольно подумал он и неловко полез на импровизированную подставку. Вот теперь было то что надо - руки Сумина без каких-либо прыжков легко легли на вторую ступеньку лесенки.
Ну а дальше уже совсем просто - трусцой по захламленному чердаку, в самый угол. Там еще один люк, ведущий в угловой подъезд дома, напротив которого и стоит машина.
Вообще-то чердачные люки запираются на замки... Ну, чтобы никто лишний там не лазил... И замки эти "выживают" в течение лета... А ближе к осени, когда на улице становится холодно и слякотно, их срывают вездесущие бомжи в поисках сухого и более-менее теплого места для ночевки. И бороться с ними бесполезно. Себе дороже выходит - каждый день-два покупать по навесному замку при нынешних ценах...
Так что на верхнюю площадку нужного подъезда Федор Михайлович попал легко. Правда, пришлось прыгать... Тут подставочки не оказалось... Но ничего... Ни ногу не подвернул, не упал - удержался на ногах. Вот только опять все в том же левом боку что-то нехорошо хлюпнуло и опять тупо заныло... Но Сумин не счел нужным обращать на это внимание.
Растирая на ходу бок, отставной полковник, задыхаясь, сбежал по лестнице. Лифтом не пользовался - тесная кабина из удобства очень легко превращается в ловушку. Перед выходом из подъезда немного постоял, отдышался. Потом, натянув козырек кепки почти до самого носа и подняв воротник куртки, вышел во двор. Не спеша шел к своей машине, ссутулившись, втянув голову в плечи, стараясь при этом не глядеть в сторону "пастухов". Они, в свою очередь, тоже к нему не присматривались - ну идет себе человек и пусть идет! Мало ли их во дворе ходит... "Может, пронесет?.." - подумал Сумин. Сейчас в машину, газ - до полика и прямиком в приемную управления ФСБ...
...Не пронесло... Видимо, гад Покатилов сообщил убийцам все, что знал о жизни бывшего начальника. В том числе и номер автомашины... Иначе чем еще можно объяснить тот факт, что соглядатаи обратили внимание на Федора Михайловича только тогда, когда он начал открывать дверцу?..
- Эй, мужик, погоди!.. - послышалось сзади. - Дело есть!
"Знаем мы ваши дела!" - Сумин рухнул на сиденье, одновременно вставляя ключ в замок зажигания. Сзади послышался тяжелый топот нескольких пар ног... "Ну, давай, милая!.." - взмолился отставной сыщик, поворачивая ключ...
И "старушка", как иногда ласково называл машину Сумин, не подвела - двигатель завелся сразу, что называется, с полпинка. Федор Михайлович врубил заднюю скорость и, не оглядываясь, нажал педаль газа. "Шестерка", обиженно рявкнув двигателем, резко, с пробуксовкой сорвалась с места. Старый сыщик немного вывернул руль и тут же ударил по тормозам - сзади была стена дома. С места разогнавшийся автомобиль остановиться не успел - послышался глухой удар, стон разрываемого металла. Сумина резко бросило назад, на спинку сиденья. При этом он приложился затылком к подголовнику. Сильно - на какой-то миг аж в глазах потемнело. Но рука сама по себе уже передвигала рычаг переключения передач, а нога нашаривала потерянную было педаль газа...
Преследователям не хватало буквально нескольких секунд. Один из них понял это сразу и развернулся в ту сторону, где стояли их собственные машины. Трое еще на что-то надеялись - бежали к "шестерке" Сумина. Оружия не доставали - и так изрядный шум получился. Свидетелей происшествия теперь больше, чем надо, - вон зашевелились занавески на окнах. Эту деталь старый сыщик отметил автоматически, резко бросая свою машину вперед... Прямо на преследователей...
Двое из-под самого капота бросились в разные стороны, уходя от неминуемого столкновения. Третий то ли имел какую-то спортивную подготовку, то ли просто боевиков насмотрелся - высоко подпрыгнув, выбросил обе ноги вперед, стараясь попасть туда, где за лобовым стеклом располагалась голова Сумина. Федор Михайлович дернул руль вправо. Машина послушно сместилась в сторону, немного, но вполне достаточно для того, чтобы каблуки модных узконосых туфель ударили не в стекло, а в левую стойку. Отброшенный сильнейшим ударом, боевик кубарем покатился по асфальту.
Уже вылетая со двора, Сумин в зеркало заднего вида заметил, как двое оставшихся на ногах преследователей усаживаются в "бэху", бросая своего неудачливого партнера на произвол судьбы.
Сколько он получил форы?.. Ну, от силы минуту... Много это или мало?.. Федор Михайлович не знал ответа. В любом случае его догонят - на мастера экстремального вождения он не тянул, а движок у "БМВ", пусть даже и не новой, однозначно мощнее, чем у "шестерки". Главное, не дать себя подрезать, прижать к обочине... А там... В центре, на "пятачке" у дверей управления ФСБ тронуть его не посмеют...
С этими мыслями Сумин, не сбавляя скорости, бросил машину в поворот. И тут же резко ударил по тормозам - на дороге был ребенок. Пацан лет шести испуганно замер посредине проезжей части...
На скользкой, обильно политой дождями дороге "шестерку" закрутило. Совсем рядом мелькнули расширенные глаза мальчишки... А потом автомобиль выбросило на обочину...
Какое-то время Федор Михайлович приходил в себя - его изрядно тряхануло... Потом попытался запустить двигатель... "Старушка" упорно молчала... Наверное, что-то там, под капотом, при ударе соскочило с должного места - разбираться не было времени. Вот-вот из-за угла должна была показаться "бэха" преследователей. Выхватив из бардачка сотовый, Сумин выбрался из салона машины и, разбрызгивая жидкую грязь, побежал во дворы...
"БМВ" преследователей оказалась рядом с "шестеркой" Сумина буквально через минуту. Машина еще и не остановилась-то толком, а из ее салона уже вывалился крупный малый, вся одежда которого была заляпана грязью - еще там, во дворе, уклоняясь от столкновения с автомобилем отставного сыщика, он неудачно упал в лужу. Малый подскочил к "шохе", засунул голову в пустой салон, на что-то еще надеясь. Даже на всякий случай заглянул в промежуток между задними и передними сиденьями. Понятно, что никого он там не нашел. Выпрямившись, начал вертеть головой по сторонам. И выражение лица у него было самое отчаянное.
- Ну, что там?.. - К самому шустрому подбежали его партнеры.
- А ты сам не видишь, да?! - вызверился малый. - Свалил, сучара!
- Куда?..
Ответом на этот вопрос был только уничтожающий взгляд.
- Надо Никитичу звонить... - негромко и ни к кому конкретно не обращаясь, сказал водитель "БМВ", до сих пор молчавший.
- Сам знаю! - огрызнулся первый малый - по всей видимости, старший в этой команде, и, бросив в сторону водителя неприязненный взгляд, потащил из кармана "мо-билу". Быстро набрал номер... Дождавшись ответа, нервно сглотнул и слегка одеревеневшим голосом сказал: - Вячеслав Никитич?.. Это я... Аким... Тут, короче, такое дело...

4

Федор Михайлович Сумин умирал... Умирал плохо... Не дома, в собственной постели, окруженный любящими и скорбящими домочадцами, а как отравленная крыса, забившись в какую-то грязную щель между гаражами в чужом дворе, на куче мусора. Изношенное сердце не выдержало выпавших за последние несколько часов перегрузок...
Темнело в глазах, а непослушное, как будто чужое тело уже не ощущало осеннего холода... В ушах сквозь тихий звон слышался строгий голос женщины-кардиолога из окружного госпиталя: "И никаких физических нагрузок!.. При вашем сердце это смерть!" "Что поделать... - Извиняющаяся улыбка чуть тронула губы отставного полковника. - Все мы смертны..."
Оставалось лишь отдать последние долги... Кое-как, из последних сил, Сумин поднял сотовый...
- Таня?.. Не перебивай - времени нет... Домой не ходи... Это опасно... Для тебя... И для Настеньки... - Голос звучал слабо, бледные до синевы губы еле шевелились. - Спрячься где-нибудь... На пару дней...
- Папа?! - послышался встревоженный голос дочери. - Что случилось, папа?! Что с тобой? Ты где?..
- Времени... нет... - это Федор Михайлович сказал не столько для дочери, сколько для себя самого.
- Папа! Алло?! Папа!..
Сумин отключил телефон.
Пару дней... А что может измениться за пару дней?.. Ничего... Пара дней - это только отсрочка... Не более... Нужен кто-то, кто мог бы помочь дочери выжить... Кто?..
Чуть скосив глаза на дисплей, отставной полковник листал "записную книжку" телефона. Не то... Не то... Этот?.. Нет, после предательства Покатилова бывшим коллегам верить нельзя... А это... Ну-ка!..
- Мне очень жаль, но сейчас я ответить не могу... - раздался чуть хрипловатый мужской голос. - А вот если вы оставите свое сообщение, я обязательно вам перезвоню!
"Вот так!" - ухмыльнулся Сумин. Перезвонить - это, конечно, вряд ли получится... А сообщение...
...Он успел сказать все то, что хотел и считал нужным. А потом звон в ушах перешел в нестерпимо высокий визг, темнота в глазах сменилась ярким белым светом, и Федор Михайлович, без сожаления и без печали, улыбаясь, шагнул в этот свет...

Предыдущая страница 2 Следующая страница


3 Кирилл Казанцев

Глава 3

1

Телекамера крупным планом "схватила" круглое и полное, по-крестьянски простодушное лицо женщины-репортера. Испуганно округляя неумело подведенные глаза, она сообщила скороговоркой:
- Сегодня в областной Думе разразился очередной скандал!
Лицо исчезло. Ему на смену пошла панорама большого зала, стены которого были щедро задрапированы полотнищами с символикой Российской Федерации, Красногорской области и самого города Красногорска. Сам зал чем-то был похож на ресторанный благодаря расставленным небольшим полированным столикам. Так, на двух персон... Но только сидели за ними по одному - мужчины и женщины, солидные, преисполненные чувства собственного достоинства, в строгих деловых костюмах "от кутюр". Депутаты... Слуги народа... Шел репортаж с очередной сессии Красногорской областной думы.
Камера пробежала по залу слева направо, слегка коснувшись в этом пробеге отдельных сытых лиц, которых даже в присутствии телевизионщиков и журналистов печатных СМИ не покидало выражение смертельной скуки.
Очередную остановку в своем движении камера сделала на трибуне, за которой стоял спикер Думы Андрей Валерьевич Мезенцев. Красавец-мужчина, кумир всех медленно стареющих дам из околополитической тусовки. Бывший доцент факультета экономики Красногорского сельскохозяйственного института - ныне ни много ни мало Агропромышленной академии, - которого мутная волна "перестройки" и "демократизации общества" занесла в органы власти.
Сейчас ходили слухи (и сам Мезенцев всячески их поддерживал), что этот "процесс пошел" против его воли, что Андрей Валерьевич связывал свое будущее только с наукой, но вот воля народа, избирателей, электората... Ну и так далее. Обычное кокетство, присущее большей части государственных мужей - дескать, устал смертельно в ежедневных заботах о благе людском! Сейчас бы на речку или на дачку, в баньке попариться, но... Вот тут, как правило, на лице жалующегося народного избранника появляется скорбная мина озабоченного судьбами мира человека и произносится расхожая фраза. Ну, типа того, что кто же, если не я?..
Впрочем, факт остается фактом - Андрей Валерьевич махнул рукой на незавершенную докторскую диссертацию и весьма активно работал в органах власти уже второй десяток лет, постепенно вырастая из малозаметного чинуши в видную; даже в какой-то степени знаковую фигуру областной политики. Его карьера не была стремительной - он продвигался вверх медленно, от одной ступеньки к другой. Советник губернатора по экономике, начальник экономического отдела областной администрации... Потом, когда бывшему губернатору, его старому приятелю, понадобилось взять под контроль областную Думу, - спикер законодательного собрания.
Красавец-доцент обладал многими необходимыми политическому деятелю его уровня качествами. Ну, например, он умел заводить нужные и полезные знакомства... Умел оказывать влияние на людей, используя их в собственных интересах... Умел нравиться электорату... Ну и, кроме того, был предельно циничен и не стеснялся, если видел в этом необходимость, шагать по головам недавних соратников по "борьбе".
Все эти качества постепенно сделали его фигурой номер один красногорской политики. На следующий год он собирался выдвигать свою кандидатуру на губернаторских выборах и, по прогнозам аналитиков, должен был победить в первом же туре с отрывом от конкурентов процентов этак в тридцать.
Сейчас, стоя на трибуне областной Думы, Андрей Валерьевич потрясал в воздухе каким-то бумажным листком.
- Вот! - Оратор, выдерживая эффектную паузу, медленно обвел взглядом аудиторию. - Вот это - телеграмма... Из северных районов нашей области... От наших избирателей...
Спикер опять примолк. Абсолютно черные глаза без зрачков немигающе смотрели куда-то вдаль, поверх голов коллег по законотворчеству... Может быть, спикер сейчас пытался заглянуть в те самые северные районы, о которых шла речь...
- Так вот, живущие там люди поставлены на грань выживания! - неожиданно выкрикнул Мезенцев. - Северный завоз в этом году полностью сорван! Не были завезены топливо, горюче-смазочные материалы! Вы представляете, что это значит для жителей Туринска, Угры, Муруханска?! Смерть, медленную, но верную! Я уже не говорю о том, что полностью будут остановлены промышленные предприятия и промежуточные порты Северного морского пути!
Видимо, для вящей убедительности Андрей Валерьевич опять потряс в воздухе своей бумажкой. Хотя ему никого особо убеждать в чем-то и не надо было. Все присутствующие, в том числе и приглашенные на заседание журналисты, как местные жители не могли не знать, что скрывается под словами "северный завоз". И значение возникшей проблемы трудно было переоценить...
Северные районы Красногорской области были чрезвычайно богаты не только рыбой и олениной, но и залежами цветных металлов. Золото, платина, никель, медь, хром, редкоземы... Все то, что пользуется таким спросом на мировом рынке и имеет огромное значение для "оборонки" страны в целом.
Освоение богатств Севера началось еще при незабвенном Иосифе Виссарионовиче. Благо с рабочей силой в то время проблем не наблюдалось... В голой тундре, на шквальных ветрах, при пятидесятиградусном морозе как грибы росли дощатые бараки за "колючкой", а рядом - городки охраны и вольного персонала рудников и заводов.
Немного позже, в период так называемой "оттепели", на месте этих городков выросли современные города из стекла и бетона, жителям которых (в отличие от зэков - добровольцам, искателям счастья) предлагались всевозможные блага в виде двойных и тройных - по сравнению с "материком" - окладов, а также различного рода льгот.
Но во все времена, как в сталинские, так и в более поздние, "севера" жили за счет натурального обмена. То есть оттуда вывозились металлы и древесина, а туда завозились предметы первой необходимости - продукты питания, горюче-смазочные материалы, топливо. Без этого жители Крайнего Севера были обречены на вымирание.
Причем то, что здесь было названо "северным завозом", было возможно лишь несколько месяцев в году: три, максимум четыре - пока река Красная, почти ровной стрелой пересекающая область с юга на север, была открыта для судоходства... Железных дорог на север не было - вечная мерзлота не способствует сохранности веток... Да и невозможно было бы проехать по рельсам, по полгода заваленным двухметровым слоем снега. Ну а грузовые авиаперевозки превращали литр обычной соляры в золотой.
- В связи с масштабами происшествия, - продолжал между тем Мезенцев, - я предлагаю следующее: немедленно создать рабочую группу депутатов областной Думы для обсуждения возникшей на сегодняшний день проблемы.
Камера опять пробежалась по залу, выхватывая одобрительные кивки слушающих вождя депутатов. А что?.. Обсудить - они никогда не против. Обсудить - это можно... Разговоры ведь ни к чему не обязывают.
- Кроме того, - дожимал аудиторию оратор, - необходимо срочно подготовить и направить депутатские запросы в администрацию области и Министерство по чрезвычайным ситуациям. Каким образом и в какие сроки они собираются исправлять сложившееся положение?.. Хочу напомнить всем присутствующим, что речь идет о районах, в которых на сегодняшний день ночная температура воздуха уже достигает минус семи - минус десяти градусов в ночное время суток! И любое промедление со стороны ранее названных организаций может привести к необратимым катастрофическим последствиям!
Второе предложение также не вызвало каких-то возражений со стороны присутствующих. Спрашивать с других здесь умели. И любили...
- И, наконец, последнее... - Сейчас Мезенцев был живым воплощением усталости. - Я считаю необходимым создать комиссию для расследования причин срыва северного завоза... Как всем нам известно, средства для этого были заложены и в федеральном, и в областном бюджетах. Куда они делись? Кто виновен в происшедшем? Вот это и предстоит установить комиссии по расследованию.
Камера вновь крупным планом взяла лицо репортерши, которая затараторила, сглатывая буквы и целые слоги, какую-то чушь. О том, что вот теперь, когда областная Дума так близко к сердцу приняла проблему, она будет, вне всяких сомнений, разрешена ко всеобщему удовлетворению... А их телекомпания будет тщательнейшим образом следить за развитием событий...
- Все! - Оператор опустил камеру. - Снято...
- Ну, как я?.. - поинтересовалась репортерша, шумно выдыхая. Для нее это было первым самостоятельным заданием. Первый шаг в избранной ею профессии...
- Нормально... - Оператор отвернулся. Вроде бы для того, чтобы упаковать дорогую камеру, на самом же деле для того, чтобы не видеть самодовольной физиономии своей напарницы. Эту колхозную доярку нельзя было подпускать к телевидению и на километр! Но решал такие вопросы не оператор... А директор телекомпании питал слабость к рубенсовским формам "нюшек", подобных этой...
Уже на выходе - представителей СМИ пригласили только на обсуждение вопроса по северному завозу - группа телевизионщиков буквально столкнулась с высоким молодым мужчиной, одетым в простенькие, но хорошо сидящие на поджаром мускулистом теле черные джинсы и короткую кожаную куртку.
- Извините... - рассеянным тоном бросил мужчина, уступая проход дебелой репортерше.
- Охотно! - Та стрельнула глазками - парень ей понравился. Крепкий, симпатичный... Вот только глаза... Строгие, даже суровые явно не по годам. Такие глаза могли скорее принадлежать мудрому старцу, но не молодому журналисту... Впрочем, это был не такой уж и большой минус.
Приостановившись в дверях, репортерша бросила на парня откровенно зазывный взгляд и даже чуть вильнула объемистым "багажником", но это своеобразное приглашение к знакомству было оставлено мужчиной без внимания. Занятый какими-то своими мыслями, он терпеливо ожидал, когда освободится проход.
Репортерше ничего другого не оставалось, как покинуть помещение. Напоследок она мазнула глазами по аккредитационной карточке, прикрепленной к лацкану куртки. "Скопцов Василий Арсеньевич". Название газеты или журнала, которые представлял здесь этот парень, отсутствовали...
"Независимый журналист..." - отметила про себя репортерша, выходя в коридор. То, что знакомство, которое могло бы быть приятным, сорвалось, ее не очень-то и расстроило. Подумаешь... Много их таких... Ну, по крайней мере, еще будет. Ведь ее жизнь в областном центре, среди богемной творческой интеллигенции только начинается! А директор телекомпании... Ему тоже хватит - ей не жалко...

2

Когда на экране телевизора появилось блинообразное невыразительное лицо репортерши, мужчина, сидящий в глубоком мягком кресле так, что сзади можно было видеть лишь его макушку, вытянул в сторону моноблока "Сони" руку с пультом и полностью отключил звук. Потом чуть приподнялся и, оглянувшись немного в сторону и назад, громко поинтересовался:
- Ну, Слава, и как тебе это?..
- Не знаю... - Сидящий во втором таком же кресле Зуб пожал широкими плечами. - Вроде бы нормально... И все в тему... Только вот я одного не пойму...
Тут "авторитет" примолк, о чем-то размышляя.
- Это чего же ты не поймешь? - поторопил своего собеседника первый мужчина. При этом он полностью выбрался из кресла, и теперь было видно, что это тот самый оратор, недавно красовавшийся в "ящике" на трибуне областной Думы. Проще говоря, все тот же Андрей Валерьевич Мезенцев.
- Ну-у... - Зуб не спешил делиться своими соображениями по поводу репортажа. Причиной тому была не врожденная деликатность, а приобретенная в процессе борьбы за существование осторожность. Зачем делать так, чтобы кто-то, пусть даже и доверенный деловой партнер, знал что-то лишнее о тебе, о твоих умственных возможностях?..
Эта заминка не укрылась от глаз Мезенцева.
- Хочешь, Слава, я тебе сам скажу, о чем ты подумал? - спросил спикер с ухмылкой.
"Авторитет" в ответ вновь пожал плечами.
- Ну, слушай!..
Андрей Валерьевич подошел к окну. Сейчас они находились в депутатском офисе Мезенцева, который располагался на тихой улочке неподалеку от центра города. Подняв жалюзи, какое-то время он смотрел в дождливую серость, плотным занавесом прикрывшую город.
- Ты думаешь - а зачем было закручивать всю эту пьесу? - тихим и невыразительным голосом начал Мезенцев. - Ты думаешь - почему бы не сделать проще?.. Деньги забрать и поделить?.. Так?
Зуб на это ничего не ответил, хотя спикер был совершенно прав - нечто похожее он как раз и думал.
- Узко мыслите, почтенный! - Сейчас Андрей Валерьевич вел себя так же, как незадолго до этого на трибуне. - Во всей этой комбинации деньги - не главное! Жители северных районов области всегда были наиболее политически активными! И сейчас нужно прорастить в них недовольство действующей администрацией!
- Зачем? - скривился Зуб. - Чтобы победить на выборах губернатора? Так какой смысл в этой победе, если со следующего года президент сам будет назначать глав администрации в субъекты Федерации? Назначит к нам какого-нибудь бывшего чекиста, как обычно, - и всего делов. Хорошо, если чемоданы собрать успеем...
- Ну-у, Вячеслав! - развел руками Мезенцев. - Удивительная недальновидность! Хотя... С одной стороны, что-то в твоих словах, конечно, есть... Но вот только весь наш Север замкнут на Москву. Так?
В ответ на этот вопрос Зуб промолчал. Впрочем, Мезенцева его мнение и не интересовало - сейчас шел процесс самолюбования. Спикер восхищался собой, своим умом и изворотливостью, своим умением планировать "подковерные" комбинации, которыми изобилует сегодняшняя политика.
- ...Так! Люди, причем люди оч-чень серьезные, имеют здесь неслабые деньги. Да, президент может назначить сюда кого-нибудь из своих бывших коллег. Но возникает вопрос - а нужен ли этот гэбульник серьезным предпринимателям? Нет! Он непредсказуем, он, возможно, будет отстаивать интересы самого кремлевского папы, но в пику интересам этих людей! Значит, нужен человек, от которого они не будут ждать каких-то сюрпризов, с которым могут договориться! Таким человеком мог бы стать нынешний губернатор. Поэтому сейчас необходимо его скомпрометировать, продемонстрировать электорату его несостоятельность как администратора! И срыв северного завоза вполне удобный повод для этого. Смотри, Слава, что получается: во-первых, растет недовольство северян. Им ведь не нужна какая-то там правда. Им нужно пожрать, выпить и чтобы в квартирах было светло и тепло! А все остальное им по барабану! Вспомни, как ловко использовал тот же Ельцин недовольство тупорылых шахтеров! Во-вторых, и это уже намного серьезнее, растет недовольство губернатором среди промышленников и в правительстве! Дополнительные "головняки", дополнительные бешеные расходы, упущенная прибыль...
- Но тебе-то это что дает, Валерьевич?.. - Зуб все же не сдержался, перебил своего... партнера?.. Патрона?.. "Авторитет" и сам бы толком не смог ответить на этот вопрос. Странные какие-то отношения установились между ним и Мезенцевым. Иногда Зуб ловил себя на мысли, что если он и не боится спикера в полной мере, то, безусловно, опасается его... Но они были нужны друг другу.
- Сейчас мне можно будет провернуть неплохую пиар-кампанию, поднять свой авторитет в глазах северян. На той же волне найти общий язык с влиятельными промышленниками, заручиться их поддержкой. И тогда следующие выборы, последние, я выиграю! Президент у нас, конечно, деловой и иногда непредсказуемый в решениях... Но при назначении нового главы областной администрации он не сможет не прислушаться как к мнению толпы, так и к мнению деловых кругов. Ему не нужна конфронтация ни с теми, ни с другими. Кроме того, те же промышленники за свой счет подмажут кого надо в администрации президента... И вот тогда... Тогда эта область станет моей! - Мезенцев покосился на "авторитета" и исправился: - Нашей, Слава, нашей! Вот так... А те деньги, что мы получили, - неплохой и приятный довесок к благам политическим. Ты сам знаешь - лишних денег не бывает...
- А люди? - поинтересовался Зуб. В принципе, его мало заботили проблемы жителей Севера области... Ему просто не понравился менторский, поучающий тон спикера. И этот вопрос он задал только для того, чтобы продемонстрировать наличие у него собственного мнения.
- Какие люди?! - Увлеченный собой, Мезенцев не сразу понял суть вопроса.
- Ну, те... что на "северах" живут... - уточнил Зуб.
- Люди, говоришь... - Мезенцев недобро прищурился. - А вот ты скажи мне, Слава, когда в девяностом году ты с битой в руках на свою первую золотую цепь зарабатывал, ты много о людях думал? Об их интересах? Когда это в тебе вдруг такое человеколюбие проснулось?
Наверное, Зуб нашел бы, что ответить спикеру на этот выпад. Не исключено, что они бы даже поссорились на некоторое время - бывало и такое... Но в этот момент дверь кабинета приоткрылась, и послышался тихий мужской голос:
- Можно, Андрей Валерьевич?
- А, Володя!.. - Мезенцев откровенно обрадовался. Но не самому вошедшему... Продолжать ссору с Зубом при человеке постороннем, которым являлся пресс-секретарь спикера Владимир Зарубин, было невозможно. Его появление давало Мезенцеву возможность отступить красиво, без урона для своего достоинства - именно сейчас ему особенно нужна была поддержка "авторитета". - Конечно, заходи! Что там у тебя?
- Интервью завизировать... - Зарубин, молодой человек субтильного сложения, лет под тридцать, неслышно приблизился к Мезенцеву и протянул ему несколько листков бумаги. Спикер углубился в чтение...
Вообще-то по официальной версии и пресс-секретарь, и референт, и даже охранник на входе в депутатский офис Мезенцева - все являлись волонтерами и за свой труд не получали ни копейки. Спикер всячески рекламировал собственное бескорыстие и бедность, даже, по нынешним временам, нищету. Ну нет у него денег! Спасибо, жена кормит, понимает... И люди верят ему и готовы пойти навстречу, помочь в нелегкой борьбе с врагами области...
Но, как это часто бывает, официальная версия была всего лишь ширмой. Все люди, работавшие на спикера, получали зарплату далеко не маленькую - Мезенцев нуждался в беспредельно преданных ему сотрудниках и платил им лично, из тех доходов, которые не значились ни в одной его декларации. Причем, в отличие от работников многих, если не всех, промышленных предприятий и государственных учреждений области, сотрудники Мезенцева получали свои деньги в полном объеме и вовремя.
Именно по этой причине молодой и перспективный выпускник журфака Красногорского университета Зарубин предпочел славному будущему известного газетчика обеспеченное настоящее при богатом дяде. Работал не за страх, а за совесть - знал, что при победе спикера на губернаторских выборах не будет забыт и теплое местечко в отделе СМИ областной администрации ему найдется.
- Ну что же... - Мезенцев пожевал губами. - По-моему, неплохо... А ты, Володя, как думаешь?..
- Мне кажется, все в порядке. Акценты расставлены верно, но без перегибов, без резкой и необоснованной критики в адрес действующего губернатора. Все в меру и со вкусом...
- Значит, так тому и быть! - Спикер размашисто расписался внизу последней страницы. - Где-то через недельку нужно будет организовать пресс-конференцию... Ну, по первым результатам депутатского расследования... Я кое-что набросал предварительно... Возьми у Леры, посмотри, подумай, как лучше...
Зарубин молча кивнул и, подхватив листки, быстро вышел за дверь.
- Ловко у тебя, Валерьевич, получается! - хмыкнул Зуб. - Расследования еще и не было, а предварительные результаты уже есть!
- Знаешь, Слава!.. - Мезенцев вспыхнул - в конце концов, что себе позволяет этот бандюган?! Забыл, кто он такой?!
- Минутку!.. - Зуб широким жестом остановил спикера - в кармане "авторитета" запиликал сотовый.
Спикер примолк, слушая разговор Славы с неизвестным ему абонентом и постепенно успокаиваясь. Сейчас не время ссориться по пустякам. Лучше потерпеть, промолчать. До поры до времени...
- Слушаю! - Зуб, разговаривая по телефону, исподлобья косился на Мезенцева. - Ну... Понял... Че?! Ты че, блин, с дуба еб...ся?! Ищи! В Караганде, блин!.. Где хочешь и как хочешь! Если этот хрен доберется до мусорни!.. Всем привет! Так что давай, Акимушка, делай!.. Я сейчас к тебе еще пацанов подошлю, прочешите весь район! Все, действуй!
Отключив сотовый, Зуб лихорадочно начал набирать другой номер.
- Что-то случилось? - поинтересовался Мезенцев.
- Этот, блин, мент!.. - Сейчас обычно уверенный в себе "авторитет" выглядел несколько растерянным. - Прикинь, свалил от Акима с пацанами! Ушел через соседний подъезд!..
- И где он сейчас? - Спикер даже побледнел немного. Все недавние распри были забыты.
- Не зна... - начал было отвечать Зуб, но в этот момент там, куда он звонил, сняли трубку. - Ахмед?! Бери всех пацанов, какие есть, и двигай к Акиму! Что делать - он знает! Куда?.. Сам ему позвони, он объяснит! Все, давай! Акиму и всем нашим скажи - за того кадра, живого или мертвого, "косарь" плачу! Гринами! Аким знает, объяснит! Все, давай!..
Зуб отключил телефон.
- Бляха, уроды! Хорошо хоть номер машины знали! А то бы свалил ментяра втихушку!
- А чего-нибудь из-под капота вырвать они что, не догадались? - насмешливо спросил Мезенцев.
Зуб в ответ только сокрушенно махнул рукой - дескать, кадры!.. Почему-то интеллектуалы не идут в бандиты, предпочитая другими способами зарабатывать на жизнь...
- Кстати, о птичках... - Мезенцев вернулся в кресло. - Что-нибудь новенькое есть?..
- По поводу?.. - непонимающе уставился на него Зуб.
- Ну, кто сдал этому менту, что мы собираемся на складе у Изи?.. Ты обещал пробить, кто из наших ссучился.
- Просто непруха... - отмахнулся "авторитет". - Нету суки...
- А запись? - недоверчиво покосился Мезенцев на Зуба.
- Этот мусорок раздобыл где-то какую-то модную систему видеонаблюдения и установил ее на складе. И ведь никому не сказал, сучара!
- Что за система? - насторожился спикер.
- Мои спецы смотрели. Говорят, включается автоматически, на движение. И работает сама по себе. Можно хоть месяц ее вообще не касаться, а потом прийти и всю информацию снять.
- Понятно... И где сейчас эта система?
- Где-где!.. В Красной... - отмахнулся Зуб. - Диск с записью, что передал... этот... сожгли! Тут все чики-пики! Сейчас не это главное! Сейчас надо мусора найти! У него должна быть копия записи!
- И про дочку его не забудь! - осторожно напомнил Мезенцев. - Она тоже может быть в курсе!
- Да никуда она не денется! Тем более с маленьким ребенком...
Мезенцев промолчал, лишь укоризненно покачал головой.
- Ну нету у меня сейчас лишних людей, Валерьевич! Нету! Ты сам это понимаешь! Сейчас главное - самого этого мусора найти! Иначе он нам такое устроит...

3

Примерно в это же время на другом конце города Василий Арсеньевич Скопцов, как совершенно справедливо заметила "нюшка" с телевидения, независимый журналист (довольно, кстати, известный в определенных кругах), тоже выключил телевизор. Он еще раз со стороны наблюдал то действо, в котором сегодня пришлось принимать участие. Причем принимать не совсем по своей воле... Так получилось...

Началось все довольно странно, как в хорошем детективе. Василий сидел у себя дома, разрабатывал очередную тему. Или отрабатывал очередной "заказ" - как кому больше нравится. Журналист Скопцов выступал своего рода "политическим киллером". Что это значит? А то, что любой индивидуум, более или менее заметный на политическом небосводе области и снедаемый желанием "замочить" конкурента, мог обратиться к Скопцову с просьбой о помощи. Разумеется, предоставив ему исходные данные и некоторую сумму денег, по меркам среднестатистического гражданина страны, неоднократно обворованного в период "реформирования", весьма немалую. И в том случае, если тема, личность "клиента" и сумма заслуживали интереса, Скопцов брался за дело. Это вовсе не значит, что он начинал ночами красться за "клиентом" по темным городским улицам, сжимая в потной ладони дедов обрез. Или, проникнув в офис заказанного, пихать в телефонную трубку соли тяжелых металлов...
Василий Арсеньевич начинал собирать материал и готовить статью. Он убивал не человека, не личность... Он убивал политическую фигуру. И делал это с удовольствием. Не за деньги, а по зову души. Он ненавидел людей, пробившихся во власть. А деньги... Это у сегодняшних политических деятелей "фишка" такая - раз ты денег не берешь, значит, ты ненормальный и опасный тип. Дела иметь с тобой не стоит. А вот если ты за деньги поливаешь другого грязью, то ты свой в доску пацан, реальный малый, не носящий камня за пазухой и полностью заслуживающий доверия.
Дело в том, что в университетской учебе Василия был более чем двухгодичный перерыв, который он провел вдали от родного города. Где именно - Скопцов рассказывать не любил. Особенно дотошным собеседникам объяснял коротко, в "телеграфном" стиле: "Служил в армии. Внутренние войска. Конвойник". И все.
На самом же деле больше года из этих двух Василий провел в Чечне, будучи заместителем командира взвода отдельной бригады специального назначения внутренних войск. Штурмовал Грозный, потом некоторое время гонялся с переменным успехом по горам за разными нехорошими людьми. Был награжден и даже собирался остаться на контрактную службу, но... Так получилось, что ему пришлось уволиться в запас и вернуться в университет. Выполнял своего рода последний приказ погибшего на его глазах командира...
Вернувшись на "гражданку", Василий испытал самый настоящий шок. Оказалось, что эта война, все те жертвы, которые понесла страна, были никому не нужны! Политики использовали ее в своих целях, для поднятия собственного рейтинга, промышленники набивали и без того лопающиеся от "бабла" карманы, представители властных структур хапали и там и тут... Народу вообще все было по барабану. И никому не было дела до тех, кто за все это рассчитывался своей кровью и самой жизнью...
Короче говоря, Василий Арсеньевич Скопцов отказался признавать свое увольнение. Он оставался на службе, защищая многострадальное Отечество от различного рода подонков, пробившихся к кормушке власти и нахально именующих себя "элитой"... И в этой личной бесконечной войне был готов использовать любые средства и приемы.
Ну так вот, сидел, значит, Василий Скопцов у себя дома, в собственной однокомнатной квартире. Сидел, никого не трогал, разрабатывал очередную тему или "заказ" - как кому удобнее. А тут - телефонный звоночек! И в трубке - мужской голос, явно искаженный то ли при помощи какой-то хитрой импортной техники, то ли просто мужик держит что-то во рту или элементарно прикрыл трубку носовым платком.
- Василий Арсеньевич Скопцов?.. - спросил незнакомец, при этом не представляясь.
- Ну да, я, - ответил Василий. Вообще-то можно было и не отвечать - телефонный номер звонившего был не определен... Наверное, для звонка использовался сотовый с антиопределителем. Но Скопцов ответил... А чего ему, собственно, стесняться?!
- Спуститесь, пожалуйста, вниз, к почтовому ящику, - предложил Василию аноним.
- Это еще зачем?!
- Спуститесь... Поверьте, вам совершенно ничего не грозит... Не бойтесь...
- Да я и не боюсь! - ответил Скопцов. В трубке тут же зазвучали короткие гудки отбоя.
Положив трубку, Василий пожал плечами и спустился на площадку второго этажа, где были развешаны почтовые ящики всех жильцов подъезда. В его собственном лежал конверт. Скопцов вытащил его и осмотрел со всех сторон.
Ничего особенного... Обычный белый конверт. Чистый, без каких-либо надписей. Внутри прощупывался какой-то плотный прямоугольник.
Не задумываясь, Василий разорвал пакет и вытряхнул на ладонь... аккредитационную карточку! Своего рода пропуск на заседания областной Думы... "Интересно..." - Скопцов тщательнейшим образом разглядывал документ. Фамилия, имя и отчество - его. Название газеты или журнала, которые он должен был представлять и которые, собственно, должны были обращаться для получения разрешения направить своего репортера на заседания областной Думы, отсутствовало... И фотография... Лицо - да, его собственное. А вот пиджачок и галстучек... Василий был готов отдать голову на отсечение, что таких вещей у него никогда не было.
"Никак в "фотошопе" поработали..." - решил Василий. Причем поработали мастерски - ровный фон, одежка как родная... Не придерешься.
Засунув карточку в карман рубашки, Скопцов еще раз оглядел конверт, в котором ничего больше не было. Поднявшись назад в квартиру, Василий уселся возле телефона. Неизвестный смог добиться, наверное, самого главного - он заинтересовал Скопцова, и теперь тот с нетерпением ждал нового звонка, который должен был последовать.
Ждать пришлось не так уж и долго - от силы минут десять.
- Василий Арсеньевич?.. - все тот же механический голос.
- Ну, я.
- Вы получили пакет?..
- Слышь, ты, - сейчас Скопцов грубил вполне сознательно, желая вывести своего собеседника из состояния душевного равновесия, - что происходит? И откуда у тебя моя фотка?
- Вы получили пакет? - Никаких эмоций в голосе...
- Да, получил, - сдался Василий.
- Открыли?
- Да.
- Тогда послезавтра, в десять часов утра, вам надлежит прибыть в Дом Советов, на заседание областной Думы.
- А ты уверен, что я в это время буду свободен? - перебил Скопцов собеседника.

Предыдущая страница 3 Следующая страница


Скрытая камера 4

- Послезавтра, в десять утра, вам надлежит... - Собеседник явно не собирался принимать в расчет какие-то отговорки Василия.
- Да понял я, понял!..
- Будьте там обязательно! - все с той же размеренностью продолжал аноним свой инструктаж. - После этого с вами свяжутся и сообщат все остальное.
- Что остальное-то?! - Василий опять попытался узнать чуть больше, чем ему хотели сказать. Облом - на той стороне трубку просто-напросто повесили.
Вот так и получилось, что независимый журналист Василий Арсеньевич Скопцов оказался на том самом заседании Думы. Не смог устоять перед соблазном. Любопытство одолело. Внимательно наблюдал за происходящим, но так и не сумел понять, для чего неизвестному понадобилось его присутствие здесь. Украли деньги, предназначенные для северного завоза? Так не в первый раз! Раньше то и дело вспыхивали подобные скандалы, заканчивающиеся, как правило, ничем. Много шума и крика, обличительных речей, но еще ни разу никто из виновных не понес наказания.
...Выключив телевизор, Скопцов вышел на кухню, закурил. Что же хотел сказать аноним своим приглашением? Что вообще все это значит? Что хочет получить неизвестный?
Василий щелкнул переключателем чайника - без кофе, любителем которого был журналист, тут явно не разобраться... Сам же, изнывая от нетерпения - аноним так пока и не позвонил, - прошелся по кухне, вышел в коридор. Проходя мимо тумбочки, автоматически взял свой сотовый, глянул на него...
"Идиот!" - обругал себя Василий. Сотовый был отключен. Еще утром, в тот момент, когда он заходил в здание Дома Советов, он отключил телефон по настоятельному требованию охраны. Ну, чтобы трели звонков не отвлекали народных избранников от мыслей о судьбах людских... А потом, занятый собственными размышлениями, просто забыл его включить...
Скопцов большим пальцем прижал соответствующую кнопку на панели телефона, и тут же вспыхнул дисплей - за то время, что телефон был выключен, на номер Василия поступило сообщение голосовой почты...
- Конвойник... - раздался хриплый незнакомый голос, до предела слабый. - Прошу тебя, помоги дочке... Ее хотят убить, а я... Со мной - все... Помоги... Так получилось, что больше обратиться мне не к кому... Прощай...
"Конвойник"... Так его в лицо называл только один человек - бывший начальник областного управления уголовного розыска, а ныне персональный пенсионер МВД Федор Михайлович Сумин. Но вот голос... Отставной полковник говорил не так. Низкий и хрипловатый голос Сумина был настолько своеобразен, что перепутать его с кем-то было просто невозможно.
На всякий случай Василий "пролистнул" записную книжку своего телефона, отыскивая номер старого сыщика... Нет, все точно - сообщение поступило именно с его аппарата. Значит...
Вот только что это может значить, Василий пока не понял. Если это шутка, то какая-то странная и глупая. Если нет... Что же могло случиться с Суминым такого, с чем бы он не сумел справиться сам?
"Может, просто выпил лишка мужик?.." - пытался успокаивать себя Скопцов, прекрасно зная, что Сумин практически не пьет. Так, иногда... И то крайне мало.
Не желая тратить время на пустые размышления, Василий набрал номер домашнего телефона старого сыщика. Длинные и какие-то тоскливые, с подвыванием, гудки... Один, второй, третий... Пятый. Скопцов повесил трубку. Набрал сотовый. "Вызываемый абонент вне зоны... или отключил телефон". Вот же черт!
Наверное, надо было бы сейчас срочно ехать, искать Сумина, выяснять, что значит этот звонок... Но в то же время Скопцов не мог позволить себе отойти от телефона - с минуты на минуту должен был позвонить неизвестный с очередным сообщением или новыми инструкциями... Ведь не просто же так, от нечего делать кто-то проделал такую работу - карточка, фотография, построенная на компьютере. Значит, продолжение следует...
Фактически привязанный к собственному телефонному аппарату, Василий мысленно дал себе слово, что на следующий день, прямо с утра, он займется выяснением всех тех странностей, которые связаны со звонком отставного полковника. А сейчас... "Ты уж извини меня, Федор Михайлович..." - думал Скопцов. Почему-то сказанное Суминым он пока всерьез не воспринял.

4

Тот же самый экстренный выпуск новостей смотрел и еще один человек, прямо или косвенно имеющий отношение к этой истории...
Михаил Ромов, охранник ЗАО "Интеграл", находился в своей комнате общежития. Отдыхал после очередной смены... На столе стояла недопитая бутылка водки, уже не первая в этот вечер, присутствовала немудрящая закусь - хлеб, сало и квашеная капуста, привезенные Мишей из деревни, от родителей. Работал взятый напрокат телевизор, свет экрана которого создавал в затемненной комнате интимную атмосферу. И глупо хихикала под боком пьяненькая Галька, очередная Мишкина подружка... Стандартный набор развлечений, вполне достаточный для того, чтобы полностью удовлетворить запросы здорового и молодого деревенского парня, искателя счастья в городе.
Чуть охрипшим от желания голосом Мишка нашептывал на ушко своей пассии какие-то благоглупости. Одна его рука охватила горячий и мягкий бок подружки, в то время как вторая наглаживала круглое аппетитное колено, постепенно забираясь все выше и выше, к самым сокровенным и поэтому таким притягательным местам...
Галька хихикала - Мишкины губы щекотали ее ухо. Время от времени она изображала попытки освободиться из объятий. Именно изображала - попытки эти почему-то приводили лишь к тому, что и без того короткая юбчонка лишь задиралась еще выше, почти к самому поясу. Проще говоря, она прекрасно знала, что последует в самое ближайшее время, и ничего против этого не имела.
Донельзя гордый собой, своим успехом у женщин, Миха оглаживал и разминал мясистое бедро, готовый перейти к следующей фазе - полному освобождению упитанного тела подружки от одежды. При этом одним глазом смотрел на экран телевизора...
...Когда на экране возникло такое знакомое лицо, Мишку аж подбросило на месте от неожиданности. Он, полностью позабыв про подружку, чуть ли не вплотную приник к телевизору, включив звук на максимальную громкость.
- Ты че, Мих?.. - удивленно спросила Галька, не понимая такого поведения друга.
- Рот закрой! - не поворачивая головы, отмахнулся Ромов. В этот момент его больше занимало другое - кто же этот тип, которого он про себя еще там, на складе, окрестил "повелителем". И как бы в ответ на этот вопрос внизу экрана появилась заставочка: "Спикер областной Думы Андрей Мезенцев".
- Так-так-так... - пробормотал Миха. - Вот, значит, оно как...
Обиженная невниманием, Галька встала, одернула юбчонку и заявила:
- Ну, что?.. Я пойду?..
Возможно, она думала, что друг будет ее останавливать и уговаривать... И собиралась поломаться для приличия... Самую малость...
- Вали... - Ромов даже не взглянул в ее сторону. Громко фыркнув, Галька быстро вышла из комнаты, от души хлопнув дверью.
Мишка не обратил на это внимания. Репортаж закончился, он сделал звук потише и вернулся к столу. Налил себе водки, примерно половину стакана, выпил, коротко хекнул, понюхал голое запястье. Не глядя, сгреб щепотью капусты, кинул в рот... Похрустывая закусью, думал: "Спикер, значит... Это сколько же у него бабок?! Наверняка много... И заплатить тыщ сто за молчание он вполне сможет..."
Тут же в памяти возникло лицо "оловянноглазого"... Ведь "замочат"! И к бабке не ходи!
"Не, тут надо хитро, - продолжал Ромов обдумывать ситуацию. - Замочат - это если много попросить... А если в меру... Проще будет заплатить, чем вешать на себя лишнюю мокруху... Значит, надо будет завтра попробовать пробить, что это за тип, как крутится... И сколько у него бабла!"
Мишка приехал сюда, в город, в поисках счастливого случая, который стремительно вознесет его на вершину жизни. И вот теперь этот случай сам шел к нему в руки... Упускать его охранник не собирался...

Глава 4

1

Гараж - это не только хранилище для машины, "железного коня". Гараж для его владельца - нечто большее. Место, где можно вдали от жены встретиться с приятелями, обсудить последние новости, поделиться почерпнутой где-то технической информацией... Да просто пивка попить! Или водочки... Короче, гараж - это своего рода мужской клуб, где собираются автолюбители.
Этот вечер не был исключением для завсегдатаев этого "клуба". А что? Картошка выкопана и высушена, ссыпана в подвалы на зиму. Грибы и ягоды уже отошли. Просто кататься по улицам, "таксовать" в ожидании случайного клиента - так по такой погоде себе дороже выйдет... Вот и использовали мужички этот период межсезонья для того, чтобы маленько подремонтировать свой автомобильчик, подтянуть то, что разболталось и ослабло за напряженный летний период. А под вечер, после трудов праведных, можно и пивка попить да за жизнь покалякать.
...Так уж получилось, что в какой-то момент в организме Сергея Лозового, счастливого владельца почти новой "девятки", образовался некоторый переизбыток жидкости, от которого ему срочно надо было избавиться. Отмахнувшись от вопросов приятелей, он с пьяной целеустремленностью направился к выходу.
Улица встретила его неласково - сразу же швырнула в лицо и за ворот горсть холодных дождевых капель. Поеживаясь, Сергей зашел за угол гаража, на ходу расстегивая брюки...
Справив нужду, он с чувством облегчения подтянул старенькие джинсы, в которых ухаживал за машиной, и уже собрался было возвращаться назад, к друзьям и пиву, как его внимание привлек какой-то отблеск в узкой щели за соседним гаражом. Возможно, в другое время он и внимания бы на него не обратил - мало ли что могли выкинуть любители железа... А здесь какой-то бес под руку толкнул и шепнул в ухо: "Посмотри..."
Посмотрел - и обрадовался! Практически новый сотовый телефон! "Повезло!" - подумал Сергей. Все же лишняя копеечка! Пригодится...
Наклонившись, он попытался поднять аппарат, утерянный каким-то раззявой, но не тут-то было! Скользкий, залитый дождем приборчик упорно выскальзывал из пальцев, не давался в руки своему новому владельцу. "Может, за что шнурком зацепился?" - решил Лозовой и попытался на ощупь найти помеху. Нашел - какие-то холодные крючки, очень напоминающие что-то такое знакомое... Вот только затуманенный алкоголем мозг отказывался опознавать, что именно...
И лишь когда желанный телефон оказался в ладони, до Сергея дошло, что эти самые "крючки" - не что иное, как человеческие пальцы... А заглянув немного глубже в щель, Лозовой увидел там немолодого мужика, скорее всего, мертвого - лежал он неподвижно, и глаза были открыты. Да и руки... От них до сих Пор тянуло ледяным могильным холодом...
"Ох, бля!.." - Сергей, старательно вытирая свою ладонь о джинсы, отскочил, завертел головой по сторонам. Никого... Какое-то время он колебался - может, не говорить никому про мертвяка?.. Пусть себе лежит... Глядишь, потом кто-нибудь другой найдет, а он сам будет как бы ни при делах...
Нет, нельзя... Все же христианская душа... Нехорошо... Сергей быстро направился к гаражу, в котором оставались его приятели, на ходу пряча трофейный телефон поглубже в карман куртки - мертвому он уже все равно без надобности.
...Участковый - младший лейтенант лет двадцати, в большой фуражке, сползающей ему на уши, и кургузом форменном то ли пальтеце, то ли курточке, с папочкой под мышкой - появился на месте происшествия примерно через полчаса. Важно оглядевшись по сторонам, поинтересовался:
- Ну, и кто жмура обнаружил?..
- Я... - Лозовой выступил вперед.
- Где мы поговорить можем? - спросил "мамлей", шмыгнув носом. - Мне тебя опросить надо будет...
- А... труп?..
- Так он уже мертвый! - удивился участковый. - Никуда не убежит!..
Опрос очевидцев и осмотр места происшествия заняли не более двадцати минут. Потом юный страж порядка, брезгливо кривя узкие бесцветные губы, без особого прилежания обшарил мертвеца. Достал из нагрудного кармана документы на машину, водительские права и пенсионное удостоверение.
- Ну-ка!.. - Последняя находка заинтересовала офицера. - Так... Сумин Федор Михайлович... Полковник милиции... Твою же мать!
"Мамлей" не знал Сумина - разные службы. Вот только полковников в отставке в Красногорске было не так уж и много. Причем пенсионное было довольно свеженьким, выданным совсем недавно. Эта неприятная находка могла принести участковому кое-какие сложности в службе.
Он еще стоял, почесывая затылок, - а может, имеет смысл сделать все тщательнее? Так, как это и положено делать... Но в этот момент к компании автолюбителей откуда-то со стороны подвалил здоровенный мрачный тип.
- Здорово! - сунул он не особенно чистую ладонь участковому. - Труп где?
- Вон, за гаражом... - ответил "мамлей", автоматически пожимая могучую длань пришельца. И тут же, спохватившись, спросил: - А ты, собственно, кто такой?!
- Из морга, - увесисто сообщил вновь прибывший, дохнув при этом густым водочным перегаром. - Труповоз. Ну че, грузим?..
- Грузите. - Участковый отер ладонь, которой здоровался с труповозом, о полу своей курточки.
- Волоха! - закричал мрачный тип куда-то в сторону. - Носилки тащи!
В ту же минуту из-за гаражей появился еще один тип, талой же мрачный, как и первый. Только не такой пьяный... Он волок обычные носилки, такие раньше использовались на машинах "Скорой помощи". Когда-то зеленый брезент сейчас, по прошествии многих лет эксплуатации, был весь испещрен какими-то пятнами крайне подозрительного вида, благодаря которым настоящий цвет его был практически неопределим.
Участковый и хотел, может, что-то сказать, но молодцы бесцеремонно выдернули тело из щели и небрежно швырнули его на носилки.
- Направление?.. - Первый труповоз уставился на "мамлея" - единственного здесь представителя властей.
- Сейчас... - В самом деле, ему что, больше всех надо?! Следов насильственной смерти на трупе вроде бы нет... Напился, сердечко не выдержало. А у него, у участкового, смена уже заканчивается.
Пристроив папку с бумагами на колене, младший лейтенант выписал направление на судебно-медицинское исследование трупа. "Для определения причины смерти..." Приколов к направлению большой скрепкой водительское удостоверение Сумина, протянул его старшему труповозу.
- Добро... - Тот быстренько пробежал глазами направление. - Ну что, Волоха, берем?..
Компания автолюбителей некоторое время смотрела вслед удалявшимся с носилками труповозам. Потом участковый поинтересовался, ни к кому конкретно не обращаясь:
- Ну как, мужики?.. По домам?..
- Да пора бы уже! - откликнулся кто-то из стоящих.
- Тогда пошли... - "Мамлей" на секунду притормозил. - А у этого... мертвяка... больше ничего при себе не было?
- А что могло еще быть? - первым отреагировал на вопрос Лозовой, чувствуя при этом, что голос его звучит не совсем естественно.
- Ну, мало ли... - пожал плечами страж порядка. - Сумка там, портфель... Телефон...
"Нет, не знает ничего!" - успокоился Серега и уже более уверенным тоном ответил:
- Откуда?! Ничего не было!
- Ну и ладно... - отмахнулся участковый, и возглавляемая им компания потянулась к выходу из гаражного кооператива...

2

Как только серенький "уазик"-"таблетка" с наглухо затонированными стеклами и нарисованной на бортах черной траурной лентой, по которой золотом была нанесена надпись "Ритуальные услуги", тронулся с места, тот из труповозов, которого называли Волохой, тут же приступил к "шмону" карманов трупа.
- Чего ты там ищешь?.. - лениво поинтересовался у напарника старший, вальяжно раскинувшийся на узкой деревянной лавочке, идущей вдоль борта машины. В его голосе слышалось легкое презрение - не любил старший Волоху за жадность, переходящую в манию. - Небось менты уже все выгребли...
Волоха ничего на это не отвечал, только посапывал себе под нос да сосредоточенно обшаривал карманы Сумина.
- Опа!.. - с видом победителя извлек он из внутреннего кармана компьютерный диск в плоской коробочке.
- Че это?! - подался вперед старший.
- Диск, - сообщил Волоха, оглядывая находку. - Для компа.
- И че на нем?.. - В компьютерах старший не разбирался.
- Смотреть надо. Может, игра какая... А может, кино...
- Так он старый... - покосился старший на труп, подразумевая именно его. - Какие ему там игры?.. Или кино...
- А может, для внука купил? И донести не успел. Слышь, Максим, я возьму?.. - В его голосе послышались просительные интонации. - Он же тебе без надобности...
- Бери, - великодушно разрешил старший, махнув рукой. Он знал, что дома у Волохи стоит компьютер. Мечтает дать сыну образование, вырастить его ученым человеком. Зубным врачом или даже патологоанатомом...

3

К вечеру того же дня вознаграждение, объявленное Зубом за живого или мертвого Сумина, выросло до двух с половиной тысяч американских долларов. Но пока не было человека, готового предъявить свои претензии на объявленную сумму, - отставной сыщик как в воду канул.
Не появлялся он ни у знакомых, ни в УВД, ни в ФСБ. Он просто исчез, растворившись без следа в лабиринте городских улиц.
Но поиски продолжались. Слухи о бешеных деньгах, которые можно взять почти на халяву - объект розыска стар и болен, не способен оказать более или менее серьезного сопротивления, - вовлекали в действие все больше и больше народа, как из числа представителей криминальных структур, так и вообще "левых".
Задействованы были все - сутенеры и карманники, наркоманы и барыги, ночные шлюхи и таксисты-кидалы. Полупьяные менты рыскали по улицам, "озадаченные" давно уже продавшимися криминалитету начальниками. Ночной и с виду такой спокойный город гудел, как растревоженный пчелиный улей. Всем было крайне любопытно, зачем нужен Зубу бывший мент. Правда, никто не решился бы спросить об этом вслух.
...Наверное, единственным человеком, который занимался розыском не втемную и был прямо заинтересован в его результатах, оставался Сергей Петрович Покатилов, заместитель начальника УУР УВД области.
Сергей Петрович продался давным-давно, еще в середине девяностых годов. В те дни, когда в стране вдруг ни с того ни с сего кончились деньги на правоохранение, к нему обратились с просьбой о маленькой услуге. Ничего такого страшного - речь не шла о прямом предательстве интересов службы. Просто определенным людям нужна была кое-какая информация. И они готовы были за нее заплатить. И заплатили...
Дальше - больше. Поручения становились более конкретными, а суммы, получаемые за их исполнение, - более увесистыми. Сейчас на "счету" Покатилова было уже слишком много, чтобы он мог просто так отказаться от обоюдовыгодного сотрудничества. Фактически он стал одним из членов банды Зубцова. И, приходится отметить, занимаемым им положением нисколько не тяготился. Его не держали "на компромате" - хотя такой, разумеется, присутствовал, - он брал деньги не для смертельно больного ребенка. Вступая на тропу предательства, он был морально готов к этому.
Его партнеры заботились о нем, о его процветании. Иногда "сдавали" лишних, надоевших всем городским паханам отморозков, помогая делать "показатели" по службе. Карьера Покатилова медленно, но уверенно достигала своего апогея - на следующий год ему была обещана должность первого заместителя начальника УВД области. Ну а потом... Мезенцев ведь тоже был заинтересован в том, чтобы у власти в правоохранительных органах были преданные ему люди. Короче, Покатилов попадал в номенклатурную обойму, становился серьезной величиной в области...
Сейчас его терзал страх. Обычный страх - верный и постоянный спутник подлеца, который знает о том, что он подлец. Ему было страшно представить себе, что вот сейчас вдруг откроется дверь его служебного кабинета и на пороге возникнет Сумин... Человек, которого он предал... И как он будет вести себя и что говорить в такой ситуации, Покатилов просто не мог представить.
Но время шло, а бывший начальник Покатилова так и не объявлялся. Нигде - ни в управлении внутренних дел, ни в управлении ФСБ. Не звонил и не пытался выйти на связь каким-то другим образом. Может, с ним что-то случилось? Но прямого ответа на этот вопрос не было. И подполковник Покатилов не уходил со службы, несмотря на довольно позднее время. Метался по своему кабинету, курил сигарету за сигаретой и ждал...

4

- ...Ну, что там? - Оперативный дежурный по РОВД, полноватый немолодой майор, повернулся к вошедшему в помещение дежурной части участковому.
- Да вроде как "скорик"... - Замерзший "мамлей" шмыгнул носом. - Без признаков насильственной...
- Понятно... - Майор моментально утратил интерес к происшествию. Скоропостижные кончины случались в районе практически каждый день, и заострять внимание на каждой из них - никакого времени не хватит. - Давай материал... "Синяк" шлепну...
Участковый вытянул из папки несколько листков бумаги, протянул их дежурному.
- А это что? - Майор обратил внимание на подколотое к материалу пенсионное удостоверение.
- В кармане у мертвяка было. - "Мамлей" в это время подбирался к стоящему на подоконнике электрическому чайнику.
- Ешкин кот! - Дежурный заглянул в удостоверение. - Твою мать!
В отличие от "мамлея", который служил только первый год, дежурный прекрасно знал, кто такой Сумин.
- Ты чего, Макарыч? - Участковый уже грел озябшие руки на кружке с горячим чаем.
- Вот ведь жизнь человеческая... - Майор сокрушенно покачал головой. - Мужик всю свою жизнь отбатрачил, только на пенсию вышел - и вот... Умер...
- А кем он был? - Участковый осторожно отхлебнул глоток из кружки.
- Начальник областного розыска... Да и вообще, просто мужик классный. Я с ним работал... - Дежурный еще раз покачал головой, потом вдруг озаботился: - Надо бы в область сообщить. Такие люди не каждый день умирают. Надо, чтобы все как положено сделали - ну там венки, салют, гражданская панихида...
Участковый в ответ только пожал плечами. Ему было совершенно без разницы - лично умершего он не знал, а о смерти еще не задумывался в силу собственной молодости. Сейчас он просто хотел домой, в тепло... Поесть горячего, а если мама разрешит, то и водки немного выпить, согреться... И выспаться...
- Федорыч?.. - Дежурный уже разговаривал по телефону с начальником дежурной смены УВД области. - Это Митрохин... Из Аэропортовского... Здорово... Тут вот какое дело - Сумина помнишь? Ну да, Федора Михайловича. Так вот, умер он сегодня... Ну да... В морге... Надо бы там подсуетиться, начальству доложить... Человек заслуженный... Ну, чтобы там все как положено сделали, сам знаешь... Да, у меня материал собран... Без признаков... Да уж, все там будем... Рано или поздно...

5

К вечеру погода опять испортилась. Задул холодный ветер, полил дождь, серый и нудный, прогнав последних прохожих с улиц под крышу. Время от времени по пустынным центральным улицам пролетал какой-нибудь запоздалый "Мерседес", далеко разбрызгивая колесами дождевую воду, торопясь развести по домам последних пассажиров. Город готовился отойти ко сну.
Из здания УВД области не спеша вышел мужчина в плаще и низко надвинутой на глаза шляпе. Остановился на крыльце, осмотрелся по сторонам, закурил... Потом, подняв воротник плаща и втянув голову в плечи, быстро пересек улицу и нырнул во дворы.
За одной из пятиэтажек его уже ждали - большой черный джип с потушенными огнями тихо урчал двигателем. Мужчина еще раз оглянулся и быстро нырнул в гостеприимно распахнувшуюся заднюю дверцу. Устроившись на широком сиденье, рядом с Зубцовым, снял шляпу и стряхнул с нее капли дождевой воды себе под ноги.
- Ну, что там у нас, Петрович?.. - поинтересовался Зуб, нетерпеливо ерзая на месте. - Зачем звал? Почему вдруг такая срочность?
- Да так... - Покатилов пожал плечами и блудливо отвел глаза в сторону. - Вроде есть кое-какие наметки...
- Ну, говори! Не тяни резину!
Заместитель начальника областного розыска помялся и, все так же глядя в сторону, спросил:
- Тут это, Вячеслав Никитич... Разговор о деньгах остается в силе?
- Слышь, Петрович, ты за кого меня держишь?! - не на шутку обиделся "авторитет". - Я когда-то за базар не отвечал?! Или, может, ты знаешь, кого я кинул?! Я сказал - значит, так тому и быть!
- Тогда вот что... - В голосе Покатилова слышалось явное облегчение. - Сумин нашелся...
- Где?! Где он?!
- В морге.
- Это че, шутка такая?! - набычился "авторитет". - Ты че, блин, Петросян в натуре?! Или этот, блин, как его?.. Ну, губернатор алтайский, тоже клоун?..
- Я говорю вполне серьезно. - Покатилова не испугало недовольство "авторитета". - Сумин в морге. Умер он. Нашли на улице прохожие, позвонили в милицию...

Предыдущая страница 4 Следующая страница


5 Кирилл Казанцев

- Так... - Зуб на какую-то долю секунды задумался. - Что у него при себе было?
- Водительские права, пенсионное удостоверение.
- Бля! - "Авторитет" хлопнул ладонью по подушке сиденья. - Мне насрать на это! Сотовый у него при себе был? Диск там какой-нибудь?
- Материал надо смотреть... - развел руками Покатилов. - Там уже ответственный от руководства занимается, отзванивается, готовит похороны. Мне как-то влезать было не совсем удобно.
- А где этот... материал?
- В Аэропортовском...
- Посмотреть сможешь?
- Запросто! - уверенно ответил Покатилов. - Я все же с покойным работал...
- Тогда хера ли мозги еб...ть?! Поехали! - "Авторитет" хлопнул по плечу до сих пор неподвижно сидевшего водителя.
Через пару секунд джип лихо вывернул на ярко освещенный разноцветными неоновыми огнями проспект Красных Партизан и, постепенно набирая скорость, помчался в сторону окраины.

6

Буквально через час люди Зуба были направлены на выполнение конкретных задач.
Первый визит был нанесен Лозовым.
- Просыпайся! - Серегу за плечо трясла жена. - Там какие-то мужики тебя спрашивают!
- Что за мужики? - недовольно заворочал Серега лохматой головой.
- Выйди сам и спроси! - огрызнулась жена. Потом все же сменила гнев на милость и добавила: - Говорят, чьи-то там родственники.
- Какие еще родственники? - бурчал себе под нос Серега, натягивая китайские "треники".
Почесывая голую грудь, подошел к двери, поинтересовался хриплым со сна голосом:
- Кто там?
- Извините! - откликнулся из-за двери мужчина. - Мы родственники того человека, чей труп вы нашли сегодня.
- Ну и что с того?
- Могли бы мы с вами переговорить? Ну, о том, как умер наш отец...
- А откуда вы узнали мой адрес? - все еще не принял решения Серега.
- Так в милиции сказали! - простодушно откликнулся разговорчивый незнакомец. - Нам сообщили, что и как...
- Ладно! - бросил Лозовой и широко распахнул дверь. Да-а... Если эти двое и были сыновьями покойного, то, скорее всего, приемными. Серега прекрасно запомнил, что мертвый был невысок ростом, полноват и лысоват. Эти же двое были высокорослы и крепки как дубы. Широкие плечи, трапециевидные шеи в низких вырезах одинаковых шерстяных кофт, мощные запястья, украшенные цепочками-браслетками. И холодные, совершенно равнодушные глаза.
От этих двоих веяло опасностью, да настолько явственно, что Серега сразу же попытался отступить, укрыться за дверью своей квартиры. Но ему не позволили этого сделать - один из визитеров, тот, что стоял поближе, ловко ухватил Лозового за плечо и легко, как редиску из грядки, выдернул его на площадку.
- Сейчас, мы тут быстренько переговорим о наших делах, и он вернется! - Второй в это время успокаивал жену Сереги, которая попыталась выйти вслед за мужем. - Вы не ждите, спать ложитесь...
И, не обращая внимания на робкие попытки женщины протестовать, буквально затолкал ее в прихожую, плотно прикрыл дверь. Потом повернулся к Сереге:
- Вы извините за беспокойство, но мы хотели бы знать - это ведь вы нашли труп нашего отца?
Несмотря на все старание, в голосе говорившего не слышалось скорби, да и глаза смотрели жестко и цепко.
- Ну, я... - Причин для того, чтобы отрицать уж совсем очевидное, Серега не видел.
- Вы не подскажете, рядом с трупом ничего не было? Ну, может быть, какая-нибудь папочка... Коробочка с лазерным диском... Или сотовый телефон...
Прежде чем сказать: "Нет", Серега замешкался. Самую малость, но замешкался. И глаза отвел в сторону. Спрашивавшему этого вполне хватило. На губах его заиграла легкая улыбка, но глаза при этом оставались совершенно холодными и бесстрастными.
- Надо вернуть... - вроде бы дружелюбно, увещевающе проговорил он.
"Может, и правда вернуть?.." - подумал Лозовой. Но после того, как он один раз сказал: "Нет", ему не оставалось ничего другого, как продолжать стоять на своем.
- Нечего мне возвращать... - угрюмо пробормотал Серега, по-прежнему глядя в сторону.
- Зря ты так, мужик... - негромко бросил говоривший и легонечко кивнул своему до сих пор молчавшему напарнику.
Лозовой не уловил молниеносного движения руки - просто почувствовал, как в правом подреберье что-то взорвалось. Нестерпимая боль швырнула его на колени, дыхание перехватило, лестничная площадка поплыла перед глазами... Он бы упал, если бы не твердая, как доска, ладонь, крепко вцепившаяся в его плечо.
- Надо вернуть... - немного нагнувшись к стоящему на коленях Сереге, повторил тот, что до этого вел "толковище". - Проще будет... И тебе, и нам...
Молчаливый отпустил Сереге крепкую затрещину и сказал первое слово:
- Ну!
- Я... отдам... - придушенно прохрипел Лозовой.
- Что отдашь?..
- Сотовый... В руке у мужика был...
- Давай! - быстро согласился разговорчивый. А его напарник одним коротким движением поставил Лозового на ноги, попутно тряхнув его так, что у Сереги зубы лязгнули.
- Прошу! - Разговорчивый уже широко распахнул дверь. - Где он?
- Здесь... - Серега, поддерживаемый мощной лапой молчаливого, вошел в прихожую. Жена, интуитивно почувствовавшая опасность, грозящую ее семейному благополучию, молча забилась в уголок и, прикрыв рот ладошкой, во все глаза наблюдала за происходящим.
- Вот... - Лозовой извлек из кармана висевшей на вешалке куртки сотовый и протянул его разговорчивому. Тот, небрежно сунув электронную игрушку в карман куртки, почти ласково похлопал Серегу по плечу:
- Вот сразу бы так! А то заладил - "не видел", "не знаю"... Баловник!
Развернувшись к Серегиной жене, склонил коротко остриженную голову в коротком полупоклоне:
- Вы уж извините, что так получилось! Но воровать с трупа - это вообще мародерство... И в боевых условиях мародеров, застигнутых на месте преступления, просто расстреливают... Так что ваш супруг еще очень легко отделался!
И, повернувшись к напарнику, коротко бросил:
- Все, уходим!
- А эти?.. - кивнул тот в Сторону опустившегося на подставку для обуви Лозового и его супруги.
- Они все равно не в курсе... - отмахнулся разговорчивый. - Пошли!
Громко топая башмаками, молодые люди покинули прихожую. Дверь за их спинами захлопнулась.
- Ну, чего уставилась?! - плаксиво крикнул Серега все еще молчавшей, смертельно перепуганной жене. Растирая горящий огнем бок, добавил, но очень негромко - а вдруг эта парочка ушла недалеко или вообще стоит под дверью и подслушивает: - Вот же суки...

7

Примерно в то же самое время еще одна группа молодых людей характерной бандитской внешности, неслышно ступая мягкими подошвами фирменных кроссовок, поднималась по лестнице подъезда.
Около одной из дверей, надежной с виду, металлической, остановились.
- Ну-ну... - Тот, который шел первым, попытался подцепить дверь ногтями. - Хорошо сделано... "Фомич" тут не пойдет... Давай Кузю!
Невысокий и болезненно худой мужичонка, до сих пор толкавшийся сзади, теперь вышел на первый план. Снял с плеча небольшую замызганную сумку, поставил ее на бетон площадки.
- Ну что, Кузя, справишься? - поинтересовался тот, что шел первым, - явно старший в этой компании.
- Да как два пальца!.. - ответил Кузя, немного шепелявя - у него не хватало многих зубов. - Не такое открывали!
Опустившись на колено, он открыл сумку, достал оттуда стеклянную бутылочку с притертой стеклянной же пробкой. Осторожно, можно сказать, ласково поставил ее на площадку. Снова нырнул в сумку и вытащил оттуда медицинский шприц. Осторожно сняв пробку с бутылочки, набрал немного жидкости в шприц. Встав на ноги, аккуратно надел на шприц иглу.
Приблизившись к двери, вставил кончик иглы в замочную скважину и нажал на поршень.
- Все, - сообщил столпившимся вокруг него качкам. - Ждем десять минут...
- А сработает? - усомнился старший. Склонившийся над своей сумкой Кузя поднял голову и наградил его уничтожающим взглядом.
- Отвечаю! - бросил он. - Я по этой теме пятерик отмотал! Так что не впервой!
- Ладно, успокойся! - Старший короткими, но энергичными жестами быстро разогнал всю команду по лестницам вверх и вниз, уводя с места, хорошо просматриваемого из "глазков" спящих квартир.
Через десять минут Кузя подошел к двери, извлек из кармана связку ключей, вставил один из них в замочную скважину и дважды повернул.
- Прошу! - Широко открывая дверь, домушник изобразил приглашающий жест.
- Ну, ты, блин, силен! - восхитился старший. - Спец, реально!
Быстро и бесшумно пришельцы один за другим ныряли в темный дверной проем. Последним шел старший. Кузя придержал его за рукав:
- Я свое дело сделал! Бабки гони!
- Что, вмазаться невтерпеж? - осклабился старший.
- А это уже не твои дела! - окрысился домушник. Бледное лицо его заострилось, глаза лихорадочно сверкали, он шумно сглотнул слюну. - Уговор был?!
- Успокойся! - Старший покровительственно похлопал бывалого "сидельца" по узкому плечу. - Папа добрый, папа не обманет! Держи!
Он ловко сунул в нагрудный кармашек потертого пиджачка Кузи несколько свернутых в трубочку купюр грязно-зеленого цвета.
- Спасибо! - без особой охоты поблагодарил домушник. - Я пошел?
- Давай! И это... Лишнего не болтай... По-ал?!
- Да ты за кого меня держишь?! - Кузя уже торопливо спускался по лестнице.
- За кого?.. - Старший смотрел ему вслед. - За нарколыгу убитого!
Впрочем, последние слова он сказал очень тихо, себе под нос и в большей степени для себя самого. А потом также вошел в темную прихожую, аккуратно и плотно прикрыв за собой дверь.
Разумеется, свет никто не включал, и в темноте лишь угадывались силуэты пришельцев да слышалось тяжелое дыхание.
- В хате никого нет, - доложил старшему кто-то невидимый. - Ни бабы, ни ребенка...
- Ладно, с этим потом разберемся, - отмахнулся старший. - Фонарики у всех есть?
- Ну а как же? - отозвался из темноты кто-то один из всех. - Базар был...
- Тогда работаем! Двое - на одну комнату, двое - на другую! Один - кухня и туалет, я - ванная и прихожая! Все, работаем! Ищем все, что имеет отношение к компьютерам, - диски, дискеты и прочую приблуду! Все, поехали!..

8

Обычно самые напряженные для труповозов часы выпадают на вечер, примерно с шести до двенадцати. Народ, возвращаясь с работы, начинает понемногу поддавать и, как следствие, попадать под машины, встревать в пьяные драки, падать с высоты. Что уж тут поделать - Россия! Без стакана ее ни умом не понять, ни аршином не измерить.
Примерно к часу ночи наступило затишье. Максим и Волоха сели поужинать. Ну, это только так называется - "ужин". На самом деле они устроились там же, в городском морге, выпить и закусить. День сложился неплохо - пришлось выезжать в парочку приличных и неплохо "упакованных" квартир. Забирать трупы умерших родственников хозяев. Ну а скорбящая родня, надеясь на какую-то протекцию санитаров то ли перед патологоанатомом, то ли перед самим богом, не скупились ни на деньги, ни на подарки в виде одной-двух бутылочек горячительного.
Деньги и спиртное раскинули на троих. Водила "труповозки" Левка на работе не пил - "права" берег. Но дома, после смены, позволял себе. Чай, русский человек! Да и после того, как за день насмотришься, а иной раз и нанюхаешься... трудно уснуть без "допинга".
..."БМВ" неслышно подкатил и встал во дворе морга, прямо рядом с "труповозкой".
- Эта?.. - негромко поинтересовался один из трех пассажиров, тот, что сидел рядом с водителем.
- Да номер вроде как тот... - не особенно уверенно ответил водитель.
- Ладно... - Сидевший рядом с водителем начал открывать дверцу. - Побазарим, перетрем.
Вслед за первым из иностранной легковушки вышли и остальные. Только водитель остался на месте, за рулем.
- Я сам пока схожу... - оглядевшись по сторонам, сказал первый. - Не хера толпой носиться - только людей пугать.
- Смотри сам, Аким... - отозвался один из пассажиров.
Второй, насмешливо осклабившись, пробасил:
- Бить будут - кричи.
Аким смерил шутника уничтожающим взглядом, но промолчал. Сейчас не до личных свар... Сначала надо сделать то, за чем их сюда отправили... Реабилитировать себя в глазах хозяина... А потом уже видно будет...
Обогнув "уазик", Аким поднялся на крылечко и постучал в запертую изнутри металлическую дверь морга. Тишина... Бандит постучал второй раз, посильнее.
- Ну че долбишься?! - послышался из-за двери гнусавый мужской голос. - Че, звонка не видишь?!
Дверь широко распахнулась. По ту сторону оказался в меру пьяный мужик в грязном халате поверх китайского спортивного костюма. Недоуменно уставившись на Акима, мужик поинтересовался:
- Слышь, тебе че надо?
- Тут такое дело, брателла... - Бандит не обратил внимания на откровенно хамский тон собеседника. - Батю моего сегодня к вам привезли...
- Сегодня до хера кого привезли, - перебил санитар. - Фамилие как?
- Сумин, - ответил Аким. - Федор Михайлович...
- Ну, был такой... - пожевав губами, важно сообщил санитар. - А ты че хотел?
- Да, блин, документы на хату у него были при себе... Приватизационные... Как бы их забрать?
- Ну, ты, блин, даешь, чувак! - развеселился помощник Харона. - Кто же тебе их сейчас отдаст?! Менты, наверное, подмели!
- Да не должны вроде... - Аким совершенно точно знал, что менты при Сумине ничего не нашли.
- Должны, не должны... - Санитар скривил губы.
- Слышь, братуха, а может, мужики с "труповозки" че знают? - поинтересовался Аким. - Я бы им денег заслал... Ну, типа, вознаграждение... Они здесь сейчас?
- Здесь... Зайди, переболтай... Может, че тебе и обломится... - Санитар посторонился, пропуская Акима внутрь. Вознаграждение - это хорошо. Если парняга действительно подгонит денег, то труповозы обязательно возьмут еще одну бутылочку, благо ночных "шопов" в округе предостаточно. Ну, а если возьмут, то и ему, санитару, что-то перепадет.
Аким прошел гулким коридором, следуя лаконичным указаниям идущего сзади санитара: "Налево", "Направо", "Прямо".
- Здесь, - помощник Харона ткнул не особенно чистым пальцем в застекленную дверь.
- Спасибо, брателла! - Аким шагнул за порог...
Разговор не сложился сразу же, с первых слов. И уже сложно сказать, что было тому виной - патологическая ли жадность Волохи или тупая пьяная агрессивность Максима, который в свое время "оттянул" парочку сроков по "бакланке".
- ...Не, ты че прикопался?! - Брызгая слюной, Максим пытался ухватить Акима за ворот. - Че те надо вообще?! В рог хочешь?! Так эт у нас запросто!
- Слышь, мужики, давай по-мирному разойдемся! - Акиму не нужен был скандал. Основное требование старшего - все сделать тихо, без лишнего шума. - Отдайте эту фигню - и разбежались! А я вам еще деньжат подкину!
- Какую такую фигню?! Ты че, думаешь, мы тут воруем?! - ханжески возмущался Волоха, благоразумно держась немного в стороне и за спиной товарища - незнакомец ему не нравился. Здоров больно... Это Макс уже "шары забычил", и плевать ему на то, кто перед ним стоит.
- Да ты за кого нас держишь?! - Сказанное напарником кое-как дошло до пропитанного парами алкоголя мозга Максима. - За крыс?! Ах ты, козел!
Это была его ошибка. Аким, услышав последнее слово, тут же помрачнел, черты лица вдруг заострились, приобрели жесткость. Прямо на глазах исчез добродушный проситель... Ему на смену вышел опытный боец, смертельно оскорбленный в своих лучших чувствах и готовый за это оскорбление "спросить".
- Может, выйдем, побазарим на улке? - негромко предложил он. - Насчет, типа, козлов...
- Да запросто! - Максим даже протрезвел немного - дело шло к драке. К тому, в чем он знал толк. - Пошли!
Пока они втроем шли по затемненным переходам и коридорам морга - Аким при этом возглавлял процессию, - Максим разминал огромные кулаки и осыпал его оскорблениями, "разогревая" перед сшибкой себя и одновременно стараясь запугать вероятного противника. Предстоящее виделось ему простым - дадут сейчас "залетному" в лоб, а потом почистят карманы.
Волоха к предстоящей потасовке относился более серьезно. Чуял какой-то подвох. Не мог сказать, какой именно, но чуял. И шел самым последним, с явной неохотой. Но не идти не мог - Максиму он был обязан. Именно тот устроил его на такую вот приличную и денежную работу. По старому, тянущемуся еще с детства приятельству.

Предыдущая страница 5 Следующая страница


Скрытая камера 6

- Слышь, ты... - Придержав предполагаемую жертву за плечо, Максим собрался было сказать еще пару слов перед началом избиения. Это в порядке вещей. Каждый дешевый "баклан" обычно стремится подчеркнуть свою значимость, утвердиться в собственном окружении в качестве человека справедливого, свято блюдущего "понятия".
А дальше произошло что-то непонятное - мужик, которого хотели просто "наказать" за "наглость", вдруг захватил кисть Максима, лежащую на его плече, чуть присел и резко развернулся в сторону, одновременно выворачивая захваченное запястье против часовой стрелки, к большому пальцу. В результате этих нехитрых манипуляций рука "баклана" оказалась полностью вытянутой, в локте, выкручиваемом в совершенно противоестественное положение, что-то легонько хрустнуло, и, взвыв от боли, Максим согнулся, желая сохранить руку в целости. Почему-то оказавшийся сбоку Аким, не жалея, от всей души врезал ногой в мясистую рожу. Последнее, что увидел Максим, перед тем как потерять сознание, - это дорогая белая кроссовка, стремительно растущая в размерах...
Волоха промешкал какую-то секунду - слишком уж доверял физической силе своего старшего товарища. А потом что-то предпринимать уже было поздно - "наглец" вдруг оказался рядом, перемещаясь стремительным скользящим шагом, и одним коротким отработанным движением воткнул свой твердый как камень локоть ему в солнечное сплетение. Волоха громко хрюкнул, выпуская воздух из легких, и начал медленно опускаться на колени. Аким несколько ускорил этот процесс, "дослав" противнику кулаком в затылок.
- ...Твою мать!.. - Дремавший в кабине "уазика" Левка видел только конец драки. Не раздумывая - "Наших бьют!" - он выдернул из-под сиденья монтировку и полез из машины - помочь коллегам. Но на землю спуститься не сумел - едва он высунул наружу голову, как один из двоих бегущих мимо машины незнакомых парней в высоком прыжке сильно ударил ногой в приоткрытую дверцу машины. Сильнейший удар, пришедшийся в лоб, отшвырнул Левку назад, на сиденье. Потерявший сознание водитель начал медленно сползать на пол кабины.
Как бы подручные Акима ни торопились ему на помощь, они все равно опоздали - "бригадир" справился сам. Стоя над двумя поверженными противниками, он посасывал сбитые при ударе в кровь костяшки пальцев и негромко приговаривал:
- Зря вы так, мужики... Ох зря...

Глава 5

1

Волоха жил на окраине города в старом бревенчатом доме, доставшемся ему от родителей. Небольшой огород, куры-утки, парочка свиней в стайке - чего еще надо?!
К дому подъехали уже под утро на двух машинах. Впереди - акимовский "БМВ", в салон которого пересадили Волоху - дорогу указывать. В этих окраинных районах сам черт ногу сломит, а нумерация на домах отсутствует полностью. И ходи, старайся угадать, где же эта улица и где этот дом...
Следом ехал "уазик" труповозов. Скованные между собой "браслетами" Левка и изрядно присмиревший Максим чинно сидели в салоне, на носилках, и старались угадать, что же теперь будет. Ошибочка вышла, попутали малость - Максим и его команда именно этими словами и пытались объяснить некоторые особенности своего поведения. Но их уже никто не слушал.
- Вот здесь... - Волоха ткнул пальцем в дом, опасливо покосившись в сторону сидевшего рядом с ним Акима.
- Ну что же... - "Бригадир" коротко кивнул. - Пошли... Ты, Джон, тоже с нами. А то мало ли... Парень буйный...
- Да я не хотел... - опять заныл было Волоха, но его резко оборвал второй бандит, тот, которого Аким назвал Джоном:
- Пасть завали, ур-род... Пош-шел!
Опасливо косясь на грубого конвоира, Волоха неловко полез из салона "бумера".
Пока они подходили к самому дому по чисто подметенной кирпичной дорожке, Аким автоматически осмотрел строение. Стены хоть и старые, но еще крепкие, окна плотно закрыты тяжелыми ставнями на металлических болтах, забор высокий, почти двухметровый, из плотно пригнанных друг к другу толстых деревянных плах. Оно и понятно - район такой... Если вдруг что - кричи, не кричи...
У двери Волоха немного замешкался, затоптался.
- Ты чего? - легонечко пнул его кулаком в бок Аким.
- Так это... - подобострастно заглядывая ему в лицо, забормотал труповоз. - Время позднее... Жена на ночь изнутри запирается... На щеколду...
- Значит, стучи! - решительно приказал "бригадир".
- Понял! - Волоха не осмелился спорить и заколотил кулаком в тяжелую дверь.
"А дверь тоже крепкая... - опять отметил про себя Аким. - Хрен вышибешь..."
Стучать пришлось довольно долго - видимо, Волохина жена после дневных трудов спала крепким сном праведницы. Пока супруг пытался ее добудиться, Аким еще раз огляделся по сторонам - ни в одном из стоящих рядом домов не загорелся свет, никто не поинтересовался, а что же там происходит?! Похоже, любопытство здесь было не в чести.
- Ну чего надо? - наконец-то донесся из-за двери хриплый спросонья женский голос.
- Надя! - отчаянно запричитал Волоха. - Эт я!
- Кто - я?!
- Ты че там, бля, не проснулась?! Я, говорю! Вовка, блин!
- А че в такое время? Ты ж на работе...
- Открывай, бля! - по-настоящему взъярился Волоха. - Ты че там, трахаля привела?!
Послышался скрежет засова, дверь широко распахнулась.
- Совсем уже очумел! - На пороге стояла толстая, расплывшаяся и похожая на колоду распатланная женщина в короткой застиранной ночной сорочке.
"Да уж... - подумал Аким. - Точно, очумел. Это кто же на такое позарится?.."
Увидев, что муж не один, а с какими-то незнакомыми мужиками, женщина сдавленно пискнула и исчезла в темноте сеней.
- У-у, сука!.. - погрозил ей вслед кулаком Волоха и, развернувшись к незваным гостям, изобразил на лице улыбку радушного хозяина. - Проходите, пожалуйста, не стесняйтесь!
- Да мы и не стесняемся! - Джон шагнул в дверной проем. Правда, перед этим не забыл подтолкнуть впереди себя гостеприимного труповоза.
Под потолком вспыхнула неяркая электрическая лампочка.
- Ты чего так поздно, Вовк? - Любящая супруга уже набросила на себя какой-то халат или салоп, древний, ветхий и местами продранный, зато полностью скрывающий ее "прелести" от нескромных взглядов.
- Тот диск, что я сегодня принес... он где?.. - Волоха не собирался затягивать визит и сразу же перешел к делу.
- Возле компа Димкиного...
- Тащи сюда! Быстренько!
- Почему? - Чувствовалось, что в этом доме каждый из его обитателей по всем вопросам всегда имел собственное мнение.
- Это я вот у ребят брал... А он им срочно понадобился! - Волоха поочередно кивнул на Акима и Джона, молча стоящих по обе стороны от него.
- Очень срочно, - равнодушно подтвердил Джон.
- Диск?! - удивилась супруга.
- Бегом, бля, давай! - вызверился Волоха. - Мне еще на работу ехать!
- Сейчас! - Надя недовольно вздернула курносый носик и неспешно отправилась куда-то в темную глубину дома.
Вернулась она через минуту, протянула диск.
- Нате, заберите!
- Спасибо, - ухмыльнулся Аким, принимая коробочку. Повернувшись к двери, через плечо поинтересовался у хозяина: - Это точно тот самый?.. Без обмана?.. А то смотри, сам понимаешь...
- Точно, точно! - затараторил Волоха. - Я отвечаю!
- Ну, тогда лады! Бывай!..
"Бригадир" уже занес было ногу над порогом дома, когда супруга хозяина, которую задело столь бесцеремонное отношение незваных гостей к отцу семейства, брякнула:
- Ха, подумаешь!.. И ничего там такого нет особенного! Мы с Димкой вечером смотрели - боевик какой-то дурацкий! И без звука - ничего не понять...
Нога Акима так и не пересекла линию порога. Он развернулся на то же место, где стоял до этого, медленно переглянулся с Джоном и каким-то тусклым, неживым голосом переспросил:
- Боевик, значит? И без звука?
- Ну да! - обрадованно затрещала Надя. - Нет чтобы там "Шматрицу" или "Братва и кольцо" с Гоблином!.. А то дрянь какая-то...
Аким и Джон молча смотрели друг на друга. Хозяин, первым почувствовавший что-то неладное, торопливо переводил взгляд с одного на другого.
- Вы че, мужики, а?! Вы че?! - хрипло спрашивал он. Ответом ему было гробовое молчание...

2

Звонок последовал поздно вечером.
- Василий Арсеньевич?.. - спросил все тот же механический неживой голос.
- Да, это я, - сказал Василий.
- Спуститесь, пожалуйста, вниз к почтовому ящику. Там для вас пакет.
- Слушай, что все это значит?.. - Скопцов попытался втянуть незнакомца в разговор, но тот просто повесил трубку. Василий хмыкнул, покачал головой, отключил телефон и вышел из квартиры.
Действительно, в его почтовом ящике лежал довольно объемистый бумажный пакет. Василий повертел его в руках, огляделся по сторонам. Никого...
"Чертовщина какая-то..." Скопцов вернулся в квартиру, где сразу же открыл пакет. Бумаги... Документы... Копии каких-то договоров, приказов и распоряжений администрации губернатора, схемы... Даже пробежавшись по строкам глазами, Василий сразу понял - здесь речь также идет о северном завозе.
"Ну-ка, ну-ка..." - заинтригованный журналист взял одну из схем в руки. Аккуратно обведенные прямоугольничками названия фирм и фамилии, прямоугольнички тонкими линиями-паутинками соединялись друг с другом, образуя схему деловых (и не только, надо полагать) связей...
Ни названия предприятий, ни фамилии, указанные в схеме, Василию ни о чем не говорили. Кроме разве что одной-единственной. Вся эта паучья сеть сходилась в одно вокруг фамилий "Мезенцев"...
"Так вот, значит..." Скопцов аккуратно сложил полученные таким странным путем документы стопкой. Взял пачку сигарет, не спеша закурил... Ему предстояло многое обдумать.
Когда-то, еще на заре своей карьеры, Скопцов мечтал заниматься расследовательской журналистикой. Вскрывать, разоблачать, выводить на чистую воду... И не только мечтал - даже попробовал. Но... Свойственные молодости самонадеянность, торопливость, нежелание просчитывать возможные последствия... Короче говоря, Василия просто-напросто подставили. Подсунули компромат, солидно и добротно сделанный, но не соответствующий действительности.
Разумеется, разразился скандал, после которого Скопцов вообще подумывал о том, чтобы окончательно распрощаться с журналистикой. Но после кое-каких событий пустился в собственный "крестовый поход" и приобрел статус "независимого журналиста".
Теперь, как ему казалось, история повторялась. Некто, пожелавший остаться неизвестным, подсунул ему материалы, несомненно, компрометирующие, в отношении спикера областной Думы...
Наверное, их и не стоило бы даже читать, а просто сразу выбросить. Мезенцев был широко известен как сутяга, постоянно отстаивающий то, чего у него не было и быть не могло, - собственные честь и достоинство. И хотя все об этом знали, со спикером старались не связываться лишний раз. А если и связывались, то с людьми, осмелившимися на такое, частенько случались разного рода неприятности... То машина сгорит, то дача, а то, глядишь, квартиру "обнесут" до последней ложки. То есть, начиная войну с "народным избранником", Василий сам себе искал неприятностей на "пятую точку"...
В то же время Скопцову, как и многим другим в области, были прекрасно известны пока еще тайные устремления спикера - завладеть губернаторским креслом и как следствие областью в целом. И если уж журналисту подвернулась возможность хоть немного помешать ему в этом... Василий готов был рискнуть. И уж никак не потому, что питал к красавцу-спикеру какую-то личную неприязнь...
Просто в процессе работы Скопцову не раз приходилось слышать какие-то мутные, неясные слухи о другой, теневой жизни Мезенцева. О недвижимости в центре города, приобретенной на подставных лиц и оценивающейся в миллионы долларов... О сверхдорогих машинах, записанных на брата и жену... О тесных связях с представителями отнюдь не деловых, а криминальных кругов... Многое, очень многое приходилось слышать Скопцову... И по всем этим слухам получалось так, что посадить Мезенцева в губернаторское кресло - все равно что пустить козла в огород. И без него хватало желающих пограбить Красногорскую область.
Так что, немного поразмыслив, Василий тщательно протер кухонный стол, перенес туда полученные таким странным путем бумаги, поставил поближе банку с растворимым кофе, пепельницу и положил сигареты. Он собирался работать до тех пор, пока не разберется с документами и не примет окончательное решение - "подписываться" ему в эту "тему" или не стоит...

3

Наверное, это была первая ночь за последние несколько лет, которую Татьяне Суминой пришлось провести вне родительского дома. Как-то так получилось, что к тридцати годам, прожитым на этом свете, ее личная жизнь не складывалась...
Не то чтобы она была ходячим страшилищем, на которое мужики внимания не обращают. Скорее наоборот - высокая (не в отца), стройная женщина с хорошей фигурой. Где надо - выпукло, где надо - подтянуто... После родов, конечно, появился кое-какой подкожный жирок, но он равномерно разбежался по всему телу, придав очертаниям пикантную округлость, завершенность женских форм. Плюс длинные русые волосы, которые обычно Татьяна заплетала в косу, и большие серые глаза в обрамлении пушистых ресниц. Вполне достаточно для того, чтобы мужики вокруг если и не валились штабелями к ее ногам, то хотя бы с интересом поглядывали вслед на улице.
И не то чтобы она была холодна как камень и, в свою очередь, не обращала внимания на симпатичных мужиков, которых много вокруг... Наверное, в каждой женщине заложено стремление каким-то образом устроить свою личную жизнь, приобрести опору и поддержку в лице сильного любящего мужчины... Но, во-первых, Татьяна была изрядно напугана своим неудачным замужеством. Когда на ее глазах здоровый трезвомыслящий мужчина медленно превращался во вздорного и склочного, истеричного алкоголика, променявшего семью на водку, а она билась, как рыба об лед, но ничего не могла с этим сделать.
Во-вторых, круг общения человека во многом, если не во всем, определяется его работой. А с кем приходится общаться милицейскому следователю? Либо с коллегами, либо с различными отбросами общества. И те, и другие Татьяне были неинтересны.
Коллеги - это понятно... Ничего хорошего Татьяна от них не ждала. Практически все мужчины-милиционеры неравнодушны к водке. "Стресс снимают..." Ее бывший муж тоже... Доснимался в свое время... Кроме того, менты стремились к легким, необременительным отношениям... Чтобы их поили, кормили и любили, а они, время от времени навещая "боевую подругу", расслаблялись, отдыхая от трудов праведных и "не понимающих" жены с тещей.
Про "контингент" и говорить нечего. Поют, конечно, сладко. Глазки строят, многозначительные намеки делают... Вот, дескать, раньше не встретилась... такая... удивительная... Глядишь, и жизнь бы по-другому сложилась...
Человек достаточно опытный, Татьяна прекрасно знала цену всем этим "песням". Что нужно "сидельцу", хоть подследственному, хоть осужденному? Передачки, побольше и почаще, желательно от нескольких "заочниц", чтобы не нуждаться ни в харчах, ни в куреве. Ни к чему не обязывающая переписка с разного рода "любятиной" - это чтобы время "срока" быстрее шло и не было скучно. Ну и фотка с симпатичной мордашкой, а лучше вообще "ню", которую можно при нужде приспособить на спину кому-нибудь из отрядных "петухов", а потом расслабленно рассказывать корешам о верной подруге, преданно ждущей на воле, отпуская при этом фантазию в самый вольный полет... Противно...
Помимо здравомыслия, в поведении Татьяны присутствовал и еще один сдерживающий фактор. Наверное, решающий. Отец...
Своего отца Татьяна не просто любила - она его еще и уважала. И не могла позволить себе настолько расслабиться, чтобы потом какой-нибудь урод, неважно, с какой стороны забора, отделяющего волю от "зоны", похабно ухмылялся ему вслед - вот, дескать, ходит начальник, бурчит там чего-то, а я его дочку... того...
А Федора Михайловича знали очень многие, как из тех, так и из этих... Должность такая... Да и прослужил Сумин не один год. Поэтому Татьяна уверила всех, а в первую очередь себя, что мужиков в ее жизни больше быть не может, что она вся без остатка принадлежит только ребенку. Ну что же... Не она первая...
Наверное, сам начальник УУР все прекрасно понимал - не дурак все же... И в какой-то степени был дочери благодарен, хотя и переживал из-за ее личной неустроенности.
Вот так и получилось, что в доме Суминых царила атмосфера полного доверия и взаимопонимания. Именно поэтому Татьяна, получив столь странное предупреждение, ни на минуту не усомнилась в сказанном отцом. Такими вещами не шутят... Отец зря не скажет, и появляться дома пока не стоит.
Она ничего не знала о характере грозящей ей и дочке опасности, но немедленно приняла меры к тому, чтобы, как и говорил отец, укрыться самой и спрятать ребенка. В первую очередь взяла на службе десять дней в счет отпуска, объяснив это болезнью отца. Ее начальник, старый приятель Сумина - начинали вместе, - не возражал, подписал рапорт.
После этого Татьяна договорилась с одной из своих приятельниц-коллег о том, что пару дней поживет у нее - дома, дескать, ремонт, краской воняет, голова болит, да и ребенок...
Приятельница, Марина Алтуфьева, работавшая по "бэховским" делам, не возражала - после развода жила одна в трехкомнатной квартире - и тут же выдала Татьяне запасной комплект ключей. Как раз накануне отобрала его у очередного приятеля, с которым "разбежалась".
Короче, все сложилось более чем удачно. Татьяна тут же забрала Настеньку из садика, пробежалась по магазинам, закупая кое-что из бельишка и продуктов, после чего отправилась на квартиру Марины.
...Сейчас Татьяна, стоя на кухне чужой квартиры у открытой форточки, курила сигарету за сигаретой. Отец больше не выходил на связь... Да и не мог выйти - свой сотовый она отключила сразу же после окончания разговора. Знала, что этот прибор - своего рода радиомаячок, который запросто подскажет ее неведомым противникам место, где укрылась беглянка.
Во время хождения по городу она несколько раз пыталась дозвониться домой с редких работающих таксофонов. Трубку никто не брал. Звонила она отцу и на работу. Там ответили, что Федор Михайлович по неведомой причине сегодня не появлялся. И это был очень нехороший признак - Сумин не прогуливал никогда. Не имел такой привычки. А самочувствие его утром, когда Татьяна уходила на службу, было вполне нормальным.
Значит, с отцом что-то случилось... И следующий день своего вынужденного отпуска Татьяна собиралась потратить на то, чтобы выяснить, что же именно...

4

- ...Опаньки!.. Салют, Люда! - Такими словами приветствовал сменщицу ночной корреспондент телеканала. - Ты чего в такую рань-то?..
- Да так... - пожала полными плечами репортерша. - Чего-то не спится...
- Ну-ну... - "Ночник" покосился на обтянутую чрезмерно тесной юбкой обширную задницу коллеги. - Как говорится, кто рано встает, тому бог дает... Иногда...
- Что у нас новенького, Костик?.. - Репортерша поспешила перевести разговор в деловое русло. Не то чтобы ей так уж не нравилось мужское внимание... Она сама была неравнодушна к мужикам и не отказалась бы лишний раз пофлиртовать, пококетничать... И даже легко могла выйти за рамки флирта... Но только не здесь, не в телекомпании.
Она всерьез намеревалась делать карьеру на телевидении. И для нее не имело значения, каким путем. Сейчас ей составлял протекцию директор и владелец телеканала. Да, спала она с ним! Ну и что тут такого? В конце концов, она не замужем, не обременена детьми и престарелыми родителями, которые остались далеко, в районном центре.
Вот только мужское внимание... Сегодня директор неравнодушен к ней, завтра увлечется тощими, как весенние кошки, городскими блондинками, а послезавтра, глядишь, и вообще по мальчикам попрет. А если еще узнает, что она "на сторону" поглядывала... вышвырнет сразу. И что тогда ей делать? Идти на завод или на фабрику, возиться в грязи за копейки? Или вставать на обочине "бетонки" - месте сосредоточения городских проституток?
Значит, любой ценой надо зацепиться на телевидении. Сделать так, чтобы ее воспринимали не как очередную директорскую подстилку, а как специалиста. Сделать себе имя. А в личном плане... Продолжать спать с директором, ловить момент и попутно искать человека, который смог бы и в дальнейшем оказывать ей протекцию.
Но только Костик, такой же, как и она сама, рядовой репортер, не был ей нужен. Что он может? Да и вообще... Субтильные мужики под сорок с лицами мальчиков не в ее вкусе. Вот тот вчерашний высокий крепыш, с которым она чуть было не столкнулась в областной Думе!.. Тот да. С тем бы она сразу, в первый же вечер... И думать бы не стала. Так что Людмила в общении с коллегами мужского пола сразу же пресекала даже малейшие намеки на фривольность. На работе - работаем. А что там происходит дома, в свободное время... это никого не касается...
- ...Да как тебе сказать... - Костик озадаченно почесал висок. - ДТП было... Только что приехал... Приличное, со смертельным исходом...
Коллега несколько оживился, вспоминая подробности происшествия, на которое только что выезжал:
- Ты прикинь, Людок, "девятину" разорвало на хер! Обломки разбросало на двести метров! Это какая же скорость у нее была?! Девка из салона вылетела и головой в столб впендюрилась! Череп - вдребезги, мозги - наружу! А парня, который за рулем был, по железу размазало! Был жив, но, скорее всего, до больницы не довезли...
- Ладно! - небрежно отмахнулась Люда. - Это мелочь. А с утра что интересное было?
- Ну как тебе сказать... - На этот раз Костик почесал затылок. - Сейчас только сообщили... Пожар в Павловской слободе... С трупами...
- Сколько их там?
- Пятеро... Один вроде как детский... Полностью сгорел частный дом. Похоже, с хозяевами и гостями, но точно пока неизвестно... Трупы без экспертизы не идентифицировать...
- Чем занимались хозяева? - Люда навострила ушки - на детские трупы всегда был спрос, но чего-то все же не хватало.
- Да труповоз из морга! Муниципальное предприятие "Ритуальные услуги", санитар... Кстати, сама машина, катафалк, тоже во дворе! Предположительно сгорели сам хозяин, его жена и сын, а также два его напарника по работе. Прикинь, бросили работу и поехали к нему домой водяру жрать!
- И все?.. - Людмила была откровенно разочарована - ее смена начиналась из рук вон плохо. Интересных, сенсационных новостей не было...
- Ну, еще в морге санитар крякнул... Предположительно отравление суррогатами алкоголя...
- Стоп! - В этом что-то было! - Ты сейчас куда собрался?
- Да вот не знаю... - До конца ночного дежурства оставалось почти полтора часа, и Костику сейчас необходимо было выезжать на одно из ночных происшествий. А не хотелось...
- Если хочешь, я съезжу, - предложила Людмила с самым невинным видом.
- Куда?! - оживился "ночник". - На пожар? Или в морг?
- Да мне все равно... Могу и туда, и сюда...
- Ты серьезно? Или шутишь? - Костик легко заглотил предложенную ему наживку и не верил собственному счастью.
- Какие шутки?! - надула пухлые губки коварная соблазнительница. - Что мы, помочь друг другу не можем?! Я все равно рано пришла, делать мне нечего... Сидеть, чай хлебать?..
- Ну, Люд!.. - расцвел Костик. - Ну спасибо!.. Должен буду!
- Сочтемся! - небрежно отмахнулась Людмила.
"А ведь он действительно идиот!" - думала она, глядя на Костика. Сами по себе, каждое в отдельности, оба эти происшествия ничего не значили. Но если провести параллели... Расставить правильно акценты... Вычленить проблему... Может получиться очень даже неплохой репортаж о повальном пьянстве среди работников сферы ритуальных услуг. Тем более что и до этого уже были сигналы. То адреса перепутают с пьяных глаз, то покойника уронят. Всяко бывало... И вообще... Рядовой репортаж можно легко превратить в собственное телевизионное расследование!
"Бездарь! - уже в машине, несущейся в Павловскую слободу города, презрительно размышляла о коллеге Людмила. - Упустить такой шанс! А вот тот, независимый, небось не упустил бы... Глаза цепкие... И красивые..."
Опять вспомнив о понравившемся ей незнакомце, дебелая репортерша томно вздохнула...

5

Предыдущая страница 6 Следующая страница


7 Кирилл Казанцев

Всю ночь в депутатском офисе Мезенцева не гас свет. Давно ушли домой и секретарша, и Зарубин... Отработавшего свое время охранника сменили двое парней Зуба. Толкались в приемной, опасаясь проходить в сам офис: и Слава, и спикер были далеко не в лучшем настроении. Ждали новостей...
Первые новости принес Лука - бывший прапорщик-"чеченец", ныне преуспевающий и удачливый бандит из "зубовских". Подъехал уже далеко за полночь, не спеша прошел в кабинет, остановился посередине, с любопытством поглядывая по сторонам.
- Ну?! - рявкнул сидевший за столом Зуб, грозно поглядывая на "бойца" из-под бровей.
- Есть. - На лице Луки появилась улыбка победителя.
- Что именно? - "Авторитет" легко соскочил с места.
- Сотовый был. Один тип его пригрел... Тот, что нашел труп...
- Забрали?!..
- А то! - Улыбка стала шире.
- Давай сюда!
Лука не спеша полез в карман пиджака, вытащил сотовый телефон, модель не самую дорогую и престижную, но вполне надежную в работе, и протянул его Зубу. "Авторитет" схватил миниатюрный аппарат так же, как, наверное, умирающий с голоду человек хватает кусок хлеба.
- Что там?.. - вытянул шею Мезенцев, устроившийся в углу на диване.
- Ладно, отдыхай! - Не обращая внимания на заданный вопрос, Зуб легонько похлопал Луку по плечу. - Молодец!
Боец коротко кивнул, развернулся и направился к двери.
- Подожди... - остановил его "авторитет" у самых дверей. - Что с тем типом?
- А что с ним будет? - удивился Лука. - Жив и здоров... Почти...
- Не настучит в ментуру?..
- О чем?
- Ну, что приходили, спрашивали... Что прибили маленько...
- Не-ет! - уверенно ответил Лука. - Он замаранный. Он - вор и мародер, ему объяснили. Будет молчать, не захочет позориться.
- Ладно, иди! - махнул рукой Зуб. В сказанном бандитом был резон...
Лука вышел, аккуратно прикрыв за собой дверь.
- Что там? - повторил свой вопрос Мезенцев, поднимаясь с дивана.
- Сотик того мусора привезли... - Зуб увлеченно копался в меню телефона. - Был все же у него "левый"! А этот... Не знал ничего, козел! Вот!..
- Что - "вот"? - переспросил озадаченный Мезенцев.
- Он звонил вчера! Два раза звонил, на два разных номера! - Зуб потряс в воздухе аппаратом. - Как раз тогда, когда Аким с Ахмедом его искали!
- А кому?..
Вопрос был настолько нелепым, что Зуб даже на мгновение оторвался от своего занятия и уставился в лицо Мезенцева. На физиономии "авторитета" легко читалось: "Ты чего, мужик?! С дуба упал?!" Некоторое время "авторитет" от политики и его коллега от криминала молча смотрели друг на друга. Первым опомнился Зуб:
- Я так думаю, Валерьевич, что знакомым... Номера сотовых федеральные... И без пометок... Значит, этих людей он знал достаточно хорошо...
Мезенцев наконец-то сообразил, что брякнул нелепость.
- Извини, Слава... - Он потер ладонью лоб. - Что-то я совсем уже... Устал...
- Херня! - ехидно хмыкнул Зуб. - На нарах отдохнем! Если до утра не узнаем точно, был у него дубликат записи или нет...
Мезенцев дернулся было - достал уже этот бандит со своими тюремными шуточками! - но тут же расслабился, обмяк. Сейчас ему как никогда раньше нужен был Зуб. Без него и его людей он ничего не сможет сделать. Сейчас "авторитет" - главный в их тандеме, и с этим придется смириться. Конечно, до поры до времени...
Немного позже позвонил старший той группы, что была направлена на квартиру Сумина. Разговаривал Зуб по своему мобильному. Мезенцев жадно слушал и смотрел, стараясь уловить хоть словечко из сказанного или по выражению лица "авторитета" определить характер новостей.
Но в процессе разговора Зуб ограничивался короткими и ничего не значащими словечками типа: "Так-так" или "Ну-ну"... Закончив разговор, отключил сотовый и сообщил спикеру:
- Короче, так... В домашнем компе ничего нет. Все диски, какие в доме нашлись, выгребли и везут сюда.
- Уже лучше... - облегченно вздохнул Мезенцев.
- Не скажи... - "успокоил" его Зуб. - Ни дочки, ни внучки дома нет. Значит, дочь в курсе и старый хрыч успел подать ей сигнал тревоги. Спряталась она.
- Найдем! - беспечно махнул рукой спикер. - Никуда она не денется!
- Найти-то найдем... - Зуб не разделял оптимизма своего партнера. - Это не вопрос... Вот только как бы поздно не оказалось...
Мезенцев на это опять промолчал. Он верил в свою удачу. Ему всегда везло. Всю жизнь. И не может быть такого, чтобы сейчас, в двух шагах от его взлета, все рухнуло. Это просто невозможно...
Последним появился Аким. Какой-то хмурый, недовольный, осунувшийся... И почему-то от него остро несло гарью...
"Авторитет" и "бригадир" тут же уединились в углу кабинета, благо площадь это позволяла. Мезенцев тоже хотел было присутствовать при разговоре, но Зуб остановил его повелительным жестом руки - не надо, мол! И спикеру пришлось подчиниться пусть и авторитетному, но бандиту... Он даже внешне ничем не проявил своего недовольства. Но еще одну зарубочку в памяти сделал...
Минут через десять Аким и Зуб распрощались. "Авторитет" подошел к столу и небрежно бросил на полированную крышку тонкую коробочку с лазерным диском.
- Держи, Валерьевич... Пацаны говорят, вроде то, что надо... При покойном мусорке была...
Мезенцев жадно схватил коробочку, трясущимися от волнения руками начал доставать из нее диск.
Зуб, на лице которого блуждала слегка презрительная гримаса, некоторое время наблюдал за тем, как Мезенцев включает компьютер и заправляет диск в "сидюк", потом негромко спросил:
- Валерьевич, а тебе не интересно, во что это нам стало?
- Пришлось заплатить? - на секунду отвлекся спикер. - Не вопрос! Что у нас, денег нет, что ли?! Рассчитаемся!
- Тут не деньги... Деньги - это мусор.
- Так в чем тогда дело? - Мезенцев откровенно недоумевал.
- Шестерых пришлось валить... Среди них - баба и ребенок... Пацаненок...
- Ну и что? - Спикер непонимающе смотрел на Зубцова. - Или твои гаврики засветились?
Зуб, ошарашенный такой реакцией, отступил на пару шагов, покрутил шеей, вроде как воротник рубашки вдруг стал ему тесен. Глаза его потемнели и сузились, превращаясь в щелочки.
- Слышь, Валерьевич... - сейчас он не говорил - шипел. - А ведь ты людоед, в натуре! Тебе ведь жизнь людская - тьфу! Плюнуть и растереть!
- Что-о?! - взвился Мезенцев. - Ты что себе позволяешь?! Забыл, кто ты есть такой?! Да я!..
- Я помню... - перебил его Зуб. - Я - честный жулик. Об этом все в городе знают. И я живу этой жизнью. Не прячусь, как ты, за должности, за чужие спины. Прихватили - отвечаю. А ты... С виду весь такой чистенький, благостный, а нутро... Сгнившее, как у последнего "тубика".
- Ну, знаешь!..
Спикер готов был продолжить скандал - "авторитет", по его мнению, уже перешагнул за рамки терпимости, - но тут дверь кабинета тихонечко приоткрылась и в проеме возникла аккуратно причесанная голова Зарубина:
- Можно, Андрей Валерьевич?
- Чего тебе надо?! - резко развернулся в сторону пресс-секретаря Мезенцев, однако сумел взять себя в руки. - Извини, Володя, сорвался... Всю ночь с Вячеславом Никитичем работали, думали, что по северному вопросу делать. Кстати, а сколько сейчас времени?
- Да уже десятый час... - ответил Зарубин.
- Ну надо же! - ужаснулся спикер. - Мне же к десяти в Думе нужно быть! А еще домой заехать, побриться, рубашку сменить... Надо срочно ехать!
- А это?.. - Зуб, уже забывший о недавней распре, кивнул на компьютер.
- До вечера подождет! - отмахнулся Мезенцев. - Главное, что она у нас!
- Хозяин - барин... - "Авторитет" лишь пожал широкими плечами. Он прекрасно понимал, что сейчас для спикера важнее поддержать собственный имидж в глазах окружающих. Позер...
- Я текст посмотрел... - Зарубин по-прежнему не входил в кабинет, лишь заглядывал в приоткрытую дверь. - Кое-что добавил...
- Хорошо, положи на стол в приемной! - Мезенцев торопливо подтягивал галстук и поправлял пиджак. - Буду выходить - заберу!
Пресс-секретарь как привидение растаял в воздухе.
- Слава... - Мезенцев развернулся в сторону Зубцова. - Ты это... Извини меня, что сорвался... Устал, ночь бессонная, нервы на пределе...
- Ладно, Валерьевич, ты тоже не держи зла, - отмахнулся "авторитет". - Думаешь, мне все это легко дается?
- Вот и ладно! - Спикер протянул Зубцову руку, которую тот крепко пожал и даже тряхнул несколько раз. Оба смотрели друг на друга кристально честными глазами и... ни один, ни другой не верил своему визави.

6

Зарубин дождался, пока джип и "СААБ" разъедутся в разные стороны и он останется в офисе один. Ну, не совсем один - с охраной... Но сидящий на входе охранник был не в счет. Лера, секретарь, должна была подойти примерно через тридцать пять - сорок минут. Любила поспать девушка... Значит, у него есть какое-то время...
Владимир осторожно нырнул в кабинет шефа. Дверь оставил приоткрытой - Лера обожала обувь на высоком каблуке, и цокот ее шпилек всегда было слышно издали. То есть будет время вернуться если не в свой закуток, то хотя бы в приемную...
- Ну-ка, посмотрим, что там у вас такого... сногсшибательного... - Пододвинув удобное кресло поближе к столу, Володя занялся компьютером. Тонкие пальцы проворно порхали над клавиатурой. И уже через несколько секунд на экране жидкокристаллического монитора началось кино...

7

В это утро Мишка Ромов должен был заступать на смену. График... Но, не собираясь откладывать в долгий ящик задуманное вчера вечером, он позвонил начальнику охраны и сказался больным. Простыл, дескать, температура под сорок и все такое... Осень, знаете ли... Сырость...
Разумеется, начальник выразил недовольство этой внезапной немочью подчиненного, пробурчал, что знает он эти болезни и водку надо пить под хорошую закуску. Но тем не менее милостиво разрешил в этот день на работе не появляться. Только попросил к следующей смене - через двое суток - непременно сообщить, то ли сам Мишка выйдет, отлежится к тому времени, то ли искать подмену еще на одну смену.
Заверив шефа, что он сделает все возможное, чтобы в кратчайшие сроки вернуться в строй, Мишка занялся своими делами. А именно пробивкой того, сколько же бабок он может попытаться "качнуть" со спикера за свое молчание.
Наверное, какой-нибудь скептик скажет: "Ну-у, совсем парень зарапортовался! Разве это сравнимо - какой-то охранник, тем более приехавший из колхоза, и спикер пусть и областной, но все же Думы! Совершенно несопоставимые величины!" И будет... не прав!
Красногорск, как и любой современный мегаполис, буквально наводнен различными охранными агентствами, ЧОПами и службами безопасности частных фирм. По самым скромным подсчетам, в Красногорске таковых никак не менее полутора сотен.
Везде и всюду, где бы вы ни оказались, вас сопровождает недреманое око частной охраны. В супермаркете и дешевом магазине, в кинотеатре, в ресторане и последней забегаловке, в вашем собственном офисе и в конторе вашего делового партнера, в подъездах элитных домов - везде присутствует молодой человек или иной раз симпатичная девушка, оберегающие имущество и здоровье своего работодателя.
Получается этакое государство в государстве, замкнутый, зацикленный мирок, в котором все друг друга знают Начальники и командиры в этом мирке постоянно противоборствуют - конкуренция здесь весьма высока, всем хочется "сладких" объектов и сопутствующих им денег, а таких объектов не так уж и много. Борьба идет нешуточная, зачастую даже не на грани фола, а уже далеко за этой гранью. Вон замочили отца-основателя частной охранной деятельности, особу, приближенную к самому президенту... И "мяу" не сказал...
Но борьба и дележка идут среди тех, кто стоит у руля, кто регулирует поступающие в ЧОП денежные потоки или ручейки. А простым охранникам, наемным работникам, делить нечего.
А ведь именно они, простые наемники, в отличие от вождей, стоят на постах. К ним привыкают настолько, что перестают замечать, считая за предмет мебели. А они - живые люди. С ушами, глазами. Многое видят, многое слышат, о многом если и не знают конкретно, то догадываются. Только эта информация не покидает этого, как уже говорилось выше, замкнутого мирка.
Вот к своим коллегам, рядовым охранникам, Миха и отправился. Да, он приезжий и многих в этом городе не знает. А ему и не надо знать многих! Есть надежные пацаны, братва, которая легко поделится с ним информацией. С кем-то из этих людей он учился на курсах охранников, зарабатывая лицензию, с кем-то работал в одном ЧОПе, с кем-то - в другом. Корку хлеба ломали, на постах мерзли, водочкой согревались, деньги друг у друга занимали... Короче, друганы "по жизни". А в охранных предприятиях тоже идет постоянная ротация кадров, мотает ребят из одного агентства в другое. И посты при этом разные...
Хозяева - они ведь как? Платить стараются поменьше, обеспечивая себе тот "вершок", что ложится в их собственный карман. Им наплевать, уйдет охранник или останется. Уйдет - нового найдут. При нынешнем дефиците рабочих мест это не будет большой проблемой. Ну а человек, как известно, всегда ищет, где лучше.
Вот к этим-то своим корефанам-охранникам Мишка и отправился. Для себя решил сразу - цель свою не раскрывать, в долю никого не брать. Дружба, она, конечно, дружбой. И поделиться можно последним, не вопрс". Но когда речь идет об очень большой сумме... В такого рода делах друзей нет и быть не может.

Глава 6

1

Работу с документами Василий закончил только к утру. Он никогда не был силен в экономике и даже не столько в самих экономических процессах, сколько в тех подводных и неафишируемых течениях, которые на самом деле ею управляют. А тут...
Схема, которую в конце концов для себя сделал Скопцов, была весьма незамысловата и бесхитростна, но... Можно было только позавидовать наглости и беспринципности тех людей, что претворяли ее в жизнь.
Существует некое высокопоставленное лицо... Ну, предположим, невысокий такой мужичок, полноватый, зимой в кепке ходит... Потому как бедный. Денег у него на норку или пыжик нет. Просто человек бескорыстно служит народу и любимому городу. Призвание у него такое... Бессребреник... "Жила бы страна родная..." Ну и далее по тексту.
А когда некий известный телекиллер на всю страну обвиняет этого бескорыстного во лжи, тот только ручками всплескивает и во весь голос кричит: "Это не мое! Это - жены! А то - друзей! А я вообще бедный! В одной и той же кепке который год... Сами видите!" Ну, если повнимательнее присмотреться и к человеку, и к его словам, то получается так, что жена его живет в другом государстве, на другом континенте или вообще в другом измерении. Вместе с друзьями. Такие вот странные семейные отношения.
Но только на такие многозначительные странности никто и никогда внимания не обращает. Народ наш доверчив. И эту доверчивость использовал в свое благо спикер Красногорской областной Думы.
Тайно, действуя через подставных лиц, ничем не открывая своего участия в делах, Мезенцев являлся фактическим владельцем нескольких коммерческих предприятий, которые приносили весьма неплохую прибыль благодаря неустанной заботе владельца об их процветании. В самом этом факте нет никакого криминала. Ну подумаешь, закон немного нарушен! Так в нашей стране столько законов, прямо или косвенно противоречащих друг другу, что приходится либо просто не обращать на них внимания, либо ложиться и умирать - жить при абсолютном соблюдении существующего законодательства невозможно.
Но в этом деле, деле спикера, присутствовала маленькая изюминка... Ему фактически принадлежало (в числе прочих) ЗАО "Интеграл". Это только название такое громкое - закрытое акционерное общество. На самом деле обычная посредническая контора по торговле харчами. Главбух, два просто "буха" и директор. Разумеется, генеральный, не просто так. Конечно, есть еще куча разного народа - Грузчики, кладовщики, водители... Но они так... сегодня одни, завтра другие... Даже не пешки.
Так вот, чем же знаменито это самое ЗАО? А тем, что еще в начале года, когда только решался вопрос об организации северного завоза, эта контора без особого напряга выиграла тендер, объявленный администрацией области, и теперь именно ей принадлежало право на проведение завоза и получение всевозможных связанных с этим делом льгот и благ. В частности, бюджетных денег, которые тут же начинают поступать на счета фирмы.
Дальше - больше. "Интеграл" (читаем - Мезенцев) занимается только продуктами... То есть примерно третья часть всего завоза. Всем остальным - топливо, ГСМ, стройматериалы и много чего нужного и полезного - занимаются другие частные предприятия, которым ЗАО спикера перепоручает это дело и с которыми официально, со строжайшим соблюдением законной формы заключаются договоры.
И теперь вся проблема в том, что договорные поставки сорваны в полном объеме. И если Скопцов что-то понимал в этой жизни, денег на счетах партнеров "Интеграла" давным-давно нет. Они сейчас где-нибудь в офшорах, тихо-мирно лежат на безымянных банковских счетах...
При этом "Интеграл" остается полностью "чистым"! Они, дескать, хорошие, все, что обещали, выполнили в срок и в полном объеме. А что касается остального... Подвели недобросовестные партнеры... И - договоры на стол. Вот, смотрите, любуйтесь!..
Со всем этим Василий разобрался легко. Но так и не нашел ответа на вопрос - чего от него хочет незнакомец, приславший все это? Судя по всему, человек в курсе многих перипетий этой аферы. Возможно, входит в ближайшее окружение организатора. Но ведь имя этого организатора так и остается под вопросом!
Да, все сведено к тому, что организатор - Мезенцев. И Василий вполне был готов в это поверить. Но... Близость Мезенцева и ЗАО "Интеграл", не говоря уже об остальных фирмах, через которые увели деньги, нигде и ничем, ни единой бумажечкой, ни единой подписью не подтверждена. И нельзя полностью исключать того, что происходящее - всего лишь попытка подставить стремительно растущего спикера, втянуть его в скандал, запачкать его имя, используя при этом Скопцова.
В принципе, стоит лишь немного подождать, и все станет ясно. Надо думать, что уже через несколько дней будут известны первые результаты расследования, предпринятого прокуратурой, обнародованы названия фирм, через которые и было, собственно, совершено это злодеяние. А потом можно будет посмотреть, совпадут или не совпадут они с теми, что имеются в документах.
Но как раз это Василия и не устраивало. Ему дают возможность сделать прекрасный злободневный материал. Можно сказать, эксклюзив. И если он будет ждать естественного развития событий, то окажется в хвосте колонны гоняющихся за сенсациями журналистов. А это обидно каждому уважающему себя профессионалу. И как же ему быть?
Только к утру Скопцов принял непростое для себя решение. Да, он займется этим делом, проведет собственное расследование. Не упираясь в Мезенцева, для начала отработает фирмы-"кидалы". Названия и адреса у него есть, а если эти предприятия не специально под аферу созданные "однодневки", то руководители их молчать не будут. Это не в их интересах, ибо сейчас они получаются основными виновниками разразившейся катастрофы и ворами. А кому охота идти в тюрьму?..
Значит... Василий еще раз перебрал стопку бумаг, пробежался глазами по названиям и адресам... Значит, можно будет начать с некоей фирмы "Амбер". Наверное, учредители - поклонники фэнтези. Кстати, и офис вроде бы находится не так уж и далеко от дома Сумина.
"Надо будет заскочить по пути к старому, узнать, чего это ему вдруг почудить приспичило..." - подумал Василий. Ну а пока, до того как начнется рабочий день на предприятиях города, у него еще есть парочка часов для сна...

2

Полковника Покатилова среди ночи разбудил телефонный звонок.
- Да, слушаю... - хрипло каркнул Сергей Петрович в трубку. - Говорите...
- Говорю. - Голос был знаком до боли, но спросонья полковник не мог вспомнить, кому именно он принадлежит. - А ты записывай.
- Сейчас, все брошу... - зевнул Покатилов. - Или говори, или отваливай. Ночью нормальные люди...
- Что-то ты расчирикался... - В голосе собеседника лязгнул металл. И только тогда Покатилов его узнал...
- Извини, Вячеслав Никитич! - зачастил он. - Я спал уже...
- А я еще и не прилег! - нетерпеливо перебил его "авторитет". - Записывай два телефона!
- Одну минуточку! - Покатилов покосился на беспокойно заворочавшуюся рядом, но пока еще не проснувшуюся жену и приглушил голос: - Сейчас, только на кухню выйду...
Сунул ноги в старые разношенные тапочки, сгреб потной ладонью трубку радиотелефона и выскочил на кухню, прихватив по дороге лежащие на тумбочке блокнот и карандаш.
Плотно прикрыл дверь, включил свет, нарочито неторопливо - окончательно проснувшись, он теперь считал, что "авторитет" не велик пан, сможет и подождать немного - присел к столу, извлек из пачки сигарету, прикурил и только после того, как сделал первую затяжку, решил продолжить разговор:
- Ну все, Вячеслав Никитич, можно говорить...
- Слушай, здоровая, однако, у тебя хата! - съязвил Зуб. - Полчаса до кухни шел! А все на безденежье жалуешься...
Покатилов счел за благо промолчать. Конечно, "авторитета" он не боялся, но в то же время и ссориться с ним не собирался.
- Короче, записывай. - Теперь Зубцов говорил деловым тоном. - Два телефонных номера. Сотовые федеральные...
Медленно, с расстановкой, по цифрам Зуб продиктовал номера. Покатилов записывал. Оба телефонных номера были выданы одной и той же компанией, только, если судить по номерам, в разное время. "Удобно..." - автоматически отметил про себя полковник. Он уже догадывался, каков будет характер просьбы.
Зуб заставил Покатилова повторить номера, внимательно выслушал и остался удовлетворен.
- Молодец! Теперь слушай сюда... Мне нужно знать, чьи это телефоны. Понял?
- Когда нужна информация? - поинтересовался полковник.
- Вчера, блин! - вызверился "авторитет". - Как можно быстрее, понял?..
- Понял, - послушно повторил Покатилов, со вкусом затянулся еще раз и жестко бросил в трубку: - Только ты учти, Вячеслав Никитич, за срочность - дороже. В два раза.
Какое-то время в телефоне было слышно сдавленное бульканье. Потом Зуб, голос которого сел от гнева, прорычал:

Предыдущая страница 7 Следующая страница


Скрытая камера 8

- Слушай, я тебя когда на бабки кидал?!
- Рано или поздно все случается впервые, - флегматично заметил полковник.
- Не ссы. Ты нам нужен, сам знаешь... - Продолжать полемику "авторитет" не стал - просто повесил трубку.
Покатилов, докурив сигарету, вернулся в постель досматривать свои сны... Он был доволен тем, как провел разговор с Зубом. "Да, - признавался он сам себе, - я шестерю... Но ведь бывают и козырные шестерки".
А на следующий день, прямо с утра, Покатилов занялся выполнением поставленной перед ним задачи.
Любая компания, осуществляющая сотовую связь, в каждом рекламном ролике непременно ссылается на полную конфиденциальность личных переговоров, имен абонентов и прочее. В какой-то степени это соответствует действительности. "Сотовики", в отличие от государственной "Электросвязи", - частники. То есть они получают то, что могут заработать. Понятно, что для этого необходимо привлечь как можно больше народа, продав им телефонные аппараты и услуги. А если вы будете знать о том, что в определенной компании сотовой связи потихонечку утекает "налево" служебная информация, становится доступна самым широким слоям населения? Вы станете связываться с такой компанией?
Именно по этой причине "сотовики" вкладывают деньги не только в расширение сети, в обновление техники, но и в собственную безопасность, нанимая хороших специалистов в этой сфере. Те же, отрабатывая сытную "пайку", выискивают с использованием всех законных и иногда совершенно незаконных методов врагов, тайных и явных недоброжелателей. Короче говоря, тайна телефонных переговоров гарантирована. И не законом, на который уже давным-давно все плюнули, а хитрыми и опытными "спецами", которые могут и поговорить по душам, а могут особо зарвавшемуся где-нибудь в тихом безлюдном местечке просто башку снести. Такие правила резко уменьшают количество желающих покопаться в базах данных на абонентов компаний сотовой связи.
Но ведь нет правил без исключений, не так ли? И как этому ни противятся "спецы", небезосновательно не доверяя бывшим коллегам, руководители компаний вынуждены давать информацию по запросам государственных структур, в частности все тех же правоохранительных органов. Без особого восторга, но вынуждены... Потому что те же менты выступают представителями государства. Того самого, которое налоги собирает, лицензии выдает. И не столь важно, что этот представитель стоит перед лощеным директором, слегка покачиваясь и источая стойкий запах перегара. Неважно, что он давно работает сразу на несколько криминальных группировок и сейчас действует в их интересах. У него в руках официальный запрос на "фирменном" бланке. И попробуй такому откажи.
Такой вариант Покатилова никак не устраивал. Запрос, тем более письменный, - это след. Бумага ляжет под обложку какой-нибудь папочки в секретариате компании и будет бережно хранима как гарантия целостности задниц ее руководителей при каких-то осложнениях с клиентами. Народ у нас нынче грамотный, чуть что не так, сразу в суд бегут. Так что здесь интересы полковника и тех, с кем ему предстояло общаться, расходились.
Но опять же помимо прямых путей существуют и окольные. В частности, один из агентов самого Покатилова работал именно в той самой, нужной компании и имел доступ к информации конфиденциального характера.
"Человек" этот какой-либо информацией по уголовной преступности и криминальной жизни города не обладал. Был грешок по малолетству, отсидел, "откинулся", а тут его и вербанул молодой шустрый опер-территориал.
Поначалу "человек" время от времени давал кое-какой "цинк" - кому же охота конфликтовать с властями?.. Но потом вырос, выучился, получил приличную работу и полностью порвал со старыми приятелями. Вообще хотел бы забыть свое прошлое как страшный сон, но... В милиции - строгая система отчетности. Среди многочисленных позиций количество состоящих на связи агентов и количество полученных от них сообщений. Так что извольте списывать дело нерабочего агента в архив только после того, как завербуете ему смену. А пока смены нет, извольте исхитряться, как хотите. Никак иначе. И поэтому забыть прошлое бедолаге просто не давали, а послать назойливого "куратора" куда подальше он не мог - были кое-какие "крючки", за которые его могли подвесить даже теперь, по прошествии стольких лет.
Опер потихонечку рос, через некоторое время перебрался в управление уголовного розыска области, прихватив с собой дело "балластного" агента. Надеялся, что в управлении наконец-то спишет дело в архив... Но вот только попал он "на бумаги"... Что это значит?.. А то, что живых людей он не видел. Коллеги не в счет, их не завербуешь.
И болталось личное дело негласного помощника милиции по управлению из отдела в отдел, пока не попало в руки Покатилову.
Как оперативник-агентурист Сергей Петрович был слабоват. Это еще мягко сказано. Он им просто не был. В этом нет ничего такого уж постыдного - такое дается не каждому. Тут мало хорошо подвешенного языка и личного обаяния. Нужно еще что-то, что дается свыше, от бога, и чего у Покатилова не было.
Но приказ такие нюансы не учитывает. Там все прописано ясно и недвусмысленно - положено! Иначе ты просто не можешь занимать руководящую должность. Значит, умри, но дай! Вот и пришлось Покатилову мучить и себя, и этого несчастного стукача, буквально вымогая у него какую-нибудь информацию. Не для себя... Для Родины...
И вот сейчас у Покатилова появилась прекрасная возможность одним разом разрубить этот узел, при этом не без выгоды для себя лично. И утром, сразу же после планерки, он набрал знакомый телефонный номер.
- Да! - Жизнерадостный, бодрый голос человека, довольного своей жизнью и уверенного в себе.
- Это я... - сообщил Покатилов.
- Опять?.. - Голос сразу же изменился - поскучнел, погрустнел, утратил все краски, став серым и совершенно невыразительным. Вроде как сделанный акварелью рисунок окунули в воду...
- Не "опять", а снова, - поправил агента полковник. И, не давая ему времени опомниться, требовательным и властным тоном, не допускающим возражений, заявил: - Мне нужна твоя помощь.
- Ну сколько раз можно об одном и том же?! - плаксиво запричитал стукач. - Ну что я вам могу?!
- Можешь, - жестко перебил его Покатилов. - Если звоню, значит, можешь.
- Что, опять в камеру? - Все, "человек" сломался. Заместитель начальника областного розыска улыбнулся. Все они так...
- Нет, не в камеру. - Покатилов сделал паузу, затем вкрадчиво поинтересовался: - Слушай, а ты хотел бы от меня избавиться?.. Навсегда?..
Теперь паузу держал собеседник полковника. Помолчав немного, он тихо и несмело спросил:
- Это возможно?..
- Если говорю - возможно. Снова долгая пауза.
- Что я должен для этого сделать?..
- Записывай... - Покатилов медленно продиктовал два телефонных номера.
- Записал.
- Так вот, мне нужны данные на этих абонентов. Полностью. Если они сейчас на связи, то местонахождение "соты"... И где их соединяли в последний раз...
Очередная пауза... "Человек" размышлял.
- Если я дам такую информацию... меня не просто вышвырнут вон... Вы понимаете, о чем я?..
Покатилов прекрасно понимал, что подразумевается агентом. Да, он сумел занять в этой компании достаточно высокую должность, обзавелся отдельным кабинетом, отдельным телефонным номером. Но он не входил в число владельцев. Это значит, что при засветке ему уже не смогут доверять, как раньше. И просто уволить тоже не смогут - обиженный, он станет опасен для компании. Слишком много знает... И сумеет здорово навредить, если предложит свои услуги конкурентам. А в Красногорске было целых пять компаний, предлагающих услуги сотовой связи.
Стало быть, в том случае, если "человек" не сможет сработать "чисто", его просто устранят. Каким образом это будет сделано, Покатилов не знал. Может, автомобильная авария, может, случайная пьяная драка со смертельным исходом.
Впрочем, Сергея Петровича это не особенно и волновало. Его отношения с "человеком" были лишены какой-либо перспективы, и их пришлось бы рвать окончательно в любом случае. А что с ним будет потом... Какая, собственно, разница?!
- Ну, смотри... Тебе решать... - Полковник подпустил в голос малую толику сожаления. - Бывай!
- Подождите! - Вот это уже крик души. - Я... сделаю это.
- Вот и хорошо, - одобрил Покатилов. - Как сделаешь - сразу же позвони. И больше можешь обо мне не вспоминать.
- Вы обещаете?
- Слово офицера!
- Когда нужна информация?
- Вчера! - вспомнил полковник ночной разговор. - Чем быстрее, тем лучше! И для тебя тоже!
- Хорошо. - "Человек" тут же повесил трубку.
- Вот и ладушки! - Полковник откинулся на спинку кресла и прикрыл глаза, прижмурился, как сытый кот.
Он прекрасно знал, что "человек" никуда не денется. Ни сейчас, ни потом... А слово, данное ему... Есть у блатных такое "понятие": "Я - хозяин своему слову. Захотел - дал. Захотел - взял назад".
"Человек" позвонил через двадцать минут. "А ведь он там хорошо стоит!" - решил полковник, услышав в трубке телефона знакомый голос:
- Записывайте!
В сказанном не было ничего принципиально нового - нечто похожее Покатилов предполагал. Правда, второго абонента он не мог вспомнить, хотя фамилия показалась знакомой... Где-то они пересекались... Но за свою службу полковник пересекался по тем или иным поводам с доброй половиной города.
"Пусть Зуб сам думает, что это за типчик!" - решил Покатилов, не собираясь забивать голову лишней информацией.
- Ну что?.. - осторожно спросил "человек". - Я свободен?..
- Я, кажется, тебе сказал! - Полковник вполне натурально изобразил обиду. Но про себя подумал: "И кто же тебя, дурачок, отпустит! Мы еще поработаем!"
- Тогда прощайте! - В голосе собеседника слышалось явное облегчение. Не дожидаясь ответа, он повесил трубку.
Полковник немного посидел, выкурил сигарету, после чего набрал номер сотового Зуба.
- Вячеслав Никитич?.. Записывайте или запоминайте. - Первый номер - Сумина Татьяна Федоровна. Кто это такая, вы, надеюсь, понимаете?.. Вот и хорошо. Второй номер принадлежит некоему Скопцову Василию Арсеньевичу...

3

Бывший подполковник Федеральной службы безопасности, а ныне успешный частный предприниматель Виктор Борисович Старыгин пребывал в некотором недоумении. Уже прошел срок очередного платежа за предоставленную в лизинг старому знакомому Сумину компьютерной системы видеонаблюдения, а деньги на счет все никак не "падали".
Наверное, в другое время это не стало бы проблемой - Виктор Борисович давно знал отставного милицейского полковника и имел основания доверять ему в полной мере.
Но так получилось, что именно в это время фирме Старыгина срочно понадобились свободные деньги и директор метался по городу, перехватывая у знакомых сколько получится. А получалось маловато...
Он уже звонил Сумину, но тот лежал дома, болел. Это понятно - не мальчик... Обещал решить вопрос с деньгами сразу же, как выйдет на работу. И наверное, вышел. Вот только теперь он вообще "потерялся". Не отвечал ни домашний, ни сотовый. Сам тоже не звонил. В фирме секретарша медовым голоском сообщала, что начальника СБ сейчас на месте нет, но она будет рада передать ему ту информацию, которую собеседник сочтет нужным оставить.
Старыгин ничего не оставлял. Никакой информации. Кто она такая, эта секретарша?.. Два метра ног и смазливое личико при куриных мозгах. О чем с ней вообще можно говорить серьезному человеку? Тем более что это дело касается только их двоих - самого Старыгина и Сумина.
Все эти "непонятки" наводили отставного подполковника на нехорошие мысли. Да, он знал Сумина как порядочного и честного мужика. Но когда это было? Когда тот еще был на службе! А "гражданка"... Она зачастую портит людей. И известны случаи, когда недавний ревностный служака, оказавшись вне системы, превращается в обыкновенного мелкого пакостника. Старыгин очень не хотел думать плохо о своем знакомом, вот только происходящее очень напоминало классическую схему "кидалова"...
Поэтому оставался один вариант - встретиться если не с самим Суминым, то с его работодателем. И Старыгин отправился в офис ЗАО "Интеграл".
- Слушаю вас?.. - Ног было меньше двух метров. А в остальном Старыгин не ошибся - симпатичная мордашка в обрамлении блондинистых локонов, дежурная белозубая улыбка и полное отсутствие мысли во взоре.
- Как бы мне увидеть Федора Михайловича Сумина?.. - спросил Старыгин. Чувствовал он себя довольно неуютно и скованно. Не приходилось как-то раньше выступать в роли просителя, "бедного родственника".
- Вы знаете, Федора Михайловича сегодня нет, - ответила секретарша. В ее глазах появилась какая-то настороженность. Но этот факт остался Старыгиным не замечен - он с преувеличенным вниманием изучал пластиковые белоснежные панели стен приемной. - Возможно, он болен и находится дома. Или будет немного погодя.
- А генеральный директор здесь? На месте? - Виктор Борисович не особенно вежливо перебил секретаршу. Он начинал злиться, в первую очередь на себя, на эту свою неуверенность в собственной правоте.
- Иосиф Миронович... А кто вы и по какому вопросу? - Все же девочка не зря получала свою зарплату. Бдительно охраняла покой шефа.
Практически не задумываясь, что и зачем он делает, отработанным за долгие годы службы жестом Старыгин извлек из кармана пенсионное удостоверение, развернул его и приблизил к личику секретарши. Такой документ девочка видела впервые в жизни, поэтому первое, на что она обратила внимание, были слова: "Федеральная служба безопасности". Опустив глаза чуть ниже, секретарша прочитала следующее: "Подполковник Старыгин Виктор Борисович". Дальше она просто не смотрела - ей хватило и того, что она увидела. Испуганно пискнув - чекистов у нас в стране было принято бояться еще с 1917 года, - девушка предложила:
- Присядьте, пожалуйста! - и включила стоящий на ее столе селектор.
Старыгин не стал ей мешать. Присаживаться тоже не стал - просто отошел на пару шагов в сторону.
- Чего надо?.. - хриплый недовольный голос, донесшийся из динамика селектора, разлетелся по всей приемной.
- Иосиф Миронович, к вам господин из ФСБ... - покосившись в сторону Старыгина, сообщила секретарша.
В динамике послышалось какое-то сдавленное бульканье, вроде как человеку в кабинете кто-то наступил ногой на горло, полностью "перекрыв кислород". Потом тот же голос, в котором уже больше были слышны испуг и растерянность, переспросил:
- Откуда?!
- Из Федеральной службы безопасности, - раздельно повторила девушка. - Подполковник Старыгин Виктор Борисович...
Должность подполковника она не назвала. Не прочитала. Да и не могла прочитать - в той графе удостоверения, где обычно указывается должность владельца, стояло слово "резерв"...

4

Изя Ковалевич впервые в жизни почувствовал собственный возраст, тот груз лет, что он нес на своих плечах. Таким разбитым и потерянным в жизни он никогда не был. Даже тогда, когда над ним "прикалывались" отвязные урки в общей камере Красногорского СИЗО.
Вся его жизнь теперь была поделена на две далеко не равные части - до и после той роковой ночи на складах фирмы. И в этой, сегодняшней, второй половине, которая полностью зачеркнула период предыдущий, ничего хорошего не было. И быть не могло.
Иосиф Миронович не мог избавиться от ощущения, что рукоятка пистолета по-прежнему остается в его ладони. По ночам к нему приходили старые знакомые, люди, которых он подставил под пули отморозков Зуба. Молча смотрели на него черными провалами глазниц, резко выделяющимися на фоне бледных, залитых кровью лиц. Изя плакал, клялся, что, втягивая их в эту авантюру, он просто не знал, какая участь уготована им Мезенцевым. Просил понять, что, если бы не он, тогда бы его самого... А они молчали и смотрели... Ковалевич просыпался среди ночи с залитым слезами лицом. Он перестал высыпаться, постоянно чувствовал себя подавленным и разбитым, перестал обращать внимание на хорошенькую и безотказную во всех отношениях личную секретаршу Ирочку, начал задумываться о самоубийстве...
Не пьющий до этого генеральный директор теперь дня не мог провести без алкоголя. Пил по-страшному на работе, дома и в гостях, не задумываясь о последствиях, - надеялся утопить в коньяке собственные страхи и гложущее чувство вины...
В тот момент, когда сработал селектор, Иосиф Миронович как раз отправился в очередной, уже не первый в этот утренний час, поход к установленному в кабинете бару. Налил в хрустальный бокал добрую порцию хорошего армянского коньяка, подхватил ломтик заранее нарезанного Иркой лимона, выдохнул воздух, собираясь залпом, одним глотком выпить содержимое бокала... Селектор противно ныл, действуя на нервы, раздражая...
Ковалевич выругался и сильно припечатал бокал к полированной полке бара. Выплеснувшиеся янтарные капли на темной полировке смотрелись пролитой кровью.
Изя подошел к столу и, нажав на кнопку, коротко бросил:
- Чего надо?!
Полученный ответ ошеломил его настолько, что он поперхнулся. Тяжело рухнув в кресло, уронил на пол лимонный ломтик, который так и оставался в его пальцах.
"Все, пришли! - Охватившее Ковалевича чувство иначе как паникой назвать было нельзя. - Попал! ФСБ - это жопа!" Сразу же были забыты все мысли о самоубийстве. Иосиф Миронович вдруг дико захотел жить. Причем не в тюремной камере, а в своей уютной квартирке.
На какое-то мгновение генеральный директор все же сумел взять себя в руки. Отдышавшись, он уточнил у Иры, из какой организации посетитель. А вдруг он ослышался?
Ответ не обнадежил. Но только деваться было некуда, и Ковалевич сдавленно пробормотал:
- Приглашай... Не держи гостя в приемной...
Через несколько секунд неслышно отворилась дверь, и на пороге возник мужчина средних лет:
- Здравствуйте.
- Здра... Кхм... Здравствуйте... - пробормотал Ковалевич. Паника охватила его с новой, невиданной силой - вошедший в полной степени соответствовал представлению Ковалевича о чекистах. Худощав и подтянут, хороший костюм нейтральной расцветки, со вкусом подобранные сорочка и галстук, короткая прическа и... холодный взгляд умных серых глаз...
"Он все знает!" - Ковалевич суетливо выпростал свое тело из кресла и бросился навстречу гостю.
- Проходите... э-э-э...
- Виктор Борисович, - представился чекист, глядя Изе прямо в глаза, и полез было в нагрудный карман за удостоверением.
Ковалевич отгородился от него пухлыми ладошками:
- Что вы, что вы!.. Как же можно!.. Разве же я!..
Гость пожал плечами и вытянул руку из кармана, так и не достав удостоверение.
- Присаживайтесь!.. - Генеральный директор пододвинул чекисту кресло. - Чай, кофе?.. А может, чуть-чуть коньячку?.. Врачи в нашем возрасте рекомендуют, хи-хи!..
Ковалевич чувствовал, что несет какую-то чушь, но не мог остановиться - он смертельно боялся этого неулыбчивого незваного гостя. А тот на предложение выпить сделал короткий, но недвусмысленный жест - нет, не буду!
"Со мной не будет! - сообразил Ковалевич. - Я - подследственный! С такими не пьют..."
- Ну, уж от кофейку вы не откажетесь, ни под каким видом! - Изя всеми силами старался оттянуть начало неприятного для него разговора. Не обращая внимания на очередной протестующий жест пришельца, прижал кнопку селектора и потребовал:
- Ирина! Быстро кофе гостю! - Подобострастно заглянул в лицо Старыгина. - Одну секундочку, ладно?
- Мне хотелось бы с вами поговорить.
- Поговорим! Конечно, поговорим! - Ковалевичу вдруг дико, до рези в глазах, захотелось в туалет. - Только... Одну минутку, ладно?
- Да ради бога! - Старыгин не понимал, чем же вызвано такое внимание со стороны директора фирмы к его персоне. "Какой вежливый и предупредительный мужик! - думал он. - Радушный хозяин. Правда, похоже на то, что много пьет..."
Ковалевич в это время выскочил в приемную - своим личным туалетом, расположенным рядом с комнатой отдыха, он при госте воспользоваться просто боялся. Растерянно оглянулся по сторонам в поисках конвоя... Но кроме возившейся около кофеварки Иры в приемной никого не было.
- Он один? - приплясывая на месте, спросил генеральный директор у секретаря.
- Заходил один... - То, что с ее работодателем происходит что-то не то, Ирина поняла сразу. Достаточно хорошо его знала.
- Понятно! - Ковалевич опрометью бросился вон из приемной.
К его удаче, в общем, предназначенном для всех сотрудников фирмы туалете никого не было...
По мере опорожнения мочевого пузыря к Ковалевичу возвращалась способность более или менее ясно мыслить.
"Надо бежать!" - думал он. Чекист допустил ошибку - выпустил его из кабинета. И возвращаться туда... Да что же он, дурак, что ли, чтобы идти, подобно предназначенной на жертву скотине, под нож? Добровольно?! Не дождетесь!
Генеральный директор быстро спустился вниз, на первый этаж здания. Не обращая внимания на недоумевающие взгляды оказавшихся в холле людей, на цыпочках подкрался к входной двери и, смешно вытягивая шею, выглянул на улицу. Никого... Нет, конечно, прохожие там были... Но присутствия крупных мордоворотов в камуфляже, масках и с автоматами в руках вблизи офисного здания не наблюдалось.
Тогда Ковалевич бегом спустился по лестнице, распахнул дверцу личной машины и, тяжело падая на сиденье рядом с водителем, прохрипел:
- Гони!
- Куда? - Водитель, немолодой уже мужик, растерянно сворачивал газету, которую читал до этого.
- Вперед, бля! - Генеральный директор не больно ткнул его пухлым кулачком в плечо. - Поехали, на хер!..
- Да едем, едем! - Водитель никогда раньше не видел хозяина таким возбужденным.
"Волга", подмигнув проезжающим оранжевым глазом поворотника, тронулась с места и, влившись в поток транспорта, покатила по улице, постепенно набирая скорость...

5

Старыгин выпил кофе, принесенный Ирой. Не потому, что очень уж хотел, а просто заняться было совершенно нечем - обещавший вернуться через минуту хозяин кабинета бесследно исчез.
Просидев минут двадцать один в пустом кабинете - секретарша не спешила тревожить опасного гостя, - отставной подполковник, чувствуя себя идиотом, решил все же выйти в приемную.
- Простите, - обратился он к Ирине, - а куда пропал Иосиф Миронович?..
- Он уехал. - Взгляд девицы не был ни смущенным, ни испуганным. Незамутненные мыслью глаза преданно смотрели на чекиста, как бы ожидая его приказаний.
- Простите, но... - Старыгин откровенно растерялся. - Как это - уехал?! Куда?!
- Не знаю. - Секретарша пожала плечами. - Сел в машину и уехал. Никому ничего не сказал.

Предыдущая страница 8 Следующая страница


9 Кирилл Казанцев

- А он вообще будет сегодня или нет?! - Виктор Борисович не мог понять, что же здесь происходит.
- Не знаю. - Девица опять шевельнула плечиками и повторила: - Ничего никому не сказал...
- Простите... А Сумин?..
- Федора Михайловича с утра не было. И домашний телефон не отвечает...
Таким идиотом Старыгин себя никогда в жизни не чувствовал. Его лицо медленно наливалось краской стыда.
- Ладно... - наконец выдавил он. - Тогда я, наверное, пойду.
- Если хотите, можете подождать, - предложила секретарша. - Я вам еще кофе сделаю.
- Нет уж, спасибо! - отгородился Старыгин ладонью. - Мне от вашего кофе плохо будет!
- Как хотите. - Девица ни на грамм не смутилась.
- Ладно, извините, - несколько умерил тон готовый уже взорваться Старыгин. "Она же здесь ни при чем... - думал он, глядя на секретаршу. - И на нее орать..."
- До свидания. - Отставной чекист направился к двери.
- Всего доброго... - вежливо пожелала Ира, преданно глядя в прямую спину уходящему.

6

Едва дверь за подполковником закрылась, Ирина схватилась за телефон. Быстренько, по памяти, набрала какой-то номер и замерла в ожидании. Потом тот, кому она звонила, снял трубку:
- Да?..
- Вячеслав Никитич?! Это вы?! - почти обрадованно затараторила Ирина. - Тут такое дело!..

Глава 7

1

Скопцов остановился на обочине, возле своей "копейки" - с недавних пор Василий тоже перешел в разряд автовладельцев. Не для баловства и не для повышения собственного статуса в своих же глазах. Для дела. Автомобиль, как справедливо было замечено классиками, не роскошь. В условиях мегаполиса это всего лишь средство повышения мобильности.
Впрочем, это не столь уж и важно. Ну есть машина - и есть. Сейчас Василий был "загружен" несколько другими вопросами и проблемами. Он только что покинул офис фирмы "Амбер"... Или то помещение, в котором он недавно находился?
То, что увидел Скопцов внутри, напоминало старые фильмы о временах революции и Гражданской войны. Пустые кабинеты с широко распахнутыми дверями, на полу тут и там валяются какие-то бумажки, которыми играют сквозняки. И практически полное безлюдье. В офисе оставались всего несколько человек. То ли это были самые преданные сотрудники, то ли людям просто некуда было идти.
Секретарша, "хозяйка приемной" одного из немногих кабинетов, где был сохранен порядок, встретила Василия дежурной улыбкой, хотя ее взгляд был растерянным, напуганным каким-то. И Скопцов не мог не обратить на это внимания.
- Что-то случилось? - спросил он у девушки.
- Нет! - ответила та, при этом вздрогнув всем телом, а ее пальцы судорожно задвигались, сминая какой-то бумажный лист, лежащий перед ней на столе. - Все в порядке!
Да уж... Такая реакция сама по себе уже была ответом. Хранительница директорского кабинета даже не поинтересовалась, кто же он такой, этот любопытный посетитель, и чего ему тут надо.
- Простите, а я могу видеть директора? - Впрочем, Василий уже догадывался, каким будет ответ.
- А кто вы? - Девушка все же пришла в себя, опомнилась. Сработали рефлексы. - И по какому вопросу?
- Я - Скопцов. Василий Арсеньевич Скопцов. Хотел бы побеседовать с директором по вопросу северного завоза.
Последние слова были подобны удару - секретарша сразу сжалась, втянула голову в плечи и тихим жалобным голосом, почти шепотом спросила:
- Так вы из прокуратуры? Или из милиции?
- Успокойтесь. - Василий ободряюще улыбнулся. - К этим организациям я не имею никакого отношения. Я журналист.
- Геннадия Аркадьевича нет... - Секретарша готова была расплакаться. - Ни здесь, ни дома, ни на даче... Его не могут найти...
- Понятно... - Чего-то похожего Скопцов и ожидал с самого начала разговора. - А с кем еще можно побеседовать на эту тему? Есть кто-нибудь еще?
- Никого нет. - Девушка немного успокоилась. То, что посетитель не имеет отношения к страшным правоохранительным органам, подействовало на нее расслабляюще. - После того как изъяли документы в бухгалтерии, все разбежались... Даже охрана... Осталась только я...
- Ясно. - Оставаться здесь больше не было смысла. - Всего доброго.
- До свидания. - Терзаемый секретаршей листок незаметно для нее самой превратился под острыми коготками в мелкое бумажное крошево.
Сидя в салоне своей машины и прогревая двигатель - за то время, что Василий бродил по помещениям офиса, автомобиль успел остыть на холодном осеннем ветру, - журналист размышлял о происшедшем.
В принципе, все соответствовало классической схеме "кидалова". Директор получил бюджетные денежки, быстренько их обналичил или перевел в зарубежные банки, после чего скрылся. Новейшая история России знала массу подобных случаев, и ничего необычного в этом деле не было.
И в то же время где-то очень глубоко, на уровне подсознания, Василий чувствовал какую-то неправильность происшедшего. Что-то здесь было не так... И наверное, стоило этим позаниматься. Неудачный визит в фирму "Амбер" только подогрел интерес Василия к этому делу. Не просто подогрел, а, можно сказать, довел его до кипения.
"Но сначала заеду к старому домой, - решил Скопцов, трогаясь с места. - Узнаю, что у него случилось..."

2

- ...Ай-яй-яй! - Немолодой лысоватый мужчина в сером кителе с подполковничьими погонами растерянно всплеснул руками. - Неужели?! Федор умер?! Ну надо же...
- Вот так. - На лице Покатилова присутствовала скорбная мина. - Инфаркт... Сердце не выдержало нагрузок.
- И когда хоронят?
- Завтра. Гражданская панихида состоится в одиннадцать часов в городском Доме офицеров. Придете?
Подполковник смерил Сергея Петровича уничтожающим взглядом:
- Вы еще спрашиваете?! Мы с Федором участковыми вместе бегали, кусок хлеба на двоих делили! Мы!.. Эх!
Он сокрушенно махнул рукой и отвернулся. Но Покатилов успел заметить, как блеснула влага на глазах собеседника.
- И еще... - Сергей Петрович осторожно перешел к основной теме разговора, к тому, ради чего он, собственно, и приехал сюда, в следственный отдел Аэропортовского РОВД. - Вы не знаете, где Татьяна Федоровна?
- Как это - где?! - удивился подполковник. - Рядом с отцом, конечно! Она специально взяла десять дней в счет отпуска, потому что Федор заболел!
- Ее нет дома... И мы не можем ее найти... Забрала дочку из садика и пропала... - развел руками Покатилов.
- Да этого не может быть!
Покатилов жестами и мимикой показал: "Может, еще как может!"
- Ну, я прямо не знаю!..
- Вы бы поговорили с девочками... Может, она кому-нибудь из них сказала, куда собиралась... - осторожно подтолкнул Покатилов коллегу к нужному решению. - "Возможно, она еще просто не знает о смерти отца и... Она потом нам не простит...
- Так давайте позвоним ей на сотовый! - Подполковник потащил из ящика стола объемистый гроссбух. Покатилов молча наблюдал за его действиями. Он-то прекрасно знал, каким будет результат этого звонка.
- Ничего не понимаю... - Минут через пять начальник следственного отдела наконец-то оставил в покое телефонный аппарат. - Не отвечает, хоть убей...
- Вот и я говорю... - осторожно напомнил Сергей Петрович о своем предложении. - Поговорите с девочками...
- Конечно, конечно! - Подполковник выкатился из-за стола. - Вы посидите?
- Разумеется! И вот еще что...
Подполковник остановился у дверей своего кабинета.
- Не надо ее пугать... Наверное, будет лучше, если я сам лично подъеду и поговорю с ней... - Покатилов опять надел на лицо скорбную маску. - Мы все же работали последние годы вместе с покойным.
- Ну разумеется! - Подполковник выскочил из кабинета. Оставшийся один Покатилов медленно, со вкусом закурил.
...Ему опять позвонил Зуб:
- Петрович, выручай! Мы не можем найти эту стерву! Ну, дочку!..
- И чем же я могу тебе помочь?.. - лениво поинтересовался полковник.
- Может, ее сослуживцы что знают, а?.. - Сейчас в голосе "авторитета" были слышны заискивающие нотки. И Покатилову это понравилось.
- Может быть, - все с той же ленцой согласился он.
- Так ты бы это... поехал, поговорил...
- А потом, когда вы свое дело сделаете, меня тут же и возьмут?
- Да кто подумает на тебя! - почти искренне возмутился Зуб. - Ты серьезный мужик, большой начальник!
- У нас работают не только дураки и пьяницы. - Покатилов не повышал голоса. - И вычислят меня очень легко... Нет, не пойдет! Игра не стоит свеч.
- Ну придумай чего-нибудь! - почти умолял "авторитет". - Ты же умный, знаешь, что и как надо сделать!
- Это большой риск для меня... - после некоторой паузы сказал Покатилов. - Даже не знаю...
- Сколько ты хочешь? - Зуб правильно понял намек.
- Ну-у... - Полковник сделал вид, что думает, а потом назвал сумму. Добавил: - Разумеется, в долларах.
- Не вопрос! - "Авторитет" ответил сразу, не задумываясь. "Ишь! - сам себе улыбнулся Покатилов. - Проняло-то как!" Вслух сказал:
- Хорошо. Я посмотрю, что там можно сделать.
- Ты уж постарайся... - "Авторитет" повесил трубку.
Говоря о том, что он сильно рискует, полковник просто набивал себе цену. Ничем он не рисковал. Легенда была железной, и разрушить ее было невозможно. Да, искал... Нужна была на похоронах отца, с которым полковник вместе служил не один год. Именно по этой причине и проявил такое участие. Но не нашел... А когда "поднимут" труп... Он тут ни при чем! Наверное, была с любовником - не зря же убежала из дому! - поссорились, подрались!.. Мало ли таких случаев... Обычная "бытовуха". И не более того.
Сделав еще одну глубокую затяжку, Покатилов довольно улыбнулся. Да, Зуб прав, и он не может с ним не согласиться. Он действительно умный...
- ...Вот! - Начальник следственного отдела ворвался в кабинет. - Татьяна сейчас у Марины Алтуфьевой! Попросилась пожить несколько дней! Ничего не понимаю...
- Спасибо. - Покатилов, поднимаясь с места, буквально выдернул из рук подполковника бумажку с адресом. - Только не беспокойте ее телефонными звонками! Я сейчас сам съезжу...
- Да хоть беспокой, хоть не беспокой... Трубку все равно никто не берет... - И подполковник растерянно повторил: - Ничего не понимаю...
- Разберемся. - Последнее слово Покатилов произнес, уже стоя на пороге кабинета. - Во всем разберемся...
"Да уж... Разберемся..." - думал он, усаживаясь в свою "Тойоту". И в эту минуту зазвонил его сотовый.
- Да, - ответил полковник.
- Петрович?.. - опять Зуб. "А вот это уже начинает надоедать... - подумал Покатилов. - Слишком часто он стал меня беспокоить..." Но тем не менее ответил спокойно, ничем не выдавая накатывающего раздражения:
- А кто же еще?
- Срочно подъезжай... ну, ты знаешь, куда! Срочно!
- Я вообще-то на службе... - Нехорошее предчувствие сжало сердце. Явно произошло что-то из ряда вон выходящее...
- Договорись там как-нибудь. Ты срочно нужен - у нас проблемы!
- У нас?.. - уточнил полковник, интонационно выделив последнее слово.
- У нас, - подтвердил Зуб. - И проблемы не детские...
- Понял. Еду. - Покатилов резко, с визгом покрышек, сорвал шуструю "японку" с места...

3

Можно сказать, Мишке Ромову повезло. По крайней мере, сам он считал именно так. Уже второй его знакомый, с которым он встретился в это утро, дал ему много полезной информации о спикере.
Например, рассказал о том, что в свое время Мезенцев имел прямое отношение к построению финансовых пирамид в Красногорской области. Были такие... Как и по всей стране... Конечно, ни в одном официальном документе фамилия "Мезенцев" не значилась. Но стоящий на входе в офис охранник видел, как спикер иногда навещал директора этой конторы. А самое главное, имел возможность наблюдать, как встречал гостя сам грозный директор. Подобострастно заглядывал в лицо, чуть ли не кланялся в пояс, предупредительно забегал вперед, открывая двери. То есть всячески демонстрировал свою зависимость и подчиненность.
Потом, когда пирамида рухнула, директора, в отношении которого было начато расследование, кто-то застрелил на пороге собственной квартиры. Дело это так и повисло "глухарем", расследование убийства зашло в тупик. Считалось, что неудачника убил кто-то из обманутых вкладчиков. А таких в городе и в области оказались тысячи. Само собой, денежки их пропали неизвестно куда.
- ...Ну ни фига себе! - восхитился Мишка и тут же, как бы между прочим, поинтересовался: - А сколько там денег-то было?..
- Миллионы! - уверенно ответил приятель, прихлебывая халявное пиво.
- Старыми? - Ромов едва смог скрыть охватившее его разочарование.
- Нет... - Собеседник лукаво усмехнулся, глядя на Мишку.
- Новыми?! - чуть воспрянул духом охранник.
- Долларами, Миха, долларами! - Приятель был доволен произведенным его словами эффектом. - Взносы брали только "зеленью"!
- Да-а... - только и смог выдавить охранник. Полученная информация удовлетворяла его в полной мере. Деньги у спикера есть... И надо их взять. Оставалось лишь решить, сколько денег надо просить, как провести передачу, чтобы его не поймали. Ну и каким образом связаться с самим спикером, а не с его охранником или секретарем.
Все это необходимо было обдумать в покое и тишине - в таком деле нельзя было продешевить. Мишка прекрасно понимал, что второй такой шанс ему просто не выпадет, и собирался использовать этот на полный ход.
Быстренько допив пиво и скомкав разговор, Мишка отправился домой, в родную общагу... Думать...

4

С самого утра, едва проснувшись и даже не завтракая - кусок не лез в горло, - Татьяна Сумина отправилась на поиски отца. Настеньку с собой не взяла - оставила в квартире Марины, строго-настрого запретив даже подходить к телефону. В том, что дочка выполнит ее указание, Татьяна была полностью уверена - девочка росла послушной и разумной, не капризулькой какой-нибудь.
Ну, насчет поисков - это слишком громко сказано. Отца можно было искать лишь в двух местах - на работе или дома. То, что его опять нет на работе, Татьяна узнала сразу же, как только добралась до ближайшего таксофона. Значит, оставался один вариант - идти домой... Это она и сделала.
Неплотно прикрытую входную дверь она заметила сразу же, едва поднялась на площадку. Остановившись в раздумьях, внимательнейшим образом осмотрела косяк и само дверное полотно. Благо имела немалый опыт в такого рода делах... Следователь как-никак...
Явные следы взлома отсутствовали напрочь. А взломать металлическую дверь и при этом не оставить следов просто невозможно - это она тоже прекрасно знала.
"Отец дома!" - решила Татьяна с чувством облегчения. Просто по какой-то одному ему известной причине он не закрыл дверь. Может быть, просто забежал на минуточку, что-нибудь взять...
- Папа... - негромко позвала Татьяна, приоткрыв дверь. Ответом ей была тишина... Хотя нет... Какое-то легкое движение в глубине квартиры она ощутила. - Папа?.. - чуть погромче спросила женщина, переступая порог и прикрывая за собой дверь. И снова - только легкий шорох, похожий на сквозняк.
Сделав несколько шагов, Татьяна смогла увидеть внутренность одной из комнат. Этого было вполне достаточно для того, чтобы понять - отца в квартире нет и быть не может. В квартире царил полный разгром, все было перевернуто вверх дном, вещи выброшены из шкафов и разбросаны по полу.
"Господи!.. - Татьяна, чтобы не сорваться на крик, зажала рот рукой. - Значит, папа не соврал и не пошутил! Что-то действительно случилось!" Если у нее до сих пор теплилась надежда, что сказанное отцом по телефону не более чем шутка, пусть и неудачная, то теперь все сомнения окончательно растаяли. И ей самой, и дочери, и отцу грозит неведомая опасность. А из квартиры нужно уходить... Немедленно...
Женщина начала пятиться назад, к выходу, и в этот момент из-за угла коридора вывернул здоровенный мужик. Татьяна отчаянно рванулась к двери, но мужик в два огромных прыжка догнал ее и, обхватив ручищей поперек корпуса, хрипло рявкнул на ухо:
- Подожди!
Дальше Татьяна действовала не раздумывая, а смертельный страх и отчаяние придали ей сил...

5

Осознав едва слышное движение у дверей, Василий тут же прижался к стене коридора и потихонечку начал разминать кисти рук и плечи. Почему-то он был уверен, что схватка неминуема.
Квартира Сумина поразила его царящим в ней разгромом. Нет, ему уже приходилось ранее видеть нечто подобное... И в Чечне, и не только... Даже в собственном жилище - был такой момент.
Но одно дело - он сам. Да, журналист, да, известный... Но сравнять себя с пусть даже и отставным полковником, далеко не последним в городе и в области представителем правоохранительных структур...
- Да что же творится в этом мире? - бормотал себе под нос Василий, потерянно оглядываясь по сторонам. Несомненно, в квартире Сумина какие-то очень нехорошие люди что-то искали. Искали старательно, не ограничивая себя во времени. А о чем это могло говорить?.. Все правильно - они не боялись внезапного возвращения хозяина. То есть сказанное Суминым по телефону не было глупой шуткой или алкогольным глюком. И самому отставнику, и его семье грозила нешуточная опасность, а он, Василий, проигнорировал полученное предупреждение.
...Стоя у стены и услышав Негромкое: "Папа...", сказанное тихим женским голосом, Василий обрадовался. Значит, с Татьяной, которую он раньше видел мельком пару раз, все в порядке! Федор Михайлович сумел ее предупредить, и она спряталась!
Но выходить Скопцов не спешил. Можно невзначай напугать хорошего человека... Да и объяснять хозяйке свое присутствие в этом раздрае надо будет как-то... А как объяснишь? Случайно, дескать, мимо проходил и заглянул на чашку чая? А мебель переломал, посуду перебил - так это так, невзначай, без злого умысла.
Интересно, а на кого еще могла бы подумать Татьяна, как не на него, Скопцова?! Вот он, разгром, налицо... А вот он, Скопцов...
Решая для себя вопрос, как же ему быть, Василий переступил с ноги на ногу. И женщина, чьи голос и дыхание были слышны уже совсем рядом, за углом коридора, двинулась в сторону выхода.
Так просто отпускать ее в планы Скопцова не входило. Во-первых, он прекрасно помнил просьбу Сумина в отношении дочери. Возможно, последнюю просьбу... И подводить старого сыщика не собирался.

Предыдущая страница 9 Следующая страница


Скрытая камера 10

Во-вторых, хотелось все же выяснить, что произошло с Суминым, какая такая гадина "наехала" на отставника, внаглую, никого и ничего не опасаясь. И помочь Василию в этом никто, кроме Татьяны, не мог.
Поэтому, стремительным броском вывернувшись из-за угла, Василий перехватил женщину у самых дверей. Сильно, но в то же время очень осторожно, чтобы не сделать ей больно, обхватил сзади за плечи, остановил. Ощущая своей ладонью упругий шар груди под тоненьким мокрым плащом, шепнул на ухо:
- Подожди!
Женщина на какое-то мгновение обмякла в его руках. "Как бы в обморок не шлепнулась!.." - испуганно подумал Василий.
И тут же его ступню обожгла резкая и острая боль. Коротко выкрикнув: "Н-на!.." - милая дама опустила острый каблучок на носок кроссовки Скопцова, сминая ему пальцы ноги. Одновременно маленький, но твердый кулачок наотмашь ударил в пах журналиста. Ну, положим, второй удар Татьяне не удался - сказался недостаток опыта. Тут ведь тоже уметь надо...
А вот первый... Женский каблучок в определенных случаях может быть страшнее пистолета. Бормоча сквозь зубы слова, которые воспитанные люди в женском обществе не произносят, Василий схватился за ногу, приседая. Правда, перед этим успел-таки втолкнуть Татьяну в глубину квартиры, одновременно перекрывая ей выход собственным телом.
Женщина, воспользовавшись секундной заминкой, легко отпрыгнула еще на шаг, коротким движением выхватила откуда-то тяжелый даже на вид молоток, подняла над головой:
- Не подходи!
- Таня, ты чего?! - Несмотря на боль, Скопцов попытался встать на ноги.
- Не подходи, козел! - Женщина сделала еще один короткий шаг назад. - Убью!
- Не подхожу! - Василий, стоя на месте, медленно поднял обе руки на уровень плеч, демонстрируя открытые пустые ладони.
- Не подходи! - Татьяна была на грани истерики.
- Да не подхожу и, не подхожу! - Скопцов присел на пол, растирая больную ногу. - Нет, ну надо же так... Слушай, ты чего, совсем дура, а?..
- Что?! - растерянно переспросила женщина. Молоток, поднятый высоко над головой, чуть дрогнул в ее руке.
- Ты что, не помнишь меня?.. Ну, присмотрись! Я был у вас пару раз. Василий я, Вася! Скопцов! Твой отец меня "конвойником" величал! Вспомни, Тань!
К облегчению Василия, в глазах женщины начало появляться что-то похожее на признаки узнавания.
- Василий?.. - переспросила она. - Журналист?..
- Ну да! - обрадовался Скопцов. - Заехал к твоему отцу, а тут такое...
Он повел рукой вокруг.
Молоток медленно опустился вниз...
- Василий... "Конвойник"... - Женщина узнала гостя окончательно. Все же она была милиционером. Умела контролировать свои эмоции и обладала отличной памятью, что называется, профессиональной. Этого человека она действительно знала и каких-либо агрессивных действий с его стороны не ожидала.
- Нуда, я это, Таня, я! - подтвердил Скопцов. - Что случилось с Михалычем, Тань?.. Где он сейчас?..
Лицо женщины неожиданно сморщилось, по щекам покатились слезы:
- Я... Я не знаю... Я ничего не знаю!
"Наверное, без истерики все же не обойдется..." - обреченно подумал Скопцов, поднимаясь с пола и делая шаг вперед...

6

В офисе Мезенцева царило нездоровое оживление - это Покатилов заметил сразу, как вошел.
- Петрович, жопа! - кинулся к нему Зуб. - Мы попали!
- Как это - "попали"? - переспросил Покатилов. В таком состоянии - на грани нервного срыва - он никогда "авторитета", славившегося своей крутизной, еще не видел.
- Конкретно! - отмахнулся Зуб. - Надо думать, как отмазываться будем!
- Так что случилось? - Покатилов повернулся к Мезенцеву, сидящему в кресле. Кстати, присутствие спикера в разгар рабочего дня здесь, а не в Думе - тоже крайне нехороший симптом.
- К Изе в офис приходил гэбэшник... - безучастно сообщил Мезенцев.
- Так... - Покатилов медленно опустился в кресло. - Так-так... И что же он спрашивал?
- Ничего. Этот старый фэтер от него свалил! Бросил все, оседлал машину и умчался на дачу к Ирке! Спрятался, мудак! Сейчас жрет там коньяк, трясется от страха и плачет.
- Я, между прочим, давно предупреждал, что Ковалевич для серьезных дел не годится... - начал было Покатилов, но его довольно бесцеремонно перебил мечущийся по кабинету Зуб:
- Петрович, это и без тебя весь город знает! Ты вот лучше скажи - что теперь делать?..
- Надо думать... Данные гэбэшника известны?..
- Да, - ответил опять же Мезенцев. - Старыгин, Виктор Борисович. Подполковник.
- Понятно. - На лице Покатилова появилась легкая улыбка. - Ну что же... Можно сказать, нам повезло - я знаю этого человека.
- И что?! - Зуб прекратил свою беготню и присел напротив полковника, жадно глядя в его лицо. - Кто он такой?!
- Обычный отставник... - небрежно махнул рукой Сергей Петрович. - Не стоит внимания...
- Есть еще один нюанс... - все тем же ровным тоном заметил спикер. - Первоначально он искал Сумина.
- Кстати! - Мент извлек из кармана бумажку с адресом, которую получил в Аэропортовском РОВД, и протянул ее Зубу. - Можешь отправлять своих гоблинов - дочка Сумина там.
- Щас сделаем! - Зуб, на ходу вытягивая из кармана "мобилу", отошел в дальний угол кабинета.
- Так ты понял, что этот комитетчик спрашивал именно Сумина, а не кого-то другого?
- Ну и что? - удивился Покатилов. - Какая разница, кого он спрашивал?! Он отставник, понимаешь?
На "ты" с грозным спикером полковник перешел совершенно сознательно. Сейчас он был у руля, сейчас он был главным, а Зуб и Мезенцев полностью зависели от него. И Андрей Валерьевич, также прекрасно это понимая, ничем не выразил своего недовольства такой фамильярностью.
- В Конторе нет и не может быть отставников, - сказал спикер. - Особенно среди старших офицеров. Они на всю жизнь остаются носителями секретов "фирмы"...
- Да при чем тут это?! - вскинулся Покатилов.
- Ты выслушай до конца, - мирно предложил спикер. - Тут у Славы возникла одна очень интересная гипотеза. Расскажи, Слава.
Вернувшийся к столу "авторитет" начал говорить, помогая себе жестикуляцией:
- Короче, мои пацаны "пробили" этого самого Скопцова, которому звонил старый мусор, перед тем как ласты склеил... И получается крайне интересная тема... Примерно год назад у Лося был очень приличный бизнес на севере. Причем там были замешаны серьезные люди... Ну, в администрации, в милиции... Короче, все схвачено! И тут вдруг откуда ни возьмись там появляется этот Скопцов! После этого бизнес рушится, а на людей, которые в нем работали, нападает мор! Проще говоря, их всех "валят"! Причем профессионально "валят"!
- Ну и что?.. - Покатилов пока что не улавливал какой-либо связи между сегодняшними делами и тем, что происходило год назад.
- А то, что там подозреваемый - только один! И его фамилия - Скопцов!
- Ну-ка, ну-ка... - Что-то такое полковник слышал, но сам в этом деле участия не принимал.
- Короче, его не то что не закрыли - его даже не таскали! А по тем людям получается так: умер Максим - ну и хер с ним! И Лось хвост поджал! Его пацаны к этому парняге даже близко не подошли, ничего не предъявили! А ведь за такие дела спрашивают по полной!
- И, кстати... - к разговору подключился спикер, - я вспомнил, о ком идет речь. Это журналист. Довольно известный в нашем городе. А известен он тем, что многие люди, занимающиеся политикой, были им размазаны в грязь... Но опять же его никто за это не наказал. И получается такая петрушка, что у парня имеется очень сильная "крыша".
- ФСБ! - бухнул Зуб во весь голос. И тут же, втянув голову в плечи, испуганно посмотрел на дверь.
- Скопцов закончил факультет журналистики нашего университета... - как бы между прочим заметил Мезенцев. При этом в его взгляде был какой-то намек, который пока не был понятен Покатилову.
- Ну и что?.. - в очередной раз спросил полковник.
- Свои кадры Контора подбирает на юрфаке и на журфаке, - менторским тоном сообщил Мезенцев. - При этом Скопцов имел двухгодичный перерыв в обучении... После третьего курса оставил университет и исчез из города. Где он был и что делал в этот период - никто точно не знает.
- Короче, к чему вы клоните?! - не выдержал Покатилов этого разговора, в котором было слишком уж много намеков и недосказанности.
- Предположим, где-то в недрах структур государственной безопасности существует хорошо законспирированное подразделение по борьбе с коррупцией... - На последнем слове Покатилов немного вздрогнул, что не осталось не замеченным спикером. - И предположим, что Скопцов - один из боевиков этого подразделения. Тогда все странности, замеченные Славой, становятся объяснимы.
- И как же они объясняются?
- Старыгин - резидент этого подразделения здесь, в Красногорске. Отставка или выход в резерв - всего лишь "крыша". Скопцов, получая информацию от Сумина, немедленно докладывает о ней резиденту - своему непосредственному начальнику. Прежде чем дать делу ход, он решает самостоятельно провести проверку... Как ты считаешь, это похоже на правду?..
- Ну, не знаю... А не слишком ли все закручено? - Вообще-то какое-то рациональное зерно в рассуждениях спикера и Зуба было - этого Покатилов не мог не признать.
- У нас тоже пока нет твердой уверенности... Но мы обязаны считаться с фактами. И не исключено, что уже через пару часов или дней - тут уж как повезет - за всеми нами начнет охоту некий отморозок, имеющий специальные полномочия... И специальную подготовку...
- Короче! - опять вмешался Зуб. - Нам надо точно пробить, есть такая структура в ФСБ или нет! Ты, Петрович, сможешь это сделать?
- Конечно, нет! - Покатилов даже в кресле подпрыгнул. - Это невозможно! Те ребята свои секреты хранят изо всех сил! И если я попробую влезть в их кухню!.. Да они меня живьем сожрут!
- И что мы будем делать в такой ситуации?.. - спросил спикер, поочередно глядя в глаза своих собеседников.
- Ну, я не знаю... - Покатилов на мгновение задумался. - По крайней мере, Ковалевича надо заставить замолчать. Это однозначно.
- А что с гэбэшниками делать будем? - снова влез Зуб. - Со Старыгиным и этим... Скопцовым?..
- Ну, подождем, посмотрим... - неуверенно предложил Покатилов. - Может, они и не "конторские" вовсе...
- Меня это не устраивает, - жестко бросил Мезенцев. - Мною слишком многое поставлено на карту, чтобы я мог позволить себе зависеть от каких-то случайностей. С ними тоже придется решить вопрос... Крайне радикальным способом.
Говоря это, спикер внимательно смотрел на Зуба. Тот, поняв намек, протестующим жестом поднял руку:
- Не-ет! С Конторой я не игрок! Это не менты! За своих они будут копать год, два, но все равно разберутся! Я знаю, слыхал о таких делах!..
- Может быть, имеет смысл привлечь специалиста со стороны? - самым невинным тоном сказал спикер. - Если среди твоих гоблинов такого человека нет...
- Как это нет?! - вскинулся Зуб. - Есть у меня один кадр... Незасвеченный... Берегу на крайний, совсем уже крайний случай. Крутой и конкретный спец! Ничем со мной не связан...
- Будем считать, что этот крайний случай наступил. - Мезенцев легонечко хлопнул ладонью по столу. - Заряжай, Слава, своего спеца. Ты, Сергей, отыщешь домашний адрес Старыгина.
- Как я его отыщу? - дернулся Покатилов. Связываться с ФСБ уж никак не входило в его планы. Лучше обойтись без этого.
- Как хочешь! - Теперь Мезенцев говорил с холодными и даже немного презрительными интонациями. - Это твои проблемы... Но адрес нужен не позднее завтрашнего утра.
- А лучше - сегодня вечером... - поддакнул Зуб. Глядя в немигающие черные глаза спикера, полковник не осмелился возразить. Больше того! Он уже не помышлял и о том, чтобы еще раз обратиться к Мезенцеву на "ты". Тот ясно показал, кто здесь хозяин.
- Хорошо... - понурившись, согласился Покатилов.
- Ну, вот вроде и все... - Спикер выглядел полностью удовлетворенным. - Теперь...
Дверь кабинета тихонечко приоткрылась, заставив его примолкнуть на середине фразы.
- Андрей Валерьевич... - За дверью была секретарша Лера. - Там вам звонят...
- Ну и что?.. - Мезенцев не для того платил своим людям, чтобы они беспокоили его по всяким пустякам.
- Просто очень странный звонок... Мужчина говорит, что он знает о каком-то складе...
Лицо спикера за какую-то долю секунды стало бледным, как чистый лист бумаги. Покатилов и Зуб переглянулись...
- И вроде как поговорить с ним - в ваших же интересах. А на прием он приходить не хочет...
- Соедини! - Сейчас голос обаятельного политика напоминал карканье вороны. - Сейчас же соедини!
Лера послушно выпорхнула в приемную, плотно прикрыв за собой дверь. Мезенцев же снял трубку телефона:
- Я слушаю...
- Андрей Валерьевич?.. - Судя по всему, говоривший был довольно молодым мужчиной. И говорил он откуда-то с улицы - фоном служили шумы автомобильных двигателей и голоса прохожих.
- Да, это я... - сказал спикер. И Покатилов, и Зуб пододвинулись ближе к его столу, стараясь уловить суть разговора.
- Вы меня не знаете... - начал невидимый собеседник, но Мезенцев его перебил:
- Давай ближе к делу! Что ты мне хотел сказать?
- Можно и ближе! - легко и даже как-то весело согласился собеседник. - Я знаю, что и как произошло на складе...
- На каком складе?.. - попытался изобразить удивление Андрей Валерьевич. Правда, без особого успеха...
- На складе фирмы "Интеграл"! Там были вы и...
- Все, я понял! - перебил его спикер. Если им "на хвост" "подсели" техники из ФСБ, то ни к чему слушать лишние подробности вместе с ними. - Говори по существу!
- Я хочу денег! - Тон собеседника стал совсем уж развязным. - Двести пятьдесят тысяч! Рублей!
- Это за что же?..
- За молчание...
- А плохо тебе не станет?! - вызверился Мезенцев.
- Нет, не станет! - беспечно ответил молодой человек. - Короче, так... Вы там пока думайте, а я позже перезвоню! В ваших же интересах со мной договориться... Ведь я не так уж и много прошу...
- Ты!.. - Мезенцев даже приподнялся в своем кресле. Пальцы его левой руки, свободные от телефонной трубки, скрючились, как будто уже держали невидимого врага за горло... Но тот, кто столь нагло вторгся в упорядоченный личный мир спикера, просто отключился, не желая слушать оскорбления...
- И что этот говорит?.. - Зуб кивнул головой на телефонную трубку, которую спикер все еще держал в руке.
- Денег требует... Мразь! - Мезенцев швырнул трубку на аппарат. - Якобы за молчание!
- А что он может знать?.. - осторожно поинтересовался Покатилов.
- А хер его знает! - продолжал беситься политический деятель. - Но что-то у него есть...
- Может, копий было не две, а три? - выдвинул предположение Зуб.
- Я уже ничего не знаю! - отмахнулся спикер. - И не понимаю, что же происходит...
- Ты, Валерьевич, лучше бы проверил, что с тем диском... Ну, который утром привезли. Не надо бы его у себя держать...
- Тут ты прав... - Мезенцев включил компьютер, пощелкал мышью...
- Что за черт! - тряхнул он головой и нажал на кнопку, открывающую "сидюк". Послышалось легкое жужжание, и из системного блока выкатилось то, что герой одного из анекдотов про "новых русских" называл "подставкой для кофейной чашки"...
Некоторое время все молча смотрели на нее... Потом спикер тихим свистящим шепотом поинтересовался:
- Я хочу знать, что здесь происходит?.. - Постепенно голос его повышался, приближаясь уже к крику. - Я хочу знать, кто строит мне козни?! Я хочу знать, какая блядь это могла сделать?!
Мезенцев действительно имел право получить ответ на эти вопросы - "подставка для кофе" была пуста. Диск, за который было заплачено человеческими жизнями и который был бездумно оставлен спикером в "сидюке" всего несколько часов назад, бесследно исчез...

7

Телефонный звонок застал того, кого Зуб назвал Спецом, дома. Он валялся с книжкой на диване - любил в свободное время полистать что-нибудь незатейливое, такое, чтобы голову не загружать. Детективчик какой-нибудь... Нравилось человеку, как разные лохи пишут о неуловимых и дерзких киллерах... Хохотал при этом над умными рассуждениями дилетантов.
Такую праздность Спец вполне мог себе позволить.
Зуб, с которым он работал уже второй год, платил ему хорошо, а "работу" подкидывал, как правило, раз в два-три месяца. Берег и уважал, не задействуя по пустякам. Только серьезные дела, с которыми Спец всегда справлялся блестяще, не засветившись и не подставив работодателя.
Но после выполнения очередной "работы" Спец тут же менял съемную квартиру и номер мобильного телефона - единственной ниточки, связывающей его с хозяином. Своим делом он занимался давно и прекрасно знал, что наиболее опасны не чужие шкафообразные "телки" с пистолетами и не менты, которых он считал идиотами. Самые опасные - это те, кого ты считаешь своими, кому ты доверяешь, перед кем ты можешь расслабиться и немного открыться...
Сейчас же от очередного детектива его отвлек, как уже говорилось, телефонный звонок.
- Здорово... - раздался знакомый голос Славы Зуба.
- Привет, - небрежно откликнулся Спец.
- Есть работа... - сообщил "авторитет". - Ты как?..
- Как юный пионер - всегда готов! - бодро заявил Спец.

Предыдущая страница 10 Следующая страница


11 Кирилл Казанцев

- Тогда - место и время... И учти - работа срочная...
Спец призадумался... Не секрет, что в его работе наиболее сложный и чреватый неприятными последствиями момент - это непосредственно прием "заказа". И "обставляться" здесь какими-то "верными" и "авторитетными" посредниками - просто глупо. Даже самый верный человек не сможет долго терпеть физическую боль. Это аксиома. Болевой порог может быть выше или ниже, но существует он у каждого. А потом... Язык развязывается, и киллер становится мертвецом... Так что в полной безопасности может быть только одиночка, никого к себе не подпускающий.
- Я подумаю и позвоню, - наконец-то сказал Спец.
- Со звонком не тяни, - попросил Зуб. - Работа срочная...
- Я сказал! - Спец отключил телефон, встал с дивана, небрежно захлопнув книжку, и начал собираться. Ему надо было пробежаться по городу, найти подходящее во всех отношениях место. Место, где он сможет спокойно и без хлопот принять "заказ", не рискуя при этом собственной шкурой.

Глава 8

1

Василий, сидя за рулем своей "копейки", задумчиво разминал сигарету, не замечая того, что в бумажной трубочке уже практически не осталось табака, который ровным слоем усыпал его колени. Он ждал Татьяну, которая минут пятнадцать назад зашла в подъезд и до сих пор не выходила.
...Ему довольно долго пришлось убеждать плачущую Татьяну в своей непричастности ко всему происходящему с семьей Суминых. Но наконец ледок недоверия был сломан. Наверное, немалую роль сыграло и то, что Татьяна просто не знала, что ей делать и как поступать. А Василий, помня просьбу Сумина, готов был оказать ей посильную поддержку.
- Дома тебе оставаться нельзя ни в коем случае. - Скопцов внимательно оглядывал замок, цилиндр которого без особого труда проворачивался любым ключом. - Будут наведываться, проверять... Рано или поздно, но выхватят.
- Но почему?!
- А я откуда знаю? - пожал плечами Василий. - Судя по всему, и ты сама, и твой отец стали носителями какой-то информации. Не зря же здесь что-то искали и раскурочили "комп".
- Но какой именно информации? - Татьяна продолжала задавать ненужные, на взгляд Василия, вопросы.
- А вот это я не знаю. Вспоминай, что произошло недавно? Нежелательными свидетелями чего вы стали?
Татьяна добросовестно наморщила лоб, но Скопцов ее остановил:
- Не сейчас. Сначала ты и твоя дочь должны быть перевезены в безопасное место. Туда, где вас не найдут.
- Нас и так не найдут. Место, где мы укрылись, надежное.
- И что это за место? - спросил Василий.
Татьяна не спешила с ответом - задумчиво косилась на Василия. Решала, отвечать или нет.
- Таня... - мягко сказал Скопцов, понимая ее сомнения. - Если бы я был из тех, кто гоняется за тобой, ты бы уже давно была не здесь и никто бы с тобой не церемонился. Уж ты поверь мне... Дочка твоя по малолетству не может выступать в роли носителя опасной для кого-то информации и никому не нужна... Только как дополнение к тебе... Так что давай не будем валять дурака и играть в молодогвардейцев. Если сюда вернутся те, кто это сделал, все станет намного сложнее.
- Хорошо, - после некоторых раздумий Татьяна признала разумность доводов Василия. - Я пока спряталась на квартире своей знакомой.
- Хорошей знакомой? - На губах Василия появилось подобие улыбки.
- Да, хорошей. Сослуживицы... - Улыбка журналиста стала шире. - А чему это ты лыбишься?!
- Таня, это место не может быть надежным.
- Это еще почему?! - слегка вздернула подбородок Татьяна. Такое недоверчивое отношение этого малознакомого мужика к ее пусть и не лучшей, но все же подруге было оскорбительным.
- Тебя легко вычислить, Таня... - поделился своими сомнениями Скопцов. - Просто грамотно отработать твои контакты по службе и в быту... И все. Ты попалась.
- Ты думаешь... - Татьяна закусила губу.
- Сейчас, пока мы с тобой не знаем точно, что же происходит на самом деле, ни в чем нельзя быть уверенными, - пожал плечами Скопцов. - В моей практике уже имели место прецеденты... Возможно, отец рассказывал... Или сама слышала...
- Так, кое-что... - Татьяна решительно тряхнула косой. - Хорошо! Вези меня в свое безопасное место! Только сначала я кое-какие вещи возьму... Ну и за дочкой заедем.
"Кое-какие вещи" с трудом удалось затолкать в две объемистые сумки, которые разместились в багажнике машины. А что касается дочки... Татьяна задерживалась. И это Василию нравилось все меньше и меньше...
Сигарета, точнее, ее остатки, с легким хрустом лопнула у самого фильтра. На секунду Скопцов отвел глаза от подъезда и, негромко выругавшись, выбросил скомканную бумагу в приоткрытую форточку. А когда опять посмотрел в сторону подъездной двери, то увидел Татьяну... И сразу же у него нехорошо похолодело где-то внутри, в районе солнечного сплетения. Молодая женщина была не одна...
Она шла, с трудом переставляя ноги, отчаянно оглядываясь по сторонам. С двух сторон ее под руки крепко держали молодые люди внушительной комплекции. При этом один из них, справа, нахально наклоняясь к самому уху Татьяны, что-то ей говорил. И улыбочка на его морде была самая гнусная...
Еще один шел немного сзади и вел, даже скорее тащил за руку девочку... Василий несколько раз глубоко вздохнул, встряхнул руками и, на ходу выковыривая из пачки очередную сигарету, покинул салон машины.
- Слышь, пацаны, огонька не найдется, а?.. - Добродушно улыбаясь, Скопцов шагнул навстречу процессии, демонстрируя зажатую в пальцах белую бумажную палочку.
- Не курим, - угрюмо буркнул тот, что шел слева от Татьяны.
Второй, прекратив ей что-то рассказывать, неприязненно взглянул на Скопцова и очень недружелюбно посоветовал:
- Шел бы ты отсюда, мужик...
- Понял, не дурак! - Василий шагнул в сторону, пропуская процессию мимо себя. На лету поймал полный отчаяния взгляд Татьяны и отвернулся... Подождав еще одну короткую секунду, прыгнул сзади к тому, что тащил упирающуюся и хнычущую девочку, и, не раздумывая, нанес ему два коротких и мощных удара. Правым кулаком в почку, а левым - в голову, за ухо.
Бил Василий от всей души, на совесть, не стесняясь и не задумываясь о последствиях. Кулаки сразу же заныли, левый окрасился кровью. Но... Этого качка Скопцов должен был вырубить сразу, без лишних телодвижений - речь шла о безопасности ребенка.
Бандит громко всхлипнул, прогнулся в пояснице и начал заваливаться назад. Скопцов оттолкнул падающее тело в сторону, одновременно другой рукой задвигая девочку за свою спину.
На шум обернулись те двое, что вели Татьяну.
- Ах ты, козел!.. - с удивлением сказал наиболее разговорчивый. Подтолкнул Татьяну к напарнику, приказал: - Держи сучку!
После этого шагнул к Василию, поднимая кулаки на уровень груди. Шаги его были слегка танцующими, по-кошачьи мягкими, скользящими... "Или боксер, или каратист..." - прикинул Скопцов, делая маленький шаг вперед.
- Х-ха!.. - полукрик-полувыдох с одновременным выбрасыванием "набитого" правого кулака вперед и вверх, в голову Василия.
Возможно, он действительно был сильным бойцом. А может быть, даже более или менее известным спортсменом. Но не более того...
Василий никогда не принимал участия в соревнованиях. Его обучали не этому. Боец спецназа должен уметь вывести из строя противника и при этом остаться в живых.
И сейчас, в этом залитом осенним дождем дворе, под удивленными взглядами редких прохожих он в полной мере использовал свое умение.
Раз - Скопцов резко ушел вниз и в сторону, под летящий со свистом кулак. Два - предельно короткий и потому не блокируемый удар боковой стороной стопы под колено, заставивший противника громко вскрикнуть и согнуться от боли. Три - добивающий удар в висок... Кулаком, на выдохе, с доворотом корпуса и бедер...
Боковым зрением заметив какое-то движение в стороне, Скопцов развернулся туда и, стремительно сместившись в сторону, нанес самому первому противнику, тому, что вел девочку, добивающий удар ногой в голову. Тот, уже было начавший возиться на мокром асфальте, дернулся и затих. А Василий развернулся к последнему, третьему противнику...
Маленькая заминка позволила тому опомниться, сообразить, что же здесь происходит, и принять ответные меры - в его руке было оружие... Правда, это был всего лишь нож-"выкидуха", но... Блестящее лезвие было прижато к горлу Татьяны... И все же Василий сделал короткий скользящий шаг в сторону этого противника.
- Не подходи, бля! - истерично заверещал тот. - Не подходи, козел!
- Ну и зачем так грубить?.. - с улыбкой спросил Василий и сделал еще один такой же шаг.
- Не подходи, говорю! - орал третий. - А то я ей башку отфуячу!
- Слушай меня, - глядя противнику прямо в глаза, медленно, с расстановкой начал говорить Скопцов. - Если ты ее сейчас отпустишь, я позволю тебе уйти. Целому и невредимому. Клянусь. Но если ты причинишь хоть какой-нибудь вред этой женщине - ты умрешь. Медленно и мучительно. И в этом я тоже тебе клянусь. Выбирай...
Бандит слушал как завороженный. Под шумок Василий сумел сделать еще один шаг, выходя на ударную дистанцию.
Все испортила девочка. Оставшаяся без контроля, она вырвалась из-за спины Василия и с громким криком:
- Мамочка, миленькая!.. - бросилась к матери. Бандит, в глазах которого Скопцов уже видел готовность отпустить Татьяну, опомнился.
- Назад! - хрипло заорал он. - Назад, бля! Всех попишу, су!.. Ох-хрр!..
"Материнская любовь - это великая сила", - отстраненно думал Василий, бросаясь вперед. Татьяна повторила тот же прием, что какой-то час назад пробовала применить против Скопцова. То есть каблуком по пальцам ноги, а кулаком - в пах. Только на этот раз у нее все получилось как надо. И бандюган, уронив нож, скрючился за спиной женщины, заодно отпустив и ее...
Первым делом, входя в какой-то невероятный кульбит, который явно не был знаком ни акробатам, ни единоборцам, Василий оттолкнул в сторону Татьяну, в плащ которой уже вцепилась плачущая девочка. Оттолкнул сильнее, чем хотелось бы самому, но иначе не получалось - скрюченные пальцы третьего уже искали на асфальте упавший нож. Крепок оказался... Да и противостояла ему всего лишь слабая женщина. А потом, при выходе из этого сумасшедшего прыжка, Скопцов сделал то, чего никогда не делал после Чечни...
Пятка Василия сверху вниз, в штампующем мощном ударе обрушилась на затылок скрюченного бандита. Прямо в основание черепа. Хлесткий хлопок, отвратительный короткий хруст... Человек, уткнувшись лицом в асфальт двора, несколько раз дрыгнул ногами и затих. Хотя... существо, способное поднять руку на женщину или ребенка, не имеет права называться "человеком".
Василий, тяжело дыша, огляделся вокруг. Никого... Немногочисленные зрители благоразумно разбежались в самом начале схватки, а участники... Все трое лежали неподвижно и не подавали признаков жизни. Плохо... Значит, допросить по-быстрому, "на горячую", никого не удастся. Тащить с собой? Какое-то время Скопцов колебался, но потом отверг эту идею. Не получится. Он и так по рукам и ногам связан женщиной и ребенком, которых обязался защитить. "Кстати! - опомнился Василий. - Как они?"
Татьяна, лежа на газоне, обнимала плачущую Настеньку, гладила ее по голове и тихо шептала сквозь слезы:
- Ну успокойся, милая, успокойся! Все уже в порядке!..
"Живы!" - Скопцов облегченно вздохнул. Последствия от того его толчка могли бы быть самыми непредсказуемыми. Но другого выхода у него не было. Да и сила инерции была слишком велика.
- Может, вы встанете и мы поедем отсюда?.. - Василий склонился над лежащей Татьяной и протянул ей руку. Женщина некоторое время переводила глаза с этой руки на лицо Скопцова, а потом вложила свою узкую ладошку в его окровавленную лапу...

2

В дверное стекло джипа раздался легкий неуверенный стук, который тем не менее вывел Зуба из ступорного состояния, в котором он пребывал в тот момент.
Подняв голову, "авторитет" увидел стоящего рядом с машиной пацаненка лет одиннадцати-двенадцати с чумазым, но веселым и умненьким личиком.
- Тебе чего надо?.. - кивнул пацану Зуб, не опуская стекло.
- Да попрошайка какой-нибудь! - лениво бросил сидящий рядом с водителем телохранитель Батон. - Их здесь до хера и больше!
Действительно, район для встречи Спец выбрал не самый фешенебельный. Окраина, до предела насыщенная различными производственными предприятиями и общагами при этих предприятиях. Грязь, мусор, помойки... На Зуба все это производило гнетущее впечатление. Сам дитя городской окраины, он все же сумел оттуда выбраться. Благодаря собственной силе и упорству...
Сначала - спорт. Бесконечные тренировки, до седьмого пота, до потемнения в глазах. Бои, которые Славка Зубцов выигрывал потому, что не жалел ни себя, ни противника... А потом - объявленные Горбачевым демократизация, гуманизация и прочие "ции", о которых, наверное, сам генсек имел весьма смутное представление...
Начинал Зуб "бригадиром" "дикой" команды спортсменов. Обкладывали "данью" первых кооператоров. Непонятливых "учили" все теми же способами, которые стали, наверное, единственным достоянием России времен Горбачева - утюг на пузо или паяльник в анус.
Именно тогда он стал Зубом, именно тогда у него появилась первая машина - всего лишь "девятка"... Но как он ею гордился! Потом другие тачки, помощнее... Своя квартира, красавица-жена, скромница, которая быстро разбаловалась при больших деньгах.
Сейчас у него есть все - связи, положение, авторитет, деньги... Все, чего так не хватало в детстве. А вот счастлив ли он?.. Ответа на этот вопрос Зуб не знал.
- ...Да че ты долбишься, козленок?! - вспылил Батон, услышав повторный стук. - Щас вылезу и по шее накостыляю, блин, щенок!
- Рот закрой! - прикрикнул на телохранителя Зуб, одновременно опуская стекло своей дверцы. - Чего хотел, пацан?
- Ты здесь самый главный? - пропищал мальчишка, без страха глядя на обладателей крутой тачки.
- Ну, я... - заинтересованно ответил Зуб.
- А погоняло твое как? - важно спросил пацан, вытирая покрасневший нос рукавом матерчатой куртки.
- Ха! - развеселился Батон. - "Погоняло"! Да я те щас!..
- Я что, не ясно тебе сказал - рот закрой?..
Одернувший "телка" "авторитет" уже начинал понимать, в чем тут дело. Повернувшись к мальцу, переминающемуся возле машины с ноги на ногу, представился:
- Я - Зуб...
- Я - Тимоха! - важно заявил мальчишка и протянул грязную ручонку. - Давай!
- Что давать? - на всякий случай спросил Зуб, уже зная ответ.
- Че привез, то и давай! Меня друган твой послал! Вадим...
- А где он сам?.. - "Вадим" было одно из имен, под которыми Зуб знал Спеца. В принципе, сейчас он не был ему нужен. Но в жизни все могло случиться. И "авторитет" не сомневался в том, что рано или поздно ему придется ликвидировать этого парня. Не по злобе, а потому, что тот слишком много знает...
- Во-он туда пошел!.. - Пацан грязным пальцем указал куда-то себе за спину, где в ранних сумерках угадывались контуры частных гаражей.
Зуб не мог не одобрить место. Гаражный массив представлял собой лабиринт, переплетение узких и широких улочек, переулков и тупичков. Непосвященный человек мог легко в этом месте заблудиться. И кого-то там искать было совершенно бесполезной тратой времени и сил.
- Щас подойдет... - продолжал пацан. - Ну, немного позже... А ты пока давай, что привез! Я ему передам!
- На, Тимоха, держи! - Зуб протянул мальчишке плотный пакет. Тоже одно из обязательных условий их сотрудничества - "авторитет" дает задания только в письменном виде. Причем не печатает на компьютере, а пишет своей рукой. Своего рода страховка Спеца. Если эти бумаги когда-нибудь, пусть даже и несколько лет спустя, попадут в руки не тех людей... Он, Зуб, не даст за свою жизнь и ломаного гроша.
Пацан неспешно отправился в сторону гаражей, а Зуб, еще раз оглядев окрестности и оценив выбор Спеца почти с восхищением, тронул плечо водителя:
- Поехали...
"Вот зараза! - думал "авторитет" о Спеце. - И ведь каждый раз что-то новое придумает! Еще ни разу не повторился!.."

3

Едва джип Зуба скрылся за углом, Спец быстрым легким шагом пошел за мальчишкой. Вел наблюдение за этой своеобразной "стрелкой" с совсем другого направления...
Разумеется, он не был таким идиотом, чтобы столь явно обозначить реальное направление своего отхода. Да и присмотреть надо было... Вдруг "авторитет" решил, что подошло время свести счеты, и приехал не один, а со своими "быками", которые будут оставлены здесь для облавы. Вот и пришлось мотануть круг. Ну, ему это было не в тягость. Да и собственная жизнь стоит того, чтобы о ней позаботиться.
- Эй, Тимоха!.. - Малец остановился, оглянулся. - Что, привез?
- А то как же! Я все сделал, как ты сказал! - Пацан протянул конверт. - Слушай, Вадим, а ты же в другую сторону уходил?
- Так надо было. - Спец взял конверт, вложил в грязную ладошку "сотку". - Держи вторую половину! Заработал...
- Спасибо, - степенно поблагодарил мальчишка, пряча деньги в карман грязных джинсов. - Если что будет надо - обращайся... Я тут всегда тусуюсь, меня все знают...
- Заметано! - весело откликнулся Спец, укладывая конверт во внутренний карман своей куртки. - Ну, бывай!
Помахав на прощание важному мальчонке рукой, Спец направился - и опять же не по прямой и не к ближайшей! - остановке общественного транспорта. Полученные бумаги он изучит дома, прикинет варианты, изучит объект и его окружение, а уже потом начнет работу.
Выполнив заказ, получит деньги. Не наличными, нет! Через банк, который сохранит тайну вклада! Специально "пробивал" - банк не "бандитский", а "гэбэшный". Но все равно, получать не лично. Сейчас много способов перевести деньги без личного участия со счета на счет, из одного региона в другой...
После этого сразу же поменяет квартиру, "сбросит" сотовый, которым пользуется лишь для связи с Зубом и во время только этой "работы", купит новый на один из своих паспортов, сообщит "авторитету" новый номер и... будет ждать следующего заказа. Или попытки собственной ликвидации... Его работа - тоже своего рода лотерея. Но ему нравится...

4

Вымогатель позвонил ближе к вечеру. В соответствии с данными ей указаниями Лера немедленно соединила его с Мезенцевым.
- Ну, что?.. - довольно развязно поинтересовался вымогатель. - Вы надумали?
- Говори, сученыш, чего тебе надо?.. - Мезенцев был бесконечно зол. Его даже трясло маленечко, но все же он пытался себя сдерживать...
- Я уже сказал - мне надо денег. Двести пятьдесят тысяч. За мое молчание. По-моему, это нормально. Если я заговорю - вы потеряете намного больше!
- Да что ты можешь сказать? И кто тебе поверит?
- Поверят. Я слишком много видел... И много запомнил...
- Ладно... - Мезенцев говорил усталым, расслабленным тоном - он "сломался". - Когда и как передать деньги?
- Сумку с деньгами положите в автоматическую камеру хранения на железнодорожном вокзале...
- Номер ячейки? Код? - спросил Мезенцев, а пользующиеся трубками-отводками Зуб и Покатилов, два профессионала, только каждый из них в своем деле, перебросились тревожными взглядами. В этом требовании мог быть заложен какой-то подвох.
- Да в любую ячейку! - заторопился неизвестный шантажист. - А код мне потом сообщите!
- Это каким же образом?! - удивился Мезенцев.
- Ну, я же вам еще раз позвоню... Узнать, положили деньги или нет...
- Понятно... - Мезенцев не смог сдержать улыбки. - Так и сделаем...
- А... Когда положите деньги?
- Да хоть завтра! - бросил спикер. Услышав его слова, Покатилов сокрушенно покачал головой, но Мезенцев только махнул в его сторону рукой - цыц, мол! - А когда я получу свое?..
- Как только - так сразу! - загадочно ответил шантажист и повесил трубку.
- Зря ты его начал напрягать, Валерьевич! - первым позволил себе высказаться Зуб. - Это же лох! Видно с полтычка! Сделаем в лучшем виде, и все он нам отдаст! Сам, своими руками!
- Может быть, не стоило идти у него на поводу? Сразу соглашаться... - осторожно вставил Покатилов. - Может, стоило потянуть время, поторговаться...
- Ты о чем говоришь, Сергей?! - Мезенцев откинулся в кресле, с удивлением глядя на полковника. - У нас нет времени! У нас - ГБ "на хвосте"! И если они выйдут на него первыми...
- Извините... - потупился полковник.
- И еще одно...
Мезенцев на секунду задумался, а потом, обращаясь к одному Зубу, продолжил:

Предыдущая страница 11 Следующая страница


Скрытая камера 12

- Сам этот лох в офис попасть не мог. Значит, в этом деле замешан еще кто-то... Или Лера, или Володя, или Дима-охранник...
- Может, на дачу их всех? - предложил "авторитет". - Поговорим, пообщаемся...
- То, что потом от них останется, в унитаз спустим... - продолжил спикер. - Знаю я твое общение! Ты меня так без сотрудников оставишь! Не спеши... Просто организуй за ними постоянное, круглосуточное наблюдение. Чтобы никто из них не смог скрыться из города...
- Думаете, что непосредственный организатор - кто-то из них? - догадался Покатилов. - А этот... лох - всего лишь пешка?
Мезенцев, глядя своими черными дырами в глаза полковника, утвердительно кивнул. Громко запищал телефон Зуба.
- Да! - недовольно ответил "авторитет". - Что?! Как получилось?! Так... Так... Так...
За время этого не столь уж и длинного разговора на лице Зуба промелькнула целая гамма чувств - недоверие, удивление, ненависть... Мезенцев и Покатилов внимательно наблюдали за "авторитетом", прекрасно понимая, что опять их игра дала какой-то непредвиденный сбой, что неприятности не закончились.
- Блядь! - громко выругался Зуб, отключая телефон.
- Что случилось, Слава? - осторожно поинтересовался спикер - возбужденный до предела "авторитет" мог легко сорваться.
- Пацанов прибили... Тех, что я за бабой отправил... - потерянно сообщил Зуб.
- Как это - прибили?! - уточнил Мезенцев. Вообще-то он привык слышать несколько другое - что люди Зуба кого-то прибили.
- Влегкую... - "Авторитет" покрутил шеей из стороны в сторону. Ну вроде бы воротник сорочки "от кутюр" сдавил ему шею. - Короче, приняли они эту бабу спокойно, на выходе из хаты... С ребятенком... Вышли на улицу, к машине... А потом... Короче, точно никто не знает, но вроде как появился какой-то фраер и прибил их. Голыми руками...
- А они чего же?! - Спикер непонимающе уставился на Зуба. - Стояли и смотрели, пока их били?!
- Не стояли и не смотрели... Только двое сейчас в реанимации, а еще один вообще в морге...
- Ничего себе... - пробормотал Покатилов.
- Найдем, все равно найдем падлу! - Мощный кулак "авторитета" с грохотом впечатался в столешницу. - На куски изорвем!
- Ты, Слава, не кричи. - Мезенцев был теперь совершенно спокоен. - А лучше направь туда кого-нибудь из своих... Пусть с народом пообщаются... И заодно покажут фотографию нашего приятеля.
- Какого такого приятеля?! - вскинул голову Зуб.
- Скопцова... - просто объяснил спикер. И добавил: - Я немного знаю твоих ребят. Так просто невооруженному одиночке они бы не дались. Стало быть, работал профессионал. Человек, имеющий специальную подготовку. Понятно?
- Вы уверены, что это был именно он? - влез с вопросом Покатилов.
- Нет, не уверен. Но только если это был Скопцов, то это многое объясняет.
Человек частенько оказывается в плену у собственных иллюзий. Переселяется в свой, виртуальный мир, ничего общего не имеющий с реальностью.
Спикер твердо верил в свои непревзойденные аналитические способности. И - ошибался. Как многие из нас...

5

В панике Ковалевич метался по городу как загнанный... Нет, не волк. На волка старый спекулянт никак не тянул. Скорее как заяц - двигаясь кругами и путая следы.
В центре отпустил машину, объявив водителю, что тот свободен до утра следующего дня. Втиснулся в переполненную "маршрутку", трясся в ней несколько остановок без какой-то определенной цели. Вышел, пересел в другую, идущую в противоположную сторону.
Все эти действия он проделывал неосознанно, на рефлекторном уровне - убегал от идущей по следу опасности. По дороге постепенно приходил в себя, успокаивался. Начинал трезво оценивать происшедшее с ним.
В том, что он "попал", Иосиф Миронович не сомневался. Из ФСБ просто так, чайку попить, за жизнь побалакать, не приходят. Тем более что раньше никаких связей с этой конторой у него не было.
Значит, домой идти тоже нельзя - рано или поздно придут и туда. Или чекисты, или "бойцы" Зуба. И неизвестно, кто еще в сложившейся ситуации страшнее для него - те или эти.
Сейчас он автоматически переходит у недавних соратников в разряд свидетелей, причем свидетелей нежелательных. А таких не принято оставлять в живых. И тем более терять Мезенцеву и его бандитствующему дружку уже нечего - на них столько всего!
Необходимо где-то спрятаться... Но где? Домашний адрес его прекрасно известен, надежных, преданных друзей у него нет, дачу легко отыскать.
При мысли о даче Ковалевич слегка встрепенулся. А ведь вполне возможно, что это и есть искомый вариант!
...Секретарша Ирина была его последней и, как это часто замечено у мужчин довольно преклонного возраста, самой яркой любовью. Любовниками они стали практически сразу, как только длинноногая фея появилась в офисе фирмы, и мысль о том, кто кого соблазнил, Ковалевича никогда не интересовала. Он был счастлив, расценивая случившееся как подарок судьбы на закате его не самой простой и удачливой жизни.
Он никогда не унижал свою пассию скоротечным половым актом на своем столе или кожаном диване в комнате отдыха. Как правило, на выходные увозил ее в закрытые для простых смертных и потому безумно дорогие зоны отдыха, всенепременно забирал с собой в командировки, дарил только золото и букеты из фирменных цветочных магазинов, одевал и обувал в бутиках.
Жена Ковалевича, изрядно растолстевшая и отрастившая к старости маленькие черные усики, смотрела на похождения Ромео сквозь пальцы. Денег, которые зарабатывал Изя, и ей хватало, не бедствовала. Секс, во всех его проявлениях, был ей уже давно неинтересен.
Так вот, несколько раз Ковалевич вместе со своей пассией проводил время на ее даче. Кстати, уютный двухэтажный деревянный домик при шести стандартных сотках был также подарен пылким Ромео. Сейчас Изя вспомнил о его существовании...
Он быстро набрал знакомый телефонный номер, а когда услышал такой любимый им голос, чуть слезу не пустил. Но в первую очередь все же спросил о том, что его в данную минуту больше всего волновало:
- Иришенька, радость моя, он ушел?
- Кто?.. - Голос у секретарши был немного растерянный.
- Ну, он... - Почему-то Ковалевич говорил шепотом, оглядываясь при этом по сторонам, как разведчик в тылу врага, ожидающий приближения вражеского патруля. - Подполковник.
- Ушел... А вы где, Иос?..
- Тихо! - испуганно зашипел Ковалевич. - Не называй меня по имени! Вообще, никаких имен не называй!
- Хорошо! Только где вы? И что с вами? Я ведь волнуюсь.
Уловив нешуточную тревогу в голосе пассии, Иосиф Миронович в очередной раз чуть было не прослезился.
- Со мной все в порядке, Иришенька. Но мне придется на некоторое время спрятаться. Ты не будешь возражать, если я уеду на твою дачу?
- Да, конечно, поезжайте! Я только рада буду! - И несчастный старый еврей твердо верил в то, что так оно и есть на самом деле. - Вечером сама к вам приеду! А сейчас ключи возьмете у соседки. Ну, вы знаете, у кого...
- Спасибо, спасибо, милая! Я буду тебя ждать вечером...
Остальное было просто - в ближайшем супермаркете Ковалевич набрал продуктов и выпивки, у выхода поймал тачку и уехал на дачу Ирины. На всякий случай, в целях конспирации, такси отпустил на въезде в дачный поселок, а потом полчаса тащился по жидкой грязи, волоча пакеты с продуктами и проклиная свою тяжелую судьбу.
У соседки, тети Маши, которая была лет на пятнадцать моложе самого Изи и присматривала, конечно, не бескорыстно, за дачным участком и домиком Ирины, получил ключи.
Только когда Ковалевич тщательно запер за собой дверь и, тяжело дыша, рухнул в уютное кресло, привезенное сюда специально для него, он наконец-то почувствовал себя в относительной безопасности. Он был почти дома.
Оставшееся до вечера время Ковалевич искал выход из того положения, в котором оказался. И не находил... Сколько он сможет прятаться? Неделю, максимум - две... Потом его либо "вычислят", либо у него просто закончатся деньги. А без денег в этой стране спрятаться невозможно.
Заграничных счетов у него никогда не было. И, наверное, уже не будет. ЗАО "Интеграл" ему не принадлежало полностью. Да и не могло принадлежать. Слишком большие деньги крутились в деле. И разве же такое по карману старому больному еврею, отсидевшему два срока?
...К Мезенцеву Ковалевича "подтянул" один из его приятелей. Спикер, в то время еще экономический советник губернатора, как раз искал надежного директора для очередной финансовой пирамиды. Вот и предложили ему Изю... Мезенцев, пообщавшись с кандидатом лично, сразу же понял, что перед ним не самонадеянный дурак. И не мошенник. То есть человеку можно найти лучшее применение... Вот тогда и родилось ЗАО "Интеграл", которое неизменно процветало, несмотря на все кризисы, девальвации, инфляции... Во многом благодаря предпринимательскому таланту самого Ковалевича, во многом - благодаря надежному покровительству Мезенцева.
Спикер платил Изе достойную по всем меркам зарплату, не сильно вникал в повседневные дела фирмы, предоставляя ему почти полную свободу действий. Ковалевичу не на что было пожаловаться, и до недавних пор он был вполне доволен жизнью.
Да, кстати, тот его приятель... Ну, благодаря которому он познакомился со столь значительным человеком... Так вот, он плохо кончил. Пирамида лопнула, а ее директора просто убили. И Ковалевич догадывался, кто стоит за этим убийством, хотя и никогда не произносил этого имени вслух.
...Ближе к вечеру, когда Ковалевич уже изрядно откушал привезенного с собой коньяка, его лысую голову вдруг посетила светлая, можно сказать, гениальная мысль! И он сам удивился, почему не додумался до этого раньше!
Ему не было нужды прятаться! Наоборот! Необходимо идти с повинной! Причем не в милицию - ментам ни Зуб, ни Мезенцев не по зубам! А идти надо в ФСБ! И тогда сами чекисты будут его прятать как крайне нужного им свидетеля! Явка с повинной разом снимала все проблемы!
Обрадованный Ковалевич даже подхватился и принялся искать по шкафам и шкафчикам бумагу, чтобы заранее подготовить документ. Но только, к большому его сожалению, ничего, кроме пары рулонов пипифакса, в домике не оказалось. Наверное, Изя впервые пожалел, что занимался с Ириной в этом домике не диктовкой, а несколько другими делами. Но жалей не жалей... Что-либо изменить он не мог, поэтому вернулся к коньяку...
Уже в сумерках Ковалевич услышал шуршание шин подъезжающей машины. "Иришка!" - обрадовался еврей. Машина, верткая и скоростная "восьмерка", на которой ездила его молодая любовница, тоже была подарена им.
Переполняемый радостью в предвкушении свидания, Ковалевич даже попытался встать навстречу своей Джульетте, чтобы, открыв дверь, обнять ее. Правда, покинуть кресло у него как-то не получилось - увлекшись, Изя хватил лишку...
Шаги по дорожке, стук калитки... Бряканье ключа в дверном замке...
Ковалевич, блаженно жмурясь, смотрел на дверь. Сейчас она откроется, и в эту комнату впорхнет эфирное создание, воплощение красоты... Его надежда и защитница...
Когда в комнату вошли два угрюмых мордоворота характерной наружности, старый еврей все еще верил в существование светлой и бескорыстной любви...

6

Разумеется, везти к себе домой, в холостяцкую однокомнатную квартиру, насквозь пропахшую табачищем, посторонних ему женщину и ребенка Василий не мог. Тем более ребенка... Настенька смотрела на здоровенного дядьку с откровенным испугом и жалась к матери, готовая в любой момент залиться слезами. Оно и понятно - для нее сейчас Василий ничем не отличался от той троицы. А объяснять... Да что можно объяснить пятилетнему ребенку, пережившему стресс, который и не каждому взрослому по силам?!
Поэтому Скопцов принял нелегкое для себя решение - направился в квартиру матери...
...С матерью у него отношения сложились не самые простые. Доктор наук, профессор Красногорского университета, она сейчас работала в Германии, в Бремене. Вроде бы все у нее там было нормально - хорошо устроилась, наметился брак с немцем, коллегой... Но она не понимала своего сына. Ни тогда, когда он оставил университет из-за так называемой "несчастной любви"... Ни тогда, когда он отправился в Чечню, пусть и не добровольцем, но в то же время не пытаясь отмазаться... Ни теперь, когда он категорически отвергал ее предложения перебраться в тихую и спокойную Европу, оставив "эту варварскую страну" на произвол судьбы...
А Василий, как ни старался, не сумел объяснить матери, почему он поступает именно так, а не иначе.
Но тем не менее отношения у них были ровные, доброжелательные. Вот только двухкомнатная квартира, принадлежащая матери, оставалась для него табу. Не любил он там бывать. Почему - сам не знал. Может быть, потому, что все его детство прошло с бабушкой, в той самой квартире, где он сейчас и жил. А к матери он приходил в гости. Ей всегда было некогда - то она училась, то писала диссертацию, то отправлялась в командировку.
Скупой короткий поцелуй в щеку, короткий мазок руки по волосам... И он опять остается с бабушкой.
Только за квартирой все же должен был кто-то присматривать. И Василий вынужден был приезжать сюда хотя бы раз в неделю, в тот день, когда приходила уборщица. Ну и прочие мелочи. Заплатить за электричество, за коммунальные услуги... За телефон...
Скопцов втащил сумки на третий этаж стандартного панельного дома, открыл дверь и предложил Татьяне:
- Проходите, не стесняйтесь...
- Да я и не стесняюсь. - Женщина гордо повела плечиком и, обнимая дочку, прошла внутрь.
Пока Василий втащил сумки и разулся, она уже была в комнате. Стояла посредине, с любопытством оглядываясь по сторонам:
- Это и есть твое "надежное место"?
- Ну да... - Скопцов тоже оглянулся вокруг. - А что? Не нравится?
- Не знаю, чем было хуже у Марины? - Женщина даже улыбнулась слегка.
- До сих пор не поняла? - вопросом на вопрос ответил Василий.
Лицо Татьяны изменилось, она прижала к себе девочку:
- Извини, Вася. И... Спасибо тебе.
- Ладно, обустраивайтесь!
Скопцов снял ключи от квартиры матери с общей своей связки, протянул Татьяне:
- Держи. Но выходить пока я бы тебе не советовал. Эта хата надежна. Я ничем с тобой не связан, а это жилище ничем не связано со мной. Тебя здесь никто не найдет. Ну а я поехал...
Василий направился к двери.
- Подожди, Вася... - Татьяна шла следом.
- Завтра заеду, узнаю, как тут у вас дела...
- Подожди... - Женщина осторожно коснулась его руки. - Спасибо тебе... И извини меня...
- Да пустое! - отмахнулся Скопцов. - Это я пошутил неудачно!
- Не за то... - Женщина отвернулась. Но даже со спины было заметно, как вдруг покраснели мочки ее ушей. - Там, во дворе... Я вдруг подумала, что ты прикуришь и... уйдешь. Оставишь нас... Ты не представляешь, как мне было страшно!
- Ну, знаешь!..
Василий вспыхнул было, но тут же остыл. Она ведь не виновата в том, что живет в городе, что никогда не была на войне и не знает того, что спецназ своих не бросает. При любом раскладе...
- Короче, проехали!
Развернувшись, Скопцов чуть ли не бегом выскочил на площадку. Он не хотел продолжать этот разговор. Все равно ничего не сможет ей объяснить. Просто живет он так... Руководствуясь правилами войны...
"А ведь она очень красивая..." - думал Василий, спускаясь по лестнице.

Глава 9

1

Спец был занят делом. Сидя за столом и тихонько мурлыкая себе под нос какую-то мелодию, он готовил к завтрашней работе патроны.
К боеприпасам он всегда относился бережно и с любовью. Каждый боевой патрон - это чья-то жизнь... Или чья-то смерть... Его всегда волновали эти маленькие, но тяжелые цилиндрики - настоящие властители человеческих жизней.
Спец осматривал патроны. Искал мелкие, незаметные дилетанту повреждения, которые завтра могли бы привести к срыву "заказа". Высматривал пятнышки окиси у капсюлей, проверял, не болтается ли пуля в гильзе... Он привык работать так: один выстрел - одно попадание. Одно попадание - один труп.
В остальном проблем не будет. Сегодня он тщательнейшим образом изучил места предстоящей работы, определил маршруты выдвижения и отхода после акции, прикинул, каким образом лучше работать.
Он одинаково хорошо умел пользоваться винтовкой и пистолетом, ножом и обыкновенной веревкой. Здесь, в этом "заказе", годилась только винтовка - Зуб сразу предупредил, что оба объекта имеют специальную подготовку. Стало быть, нежелательно приближаться к ним. И работать придется с дальнего расстояния. В городских условиях это, конечно, сложнее. Но ему такое не в первый раз.
Закончив осмотр патронов, Спец сложил их в небольшую, чем-то напоминающую портсигар коробочку. Закрыв ее, сунул в карман висящей на вешалке куртки. Старательно застегнул клапан.
Первым будет тот, что постарше. Сразу, с утра, когда у ментов пересмена. Второй - немного попозже, в течение дня... Но в любом случае он управится за этот день. А пока - спать. Здоровый и глубокий сон - залог завтрашнего успеха.

2

Василий долго не мог уснуть. Сказалось пережитое им нервное возбуждение, мощнейший выброс адреналина в кровь. Поэтому он все вспоминал подробности дневной схватки.
Он вовсе не страдал излишней мнительностью. Ему и ранее приходилось не только бить, но и убивать людей голыми руками. Но там, в Чечне, это были враги. Чужие... А здесь... Какие-никакие, но все же свои... То есть сейчас вставали проблемы в области морали. Вот он и старался проанализировать, насколько правильным был его поступок.
Мог ли он в тот момент поступить иначе? Работать не на поражение? Наверное, нет. И если бы он пожалел этих гоблинов, то они бы не пожалели ни Татьяну, ни Настеньку... Ни его самого, попадись он им в руки. А как "развлекается" сегодняшняя братва, он знал не понаслышке. Значит, его действия были вполне оправданы и адекватны угрозе.
В какой-то степени успокоив себя этими выводами, Скопцов потихоньку начал проваливаться в пучину сна - дала о себе знать дневная усталость. Во сне к нему пришла Татьяна. Красивая, цветущая, улыбающаяся и почему-то в ярком летнем платье.
И едва Василий хотел ей сказать что-то очень доброе и ласковое, как в его сон ворвался телефонный звонок.
Очумело вертя головой - уж слишком реальным был сон, - Василий соскочил с дивана и схватил телефонную трубку:
- Да?
- Василий Арсеньевич? - послышался встревоженный мужской голос.
- Какого черта?! - взъярился Скопцов. - Вы хоть знаете, сколько сейчас времени?!
- Это неважно, - уверенно ответил собеседник. Василий аж остолбенел от такой наглости, а тот продолжал: - У меня имеется убийственный материал в отношении Мезенцева и его шайки! Убийственный, причем в какой-то степени в полном смысле этого слова!
- Это ты мне подсовывал все эти схемы? - Любопытство оказалось сильнее раздражения.
- Это тоже неважно. Важно другое - этот материал вам очень многое объяснит, на многое откроет глаза. К сожалению, я не могу доставить вам его лично - по моему, за мной следят... Поэтому вам придется забрать его самому. Компьютерный диск лежит в ячейке камеры хранения железнодорожного вокзала. Записывайте номер и код!
- А не пошел бы ты!.. - ругнулся Скопцов. - Что я, сейчас туда поеду, что ли?!
- Можете завтра... - смилостивился собеседник. - Но непременно возьмите! Это очень важно!
- Слушай, зачем ты мне всю эту дребедень пихаешь?!
- Я уверен, что вы сумеете этим правильно распорядиться... - И невидимый собеседник оборвал связь.
- Вот же гад! - возмутился Василий. - Что он там еще придумал, рожа уродская?!
С тоской покосившись на диван - понимал, что сегодня уже вряд ли уснет, - Василий тяжело вздохнул и направился на кухню готовить себе кофе. Попутно включил телевизор - просто чтобы не грызла тоска, чтобы в пустом доме не давила на уши тишина.
"Наверное, возраст... - думал Скопцов, размешивая душистый напиток. - Может, пора бы остепениться?.. Обзавестись семьей... Детишки..."
Отхлебнув приготовленного кофе, Василий шагнул в комнату, и уже с порога его слух резанула очень знакомая фамилия. Шел ночной, итоговый выпуск местных новостей, и из динамиков телевизора ясно послышалось: "Сумин"... Расплескивая кофе, Скопцов подскочил к "ящику" и до упора вывернул регулятор громкости.
Строгий диктор с подобающим случаю выражением лица рассказывал о том, что не далее как вчера скоропостижно скончался ветеран МВД, бывший начальник управления уголовного розыска УВД области Федор Михайлович Сумин.
Дальше Скопцов уже не слушал. Не до того было. До этой минуты у него еще теплилась надежда на то, что старый опер жив, просто скрывается где-то. Сейчас такой надежды уже не было.
Федор Михайлович умер... Причем Василий был уверен, что умер он не сам по себе... Его убили. Об этом даже не говорили, а громко, во всю глотку кричали последние события, свидетелем и непосредственным участником которых довелось стать Скопцову. И не столь уж тут важно, что стало причиной смерти - пуля снайпера, яд или просто сильный удар кулака под сердце...
В эту минуту Василий дико, до боли, пожалел о том, что не стал днем заниматься допросом напавших на Татьяну гоблинов. Он даже не знал, из чьей они "команды"...
А на экране появился фотопортрет покойного. Простое русское лицо, высокий лоб, переходящий в обширную залысину... И глаза... Добрые и умные, они внимательно смотрели на тех, с кем пришлось расстаться этому человеку...

Предыдущая страница 12 Следующая страница


13 Кирилл Казанцев

- Ну, суки!.. - Василий изо всех сил ударил кулаком по столу. - Ну, теперь держитесь!..

3

Так уж получилось, что эту же программу новостей смотрела и Татьяна Сумина.
Конечно, она не была слабонервной истеричкой. Многое видела, о многом узнала за годы своей службы в милиции. И все равно этот день оказался для нее слишком уж насыщенным. Она просто не могла уснуть. Лежала рядом с мерно посапывающей во сне Настенькой и пыталась отыскать какой-нибудь фильм, переключаясь с канала на канал.
...Известие о смерти отца было подобно тяжелому удару под дых. Татьяна захлебнулась вдруг загустевшим воздухом. Смотрела на портрет и не видела его из-за застилавшей глаза пелены слез.
Опомнилась только тогда, когда рядом беспокойно заворочалась Настя. Прижала ребенка к себе, приласкала, тихонечко бормоча в розовое ушко что-то успокаивающее... В большей степени не для нее, а для себя самой...
Конечно, все люди смертны... Но это был ОТЕЦ! Один из двух самых дорогих для нее в этой жизни людей. Человек, которому она всегда и во всем верила, который всю жизнь был для нее образцом.
Соскочив с постели, Татьяна заметалась по комнате. Надо было бы позвонить Скопцову... Но в горячке и в запарке, еще переживая недавнее происшествие, она просто забыла спросить его номер телефона. Она попыталась отыскать его в блокноте, лежащем на тумбочке рядом с аппаратом, но только ни на букву "В", ни на букву "С" его не было... Только потом женщина сообразила, что матери не было нужды записывать телефон собственного сына - она наверняка знала его на память.
И тогда Татьяна приняла решение самостоятельно. Да, она обязана этому немного странному парню. И пока что он всегда оказывался прав... Но речь идет не о его, а о ее отце!
Как бы там ни было, что бы ей ни грозило, но она непременно придет завтра попрощаться с отцом. Да и что ей может грозить там, в окружении товарищей по оружию и старых друзей отца!

4

Спец не спеша шел по улицам утреннего Красногорска... Лавировал в толпе спешащих на работу прохожих, ничем не привлекая к себе внимания. Среднего роста, среднего телосложения, в неброской и недорогой, но добротной одежде... Средний человек, один из тысяч или даже миллионов сограждан! Возможно, вот эта усредненность - встретишь на улице, заглянешь в лицо и через минуту забудешь - обеспечила ему долгожительство в той профессии, которой он занимался.
Спец никуда не торопился - маршрут выдвижения на огневой рубеж был рассчитан до минуты прошлым вечером. Он шел, слегка покачивая серебристым кейсом, праздно поглядывая по сторонам и щурясь на неяркое осеннее солнышко, которое сегодня наконец-то порадовало горожан своим появлением.
Это только в плохих детективах киллеры непременно носятся по городским улицам на скрипящих покрышками автомашинах, работают через посредников или состоят членами организаций.
Настоящий киллер всегда и всюду - одиночка. Только одиночка и никак иначе! Любой помощник, независимо от того, чем он занимается - водит машину, или принимает "заказы", или ведет наружное наблюдение за объектом, - потенциально опасен. Он знает намного больше, чем эти простые люди, которые спешат по каким-то своим делам навстречу Спецу.
Спец всегда работал один. При этом никогда не пользовался автомобилем. Автомобиль - это лишняя зацепка для следаков, лишний след... Проще проехать на автобусе. Даже при введении ментами пресловутого плана "Перехват" маршрутные автобусы не останавливаются и не проверяются.
Вот и сегодня Спец остался верен себе - выстояв свое на остановке общественного транспорта, втиснулся в "маршрутку". Кого-то задел углом кейса, кому-то ненароком наступил на ногу... Перед обоими "потерпевшими" вежливо извинился - ему не нужны беспочвенные конфликты. Не надо привлекать к себе внимания без особой на то необходимости.
Проехав пару остановок, вышел из душного салона автобуса. Взглянув на часы, удовлетворенно хмыкнул - выдвижение проходило с опережением графика в четыре минуты. Беспечно улыбаясь, Спец пошел по улице в направлении дома, где проживал Старыгин.
...То ли государство так озаботилось жилищным вопросом отставника, то ли сам подполковник, уйдя со службы в большой бизнес, подсуетился, но только факт налицо - жил Виктор Борисович в новом доме, в престижном микрорайоне города.
Микрорайон этот еще совсем недавно был обыкновенным пустырем, заросшим кустами полыни да бурьяном. Теперь жилые дома росли на нем, как грибы осенью. Подрядчики выискивали место, ставили очередные хоромы для "новых русских" впритык друг к другу.
Именно по этой причине Спец собирался "работать" Старыгина дома. Не возле дома, не у подъезда, а прямо в квартире. Этому способствовала новостройка, обосновавшаяся как раз напротив подъезда "объекта". Дом еще не вступил в стадию отделки, и поэтому серьезной охраны здесь не было. Ну, спал в вагончике какой-то дед... Так на того и внимания-то обращать не стоило! Все равно, даже если и увидит, он ничего не запомнит. Потому как постоянно пребывает в той или иной степени подпития.
А Спец еще с вечера озаботился тем, чтобы сторожу "повезло" и он "случайно" нашел кошелек, в котором болтались полторы сотни плюс немного мелочи. Тоже расчет - "найди" тот побольше, ну, например, пятисотенную, задумался бы. Может, домой что купить?.. А при нынешних ценах на полторы сотни можно лишь одно - от души попить технического спирта. Что, собственно, сторож вчера и сделал...
Так что Спец совершенно спокойно, никем не замеченный, вошел в подъезд недостроенного дома. Не спеша поднялся на пятый этаж, прошел в глубину одной из комнат, которую он также выбрал прошлым вечером. Уложил свой кейс на кирпичи, открыл. С минуту - запас времени у него еще был - полюбовался на лежащую внутри разобранную винтовку. Потом приступил к работе...
Четкими, отработанными движениями собрал "винторез", закрепил оптику, вскинул оружие к плечу и навел его на нужные окна... "Отличное" - похвалил себя. Извлек из кармана куртки коробочку с патронами, отделил две штуки, снарядил магазин. Вставив магазин, дослал патрон в патронник. Все. Оружие было готово к бою...
Стрелять придется из глубины помещения - слишком много глаз в доме напротив. И дело не в том, что услышат звук выстрела или увидят огонь и дым... Винтовка снабжена прибором бесшумной и беспламенной стрельбы, в просторечии "глушителем". Но кому-то из живущих в доме и дела нет до того, что там за палка высунулась из окна, а какой-нибудь "новый русский", всерьез озабоченный собственной безопасностью, глядишь, и призадумается. Да еще и выводы сделает. А это совсем не нужно...
Спец еще раз заглянул в оптику... Нет, ему было чем гордиться - он все рассчитал верно! Вон какая-то женщина - судя по возрасту, жена объекта - суетится на кухне, накрывая на стол! Конечно же, объект должен быть на работе или на службе к девяти. Значит, выходить ему надо или сейчас, или через двадцать минут, это уже зависит от наличия собственного автотранспорта.
Спец насторожился - заметил какое-то движение в глубине кухни. Подняв винтовку к плечу, увидел через оптику немолодого подтянутого мужчину. По всей видимости, это и был объект - фотографии не предоставили, только словесный портрет. Вещь зачастую субъективная и неточная... Но вроде бы похож...
Спец навел перекрестие прицела на лицо вошедшего в кухню, задержал дыхание и плавно потянул спусковой крючок...

5

Виктор Борисович Старыгин в тот день с самого утра чувствовал себя не совсем в своей тарелке. О том, что он не стал жертвой "кидалова" со стороны старого знакомого, а пал жертвой форс-мажорных обстоятельств, он узнал из утреннего выпуска новостей, в котором также сообщалось о безвременной кончине Сумина. Эта неожиданная весть поразила его, и сейчас он ощущал некоторый моральный дискомфорт - нехорошо подумал о человеке, честил его всякими словами.
И хотя они никогда не были друзьями - представители "старшеньких" и "младшеньких" между собой не дружат, не поощряется это руководителями обоих "контор", - но они были знакомы, общались... А после своих необоснованных и несправедливых выпадов, пусть и заочных, Старыгин вообще считал своим долгом присутствовать на гражданской панихиде.
Именно туда он и собирался ехать после завтрака, когда в двадцать минут девятого выходил на кухню. Остановился в дверях, поправляя галстук...
Супруга подполковника, склонившись к микроволновке, готовила в это время горячие бутерброды и в сторону мужа даже не смотрела. Поэтому и не смогла потом объяснить офицерам из следственной группы ФСБ, что услышала раньше - то ли звон разбиваемого стекла, то ли вязкий шлепок... Но тяжелое падение тела привлекло ее внимание. Обернувшись, она увидела, что муж лежит на полу.
- Виктор! - бросилась она к нему. - Виктор, что с тобой?!
Старыгин не отвечал и не подавал признаков жизни... А в самом центре его лба зияло сочащееся сукровицей темное отверстие...
Несчастную женщину как будто током ударило. Неизвестно, как она оказалась в самом дальнем углу кухни. Некоторое время она просто смотрела на недвижимое тело мужа, все еще не осознавая до конца, что же произошло, но уже понимая, что случилось что-то страшное и неповторимое...
А потом жуткий визг прорезал воздух...

6

Но Спец этого визга не слышал. К тому времени он уже выходил из подъезда. Не спеша, как на прогулке.
Он был вполне доволен собой и даже мурлыкал какую-то песенку. Оружие было разобрано и уложено в кейс, гильза подобрана, завернута в специально припасенный для этого полиэтиленовый пакетик, после чего спрятана на дне кармана.
Спец встал под навесом остановки. Он ожидал автобуса, и его лицо было совершенно спокойным. Он знал - и милиция, и коллеги убитого появятся не раньше чем через полчаса и у него полно времени. А даже если появятся раньше... Чекисты сразу же пойдут в квартиру, а менты... Менты будут носиться по улицам, старательно высматривая подозрительных типов, под которыми подразумевается любой бегущий или крадущийся. Стереотип мышления...
Немедленно введут все тот же бессмысленный план "Перехват", во время которого будут останавливать все машины, движущиеся с повышенной скоростью, и тщательнейшим образом шмонать салоны, не забывая при этом "снять" малую толику денег в собственный карман.
Короче, будет много суеты и шума, но не будет никакого толку. И потому Спец уже через пару часов "отработает" второй объект...

7

Маховик событий раскручивался все сильнее, вовлекая в орбиту своего движения все большее количество людей...
Депутатский офис Мезенцева превратился в оперативный штаб криминальной коалиции. Симпатичную стройную Леру в приемной сменил крупный тип, немного неловкий, но зато его преданность общему делу и лично Зубу не вызывала ни малейших сомнений. Тип неловко тыкал сосискообразными пальцами в клавиши мини-коммутатора, принимая звонки-отчеты от разбросанных по городу групп.
Основной упор сейчас был сделан на железнодорожный вокзал. Там находилась большая часть пацанов Зуба - готовились "принять" вымогателя. Малый изначально влез в игру, правил которой не знал, и поэтому был обречен. Просто он пока об этом не догадывался.
Остальные, за исключением личной охраны "авторитета", перекрывали подступы к гарнизонному Дому офицеров. Была надежда на то, что дочь покойного все же рискнет появиться на гражданской панихиде.
Андрей Валерьевич, сказавшись больным, не поехал в Думу. Сидел вместе с Зубом в офисе и ждал развития событий. Как известно, нет ничего тяжелее, чем ждать и догонять, поэтому спикер был не на шутку взвинчен. Не мог усидеть на месте, метался по кабинету и курил сигарету за сигаретой.
Зуб, наоборот, был спокоен. Откинувшись на спинку кресла, наблюдал за метаниями своего партнера и думал: "Мудак. На кой черт я с ним связался? Да, конечно, он мне помог. На определенном этапе. Но зачем нужна была эта игра, эта сцена расстрела?! И зачем этот идиот сам туда полез?!"
Впрочем, ответ на свой последний вопрос Зуб прекрасно знал. Склонен был Андрей Валерьевич к красивым жестам и позам, любил продемонстрировать свою значимость перед окружающими. Решил поиграться. А вот теперь за эти его игрушки расхлёбываются все. И кто знает, чем это закончится.
Если бы все решал один Зуб, то таких проблем просто не возникло бы. Ну, обманули тех четырех лохов, через которых прокачали деньги, - пообещали им защиту за небольшой процент. Потом, когда дело было сделано, просто "вальнули" бы - и всего делов! И пусть потом кричат про "руку мафии"! Толку с этих криков! Покричат, покричат - да замолчат... Не в первый раз...
Нет же, влез... Зуб чуть ли не с ненавистью посмотрел на мечущегося спикера. Влез, блин, этот... "Я хочу, чтобы они исчезли!..", "Я хочу сам при этом присутствовать!..", "Я хочу это видеть!.." Экстрима ему не хватает... Лучше бы на горных лыжах катался, что ли... Вот и посмотрел...
Теперь из-за него общее количество трупов приближается ко второму десятку, причем уже появились первые потери и среди его, зубовских, пацанов. И, судя по всему, это еще не предел.
Умудрились поссориться с милицией, с ФСБ. Вспомнив название последнего учреждения, Зуб невольно поежился. Чекистов он традиционно побаивался. Если менты были понятны и безыскусны, то фээсбэшники... Среди братвы давно уже ходили слухи о том, что президент поручил своим бывшим коллегам заняться наведением порядка в стране и остановить криминальный беспредел любыми путями. Что создано специальное подразделение по отстрелу "авторитетов" и их покровителей. И если до сих пор Зуб к этим слухам относился несколько скептически, то сейчас он уже был готов в них поверить полностью и безоглядно.
Запиликал в кармане сотовый. Мельком взглянув на дисплей, Зуб не увидел номера звонившего. Антиопределитель... Но он догадывался, кто это может звонить, поэтому ответил:
- Да!
Мезенцев остановился и с ожиданием уставился на "авторитета" - что, мол, там? Какие новости?
- Минус один, - послышался знакомый мужской голос. И гудки отбоя...
- Что там? - не выдержал Мезенцев.
Зуб не спеша выключил телефон, небрежно бросил его на стол перед собой и только после этого ответил:
- Старыгина больше нет.
- Одной проблемой меньше! - обрадованно потер ладони спикер.
За последние сутки он здорово сдал. Лицо осунулось, потемнело, с него стекла вся моложавость, что до этого так привлекала женщин. Плечи опустились, спина согнулась... Разве что глаза остались теми же - двумя черными дырками на лице... Но сейчас они не выглядели жуткими. Скорее странными...
"Надо с ним разбегаться, - вдруг подумал "авторитет". - У него крыша съезжает... И началось это не сейчас, а раньше. Просто я внимания не обращал".
Зуб сам удивился собственной мысли. А почему бы и нет? Вот сейчас просто встать и уйти! И пусть сам расхлебывает ту кашу, что заварил!
Хотя нет... Если этого поца оставить один на один с проблемами, он таких "косяков" напорет - мама, не горюй! Да и мстительный, падла... Лучше разобраться со всем, что он уже напорол, а потом, в спокойной обстановке, когда все уляжется, потихонечку съехать с этой стремной темы.
"Наверное, так и надо будет сделать, - решил Зуб. - С шизом работать себе дороже выйдет".
На широком письменном столе спикера зачирикал телефон. Мезенцев, находившийся в этот момент в противоположном углу кабинета, бегом бросился к нему. Сидящему в приемной "бойцу" была дана четкая и конкретная установка - соединять только в одном-единственном случае...
- Слушаю! - Спикер схватил трубку, одновременно включая громкую связь.
- Как у нас там с деньгами? - раздался молодой нахальный голос.
- Мы же договорились! - В голосе сурового и непреклонного политика сейчас были слышны заискивающие нотки. Зуб недовольно поморщился.
- Номер секции, ячейки и код! - Нахал-вымогатель, почувствовав слабину, выступал в роли диктатора.
- А как с моим?.. - попытался торговаться спикер. - Когда я получу ЭТО?
- Получишь, - уверенно ответил шантажист. - Я же сказал!
Зуб махнул Мезенцеву рукой - не тяни резину! Делай, как договаривались! Спикер, послушно кивнув в ответ, назвал собеседнику то, что он просил.
- Вот так-то лучше! - В голосе слышалось ликование. - И без глупостей мне там!
- Конечно-конечно! - Для большей убедительности спикер закивал, как будто собеседник мог его видеть.
Послышались короткие гудки. Мезенцев положил трубку и посмотрел на Зуба:
- Все правильно?..
- Да... - отмахнулся "авторитет", одновременно включая свой сотовый: - Эй, там!.. Не уснули?.. Тогда приготовьтесь...

8

Скопцов вошел в здание железнодорожного вокзала, огляделся по сторонам.
Обычное для этого места оживление. Ожидающие поездов люди сидели на скамейках, уткнувшись носом в газеты и журналы, купленные здесь же, в вокзальных киосках. Между креслами носились непоседливые ребятишки. У выхода из подземного перехода кучковались таксисты в ожидании прибывающих. Чуть поодаль от них - какие-то темные личности. Тоже ждут... Но у них - другой интерес.
Прошел милицейский патруль - два средней упитанности сержанта, с ними - молодой остроглазый мужик в "гражданке". Вокзальный опер, надо полагать. Работает в зале, по предупреждению преступлений. Но ему скучно одному, и он присоединился к коллегам, наплевав на прикрытие.
Короче, все как обычно. Присмотревшись к висящим на стенах указателям, Василий направился к лестнице, ведущей в цокольный этаж здания. Именно там располагались автоматические камеры хранения.
...Ох, какими только словами не ругал себя Скопцов за то, что не догадался оставить Татьяне номера своих телефонов: и домашнего, и сотового! Даже сразу, с утра хотел ехать к ней - все же хоронят не чужого ей человека, надо бы ей с ним проститься. А одной, без сопровождения, ей лучше туда не соваться. И что с того, что там будет большинство ментов, бывших или действующих? С некоторых пор Скопцов не верил большей части представителей правоохранительных органов. Так уж получилось.
Но в то же время он не мог оставить без внимания звонок неизвестного. Судя по интонациям, по торопливости, с которой он говорил, по тому, что в этот раз он не использовал какие-либо приспособления для изменения своего голоса, ему действительно грозила опасность. И Василий очень хотел понять, ради чего человек готов пойти на риск.
Поэтому он решил так: сначала - на вокзал. Изъятие "посылки" незнакомца из камеры хранения не займет много времени. А сразу же с вокзала - к Татьяне. Лично, без посредника-телефона, сообщить ей о смерти отца и отвезти на похороны. Ну а всеми остальными делами заняться уже после того, как вернется с кладбища.
О том, что Татьяна и сама могла увидеть тот же выпуск новостей, Василий просто не подумал.
...Василий не спеша подошел к длинному ряду ячеек автоматической камеры хранения... Так, вот эта секция. А вот и ячейка. Скопцов набрал код, рука легла на рукоятку. Он вдруг сообразил, что в ячейку могли положить и другую "посылочку"... Ну, к примеру, немного пластита... Или поставить обыкновенную растяжку из гранаты и куска проволоки.
Скопцов еще раз огляделся по сторонам. В этот ранний час народу возле камер хранения было не так уж и много. Ночные поезда уже прошли, дневные еще на подходе... Вещи никто не сдавал и не забирал. Только через пару секций от той, возле которой стоял сейчас Василий, какая-то полноватая особа открывала ячейку...
Особа, кстати, явно молодая, хотя и мясиста не по годам. Но почему-то она старалась свой возраст скрыть - обильная яркая косметика, пыльный блондинистый парик из конского волоса и неуместные в осенний день огромные, на половину лица, темные очки... У Скопцова такие особи противоположного пола ничего, кроме чувства брезгливости, не вызывали...
Пока Василий "любовался" сомнительными прелестями своей соседки, та открыла ячейку и потащила из нее небольшую спортивную сумку...
И тут же все вокруг нее пришло в движение. Оставил свою тележку праздно глазевший по сторонам носильщик с жестяной бляхой на курточке. Несколько таксистов оставили ожидание "сладкого клиента" и метнулись к ячейкам камеры хранения. Легко перемахнул прилавок буфета "грузец". Сверху, по лестнице, ведущей в зал ожидания, бежали еще какие-то люди. Непроизвольно Василий отметил, что все - молодые, примерно одного возраста и схожей комплекции мужики.
Все это было очень похоже на взрыв, в эпицентре которого оказалась дама с сумкой. Кстати, сумку она сразу же бросила на пол, попыталась дернуться в сторону выхода, но ее тут же схватили за руки, удерживая на месте.
"Воровку поймали?.." - подумал Скопцов, наблюдая за происходящим. А толпа задерживающих - теперь их действительно была толпа - бурлила и кипела. Кто-то говорил по сотовому, помогая себе жестикуляцией, кто-то тряс за плечи пойманную, при этом вполголоса задавая какие-то вопросы.
К этой толчее не спеша, с чувством собственного достоинства, приблизился милицейский сержант - здешний хранитель. Тут же один из задерживающих приобнял его за плечи, повернул в сторону и принялся что-то наговаривать на ухо.
"Нет, не воровка, - решил Василий. - Скорее наркокурьер или террористка". То, что задерживающие в большей степени были похожи на бандитов, его нимало не смутило. Это раньше все было понятно. А сейчас что бандит, что мент - все на одно лицо. Одинаковые лица, одинаковые прически, одинаковая одежда...
Задержанная между тем потянулась в сторону мента, попыталась что-то сказать, но тот, что задавал ей вопросы, заставил ее замолчать, сильно проведя растопыренными пальцами по лицу сверху вниз, роняя на шлифованный мрамор пола несуразные очки и превращая толстый слой разноцветной "штукатурки" в сплошную уродливую маску. В это время тот, что говорил по телефону, окончил разговор и махнул рукой в сторону выхода. Тут же вся компания, подталкивая задержанную, устремилась к выходу. Беседовавший с ментом дружески хлопнул его по плечу, пожал на прощание руку и устремился вслед за остальными.
Скопцов отвернулся. Все самое интересное закончилось, и ему пора было заняться своими делами. Еще раз осмотрев ячейку снаружи, он ничего подозрительного не заметил. Хотя... Что он мог заметить? Записку: "Не влезай - убьет!"? Или еще что-нибудь, в этом же духе?
Отступив на шаг в сторону, Василий отвернулся и потянул рукоятку. Дверца ячейки тихонечко скрипнула и распахнулась. Непроизвольно Скопцов втянул голову в плечи и навострил уши, ожидая услышать щелчок, с каким отскакивает предохранительная скоба гранаты... Три секунды - это очень много... Разумеется, для подготовленного человека.
Тишина... Значит, можно и внутрь заглянуть. Отступив на шаг - вполне возможен и "объемник", - Скопцов посмотрел, что за сюрприз приготовил ему незнакомец.
Достаточно было одного короткого взгляда, чтобы понять - ничего взрывоопасного... Ячейка была пуста. Не совсем, конечно - там лежал пакет с диском, слишком тонкий для того, чтобы в него можно было установить взрывное устройство. Василий протянул руку, взял пакет, повертел его перед глазами из стороны в сторону... Обычный диск... Такие еще называют "болванками". На пакете нет пояснительных надписей.
Пожав плечами, Василий сунул диск во внутренний карман куртки. Потом можно будет и посмотреть. А сейчас ему надо ехать за Татьяной - время поджимает...

9

Мишка Ромов бежал по одной из привокзальных улиц. Бежал, втянув голову в плечи и поминутно ожидая окрика, а то и выстрела в спину.
Он так и не мог понять, что же случилось. Ведь все так хорошо и тщательно было им продумано! Грамотно и незаметно провел "пробивку", выясняя финансовые возможности спикера... Легко нашел номер телефона его депутатского офиса - слава богу, чуть ли не на каждом углу на плакатиках имеется. Заставил его с собой говорить... И денег-то попросил немного - что ему двести пятьдесят тысяч рублей при его-то долларовых миллионах? И так получилось...
В принципе, он предполагал, что в последний момент что-то может пойти не так. Именно поэтому попросил Гальку помочь ему забрать кое-какие вещички из камеры хранения.
- А сам че?.. - Предложение подружку заинтересовало. Но совсем не в том отношении, в каком думал Мишка. - Че там, в этой сумке?
- Ну, там... - И вот тут Мишка оказался в тупике. Объяснять, что ему должны принести деньги, - глупо. Подружка тут же потребует поделиться... А ему не особенно хотелось не то что делиться - толикой малой жертвовать не желал. И как тут быть?
Неожиданно ответ подсказала сама подружка:
- Ты че, Мих, по наркотикам решил прибиться?
- Тс-с!.. - Охранник поднес палец к губам. - Я сам-то этим не занимаюсь, ты же знаешь, Галь... Так, знакомый один попросил...
- И сколько он тебе обещал заплатить? - деловито поинтересовалась Галька.
- Ну-у... - растерянно замычал Ромов.
И снова подружка оказалась на высоте - выручила его:
- Короче, сколько бы ни заплатил - пополам. Я те че, дура, бесплатно рисковать?..
- Да какой там риск, Галя! - фальшиво возмутился Мишка. - Просто взять и вынести! А там я заберу...
- Так сам возьми и вынеси! - Подружка широко ухмыльнулась. - А если меня повяжут с этой сумкой?
- Ну, скажешь, что незнакомый мужик попросил. Бить тебя не будут... Если будешь на своем стоять, то отпустят.
Галька согласилась с его доводами.
И к самой передаче он отнесся со всей возможной серьезностью - звонил с самого вокзала, из таксофона, чтобы у этого Мезенцева, если он вдруг взбрыкнет, не было времени прислать людей.
Когда подружка потащила сумку, у Мишки внутри все похолодело: "Получилось!" Буквально через пять минут он станет богатым человеком! И на кой ему тогда нужна эта толстомясая тупая Галька? Да с такими деньгами у него будет толпа симпатичных городских девчонок, стройных, худеньких, умело накрашенных.
И вдруг прямо на его глазах вокруг подружки образовалась толпа здоровенных мужиков. "Менты!" - сообразил Мишка. А ноги уже сами несли его к выходу с вокзала.
...Остановился Ромов в районе, вообще ему незнакомом. И не остановился бы, еще бы бежал. Да ноги не несли больше, горели огнем легкие, и что-то подпрыгивало в правом боку, больно колотя по ребрам.
"Вот же сука! - со злостью подумал он про спикера. - Все-таки кинул, тварь! Ментов отправил! Ну ничего, я те еще устрою!.."
Что он может устроить видному политическому деятелю, Мишка пока не знал, но ни секунды не сомневался, что придумает... И на этот раз денег попросит намного больше... Тысяч триста...
То, что можно пойти в милицию и сделать заявление, ему и в голову не пришло. Охранник стремился не к торжеству справедливости. Он хотел денег...
Восстановив дыхание, Мишка огляделся по сторонам и направился туда, где, по его мнению, пролегала дорога к родной общаге. Он шел и думал, что к вечеру припрется разобиженная Галька и придется ублажать подругу.

Предыдущая страница 13 Следующая страница


Скрытая камера 14

А еще ему не давала покоя мысль - почему во всех детективах, которые ему довелось посмотреть за свои двадцать пять лет, злые люди всегда ругаются и угрожают, но все равно отдают то, что у них просят? Может, это просто он такой невезучий?

10

Галька "сдала" Мишку сразу же... Ну, может, и не сразу, а после третьей оплеухи, которую ей отвесили прямо в машине, все еще стоящей у здания вокзала.
- Кто тебя послал? - Двое сидящих по бокам на заднем сиденье "Тойоты" держали ее за руки, а третий, занимавший место рядом с водителем, развернувшись вполоборота, хлестал ее по щекам. Причем хлестал без малейшей жалости, с искренним желанием причинить боль. - Говори, блядина!
- Я скажу... - плаксиво заскулила Галька. - Здесь, на вокзале, мужик подошел... Незнакомый, старый...
Хлоп! Тяжеленная оплеуха резко мотнула голову девушки вправо. В ушах зазвенело.
- Ты что, сучка, не поняла?! - орал истязатель. - Я тебе ясно сказал - правду, ек твою мать, говори!
- Так я и говорю...
Хлоп! Еще одна оплеуха... Во рту появился солоноватый привкус...
- Я тебя, кобыла, сейчас здесь грохну! - ужом шипел избивавший. - Я тебя!..
"Да пропади он пропадом, этот Мишка! - решила Галька. - "Бить не будут". Ага! Щас, разбежались!"
- Он в нашей общаге живет... - прогундела она.
- Адрес?.. Как зовут?.. Сколько лет?..
На каждый свой вопрос истязатель получал полный, исчерпывающий ответ.
- Понятно, - уже спокойно сказал он после того, как выслушал девушку. - Посиди пока...
Сам же вышел из машины и начал кому-то звонить по сотовому.
"Отпустят!" - обрадовалась Галька. Ну, задаст она этому козлу Михе, когда вернется домой! Ну задаст! Придется ему на ней жениться, чтобы все свои грехи замазать! На меньшее она никак не согласна! Да за такую вот "подставку"!..
- Поехали! - Старший плюхнулся на сиденье. Машина мягко тронулась с места.
- Отпустите, а?.. - заныла Галька. - Ну я же все сказала! Отпустите...
- Не боись, подруга! - Белозубо оскалившийся старший опять развернулся к пассажирке. - Щас проверим, че ты тут наболтала! А то мало ли? Может, наврала!
- Да я правду сказала! - продолжала хныкать Галька, чувствуя, как потихонечку заплывает левый глаз. - Че мне врать-то!.. Отпустите...
- Сказал же - не боись! - прикрикнул старший, по-прежнему улыбаясь. - И отпустим, и пропустим!.. По разику... Все будет!
Те двое, что сидели рядом с Галькой, заржали. Громко и одновременно, как по команде. И смех этот не предвещал девушке ничего хорошего...

Глава 10

1

Татьяну взяли на улице. До Дома офицеров она не дошла каких-нибудь ста пятидесяти метров...
Она немного посторонилась, чтобы пропустить идущего ей навстречу крупного парня. Но тот, вместо того чтобы взять в противоположную сторону, неожиданно ухватил ее за запястье сильной и твердой, как железо, ладонью...
- Отпусти! - Татьяна попыталась оттолкнуть нахала свободной рукой, но тот ловко перехватил и ее. И вот тогда она сообразила, что это не Шутки. Вспомнился вчерашний день...
Женщина набрала было побольше воздуха, чтобы закричать, позвать на помощь - вон же они, совсем недалеко, ее коллеги... Но у самого уха раздался громкий шепот:
- Заорешь - ребятенку башку отфуячим!
И действительно, Настеньку уже держал второй крепыш, чем-то похожий на первого так, как могут быть похожи братья. И взгляд его не оставлял никакой надежды...
- Полезай в машину! - командовал между тем первый. - И не вздумай дергаться!
- Отпустите! - взмолилась Татьяна. - Вы люди или нет?! У меня отец там!
- Твои проблемы... - бросил первый. - Лезь по-хорошему!
Татьяна оглянулась на синий "БМВ". Девочку уже затолкали в салон, на заднее сиденье, и ее крепко держал немолодой мужик, тыльные стороны ладоней которого были испещрены синими разводами татуировок.
У Татьяны просто не оставалось другого выхода, кроме как подчиниться. Бросив тоскливый взгляд в широкую спину обеспечивающего оцепление гаишника, она полезла в салон.
Ее тут же подпер второй крепыш, тот, который держал Настеньку. Первый же прыгнул на переднее сиденье, и машина тут же сорвалась с места.
Сидевший рядом с водителем вытащил из кармана сотовый телефон:
- Але! Никитич?.. Это я, Аким! Все по уму, бабенку прихватили! Да, с дитенком! Что с ними делать? Ага, понял!
Отключив телефон, бросил водителю:
- Давай в офис!
- В наш? - уточнил водила. - Или к этому?..
На его лице появилась брезгливая гримаса. Он явно не испытывал большого желания ехать в офис "этого".
- В наш! - успокоил его Аким. - Никитич сам с ней потом поговорить хочет!
Не оборачиваясь назад, он слегка качнул квадратным подбородком в сторону Татьяны.
Машина мчалась по улицам города, разбрызгивая колесами жидкую грязь. Негромко играло радио "Шансон", и в такт какому-то очередному блатному шлягеру пританцовывали по рулевому колесу пальцы водителя. Все молчали. Молчала и Татьяна. Она понимала, что о чем-то просить и что-то объяснять - занятие бесполезное.
Она не задумывалась о том, какая судьба ждет ее. Ничего хорошего для себя она не ждала. Но вот что будет с Настенькой? Эта мысль не давала ей покоя...

2

Василий метался по городу из одного конца в другой, с одной окраины - на другую. Искал Татьяну с Настенькой. И не мог найти...
...Прямо с вокзала, как Василий и планировал, он отправился на квартиру матери. И хотя у него в кармане лежал запасной комплект ключей, у дверей позвонил. Мало ли что может подумать гостья... Может, она еще спит... Или в ванной, в неглиже... А тут - нате! Бесцеремонный хозяин...
Один звонок... Короткий, чтобы не действовать на нервы. Второй... Уже более долгий, настырный... Третьим длинным звонком Василий как бы намекал: "Люди, имейте совесть! Я уже черт знает сколько у дверей торчу!" И снова тишина...
"Наверное, спят крепко", - решил Скопцов, хотя в глубине души уже росло очень нехорошее предчувствие.
Достав из кармана ключи, Василий нарочито долго гремел ими, потом почти минуту "не мог попасть" в замочную скважину... И опять никакой реакции там, за дверью...
- Таня! - громко позвал Скопцов из прихожей. - Татьяна! Это я, Вася!
И вновь ответом ему была тишина. Тут уже Василий не церемонился - широко распахнув стеклянную дверь, вбежал в комнату. И остановился на пороге. Комната была пуста. Скопцов бросился во вторую - и там никого. Кухня, ванная, туалет... Пусто. Татьяна и ребенок будто в воздухе растворились.
В растерянности Василий плюхнулся на стул посредине комнаты. Неужели вчера Татьяна так и не поверила ему до конца? И, как только появилась возможность, просто сбежала? Так вроде не похоже на то. Вон постель разобрана, ночная сорочка лежит на измятой подушке. Спали здесь. И сумки, кстати, обе на месте. А если бы речь шла о недоверии, то убежали бы сразу после его отъезда. Значит, что-то другое. Но вот что именно?
Вышла за продуктами? Так вчера по дороге купили все необходимое из расчета на три-четыре дня!
Может, девочка заболела? Сказалось вчерашнее потрясение, поднялась температура... Татьяна, как и любая мать на ее месте, разволновалась, схватила ребенка в охапку и полетела к врачу? Очень может быть...
- Нет, ну не могла записку оставить?! - взрыкнул Василий. - Детский сад, бля!
Придется теперь сидеть и ждать их появления. Василий еще раз огляделся по сторонам и встал со стула. Телевизор хоть включить, что ли... Чтобы не так скучно было...
Он так и не дошел до "Панасоника" - остановился. Хлопнув себя ладонью по лбу, Скопцов застонал:
- Ой, мудак ты, Васька!.. Ну какой же ты мудак!..
Телевизор! Вот оно, ключевое слово! Надо было сразу сообразить, что случилось! Интересно, а с чего он взял, что в этом миллионном городе телевидение доступно ему одному?!
Василий моментально слетел на первый этаж и, прыгнув за руль своей "копейки", помчался в центр, к Дому офицеров. Ему понадобилось не больше пятнадцати минут, чтобы добраться до места. Ну не до самого места - автомобильное движение по улице было перекрыто с двух сторон, - и метрах в ста от точки назначения Скопцов, подчиняясь повелительному жесту полосатого жезла, был вынужден припарковать машину. Слава богу, хоть нашлось местечко у обочины!
Заперев автомобиль, Скопцов почти бегом бросился к толпящемуся у входа народу. Разумеется, здесь были коллеги покойного, бывшие и действующие, в форме и без нее. Кого-то из них Василий знал - на ходу пожимал руки, обменивался простенькими, ничего не значащими фразами. Кого-то видел впервые.
У знакомых Василий спрашивал, не видели ли они дочку Сумина. Ответ был однозначным - нет. Ее здесь не было. Конечно, никто ничего не комментировал - не то время и не то место, - но во взглядах, какими сопровождались ответы, явно просматривалось осуждение.
Не оказалось Татьяны и внутри просторного холла. Скопцов даже не осмелился подойти к гробу - ощущение вины перед покойным было почти непереносимым. А еще Скопцов, к собственному удивлению и даже некоторой растерянности, испытывал острое чувство утраты.
На кладбище он не поехал. Вернулся в квартиру матери, на что-то еще надеясь. Зря, конечно. За время его отсутствия там ничего не изменилось. Оставил на самом видном месте записку, в которой просил Татьяну позвонить в любое время, как только они вернутся, и номера своих телефонов. Впрочем, опять же ни на что не надеясь.
Потом бездумно ездил по городу, заглядывая в лица всех проходящих по улицам женщин. Домой направился только после того, как на приборной панели замигала красная лампочка топливного датчика.
Некоторое время сидел в машине у собственного подъезда. Пытался думать, но в голову ничего не шло. Он не знал, где нужно искать Татьяну и Настеньку. Наверное, прозвучит смешно, но неверующий Скопцов, который даже на войне не пытался заручиться поддержкой всевышнего, в эти минуты молил бога об одном - чтобы с ними не случилось беды.
Но рано или поздно, а это "большое сидение" должно было закончиться. Василий вышел из салона и склонился у дверцы, запирая ее...

3

На этот раз Спецу пришлось работать с чердака дома через дорогу от жилища объекта.
Не нравилось ему работать с чердаков. Чердак не только ограничивает жизненное пространство, но и значительно удлиняет пути отхода с места работы. А это чревато неприятными последствиями.
Но этот дом был старой постройки, двор маленький, все проживающие знают друг друга. А у объекта какой-то ломаный график жизни. То он целыми днями сидит дома, то его по неделям невозможно застать. Заезжает на пару минут и опять сваливает. И болтаться во дворе, ожидая появления объекта, значило привлекать к себе лишнее внимание.
Проще всего, конечно, было бы подождать его в подъезде и пристрелить на лестнице. Но работодатель особо подчеркнул, что парень этот не так-то уж и прост. Есть специальная подготовка... Возможно оружие... А рисковать Спецу не хотелось. Он любил работать наверняка, без проколов. Да и собственной жизнью дорожил. Вот и приходилось уже четвертый час зябнуть на чердаке, ожидая появления объекта.
Одно радовало - по какой-то нелепой прихоти советских градостроителей подъезды дома, на чердаке которого обосновался Спец, выходили не в тот двор, где ему предстояло работать, а в соседний. Такое расположение в значительной степени облегчало отход.
...Когда под арку двора медленно проползла красная "копейка" со знакомым номером, Спец обрадовался. Он вытащил из-под куртки руки, которые последние полтора часа согревал теплом собственного тела, подобно пианисту пошевелил пальцами в воздухе, проверяя, не потеряли ли они чувствительность... Нет, не потеряли. Привычно подхватил лежащий на пластиковом молочном ящике, занесенном сюда каким-нибудь бомжем, "винторез", вставил магазин и дослал патрон в патронник. Когда машина остановилась у подъезда напротив, Спец уже был готов к работе...
Объект не спешил покидать машину. Сидел, опустив голову, - Спец прекрасно видел его силуэт через стекло. В принципе, можно было отработать и так - по силуэту. Не впервой... Но у Спеца была своя фишка, что ли... Свой "фирменный" знак - он стрелял в лоб. Ему нравилось видеть лицо жертвы за секунду до выстрела. И сейчас, после столь долгого ожидания, он не хотел лишать себя маленького удовольствия. В конце концов, объект не будет ночевать в машине и рано или поздно из нее выйдет.
Так оно и получилось. Посидев некоторое время, малый в машине зашевелился и начал выбираться. Захлопнул дверцу и согнулся возле нее, запирая замок.
"Высокий парняга..." - отметил Спец и пробормотал вполголоса:
- Ну-ка, подними головку, покажи лобик - я тебя поцелую...
Как бы услышав просьбу, объект поднял голову, огляделся... Благодаря великолепной оптике Спец увидел его лицо так, словно бы стоял рядом с ним, на расстоянии вытянутой руки. Палец, уже выбравший свободный ход спускового крючка, вдруг дрогнул. Спец опустил ствол.
- Нет, - сказал он себе. - Не может быть...
Быстро вскинул винтовку вновь, опять поймал в прицел лицо объекта. Палец на этот раз не касался спуска.
Ошибки быть не могло. Спец видел этого человека раньше...
Растерянный Спец опустился на тот же самый ящик, на котором до этого лежало его оружие. Отложив винтовку в сторону, он смотрел на свои руки... Внимательно, как будто первый раз их увидел... А объект, не подозревая, какой опасности он только что избежал, уже входил в подъезд.

4

Ромов даже не успел зайти в свою комнату - его перехватили на вахте, внизу...
Когда Мишка вошел в холл, он увидел двух здоровых парней, которые о чем-то болтали с вахтершей - молодой и смазливой Лидой, работавшей за мизерную зарплату из-за комнаты. На этих парней Мишка внимания не обратил - мало ли кто к Лидке ходит. Девушка была, что называется, "слаба на передок", и возле нее постоянно крутилась стая особей мужского пола.
Но когда Ромов поравнялся с вахтой, один из парней громко спросил у вахтерши:
- Это он, что ли?
- Ну да! Он! - радостно ответила Лида и тут же позвала Мишку: - Миха! Иди сюда! К тебе друзья приехали!
Конечно, Мишка предпочел бы держаться подальше от таких друзей. Сразу понял, что и почем. Затравленно оглянулся в сторону дверей, но один из незваных гостей внушительно предупредил:
- Даже не думай! Хуже будет!
Причем сказал это настолько внушительно, что Мишка сразу поверил - да, не стоит и пытаться. Остановившись посреди холла первого этажа, он втянул голову в плечи и смотрел, как к нему приближаются двое молодчиков.
- Ты че же творишь, падла? - негромко, но грозно спросил у Ромова тот, что шел впереди.
Вопрос вообще-то был чисто риторическим, не нуждался в ответе и использовался как один из наиболее простых и доступных способов психологического подавления возможного противника на первоначальном этапе общения. Но Мишка о существовании таких тонкостей даже не догадывался - на многочисленных курсах охранников этому не учат.
- Это не я! - дрожащим голосом заявил он.
- Как это не ты?! - картинно удивился бандит. - А кто, блин?!
Отморозкам всех мастей очень нравится, когда жертва их боится. Они упиваются ее страхом, поднимаясь в собственных глазах на недосягаемую высоту. Эти двое не были исключением. И пока они только развлекались.
- Я не хотел... - растерянно бормотал Мишка. - Я больше не буду...
- Этточно! - согласился бандюган, оскалив фиксы. - Не будешь.
- Ладно, - в разговор вступил второй. - Нам нужен диск.
- К-какой диск? - Ромов ожидал чего угодно, но только не этого вопроса.
- Круглый. Блестящий. - Второй сложил кольцом большие и указательные пальцы обеих рук для большей наглядности и поднес эту фигуру к Мишкиному лицу. - Такой вот. Ферштеен?..
- У меня нету... - растерянно лопотал Мишка. - И не было...
- Че-о?! - Первый бандюган округлил глаза. - Ты че нам мозги еб...шь, животная?! Тима, дай я ему еб...у!
- Не спеши, - остановил его второй. - Короче, ты... Слушай сюда. Отдаешь диск - и разбегаемся. Звиздюлей, конечно, подвесим, не без этого... Сам виноват. Но калечить не будем. Отвечаю.
- Так нету же у меня! - Мишка готов был заплакать. - Нету!
Тумк! Хорошо поставленный, отработанный удар в челюсть ослепил Мишку. Его отшвырнуло на пару шагов, и, если бы не оказавшаяся за его спиной стенка, он бы наверняка упал.
- Эй, вы че там, офуели?! - обеспокоенно закричала от вахты Лидка. - Щас ментов вызову!
- Донец, успокой телку! - вполголоса бросил напарнику тот, которого называли Тимой.
Его приятель коротко кивнул и развернулся к вахте:
- Не кричи, подруга! Все нормально! Этот козел нам денег должен, тварь, а отдавать не хочет!
- Пошли. - Тима дернул Ромова за рукав.
- К-куда?
- В гости к тебе... Вместе диск поищем... А то вдруг ты забыл, куда положил...
- Но я правда...
Мишка пытался объяснить, что это какая-то ошибка. Но Тима замахнулся на него открытой ладонью:
- Лучше молчи! Ты меня уже напрягаешь!
Втянув голову в плечи и ссутулившись, Мишка побрел мимо вахты, возле которой Донец, перегнувшись через стойку, уже что-то нашептывал в Лидкино ушко.
...Сколько может длиться обыск в двенадцатиметровой комнате общежития, где из мебели только стол, стул и кровать? Минут пятнадцать-двадцать, не больше... Особенно если шмонают трое - минут через десять в Мишкину комнату поднялись еще два угрюмых и молчаливых типа.
Здесь же обыск продолжался почти полтора часа. Бандиты не церемонились: телевизор - на пол, подушку - пополам... Мишке тоже перепало слегка - в процессе шмона его несколько раз ударили по лицу. Не больно, просто для устрашения... Чтобы не расслаблялся...
Когда в комнатушке не осталось ни одного целого предмета, когда даже дешевенькие обои были отодраны от стен, Тима устало опустился на стоящий в центре разгрома стул.
- Может, сам отдашь, козел? - беззлобно поинтересовался он у Мишки.
Ответом был только жалобный взгляд.
- Ну, ты сам этого хотел... - тяжело вздохнул Тима и вытащил из кармана сотовый. - Никитич?.. Тут такое дело... Товарищ не понимает... Что?.. Понял, добро...
Встал, хлопнул Мишку по плечу тяжелой ладонью:
- Поехали, прокатимся кое-куда...

Предыдущая страница 14 Следующая страница


15 Кирилл Казанцев

5

- Пацаны не нашли диск, - сообщил Зуб Мезенцеву.
- Тогда где он?.. - За несколько прошедших часов спикер заметно оправился. На лицо вернулись краски, в движениях появилась уверенность. Он больше не метался по кабинету, подобно загнанному зверю, - сидел в кресле, забросив ногу на ногу. Курил, картинно отставив руку с сигаретой.
Все шло хорошо. Вся эта нелепая катавасия заканчивалась. Последние носители опасной для него информации либо уже были устранены, либо должны были отправиться в лучший мир в самое ближайшее время.
- А вот этого я не знаю... - покачал головой Зуб, неодобрительно косясь на дымящуюся сигарету. Бывший боксер вел здоровый образ жизни - не пил и не курил, по утрам иногда делал пробежку.
- А кто он вообще, этот гнус? - Андрея Валерьевича интересовала личность вымогателя.
- Никто, - отмахнулся "авторитет". - И звать его никак. Охранник какой-то...
- И как же он взял диск, если "никто"? - лениво поинтересовался спикер, делая очередную затяжку.
- Это ты у меня спрашиваешь?! - удивился Зуб. - Ну, знаешь!
- Ладно, успокойся! - отмахнулся Андрей Валерьевич. - Понятно, что ему помог кто-то из моих сотрудничав, мать их так! Вот только кто? Слушай!
Спикер аж подпрыгнул в кресле.
- Если он охранник, то ему, сто процентов, помог Димка! Ах, сученыш! Ах, тварь!
- Не кипятись, - осадил политика Зуб. - Через часок-другой будем знать точно... Пацаны этого козла на дачу повезли... Там поговорят.
- Поехали! - Мезенцев выбрался из кресла.
- Куда?! - удивился "авторитет".
- На эту твою дачу! - Спикер подтягивал галстук. - Я сам, лично, хочу у этого урода спросить!
"Точно, конченый шиз", - глядя на возбужденного партнера, думал Зуб. Осторожно, чтобы не раздражать собеседника - а ну как кусаться начнет? - поинтересовался:
- Оно тебе надо, Валерьевич?
- Надо, Слава, надо! - Мезенцев доставал из шкафа плащ. - Сам хочу, своими руками!..
"Авторитет" только головой покачал. Да уж...
- Ладно, поехали, - согласился он.
- На твоей поедем, - деловито сказал спикер. - Я не знаю, где эта твоя дача.
"Конечно, - ухмыльнулся Зуб. - Это ты засветиться боишься. Тачка у тебя больно приметная". Но вслух произнес совсем другое:
- Не вопрос. На моей так на моей. Только по дороге еще в одно местечко заскочим... Минут на десять...

6

В конце недолгого путешествия Татьяна оказалась в трехкомнатной квартире в тихом окраинном районе города. Она не пыталась бежать или звать на помощь - один из бандитов, тот, которого остальные звали Джоном, не спускал с рук Настеньку... И, прекрасно понимая, что ничего хорошего ей этот поход не сулит, Сумина послушно шла туда, куда ей говорили.
Поднимавшийся первым Аким остановился у мощной глухой металлической двери. Оглядевшись по сторонам, достал из кармана ключи, но вставлять какой-нибудь из них в замочную скважину не спешил. Собственно, ее и не было... А ключи использовались в других целях - ими "бригадир" выбил на дверном полотне довольно затейливую дробь. Через несколько секунд дверь приоткрылась. В образовавшейся щели появился чей-то настороженный глаз.
- Аким! - опознал стоящего перед ним обладатель недреманного ока. - Вползай, брателла!
Дверь широко распахнулась, стоящий на пороге парень шагнул в сторону и гостеприимно сделал ручкой - проходите, дескать. Под мышкой у хозяина болталась открытая оперативная кобура, из которой выглядывала рукоятка пистолета. Явно не Макарова - размеры не те... Больше бы подошли артиллерийскому орудию среднего калибра. Пистолет был снабжен глушителем, поэтому выглядел более чем внушительно.
"Брателла" Аким, в свою очередь, чуть сдвинулся в сторону и галантно предложил Татьяне:
- Заходи.
Правда, на этом его галантность и закончилась - когда женщина, понимающая, что из этой квартиры она вряд ли уже выйдет живой, замешкалась на пороге, ее сильно толкнули в спину. Так что она пулей влетела в прихожую.
- Кто такая? - подозрительно поинтересовался страж ворот у входящего следом за Татьяной Акима.
- Так надо, - ответил тот. - Никитич в курсе.
- Базара - ноль. - Страж подхватил женщину под локоть сильными пальцами. - Вперед, курица!
- И это... - Аким придержал его за плечо. - Без дури. Никитич не одобрит.
- Поал! - откликнулся бандит. Правда, хватка его не стала мягче.
Обычная трехкомнатная квартира, превращенная в офис. Евроремонт, кожаная мебель, паркет... В длинном коридоре - офисное кресло. Видимо, в нем и сидел охраняющий дверь бандит.
В комнате стоял большой письменный стол - вероятно, это был кабинет хозяина офиса. Правда, ни оргтехники, ни книжных шкафов - обязательных атрибутов рабочего места сегодняшнего делового человека - не было.
В кабинете сидел еще один охранник, вооруженный точно так же, как и привратник. При виде входящего Акима выбрался из кресла и шагнул навстречу:
- Здорово, братуха!
Они обнялись, прижались щека к щеке, при этом похлопывали друг друга по плечам и спинам. Никакой "голубизны" - это бандитская традиция такая... Можно подумать, что встретились два брата, которых в младенчестве разлучили злые люди.
- Давай туда, - закончив ритуал приветствия, Аким повернулся к стоящей на пороге Татьяне и мотнул подбородком в угол, где стоял здоровенный кожаный диван. Джон наконец-то поставил Настеньку на пол, и девочка сразу же бросилась в объятия матери.
Прижимая к себе ребенка, Татьяна забилась в самый уголок дивана, старясь при этом стать незаметной, не привлекать к себе внимания. Впрочем, в ее сторону никто и не смотрел - бандиты занялись своими делами. "Вратарь" вернулся на свой пост, Джон и второй охранник пристроились играть в шеш-пеш, Аким подсел к телевизору, а татуированный, который за все это время не проронил ни единого слова, откатил кресло к балконной двери, широко распахнул ее и закурил папиросу. По комнате пополз пряный запах конопли.
...Сколько они так вот сидели?.. Час, два, три?.. Счет времени был потерян... Пару раз Татьяне и Настеньке разрешили выйти в туалет. Дверь закрыть не позволили, но и не пялились, слава богу... Один раз дали напиться. Причем не воды из-под крана - услышав просьбу, Аким лично налил по высокому стакану холодного яблочного сока из бара. За окном медленно темнело...
В прихожей послышались тяжелые шаги, и дверь в кабинет широко распахнулась, пропуская немолодого крепкого мужчину в хорошем костюме и наброшенном поверх него кожаном плаще. По тому, как подобрались все присутствующие, Татьяна поняла, что пришел самый главный. Тот, кто и должен решить ее судьбу.
Если бы Татьяна работала в уголовном розыске...
Вопреки устоявшемуся мнению, женщины там работают. Иногда. Разумеется, не на территории. Занимаются учетно-регистрационной работой, печатают "секретку" и прочее...
Так вот, если бы Татьяна работала в розыске, она бы знала вошедшего в лицо. Одного из наиболее влиятельных криминальных "авторитетов" города Вячеслава Зубцова не знал, наверное, только совсем зеленый, еще не оперившийся выпускник школы милиции или ускоренных курсов. Но Татьяна работала в следствии...
Впрочем, это ничего не меняло - сейчас ей стало по-настоящему жутко. Она, как кролик на удава, смотрела на медленно приближающегося Зуба...
"Авторитет" остановился напротив сидящих на диване, некоторое время молча смотрел на них. Потом, чуть наклонившись вперед, начал говорить:
- У меня к тебе несколько вопросов. Ответишь ты на них по-любому, так что лучше не выеживайся. Понятно?..
Татьяна торопливо кивнула.
- Молодец. Вопрос первый - сколько всего копий сделал твой папаша? Вопрос второй - кто такой этот твой дружок Скопцов? Как он оказался в том дворе? Ну, где поломал пацанов... - Здесь Зуб немного повысил голос. - Быстренько отвечай, сучка! А то на куски порву!
Татьяна собиралась сказать, что она не знает, о чем вообще идет речь, что Скопцов - просто знакомый ее отца и видела она его до этих событий всего пару раз. Короче, она собиралась сказать всю правду и тем самым подписать себе немедленный и страшный приговор...
Но ее опередила Настенька. Вывернувшись из-под руки матери, девочка заявила:
- Если вы причините маме хоть какой-то вред - вы умрете. Медленно и мучительно. - Обвела глазенками присутствующих и добавила: - Все.
- О господи! - Татьяна сгребла девочку в охапку, ладонью зажимая ей рот. Умоляюще заглядывая Зубу в глаза, забормотала: - Вы не слушайте ее! Она сама не знает, что говорит!..
"Авторитет", ошарашенный таким ответом, даже отступил на шаг. На какой-то миг его лицо стало растерянным. Но ненадолго... Зуб никогда не стал бы тем, кем он стал, если бы не умел контролировать свои эмоции.
Присев на корточки, он решительно отвел руку Татьяны от лица дочери. "Сладеньким" голоском, каким обычно стараются говорить с детьми неумелые воспитатели, присюсюкивая, заговорил:
- Ух ты, какая шустрая! Молодец, хорошая девочка, любишь маму! А про смерть, медленную и мучительную? Это кто же тебе такое сказал, а? Мама?
- Нет, - ответила Настенька. - Не мама.
- А кто? - продолжал сюсюкать Зуб. Стоящие вокруг бандиты с недоумением смотрели на него.
- Тот дядя, что побил злых дядек, - важно сообщил ребенок.
- Понятно. - Зуб выпрямился, отошел на пару шагов в сторону. Потер ладонью лоб. На Татьяну он больше не обращал внимания.
Непосредственная выходка ребенка в корне изменила "расклад". Еще минуту назад Зуб собирался отдать команду прикончить и Татьяну, и девочку. Но сейчас он изменил решение.
Прикончить никогда не поздно. Никуда они отсюда не денутся. А вот живыми они очень даже могут пригодиться. Как рычаг давления на того же Скопцова, которого Зуб считал секретным сотрудником ФСБ. Мало ли как там дальше ляжет карта. Спец еще не сообщил: "Минус два". А ведь должен был... И в случае каких-то "непоняток" у него, у Зубцова, появлялся шанс вступить в переговоры, поискать какое-нибудь компромиссное решение проблемы.
Татьяна расширенными от ужаса глазами наблюдала за "авторитетом". Понимала, что сейчас решается ее судьба... И судьба ее ребенка...
- Короче, так... - Принявший решение Зуб поманил к себе Акима. - Пусть будут здесь. Накормить, напоить. Захотят спать - положишь в той комнате. Понял?
- Понял... - растерянно ответил "бригадир". Натуральная "непонятка" получалась. Еще недавно из-за этой бабы и пацанки братва поднимала на уши весь город. Два пацана из-за нее, сучки, лежат сейчас в реанимации, еще один - вообще в холодильнике городского морга. А Зуб болтает и заигрывает с ее ребятенком, с ней самой, как с королевой какой... Неужели стареть начал? Испугался детских сказок?
- Ты башку себе лишним не забивай! - "Авторитет", прекрасно понимая, о чем подумал соратник, говорил жестким приказным тоном. Ставил подчиненного на место. - Кому думать - найдется и без тебя. А ты делай то, что тебе говорят. Понял?
- Понял, Никитич... - сдался Аким.
- Я поехал на дачу. Если что - звони на сотовый. - С этими словами "авторитет" резко развернулся и стремительно вышел из комнаты.
Оставшиеся в квартире бандиты все еще играли в "гляделки"... Только татуированный спокойно вернулся в кресло и прикурил очередную папиросу.
- Блин! - Аким подошел к бару, открыл его. Чипсы, фисташки, орешки... - Да-а...
Повернулся к напарнику, который опять начал устраиваться за нардами:
- Джон! Мотнись в шоп, купи какой-нибудь хавки нормальной! - Бросив короткий взгляд на Татьяну и Настеньку, расшифровал: - Ну, хлеба там, мяса... Молока...
Джон поднялся с места и направился к выходу. Уже когда он был в дверях, "бригадир", озадаченно чесавший голый затылок, крикнул вслед:
- И это, блин!.. Конфет каких-нибудь!
Возвращаясь к телевизору, Аким недовольно бормотал себе под нос:
- Ну, бля, попал! Во, попал! Конкретно...
Татьяна не расслаблялась - понимала, что пока ей повезло. Опасность временно отступила. Но только пока... А что ее ждет дальше - трудно сказать...

7

Хлесь! Плетка, любовно сплетенная кем-то из тонкого металлического провода, впилась в человеческое тело, разрывая кожу и мышцы.
Мужчина, подвешенный за руки к идущей под потолком помещения трубы, отчаянно забился. Наверное, он бы и закричал, но предусмотрительные истязатели - сейчас их было двое - заклеили его рот пластырем.
- Не нравится! - дурашливо заметил один из них, сидящий немного в стороне на стульчике, и ткнул в сторону подвешенного дымящейся сигаретой. - Какие мы нежные, однако!..
Хлесь! Плеть в очередной раз впилась в уже измочаленные в сырое мясо бока и спину. Подвешенный опять задергался, запрыгал. Курильщик заржал - движения жертвы напоминали ему какой-то дикий танец.
Голый по пояс здоровяк, в руках у которого была плеть, замахнулся в третий раз...
- Погоди! - остановил его курильщик. - Может, он уже говорить хочет? Ведь хочешь, Миша?
Пленник извивался на впившейся в запястья веревке и глазами, всеми движениями тела показывал: "Да, да, хочу!".
- Видишь, поумнел.
Курильщик подошел немного ближе, остановился напротив. Протянув свободную руку, резким движением оторвал пластырь вместе с кусочками кожи.
- Ну, говори, Миша. Вопросы ты знаешь. Их всего два - где диск и кто его тебе дал? Разве так сложно ответить?
Ромов громко зарыдал. По щекам его бежали слезы, голова тряслась...
- Так долго ждать ответа, чмо? - прикрикнул курильщик.
- Сейчас!.. - Мишка жадно хватал воздух широко открытым ртом. - Сейчас!..
Его привезли на эту дачу меньше часа назад. По дороге больше не били и ни о чем не спрашивали - бандиты вроде как и не замечали его присутствия. Так, перебрасывались короткими и не совсем понятными фразами между собой, и все...
На даче - хорошей, кирпичной, двухэтажной, с пристроенным к дому гаражом, с рубленой банькой в глубине двора - сразу же потащили в подвал. Подвал был глубокий и обширный, в несколько комнат. Мишку толчками и пинками заставили пройти две пустые, но ярко освещенные. В третьей несколько полуодетых мужиков, хохоча и хлопая друг друга по плечам, толкались вокруг старого продавленного дивана, на котором происходило что-то очень для них занимательное.
- Опа! - заинтересовался Тима. - Что это тут у вас? Заглянул через плечо одного из стоящих, громко захохотал и выкрикнул:
- Ну, блин, вы тут не кисло устроились! А ну-ка, братва, покажите нашему гостю!
Двое из стоящих послушно расступились, с интересом поглядывая на Мишку, а Донец, ухватив жесткими пальцами жирный затылок пленника, чуть подтолкнул вперед:
- Полюбуйся, красавец!
Ромов сначала не понял, на что ему предлагают полюбоваться, а когда понял, то ему стало нехорошо...
На диване в колено-локтевой позе стояла совершенно голая Галька. Лица Мишка не видел - его закрывали спутанные волосы, но... Да что он, своей подруги не знает?!
Все тело девушки было перемазано кровью, спермой и еще черт знает чем. Низко опущенная голова ритмично ходила вверх-вниз над волосатым пахом полулежащего мужика. Мужик блаженно щурился, время от времени тоненько вскрикивал, но при этом не забывал регулировать скорость и амплитуду Галькиных движений самым простым и доступным ему способом - дергая руками ее уши и волосы.
Еще один тип как раз в этот момент собирался обосноваться сзади, пристраивая свое "орудие труда", отличающееся весьма внушительными размерами, между ягодиц девушки. Увидев Мишкины выпученные глаза, широко улыбнулся, подмигнул и бросил:
- А ниче у тебя подружаха-то, братан! Всем хватит! Глядишь, еще и тебе че останется!
И тут же, крепко ухватив Гальку за бедра, резко потянул ее на себя, одновременно направляя свое орудие туда, где ему вообще-то делать было совершенно нечего...
По телу девушки пробежала судорога - несомненно, ей причинили боль. Но бандиту на это было наплевать.
- У-ух! - рычал он, ритмично двигая тазом, одновременно в такт собственным качкам дергая на себя Гальку. - Ах-хр!..
Его "достижение" было отмечено громким грубым хохотом окружающих...
Мишка и хотел бы, но не мог отвести глаз от ужасной и отвратительной картины. Наверное, только сейчас он начал понимать, что произошедшее с ним - не игрушки. Что все это - серьезно... Если до этого он просто боялся, то теперь оцепенел от страха.
Донец легкой затрещиной привел его в чувство:
- Пошли! Не хера тут порнуху смотреть!
Мишку затащили в четвертую, следующую комнату. Тоже пустая, только стульчик в углу да под потолком крепко вделанная в стены толстая металлическая труба...
- Короче, так... - Тима развернул Мишку к себе лицом. - Сейчас я тебе в последний раз задаю вопросы. Где диск и от кого он тебе попал? Все.
- Да я... - захлебнулся Мишка. - Я правду говорю! Я не знаю никакого!..
Тяжелый удар в солнечное сплетение вышиб из него дух... Когда он пришел в себя и сумел наконец-то сделать вдох, его руки уже были связаны в запястьях длинной веревкой.
- Мужики, вы че, мужики?! - в ужасе заверещал он.
- Заткнись, урод! - сказал, как сплюнул, один из "мужиков". Другой отрезал от большого рулона пластыря кусок и, бесцеремонно хлопнув ладонью, заклеил Ромову рот.
Свободный конец веревки был переброшен через трубу, и уже через минуту Мишка висел... Нет, не висел, а стоял на самых кончиках пальцев!
Стоящий перед ним Тима взялся за ворот Мишкиной рубашки и резко рванул вниз. Послышался треск, и обрывки рубахи повисли вокруг пояса брюк подобно юбочке папуаса.
- Короче, захочешь говорить - просемафоришь... - негромко сказал кто-то из-за спины.
Мишка хотел было спросить, как это - "просемафорить". Забыл бедолага, что у него рот заклеен. Но в это время невероятно болезненный удар заставил его вздрогнуть. Мишка, извиваясь на веревке, яростно замычал, пытаясь что-то объяснить. Только его уже никто не слушал. А удары сыпались один за другим...
- ...Так ты будешь говорить или нет?! - опять закричал курильщик.
- Мужики, поймите, я... - Мишка плакал. От бессилия, от переполняющей его жалости к себе самому. - Мужики!..
Он был настолько напуган, что даже не пытался соврать и тем самым дать себе небольшую передышку - от всей души старался говорить одну только правду. Беда была в том, что эта правда не нужна была его палачам. Ему просто не верили.
- Мужики поле пашут, - мрачно сообщил курильщик. Пришлепнув пластырь на место, он раздавил окурок на голой Мишкиной груди и, отвернувшись, бросил своему полуголому напарнику: - Поехали дальше!
- Давай отойдем... - предложил тот.
Они отошли в дальний угол комнаты, и тот, что до этого поработал плетью, сказал:

Предыдущая страница 15 Следующая страница


Скрытая камера 16

- Знаешь, а сдается мне, что этот в натуре не при делах...
- Никитич сказал... - начал было курильщик, но полуголый перебил его:
- Никитич не бог... Он и ошибиться мог... Ты как хочешь, а я лучше туда пойду... - Он качнул подбородком в сторону двери.
- Ты думаешь, там еще что-то осталось? - презрительно скривил губы курильщик. - Стерли уже все по самое не могу!
- Посмотрим! - Полуголый бросил плеть на пол и вышел из комнаты.
Курильщик посмотрел ему вслед, поднял плеть и подошел к Мишке:
- Ну что?.. Продолжим?..

8

В соседней комнате все еще продолжали насиловать Гальку. Девушка уже не могла ни кричать, ни стонать, ни даже двигаться. Безучастная ко всему, она смотрела в потолок и кусала губы. А бандиты отрывались по полной программе, вертели ее и так и этак, пристраиваясь и по двое, и по трое... Их переполняло возбуждение...
И не то чтобы она была сногсшибательной красавицей... В другое время и в другом месте, ну, где-нибудь в приличном кабаке, никто из них и внимания бы на нее не обратил. "Чушка деревенская" - высшая оценка, которую она бы у них заслужила...
Но сейчас их возбуждало ощущение вседозволенности. Они прекрасно знали - из этого подвала ведет только одна дорога. Еще глубже... В могилу. Их жертва уже никому и ничего не сможет рассказать. И вот это чувство безнаказанности пьянило их крепче любого вина, заставляя браться за истерзанное девичье тело раз за разом, воплощая в жизнь свои самые гнусные и изощренные желания.

Глава 11

1

Василий не мог найти себе места в своей собственной квартире, в своей маленькой крепости.
Черт возьми, ну как же так могло получиться, что он потерял Татьяну и ребенка?! Эта мысль не давала ему покоя.
Он метался из кухни в комнату, из комнаты - назад в кухню. Несколько раз его посещала дикая мысль - а вдруг Татьяна просто не заметила его записки? И тогда он начинал названивать на телефон матери, надеясь услышать только одно короткое слово:
- Да?..
Но телефон отвечал протяжными гудками... И Василий опять бегал по своим "квадратам", сходя с ума от отчаяния, да курил сигарету за сигаретой. Это было все, что он сейчас мог сделать.
Неожиданный звонок в дверь вернул его к жизни. Почему-то он вообразил, что это Татьяна, и бегом бросился к двери. Из головы совершенно выскочил тот факт, что ни сам Федор Михайлович, ни тем более его дочь никогда раньше не бывали у него дома.
С улыбкой на губах Скопцов широко распахнул дверь и... замер. Улыбка медленно сползла с лица... За дверью не было ни Татьяны, ни Настеньки. Только какой-то незнакомый Василию мужик стоял и нахально скалился ему в лицо.
Скопцов чуть не заплакал от обиды. Заглянул за спину нежданному и незваному гостю, но и там никого не оказалось.
- Чего надо?! - грубо бросил пришельцу Василий.
- Здорово, Скопа! - Незнакомец демонстрировал великолепные зубы. Незнакомец?.. Или... Наверное, если бы Василий не был так озабочен возникшими у него проблемами, он бы узнал его сразу.
- Ты чего, старшой, своих не узнаешь? - насмешливо спросил... Нет! Не незнакомец! Василий прекрасно знал этого человека.
- Юрка!.. Глаз!.. - Скопцов шагнул вперед и обнял пришельца. - Здорово, братишка!..
На какой-то миг он забыл обо всех своих заботах - к нему пришел не знакомый и не друг... Произнося слово "братишка", Василий был совершенно искренен. Именно так они обращались друг к другу там... В армии...

2

- ...Спортсмены есть?.. - Щупловатый капитан в мятом камуфляже красными похмельными глазами ощупал неровный строй призывников.
- В спортроту набирают! - толкнул Василия в бок Володька Шварц, стоящий рядом. С Володькой они познакомились здесь, на призывном. Веселый и общительный парень, называвший себя немцем, но ни единого слова на родном языке не знавший и отличавшийся поистине русской бесшабашностью.
Из строя не спеша, с чувством собственного достоинства вышли несколько качков, пара ребят помельче и какой-то заморыш-очкарик.
- Пошли! - продолжал дергаться Володька. Шварц занимался боксом, причем достаточно серьезно, и его первый спортивный разряд был ярким тому свидетельством. А так называемая "спортрота" - светлая мечта любого призывника, имеющего хоть какое-нибудь отношение к спорту.
Василий колебался - капитан не был похож на спортсмена. Хотя... кто его знает. Может, стрелок какой или по спортивному ориентированию мастер...
- Все?.. - Капитан-"покупатель" явно стремился побыстрее закончить все дела. - Больше спортсменов нет?
- Есть! - Шварц сделал два шага вперед, потянув за собой Скопцова.
Вышедшие из строя по команде капитана отошли немного в сторону и сомкнулись. После этого "покупатель" прошелся перед небольшой командой. Перед каждым останавливался и спрашивал:
- Вид? Разряд? Среди тех, кого Скопцов про себя окрестил "качками", двое оказались тяжелоатлетами, один - борцом-вольником и еще один - дзюдоистом. Пятый был просто боди-билдером, и капитан ему сказал:
- Давай, малый, в общий строй... Ты мне не подходишь...
То же самое он сказал еще одному призывнику, у которого образование не превышало девяти классов средней школы.
Остановился перед заморышем:
- А ты, юноша, какому виду отдаешь предпочтение?
- Шахматы! - гордо сообщил тот. - Первый разряд! Чемпион города!
- О-хо-хо!.. - тяжело вздохнул капитан. - Куда тебе в армию, сынок! Тем более к нам! Шел бы ты...
Заморыш-шахматист попытался было протестовать, но капитан легко, как репку из грядки, выдернул его из строя и толкнул в сторону:
- Иди! Потом сам мне спасибо скажешь!
С остальными четырьмя, среди которых были и Шварц со Скопцовым, капитан почти не задерживался. Его вполне удовлетворили ответы: легкая атлетика, бокс и баскетбол. Особое расположение "покупателя" вызвал биатлонист Юра Шепелев:
- Вот это хорошо! Вот это нормально! Тебе у нас самое место!
Но где именно находится и чем занимается это самое "у нас", не сказал. Посмотрел на команду, сокрушенно покачал головой:
- Маловато будет... Ладно, пока никуда не расходиться... Вечером отправка.
- А куда ехать? - солидно поинтересовался вольник.
- Куда? - Капитан почесал потный лоб, сдвинул мятую пятнистую кепочку на затылок. - На Северный Кавказ.
- Спортрота? - высунулся любопытный Шварц.
- Ну, можно сказать и так... - уклончиво ответил капитан.
Но Володька опять толкнул Скопцова локтем в бок и посмотрел гордо - видишь, я был прав!
...Почти недельное путешествие сначала поездом, а потом армейским тентованным "Уралом" завершилось командой покинуть машину.
Призывники попрыгали из высокого кузова на землю, точнее, на асфальт. Машина стояла перед аккуратным двухэтажным домиком, на котором глазастый Шварц сразу разглядел табличку "Штаб".
Капитан, который всю дорогу пил не просыхая и позволял призывникам некоторые вольности, сразу стал официален и суетлив:
- Так! Построились! В темпе, солдаты! В темпе!
- Откуда дровишки, Агафонов? - Из-за борта "Урала" вывернул старший лейтенант - высокий, подтянутый, широкоплечий, но в то же время гибкий как хлыст.
- Из Красногорска, - отозвался капитан, не оборачиваясь. Он в это время был занят тем, что пересчитывал команду, шевеля губами.
- О! - обрадовался старший лейтенант. - Земляки, значит! Ну, будем служить вместе!..
Призывники, приоткрыв рот, во все глаза смотрели на офицера-земляка. В нем не было ничего необычного. Стандартный камуфляж, который на нем смотрелся как-то особенно шикарно, высокие ботинки, начищенные до зеркального блеска. Лишь немного смущал головной убор...
Вместо стандартной армейской кепочки или фуражки на голове старшего лейтенанта каким-то чудом удерживался лихо сдвинутый к правому уху яркий малиновый берет.
Вопросов по поводу головного убора офицера никто не задавал - к тому времени уже все знали, что такое части специального назначения внутренних войск. И какая деталь обмундирования является характерной для элитных бойцов этих частей...
Биатлонист Шепелев стал снайпером. Причем одним из лучших снайперов в бригаде, за что и был удостоен боевого прозвища "Глаз".
Во время прохождения курса молодого бойца, да и потом, когда их распределили по ГСН - группам специального назначения, - Василию и Юре удавалось общаться редко: день бойца частей спецназа расписан не то что по минутам - по секундам. Тем более попали они в разные ГСН. Скопцов - в первую, которой и командовал тот самый старший лейтенант, встретивший их у штаба бригады. Марков...
Шепелев - в третью, к капитану Турчину.
Тем не менее в Чечне они оказались оба... И вот там с хорошим, добрым и воспитанным парнем Юрой Шепелевым произошло, наверное, самое страшное, что может произойти с человеком на войне... Ему понравилось убивать...
Это не значит, что он стал бросаться на всех без разбора, неважно, свой это или чужой. Он оставался таким же спокойным, внешне добродушным парнем, готовым поделиться с сослуживцами куском хлеба. Братишкой... Но вот на той стороне... Для него были только враги, и никого более. "Дух", женщина или ребенок - не имело значения. Он всегда стрелял только в голову. В лоб. Он ласкал и начищал винтовку, он придумал ей имя, он облизывал каждый патрон. На прикладе появились зарубочки... Перспективный спортсмен превратился в обыкновенного убийцу...
Когда Скопцов уволился в запас, Шепелев остался в армии - подписал контракт. Приезжал один раз в отпуск, несколько лет назад, заходил к Скопцову и к Шварцу - тот тогда еще в России жил. Выпили немного... А потом Юра уехал назад, в Чечню и, как говорится, "потерялся"...
...И вот сейчас, после стольких лет, Юра стоял на пороге квартиры Скопцова.
- Я не понял, старшой, ты меня так и будешь на пороге держать?.. - все с той же насмешкой спросил он.
- Извини! - спохватился Василий и, приобняв Юру за плечи, повлек его внутрь жилища. - Конечно, заходи!
Усадив Юру в кресло, Василий метнулся на кухню. Открыл холодильник... М-да... В холодильнике было пусто. В растерянности огляделся по сторонам. Придется бежать в магазин. Гостя надо чем-то угостить...
- Не суетись, старшой! - В дверях кухни стоял Шепелев. - У меня все с собой...
Он встряхнул объемистым пластиковым пакетом, который держал в руке. В пакете что-то явственно булькнуло.
- Давай накроем на стол да посидим, поговорим... Сколько лет мы не виделись, а?.. - С этими словами Юра подошел к кухонному столу и начал выкладывать на него всевозможные яства, которыми изобилуют полки супермаркетов.

3

На даче было явно заметно оживление - окна дома освещены, за стеклами мелькали темные силуэты, плевалась искрами в темное небо труба бани...
- Хорошо живем... - как бы между прочим бросил спикер Зубу, выбираясь из его джипа.
"Авторитет" промолчал... Вообще-то эта дача не принадлежала официально ни ему самому, ни кому-нибудь из его "ближних". Никаких личностных "привязок"... Владелицей значилась мать одного из пацанов, погибших на разборках еще в середине девяностых. Кстати, после смерти сына она попыталась было заявить свои права на недвижимость, но ее быстро вразумили, что так поступать - нехорошо. Посланцы братвы были настолько убедительны, что женщина сразу оставила все свои притязания и вообще забыла о существовании какой-то там недвижимости.
Дача в основном использовалась как гостиница... Или тюрьма?.. Зуб предпочитал все же первое слово. Нерадивых "коммерсов", которые "не всасывали", какое им выпало счастье - "оказывать внимание" пацанам из "бригады" Зубцова, - иногда "приглашали в гости". Силой или хитростью вытаскивали из дома и отвозили сюда. Здесь, на лоне природы, вдали от суеты цивилизации, им отечески внушали, что мир устроен совсем не так, как написано в многочисленных законах, а немного иначе...
Большинство "гостей" понимали то, что им внушали, и искренне раскаивались в своем поведении. Конечно же, раскаяние выражалось некоей суммой в рублях или долларах, которая вносилась в "общую кассу" команды.
Непонимающие - а попадались и такие! - находили упокоение на своего рода небольшом кладбище. Благо дача стояла на отшибе, вдали от лишних глаз, и сразу же за оградой начинался глухой лес. Сколько там уже было безымянных могил - никто никогда не считал...
Разумеется, и "гостиница", и комнаты, где проводились "собеседования", были расположены несколько ниже уровня земли. Проще говоря, в подвале, крепком, просторном и сухом. Верхние помещения использовались братвой по их прямому назначению.
Сюда приезжали отмечать дни рождения и праздники, "покувыркаться" со шлюхами, просто выпить водки и расслабиться. Проблема уборки помещений решалась очень просто - ехали в город, брали у какого-нибудь сутенера проституток и заставляли их прибираться в доме, стирать постельное белье, немалый запас которого хранился в шкафах, пылесосить паласы...
Пару раз заставляли убираться и внизу, где после "собеседований" кое-что оставалось на полу и на стенах. Но только после этого приходилось отправлять в лесок и самих уборщиц. Общеизвестно, что если даже сама проститутка не работает на ГБ или милицию, то работает ее сутенер. А пацаны Зуба, да и сам "авторитет" рекламы не искали...
Но после того, как по ночному городу поползли нехорошие слухи о "зубовских" и проститутки стали бояться их как огня, "авторитет" использовать шлюх на уборке "гостиницы" запретил.
- Сами насрали - сами убрали, - решил Зуб. - Не хера из-за вашей лени блядей переводить. Они еще пригодятся.
Пацаны не спорили. Понимали - себе дороже выйдет.
Вопрос с охраной всего этого решался чрезвычайно просто. Те из пацанов, кому по каким-либо причинам некоторое время было бы лучше не светиться на публике, отдыхали пару-тройку неделек здесь, попутно выполняя обязанности по охране и обороне особо важного объекта. Впрочем, насчет обороны тоже сказано громко... После того, как пара бомжей, желающих поживиться чем-нибудь в богатом с виду домике, оказалась под электричкой - видимо, шли вдоль путей, да и поскользнулись, - со стороны окружающих никаких поползновений на "общаковское" имущество не наблюдалось.
Такая вот дачка... И именно сюда сейчас приехали Зуб и Мезенцев.
- Здорово, Никитич! - К "авторитету" степенно подошел Тима - один из доверенных "бригадиров". Не настолько, как Аким, но тоже...
- Здорово. - Разумеется, в этом случае о каких-то там объятиях даже речи идти не могло. Уровни, как справедливо заметил в свое время Мезенцев, бывают разные... Поэтому Зуб и "бригадир" просто пожали друг другу руки.
- Что там у нас? - поинтересовался Зуб.
- Непонятка, бля буду! - развел руками Тима.
- В смысле?! - нахмурился "авторитет".
- Никитич, по ходу получается, что этот фраер вообще не при делах.
- То есть как это?! - вмешался Мезенцев. - Он же, сука, деньги вымогал!
- По деньгам он весь расклад дает. - Тима даже глазом не повел в сторону спикера - для него он был никто. Фраер... Точно такой же, как и тот, в подвале... - Он в ту ночь стоял на посту на складах. Ну и полез, мурло любопытное. Вот и вся тема.
- Это точно? - нахмурился Зуб.
- Точно! - уверенно ответил "бригадир". - Его Деник опознал! Этот лох ему тогда еще какую-то шнягу прогнал - типа чего-то нажрался и обосрался.
- Так он что, точно про диск не знает?! - встревоженно спросил спикер.
Тима этот вопрос просто проигнорировал, а Зуб, как радушный хозяин, предложил:
- Пошли, Валерьевич, ты сам его и спросишь. Ты же хотел?
- Пошли! - Сейчас Мезенцеву было наплевать на какую бы то ни было конспирацию. Все его честолюбивые планы могли полететь к чертям из-за одной поганой видеозаписи.
Мезенцев не боялся, что может вскрыться его причастность к хищению северного завоза. В этой стране нужно украсть булку хлеба или кусок колбасы - тогда тебя будут судить показательным судом, дадут немалый срок и всему свету расскажут в газетах и по телевидению, какая же ты бяка.
Если ты украл миллионы бюджетных, проще говоря, ничьих денег, тебя тут же переведут в разряд "известных предпринимателей" и "видных политиков". Тебя пригласят на телевидение в какую-нибудь скандальную передачу, где будут делать вид, что разоблачают, а в то же время вся страна будет тебе рукоплескать... Такая вот страна... Такие вот люди...
И даже если прокурор, с которым ты иногда общаешься накоротке, сделает суровое лицо и возбудит уголовное дело, братва-депутаты в обиду не дадут. Опять же страна такая. Законы писаны для всех... Кроме тех, кто их пишет... И тех, кто с этими "писателями" дружит... И тех, кто может когда-нибудь пригодиться... Короче, законы писаны для рабочего скота, для быдла. А элита не нуждается в каких-то ограничениях. Она лучше знает, что такое хорошо и что такое плохо.
И даже президент, который в конце концов будет решать, назначить ли Андрея Валерьевича Мезенцева губернатором Красногорской области или не назначить, закроет на эти мелкие грешки глаза. Или ему помогут закрыть... В его администрации ведь тоже люди работают... И тоже жить хотят хорошо...
Но участие в убийстве четырех человек... Это уже совсем другое дело. Тут и братва при всем своем желании не поможет... И президент может ножкой топнуть даже на своих администраторов и сказать сурово: "Вы кого это мне подсовываете?! Да он же бандит и убийца, самый натуральный!" Вот тогда действительно все...
До тюрьмы, конечно, дело не дойдет. Дать денег адвокатам, они найдут ходы к судьям. Те ведь тоже независимы от закона. Поймут... Но вот политическую карьеру после такого скандала можно считать завершенной. Окончательно и бесповоротно...
...Мезенцев смотрел в широкую спину Зуба, идущего впереди него по подвальной лестнице, и думал о том, что пора бы избавляться от компрометирующих его, спикера, связей... К концу этого года он должен быть чист, как слеза младенца...
"Как было бы хорошо, если бы вот прямо сейчас, на этом самом месте Слава взял - и упал. И свернул свою бычью шею..." - думал спикер. Сколько бы проблем это разом решило! Конечно, можно сдать его в милицию. Попросить по-приятельски начальника УВД области, дать кое-какие наметки. Он ведь про этого тупорогого бычару ох как много знает!..
Но только этот вариант - та самая палка, что о двух концах. "Бычара", в свою очередь, про него тоже знает... Много чего такого... интересного... Возьмет да и расскажет на следствии... Ох, как же тогда нехорошо-то будет!..
"Ладно, потом что-нибудь придумаю, - решил Мезенцев. - Сейчас, пока не найдена "крыса", он мне нужен..."
За этими размышлениями он незаметно для себя миновал две подвальные комнаты. В третьей их глазам открылась довольно неприятная картина...
На старом продавленном диване, обтянутом каким-то бесцветным, засаленным гобеленом, лежало обнаженное женское тело. Возраст определить было сложно - на лице и на теле были беспорядочно набросаны обрывки каких-то тряпок. Судя по некоторым деталям, эти тряпки еще недавно были женской одеждой...
То, что оставалось открытым глазу стороннего наблюдателя, было обильно перемазано разными выделениями жизнедеятельности человека. Но даже эти "средства камуфляжа" не могли скрыть воскового, неживого оттенка кожи лежащей. Да и поза... Полная неподвижность... Женщина была мертва.
Спикер торопливо отвернулся. Конечно, увиденное его не шокировало - просто вызывало чувство брезгливости. Человек житейски опытный, он сразу же сообразил и то, как это тело здесь оказалось и что послужило причиной смерти... Покосившись на играющего желваками Зуба, Мезенцев ехидно поинтересовался:
- Так, значит, говоришь, я людоед?
"Авторитет" ничего на это не ответил. Да и сказать-то ему было нечего. Поэтому он просто спустил полкана на стоящего рядом Тиму:
- Это вы, бля, че тут развели?! - Палец его обличающе уткнулся в покойницу. - Это что?!
- Баба... - простодушно ответил Тима. На его лице появилась недоумевающая гримаса - сам, дескать, не видишь?!
- Че она тут валяется?! - Криминальный лидер потихонечку начинал багроветь, как хороший партийный начальник. - Вам чего, бля, живых мало, некрофилы фуевы?! Убрать никак нельзя было?!
- Ща уберем, Никитич! - Тима, сообразив, что именно от него требуется, развернулся и бросился к выходу из подвала - позвать кого-нибудь из братвы. А то как трахать - так все. А как убирать или звиздюлей получать - так Тима.
- И, бля, диван этот сраный - на фуй! - прорычал Зуб в спину убегающему "бригадиру". - Развели, бля, сифилис!
- Да уж... - продолжал ехидничать спикер. - Я - людоед. А ты у нас ну прямо мать Тереза!
- Знаешь, Валерьевич!.. - вскинулся было Зуб, но тут же притих. - Ну, потеребили телку пацаны. Че добру пропадать-то? Ее же все равно в лес, что так, что этак... Ну перестарались маленько, увлеклись... Бывает... И чего же мы теперь из-за этого... - тут он мотнул подбородком в сторону дивана, - ссориться будем? Пошли лучше... Хотел ты с этим хреном поговорить?.. Вот и поговори...
Зуб развернулся и направился в следующую комнату. Мезенцеву ничего не оставалось, как последовать за ним...
В соседней комнате густо пахло человеческим потом и испражнениями, горелым человеческим мясом... Но поверх всего этого букета тонкое обоняние спикера уловило еще один запах... Густой, тяжелый, но волнующий воображение, будоражащий кровь. Этот запах запомнился Мезенцеву еще с той памятной ночи на складе, когда все так хорошо спланированное дело вдруг покатилось под откос... Запах человеческой крови...

Предыдущая страница 16 Следующая страница


17 Кирилл Казанцев

Мишку уже не били... Для того чтобы постоянно наращивать боль, чтобы она ни на минуту не покидала организм пытаемого, необходимо быть профессиональным палачом, умелым и опытным... А когда в роли палача выступает дилетант, пусть даже чудовищно жестокий и равнодушный к чужим страданиям, то рано или поздно жертву доведут до той степени отупения, когда она перестает ощущать боль, оказавшись где-то в промежуточном мире, между жизнью и смертью...
Сейчас Ромов находился именно в таком состоянии, и его уже ничего не могло вывести из прострации. И вообще, зрелище было печальное и жуткое одновременно.
Со спины и с боков клочьями свисала изорванная окровавленная кожа, тело имело черно-бурый цвет, по всей груди - черные точки сигаретных ожогов. Недавно еще полное, круглое лицо за несколько часов осунулось, щеки и глаза ввалились, скулы обтянулись... Пластырь с губ сорвали давным-давно вместе с кожей, так что сейчас на лице вместо рта была только черная распухшая щель... Кисти рук, за которые Мишка был подвешен в течение нескольких часов, посинели и распухли... Брюки потеряли первоначальный серый цвет, стали почти черными... Время от времени со штанин срывалась темная тяжелая капля и падала к ногам Ромова, где уже натекла изрядная лужица...
- М-да... - Увиденное не настраивало на оптимистический лад. Зуб обошел по кругу висящее на веревке безвольное тело, потер подбородок...
- Будешь разговаривать, Валерьевич? - поинтересовался он.
- С чем?! - вызверился спикер. - С этим?! Да твои гоблины его убили напрочь! Он ничего уже не соображает!
Полубессознательный Мишка неожиданно зашевелился, застонал. Окровавленные губы шевельнулись... Одним могучим и стремительным прыжком, достойным уссурийского тигра, Мезенцев преодолел те метры, что отделяли его от умирающего. Преодолел только для того, чтобы услышать одну лишь фразу, сказанную тихим, свистящим шепотом:
- У... меня... нет... диска...
Видимо, в эту фразу были вложены все оставшиеся силы, потому что после нее голова Ромова бессильно упала на грудь, и он затих, чуть покачиваясь на веревке...
- Но он у тебя был, а?! - Переступив через собственную брезгливость, спикер схватил Мишку за плечи и грубо затряс. - Он у тебя был?!
Голова Ромова моталась из стороны в сторону, как у тряпичной куклы. Он уже ничего не говорил и не подавал каких-либо признаков жизни. Но Мезенцев продолжал его трясти...
Зуб, неспешно приблизившись к своему партнеру, прекратил эту бессмысленную тряску. Держа спикера за руки, начал говорить увещевающе - видел, что тот уже теряет над собой контроль:
- Валерьевич, успокойся. Он ничего уже не скажет... Ему нечего сказать...
- Мне нужен диск! - оскалился Мезенцев. - Неважно, как и откуда! Мне нужен диск, Слава! Он должен сказать!..
- Он крякнул... - мягко перебил его Зуб. - Откинул ласты... Сыграл в ящик... Его нет...
Спикер, немного придя в себя от этих слов, внимательнее посмотрел на тело, слегка покачивающееся над залитым кровью полом, потом на свои руки... На его лице появилась брезгливая гримаса. Отступив в сторону, он извлек из кармана носовой платок, тщательно протер руки - каждый палец отдельно, - после чего бросил платок на пол.
- Если не он взял диск, то кто же? - уже почти спокойно спросил он у Зуба.
Тот в ответ лишь пожал плечами. Потом предложил:
- Давай подумаем... Сам он в твой офис никак попасть не мог. Не тот уровень. Правильно?..
Спикер неохотно кивнул - правильно.
- И вообще, Валерьевич, в твоем офисе посторонние не тусуются - ты это знаешь ничуть не хуже меня.
Спикер угрюмо молчал - действительно, работа его депутатской приемной была поставлена таким образом, что к нему в кабинет попадали лишь люди из числа избранных. Три ступени защиты - охранник Дима отшивал явных психопатов и прочий сброд; секретарша Лера общалась с публикой почище, мило улыбаясь, записывала их просьбы и пожелания, принимала заявления и все такое; если же ненароком забредали представители СМИ, желающие узнать мнение спикера по тому или иному вопросу, их направляли к Зарубину, который и излагал заранее согласованную точку зрения спикера.
Эта троица работала с Мезенцевым не первый год, пользовалась абсолютным доверием, разумеется, в вопросах, касающихся легальной деятельности народного избранника. И сейчас получалось, что кто-то из них предал хозяина. По крайней мере, Зуб недвусмысленно на это намекал.
"А если он сам и стащил диск?!" - эта мысль была настолько неожиданной, что спикер даже вздрогнул. Покосился в сторону-"авторитета" - его страсть иметь на каждого ближнего компромат была прекрасно известна узкому кругу наиболее доверенных лиц.
- Слава, а не приложил ли ты сам руку? - Андрей Валерьевич оскалился. Какие-то реверансы в такой ситуации просто неуместны.
- Ты!.. - Зуб откровенно растерялся. - Ты че, Валерьевич, с дуба рухнул?! Ты че несешь?!
- А что? - продолжал развивать свою мысль Мезенцев. - Потом мало ли что случится в жизни... а у тебя будет прекрасная страховка...
- Короче, так... - "Авторитет" побагровел. - Сейчас я дам команду пацанам. Сюда притянут всех этих... твоих... Кто-то один - "крыса". И мы эту "крысу" найдем... Бля буду, найдем!
- Подожди-ка! - коротким, но решительным жестом спикер остановил Зуба. То, что он сейчас сказал, неожиданно придало мыслям Мезенцева совершенно другое направление. - Подожди, Слава...
- А чего ждать-то? - ярился "авторитет". - Ты сам-то понял, че сказал? Ты же меня... меня! "Крысой" назвал! Ты мне такое предъявил!..
- Слава, успокойся. - Наверное, это покажется странным, но ярость партнера подействовала на Мезенцева подобно холодному душу. Он полностью успокоился и опять мыслил четко и рационально, как обычно. Теперь они с Зубом поменялись ролями. - Тебе никто ничего не предъявлял. И никого сюда тащить не надо...
- Щас! - "Авторитет" полностью терял над собой контроль, что было совсем для него не характерно. - Нет уж!.. Порвем всех на куски, но будет тебе "крыса"!
- Не надо никого рвать. Кроме одного человека... - улыбнулся спикер.
- Это кого?! - Глаза Зуба жадно впились в лицо Мезенцева.
- А вот это надо у твоих пацанов спросить... - Улыбка Мезенцева стала шире.
- Не понял... - Гнев сменило недоумение.
- Ты же приставил людей присмотреть за всеми тремя... - Спикер торжествовал. - "Крыса" должна была как-то себя проявить... Звони!
- Бля! - "Авторитет" изо всех сил хлопнул себя ладонью по лбу. - Точно!
- Звони, - повторил Мезенцев.
- Отсюда не возьмет. - Зуб кивнул на стены. - Пошли наверх...
- Пошли... - согласился спикер.
Уже возле самой лестницы, ведущей из душного подвала на свежий воздух, Зуб, до этого что-то обдумывавший, сказал:
- Ну, ты, Валерьевич, молодец...
- В смысле?..
- "Грузишь" конкретно... - "Авторитет" через плечо покосился на идущего за ним партнера. - Как баржу апельсинами...
И Мезенцев так и не сумел понять, что за чувство преобладало в голосе Зуба - то ли уважение, то ли ненависть...

4

Третий тост, не сговариваясь, пили как положено - встали, помолчали... Перед тем как опрокинуть стопки в рот, чуть-чуть капнули водкой на линолеум пола кухни... Погибшим братишкам...
Разговор получался рваным... На Василия опять навалилась тоска. И хотя он старался не подавать виду, получалось это у него не ахти...
- ...Если честно, то мы вас, "марковцев", ну, первую ГСН, не понимали... - Юра белозубо улыбался. - Всей бригаде только объявили подъем, а вы уже на плацу отжимаетесь, да еще и орете как ненормальные: "Я люблю спецназ!"
Василий грустно улыбнулся - да, было такое. Командир поднимал группу за пятнадцать минут до общего подъема и выводил на плац. Отжимался вместе с ними и так же, как и все, на каждый десятый счет кричал: "Я люблю спецназ!" Потом пробежка - если можно так назвать скоростной бег на три километра, - и опять командир сам вел группу...
- Правда, у вас в группе и "краповиков" было больше всего, - продолжал вспоминать Шепелев. - Но вот только что это вам дало?
- Не понял? - Скопцов в недоумении поднял голову.
- Скопа, а ты никогда не задумывался о том, что нас обманули? - вдруг тихо спросил Шепелев. - Нас учили воевать, нам говорили: "Мы - пыль. Родина - превыше всего". А оказалось, что мы этой Родине и на хер не нужны!
Разумеется, Василий иногда и сам задумывался об этом. Но всегда отметал эти мысли как вредные и бесполезные. Можно сидеть и плакать от жалости к себе, размазывая по лицу слезы и сопли. Но... Разве это поможет проваливающейся в пучину предательства и обмана Родине? Да, он не вправе осуждать Глаза... Но сам он остается в строю... Он еще не сдал заслуженный потом и кровью берет в каптерку.
Впрочем, Юру и не интересовал ответ. Он продолжал говорить о своем, наболевшем:
- Я с последнего контракта ехал через Ростов. Там пересадка была. Вокзальные менты предупредили: выйдешь на улицу - раздербанят. Но мне шепнули, что если останусь ночевать на вокзале, то ночью эти же менты и околпачат. Деваться некуда - решил в гостиницу... И бабки были... Я ведь как думал - хватит, повоевал. Заработал мало-мало... Приеду домой, устроюсь в милицию, в ОМОН тот же... Женюсь...
Василий молчал. Комментировать сказанное не хотелось. Юра не был первым контрактником, от кого он слышал подробности возвращения со службы.
- Вышел с вокзала, взял такси... Меня завезли за угол, а там - штук пять мордоворотов! Братва, говорят, на зонах без "грева" парится, а вы, "контрабасы", в бабле купаетесь! Делись, малый!
Юра налил себе сам, не предлагая Василию. Выплеснул водку в рот, шумно проглотил, даже не поморщившись, утер рот ладонью. Взял с тарелки ломтик мясной нарезки, надкусил... Прожевав, продолжил:
- Знаешь, старшой, мне не то чтобы жалко этих денег... Но ведь я их кровью зарабатывал, по краю ходил, пока эти твари рожи здесь наедали и головы брили! Я там "зверей" не боялся, а здесь, считай, дома уже!.. Короче, сказал: "Пошли в жопу. Идите на завод и заработайте своей братве. Или туда, откуда я приехал, скатайте, если такие сильные и ловкие". Конечно же, сцепились... Ты знаешь, я не "краповик", но тоже кое-что могу. Но пока я с этими хлестался, таксер, сука, сбегал, еще позвал!..
Глаз помолчал, глядя куда-то поверх головы Василия...
- Короче, замесили меня... Когда в себя пришел - ни денег, ни документов, ни медалей. Валяюсь в какой-то канаве. Кое-как встал, побрел в комендатуру при вокзале. На входе менты перехватили. Тоже денег требуют... Посоветовал им взять у тех козлов. Они ведь знают друг друга, сто пудов! Наверное, слишком грубо посоветовал. Менты обрадовались. "Умный?.." - говорят. Начинают шмон... И в совершенно пустых карманах, которые те уроды уже почистили, находят два боевых патрона!
- Суки! - Скопцов непроизвольно сжал кулаки. - Какие суки!
- Суки, - согласился Глаз. - Короче, дело завели. А так как прописки местной у меня не было, законопатили в тюрьму. Потом суд... Судья, суровый такой дядька, меня и не слушал даже. Под конец, перед тем как объявить приговор, высказался: "Понаплодили вас, отморозков! На улицу выходить страшно!" Понимаешь, Скопа, с этими, бритыми, ему не страшно! А с нами, с теми, кто воевал, кто кровь свою проливал за Родину, которой он тоже вроде как служит, - страшно!
- И сколько тебе дали? - тихо спросил Василий, разливая водку по стопкам.
- "Двушку"... - Юра горько усмехнулся. - По году за патрон...
- Выпьем? - предложил Скопцов, кивнув на стол.
- Выпьем, - согласился Глаз. - За что?..
- Как обычно... - И хотя сейчас на душе у Василия было отвратительно, он через силу улыбнулся. - За вас, за нас и за спецназ!
- Годится! - На этот раз стопки сошлись над столом с легким хрустальным звоном.
- А дальше? - спросил Скопцов после того, как оба закусили.
- А что дальше?.. "Откинулся" по "половинке", приехал домой. Разумеется, ни о каком ОМОНе уже речи не шло. Помыкался без работы, посидел на шее у стариков. Никуда не брали судимого "чеченца". И назад, на контракт, тоже не уедешь. А отец на своем заводе сам полгода зарплату не получал... Спасибо, встретил Славку Копыто...
Слава Рассказов, дзюдоист, что призывался вместе с ними, в бригаде получил кличку Копыто...
- Он сейчас нормально стоит... Помог... Пристроил "телком" к одному... - Лицо Глаза перекосила гримаса отвращения. - Козлу жирному... Речи нет, платил нормально. Но была у него фишка... Нажрется в кабаке, высмотрит столик, где мужики покрупнее, подойдет... Ну а потом или в тарелку плюнет, или просто в репу кому-нибудь зарядит. Те на дыбки, лезут его бить. Да оно и понятно - кому такое понравится? Ну, мне приходится впрягаться - "телок" как-никак... А это чмо возвращается за свой столик и смотрит, как в цирке или на стадионе... Развлекается, мразь...
- А милиция?.. - задал Скопцов наивный вопрос.
- А что милиция? - удивился Глаз. - Выкупал... Денег у него - как грязи. Тратил, не считая... Тут уж грешить не буду. И никогда этими бабками потом не попрекнул... Ну, я считаю, что этим он как бы платил за билет на бои без правил... Все равно чмо. Но раз нарвался - попал на "крутых".
- А ты?..
- Я?.. Я - нормально. Их было трое - всех троих и сделал. Вот только братва таких вещей не прощает. Там далеко не последние люди были. Начали искать...
Юра замолчал, задумавшись о чем-то своем. Возможно, вспоминал, как все было. Василий не торопил братишку... Будет надо - скажет сам... Так оно и получилось - Глаз тряхнул головой и продолжил:
- Мне пришлось в деревню бежать... В Гачинский район... Там и остался. Прижился, все у меня нормально. Что с тем кохтом стало - не знаю. Да и знать не хочу! Сейчас приехал прикупить кое-чего... Ну и решил к тебе забежать... Вот так.
Юра потянулся к бутылке, разлил остатки водки. Усмехнувшись, предложил все тот же тост:
- За вас, за нас...
- И за спецназ! - поддержал его Василий. Выпил, потянулся к закуске.
- Что у тебя за проблемы, старшой? - Скопцов от неожиданности поперхнулся куском колбасы. Прокашлявшись, поднял голову. Шепелев смотрел на него совершенно трезвым взглядом. Вроде и не было этой бутылки, а пили они одну газировку.
- С чего ты взял?
- Догадался, - ухмыльнулся снайпер. - Так что за проблемы, Скопа?
- Ладно, не забивай себе голову... - отмахнулся Василий. - Мои дела...
- Нет, братишка, наши... - Юра вроде бы и улыбался, но только в его глазах не было и намека на смех. - Я тебе должен... А долги, тем более такие, принято платить...

Глава 12

1

Володю Зарубина, пресс-секретаря Мезенцева, разбудил громкий стук в дверь.
- Черт знает что такое!.. - возмущенно пробормотал молодой человек, на ощупь отыскивая очки и цепляя их на нос - часы показывали, что время давно перевалило за полночь. - И не спится же кому-то!
А в дверь продолжали настойчиво колотить. Руками, ногами или вообще черт знает чем, какими-то твердыми тяжелыми предметами.
- Блин, весь дом сейчас на уши поднимут! - Володя ногами нащупал тапочки и, как был, в одних плавках, бросился в коридор. - Да иду я, иду!
Скандал с соседями молодому пресс-секретарю не был нужен. Скандалы вообще никому не нужны, а Зарубин тем более жил в арендованной однокомнатной квартире. "Накапают" хозяину, тот или выгонит, или плату поднимет... И то, и другое означало дополнительные проблемы и сложности.
- Ну сказал же - иду! - Володя, даже не спрашивая, кого принесло в столь позднее время, широко распахнул дверь.
- Здорово... - На площадке стояли два коротко стриженных качка и угрюмо смотрели на тщедушного паренька, переступающего перед ними с ноги на ногу - низом потянул сквозняк.
- Здравствуйте... - растерянно ответил Зарубин. Кажется, одного из этих парней он уже видел недавно. Прошлым вечером... В библиотеке...
- Слышь, ты... - Пришельцы, бесцеремонно подвинув хозяина плечом, вошли в квартиру и прикрыли за своими спинами дверь. - Тебя хозяин кличет. Срочно.
- К-какой хозяин?! - Худенькое - кожа да кости - тело пресс-секретаря постепенно покрывалось пупырышками. Его начинал колотить озноб... И, если честно, Володя сам сейчас не смог бы ответить почему. То ли от холода, то ли от страха...
- Ну, этот, блин... - Один из гостей наморщил узкую полоску кожи, заменявшую ему лоб. - Который, типа, в Думе шевелит...
- Андрей Валерьевич, что ли? - уточнил уже вовсю трясущийся пресс-секретарь.
- Во! - обрадовался пришелец. - Он самый! Говорит, типа, срочно ему нужен!
- Зачем? - спросил Володя.
- Я че, знаю, что ли?! - удивился "гость". - Мне сказали - привезти. Ну я и приехал...
- Хорошо. - Молодой человек шагнул в комнату. - Я сейчас оденусь.
Дверь за его спиной прикрылась. Бандиты удовлетворенно переглянулись. Основное требование Зуба - изъять Зарубина без лишнего шума и доставить на дачу - соблюдено.
Им было совершенно по барабану, что за дела у "авторитета" с этим худосочным "ботаником". Рядовые "бойцы", "пехота", пешки, которых умные люди двигали с клетки на клетку. Только, в отличие от шахматных пешек, этим двоим дорога в ферзи была заказана...

2

...Это произошло в Грозном, в ту проклятую первую чеченскую...
Бригада медленно продвигалась вперед, выполняя поставленную командованием задачу. Ну, конечно, уже и не полная бригада... Далеко не полная. К тому времени у них оставалось едва ли тридцать пять процентов личного состава.
Городские бои - это, наверное, вообще самое сложное, что может быть на войне. В поле не так страшно, в поле все более или менее понятно: вот ты, а вон там, за тем холмом или оврагом - враг. А здесь, в развалинах когда-то красивого современного города, который стараниями первого президента суверенной Ичкерии и его соратников был превращен в крепость, каждый камень мог неожиданно выстрелить тебе в спину.
Обескровленная бригада продолжала двигаться вперед, оплачивая каждый метр жизнью и здоровьем бойцов.
Остатки первой роты шла в авангарде... Первая ГСН, "марковцы", шла по левой стороне того, что когда-то было улицей, вторая - по правой. Остатки третьей и ГБО, объединенные в одну, зачищали захваченную территорию и прикрывали тылы атакующих...
- Глаз! - Снайпер третьей группы специального назначения был временно придан первой.
- Да, командир?.. - Если уж оказался в другом подразделении, изволь жить по его правилам... Поэтому снайпер обращался к Маркову так же, как и все "марковцы".
- Давай сюда! - Командир лежал у пролома в кирпичной стене. На той стороне, меньше чем в ста метрах, засели "духи". Не безобидные бесплотные субстанции и не молодые воины российских вооруженных сил, начинающие отвыкать от мамкиных пирожков. Совсем наоборот - очень даже осязаемые бородатые дядьки, хорошо вооруженные и готовые сражаться до конца.
Идти через открытое пространство в лобовую - значит, положить остатки группы. Марков это прекрасно понимал. Позиции чеченцев были отлично укреплены по фронту. В то же время необходимо двигаться вперед. Иначе отстанешь от основной линии наступающих, подставишь под огонь спины тех, кто идет справа и слева от тебя. Или сам попадешь под огонь перепуганных мальчишек из пехоты, что продвигается следом за спецназом. Казалось - тупик. Но вот если вывести во фланг снайперскую пару... Это заставит "чехов" отвлечься, прижаться к земле. И тогда бойцы группы смогут выйти на дистанцию броска гранаты. Ну а дальше уже как натаскивали в училище, на тактических занятиях...
- Слушаю, командир... - Глаз уже был рядом.
- Видишь, слева, вон там... - Марков жестом указал, где именно, - дом?..
- Вижу. - Насчет "дома" командир немного преувеличил. От кирпичной то ли пяти-, то ли девятиэтажки сейчас оставалось полтора этажа, не больше. Но Глаз не стал уточнять.
- Возьмешь Гориллу - и на второй этаж. Дайте абрекам просраться!
- Понял! - Глаз перекатился в сторону и уже через несколько секунд исчез из поля зрения командира, затерявшись среди развалин.
По полуразрушенной лестнице поднялись на второй этаж. Мелкая кирпичная крошка противно похрустывала под подошвами берцев. Непосредственно на огневую позицию выдвигались уже по-пластунски, раздирая камуфляж об острые обломки обгоревшей мебели, разбросанные по всему пространству бывшего второго этажа.
Глаз обосновался возле уютного пролома в стене, из которого открывался просто изумительный вид на позиции "чехов". Горилла - здоровенный длиннорукий парень - изготовился для стрельбы с колена за обломком стены немного левее.
Кто является основной целью снайпера в бою? Разумеется, командир противника. Не пулеметчик или гранатометчик - это всего лишь кулаки, с ними и позже разобраться можно, - а командир. Голова...
Глаз внимательно осматривал позиции противника в оптику. Не то... Не то... Определить на глаз трудно - все чеченцы, участвующие в этой войне, одинаково бородаты и нестрижены, у многих зеленые повязки через весь лоб... Стоп! А вот это, кажется, то, что доктор прописал!
Крупный бородатый нохчо с зеленой повязкой на лбу... А еще - с биноклем на груди и с портативной, явно не армейского образца, радиостанцией в руке.
Командир - если, конечно, Глаз не ошибся - что-то говорил другому бородачу, присевшему рядом с ним. Тот несколько раз кивнул головой.

Предыдущая страница 17 Следующая страница


Скрытая камера 18

- Ну-ка... - бормотал Глаз, аккуратно, плавно вылавливая в сеточку прицела зеленую повязку командира, - покажи лобик... Я тебя в него поцелую...
Неожиданно бородач прекратил разговор и поднял голову, пристально глядя прямо в прицел. Можно было подумать, услышал просьбу Глаза и поспешил на нее откликнуться.
Гулко ударил выстрел. Приклад "СВД" сильно толкнул в плечо, прицел дернулся, упуская цель. Но Глаз не сомневался - он не допустил промаха. Он их вообще не допускал.
- В очередь, сукины дети, в очередь! - пробормотал себе под нос снайпер, высматривая в прицел следующую жертву.
Чеченцы внутри дома забегали, засуетились, прячась за обломками стен от беспощадного огня с фланга. Вот один из них решил на что-то посмотреть. Забавно вытягивая шею, осторожно высунул голову из надежного укрытия... И новый выстрел.
- Вот так! - На секунду оторвавшись от прицела, Глаз весело подмигнул Горилле. Тот в ответ махнул рукой... И тут же по кирпичам запрыгало, звонко цокая, рубчатое яйцо гранаты "Ф-1"...
Реакция у Гориллы оказалась намного лучше - он первым подхватился с места и бросился к гранате. Видимо, хотел ногой вытолкнуть ее на лестницу, вниз... Замедлитель запала горит три с половиной секунды. А для подготовленного бойца это очень много...
Но, наверное, тот, кто эту гранату метнул, тоже был малый опытный и рисковый - придержал ее в руке перед тем, как бросить... Или Горилле просто не повезло...
Ударил взрыв, плеснуло яркое пламя, и Глаз исчез из этого мира...
- Командир! - К Маркову подкатился его заместитель Скопа.
- Чего?
- Глаз с Гориллой в тот дом пошли?.. - Сержант грязным пальцем указал направление.
- Ну... А что?
- Пацаны видели - "чехи" туда же поползли.
- Бля! - выругался Марков. - Жалко ребятишек...
Он не строил иллюзий - подползут, забросают гранатами... Потом поднимутся и добьют выживших... Если, конечно, будут такие. Методика отработана. И у российских, и у чеченских командиров одна на всех, общая школа - советская. Случалось так, что бывшие однокурсники по военному училищу сейчас стояли друг напротив друга, по разные стороны фронта.
- Командир! - Глаза Скопы стали умоляющими. - Разреши, командир! Может, успею!
- Да ты что, ошалел?! - вскинулся Марков. - Мне сейчас здесь каждый ствол нужен будет! Им уже не поможешь!
- Командир! - По грязным щекам сержанта потекли слезы, прокладывая белые дорожки. - Командир! Оттуда огнем поддержим!
- Бля! - снова ругнулся Марков. - Детсад, блин...
А в голове уже крутилась мыслишка: "А ну как правда успеет?!" И сумасшедшая надежда на то, что, может, удастся избежать еще одного "двухсотого", сохранить жизнь пацану, которого чужая злая воля безжалостно швырнула в эту мясорубку, заставила офицера поступить вопреки не то что уставам и наставлениям - вопреки здравому смыслу.
- Давай!
- Спасибо, командир! - Скопа бесшумно, так же, как до этого и появился, исчез. Марков лишь успел крикнуть вслед громким шепотом:
- Один не ходи - возьми с собой кого-нибудь!
"Услышал или нет?!" - обеспокоенно думал офицер.
И тут же, как ответ на свой вопрос, услышал:
- Штырь, со мной!
Марков оглядел свое поредевшее воинство и подал команду:
- Приготовить гранаты!..
Глаз пришел в себя как-то сразу. Раз - и вывалился из мрака. Скорее всего, он был без сознания лишь несколько секунд - кирпичная пыль еще не осела полностью. Звенело в ушах, перед глазами бегала какая-то рябь, и дико саднило руки.
В нескольких шагах от снайпера лежал Горилла. Точнее, то, что от него осталось, - основной удар пришелся на него... Но благодаря этому остался жить он, Глаз. Случайно или нарочно напарник прикрыл его собственным телом. Вот только руки...
Снайпер посмотрел вниз - рукава камуфляжа по локоть были изодраны и медленно набухали кровью. Посекло мелкими осколками то ли гранаты, то ли кирпича...
Постепенно возвращался слух... И Глаз услышал тихие, крадущиеся шаги на лестнице. Он хотел было поискать свое оружие, но не смог поднять израненные руки... А над лестничным проемом уже появилась бородатая горбоносая рожа.
Увидев беспомощного, но живого снайпера, рожа деловито сказала:
- Аллах акбар... - и начала приближаться, постепенно превращаясь в невысокого крепыша с "АКС" в руках.
Выбравшись на второй этаж, крепыш еще раз огляделся. Полностью удовлетворенный результатами осмотра, забросил автомат за спину и вытащил из висящих на поясе ножен большой охотничий нож с широким блестящим лезвием. Это у них фишка такая - резать по живому... Любят своими руками кровь пускать...
Глаз отчаянно задергался на месте, пытаясь сделать хоть что-нибудь, но ничего не получалось. Руки не слушались снайпера... А "дух" удовлетворенно наблюдал за этими метаниями. Вытянув нож перед собой, наслаждаясь страхом жертвы, чеченец сделал шаг вперед... И в это время за его спиной неслышно возникла чумазая славянская физиономия под "сферой"!
Снайпер отвел глаза: "Глюк..." Наверное, такое может случиться, когда очень хочется жить...
Нохчо сделал еще один шаг... Последний в своей жизни. Потому что за его спиной действительно находился славянин... И Глаз знал, кто именно! "Зема", Скопа!..
Скользящий широкий шаг вперед... Мелькнуло лезвие ножа, чеченец прохрипел: "Хр-р!.." - одним коротким отработанным движением сержант вскрыл его горло. Дернул за пятнистую куртку на плече, одновременно уходя в сторону. Чеченец медленно начал заваливаться назад, в лестничный пролет...
- Ты как, братишка?.. - буднично поинтересовался Скопа, убирая нож в ножны. - Живой?..
А с первого этажа донесся влажный хлопок... Вроде как тюк с мокрым бельем уронили.
Потом, когда они взяли и этот дом, и еще несколько других, после чего бригаду отвели на кратковременный отдых, Глаз, руки которого уже начинали подживать, как-то вечером, во время чистки оружия, подошел к "замку".
- Скопа... - прозвучало как-то слишком уж официально, и снайпер поправился: - Вась... Я твой должник.
- Ты это о чем? - Сержант смотрел с откровенным удивлением.
- О том. Тогда, в том доме... Короче, я твой должник. И в любое время готов вернуть тебе свой долг...
- Не говори ерунды! - отмахнулся Скопа, продолжая чистить автомат.

3

- Они у тебя там что, на ишаке скачут?! - Спикер опять метался из угла в угол, только теперь не по своему уютному кабинету, а по гостиной "хитрой" дачи. - Они на приличную машину еще не наработали, что ли?!
Зуб, ухмыляясь, помалкивал. Он уже полностью успокоился после вспышки гнева, которую вызвали у него несправедливые обвинения Мезенцева. Да и спикер признал, что несколько погорячился.
Впрочем, "авторитету" все извинения "этого козла", как он теперь про себя называл Андрея Валерьевича, были по барабану. Все это запутанное дело шло к благополучному разрешению. Сейчас вот привезут мальчонку, поговорят с ним по-хорошему, и, глядишь, все встанет на свои места...
...На Зарубина, как на предполагаемого похитителя диска, они вышли совершенно случайно. Когда по предложению Мезенцева Зуб начал обзванивать направленные им группы наблюдения, сложилась в высшей степени интересная картина...
Тридцатилетний охранник Дима, заочник факультета физического воспитания педагогического института, весь свой внеочередной выходной провел в спортзале - "покачал" железо, поработал в спаррингах... Контактов у него была масса, но все это были такие же, как и он, спортсмены. Из зала охранник поехал домой. Свет в его квартире горел часов до двенадцати ночи, после чего погас. До утра выхода из квартиры зафиксировано не было...
Лера встретилась с подружкой, такой же молодой и длинноногой. Погуляли по магазинам, вечером зашли в кафе, выпили по бутылке пива. Сидевшая в кафе компания пригласила девушек за свой столик, банкет продолжался до закрытия кафе. После закрытия компания вместе с девушками перебралась в сауну неподалеку. Пьяненькую Леру отвезли домой под утро, и в арке своего дома она долго целовалась взасос со своим провожающим - одним пареньком из той компании.
Поведение и Димы, и Леры было вполне понятно наблюдающим. А вот интеллигент Зарубин вел себя не так, как все нормальные люди.
Получив внеплановый выходной, он отправился не в кабак или в спортзал, что братвой понималось и всячески приветствовалось. Он поехал в библиотеку! В натуре, "ботан"...
Одному из наблюдающих пришлось идти за ним в читальный зал. Каких-то контактов зафиксировано не было.
Из библиотеки пресс-секретарь направился домой. Около двенадцати часов в его окнах также погас свет. Наблюдатели уже собирались ехать отдыхать, как вдруг Зарубин, оглядываясь по сторонам, выскочил из подъезда. Братки его чуть было не пропустили - всегда элегантно одетый Володя самым радикальным образом изменил свой имидж. Сейчас он был одет в простенькую куртку-ветровку и мешковато сидящие на нем джинсы. Волосы убрал под кепку-бейсболку с длинным козырьком. И если бы не очки...
Поймав такси, Зарубин отправился на вокзал...
Услышав это, Зуб сделал стойку, как добрый охотничий пес:
- Ну-ка, ну-ка... На какой вокзал?!
- Так на этот... На жэдэ... - с некоторым удивлением в голосе сообщил наблюдатель.
- И что же он там делал? - Именно в тот вечер большая часть "зубовских" толкалась на железнодорожном вокзале - готовили акцию по поимке вымогателя.
- Да ниче... Объявления почитал, газеты купил... Потом в камеру хранения спустился... В автоматическую...
- А в камере?.. - Напряжение "авторитета" росло. - Что он там делал?!
- Ну, открыл эту, блин, ячейку... И положил туда какую-то херню...
- Какую?! Какую херню?! - Зуб уже кричал. Мезенцев, понимая, что сейчас "авторитет" получает какую-то жизненно важную для них обоих информацию, толкался под рукой, пытаясь услышать ответы наблюдателей.
- Да коробочку. - Наблюдатель не понимал, из-за чего такой кипиш. - Маленькую такую, плоскую...
- Твою мать! - выругался Зуб. - А забрать эту коробочку что, не могли, идиоты?!
- А ты че, Никитич, говорил?! - обиделся браток на "идиотов". - Ты говорил - пропасите, типа, фраера!
А про то, что у него че-то там забрать надо - базара не было! Мы пропасли, все конкретно!
- Номер ячейки помните?!
- Не-а... Ты не говорил...
- Бля! - выругался "авторитет". - Короче, так... Сейчас дуйте к нему на хату, выдергивайте... Только это... без шума... Скажите, что его хозяин зовет. Понятно?..
- Понятно. А чего тут не понять?
- Так вот, выдергивайте и тащите сюда, на дачу. Ты все понял?
- Ну да...
- Ты точно все понял?! А то потом будешь квакать, что я опять не так что-то сказал...
- Ну че ты, Никитич, в натуре! - "Браток", как это часто бывает с недалекими людьми, обижался почти на каждое слово. - Сделаем в лучшем виде!
- И еще одно... - Теперь Зуб говорил совершенно спокойно. - Если вы этого типа потеряете, то ответите собственными жопами. Понял?
- Ну, Никитич... - попытался было огрызнуться наблюдатель, но "авторитет" не стал его слушать:
- Все. Я жду на даче.
...И вот теперь ожидание затягивалось... Не для "авторитета" - он-то прекрасно знал, сколько времени требуется для того, чтобы добраться от города до дачи. Плюс полчаса на непредвиденные задержки в пути. Ну, замена колеса или выплата оброка на посту ГИБДД... Но спикер...
- Да скоро они там?! - Он закурил очередную сигарету, нервно стряхивая пепел прямо на пол.
Во дворе послышался шум мотора.
- Ну, вот и они... - удовлетворенно сказал "авторитет". Мезенцев замер на месте.
Шаги в коридоре. Дверь в гостиную открылась, пропуская Зарубина и двоих "сопровождающих лиц". На фоне этих сопровождающих худенький и не особенно высокий Володя совершенно терялся, и было заметно, что он их смертельно боится - шел, втянув голову в плечи, вроде бы постоянно ожидал удара сзади. "Это хорошо... - с удовольствием отметил Зуб. - Меньше проблем со щенком будет. Прикрикнуть пострашнее - и все быстренько расскажет..."
- Здравствуй, Володя, - медово-сладеньким голосом начал спикер. - Как добрался?
- Спасибо, хорошо. - Зарубин опять оглянулся на сопровождающих.
- Ну, рад за тебя, рад... - Мезенцев сейчас играл со своим пресс-секретарем, как кошка с мышью. И получал от этой игры ни с чем не сравнимое удовольствие.
- Что случилось, Андрей Валерьевич? - Володя нервничал.
- А ты не знаешь?! - картинно удивился спикер.
- Нет...
- И не догадываешься?!
- Нет... - Мальчишка выглядел все более и более растерянным.
- Ты что же это, сученыш?! - Мезенцев теперь стоял прямо перед своим пресс-секретарем, глядя тому в глаза. - Ты как же это, гаденыш?! За всю мою доброту мне же на голову и нагадил?!
- Вы о чем, Андрей Валерьевич?! - Зарубин попытался было на шаг отступить, но широкая лапа сопровождающего удержала его на месте.
- Где диск, тварь?! - взвизгнул спикер.
"Все. Сейчас расскажет..." - Зуб вальяжно откинулся в кресле. А чего от этого "ботаника" можно еще ожидать?
Но тут произошло нечто такое, чего никто из присутствующих в этой комнате не ожидал...
Зарубин расправил плечи, выпрямил спину - сразу стал как-то выше ростом, - поправил очки и тихо, но очень четко и с нескрываемой ненавистью сказал:
- А пошел бы ты в жопу, козел.
Все замерли на месте в тех позах, в каких их застала эта фраза. Немая сцена...
Первым опомнился Мезенцев:
- Что-о?! Ты что сказал?!
- Пошел... ты... в жопу... - раздельно повторил пресс-секретарь. Опять поправил очки и добавил: - Козел...
Дук! Кулак Мезенцева впечатался в лицо молодого человека. Голова Зарубина мотнулась - все же спикер был не боец, - очки полетели на пол... В уголке рта появилась яркая капелька крови.
- Где диск?! - заорал спикер. - Где диск, тварь?! Говори по-хорошему!
- Да ничего я тебе не скажу... - как-то устало произнес Зарубин. - Ни тебе, ни этому вон... - Он мотнул подбородком в сторону Зуба. - Ни гоблинам вашим. Хоть убейте.
Один из стоящих за спиной мальчишки "гоблинов" сообразил, что его оскорбляют. Здоровенный кулак взлетел вверх...
- Не трогать! - выкрикнул Зуб, выскакивая из кресла. Кулак величиной со средних размеров дыньку так и не опустился.
"Авторитет" не спеша подошел к Зарубину, остановился перед ним. Некоторое время молчал, потом начал говорить. Негромко, но проникновенно:
- Ты, видно, чего-то не понял, мальчик. Диск ты отдашь. По-любому отдашь. Но просто если мы с тобой сейчас не договоримся по-хорошему, ты отдашь его по-плохому... А это будет очень больно, поверь мне. Очень...
Пресс-секретарь слизнул кровь с губы и... улыбнулся!
- Вы бы, дяденька, шли следом за этим козлом... - Он глазами показал на стоящего рядом с "авторитетом" спикера. Немного подумал и добавил, разъясняя: - В жопу...
По лицу Зуба забегали желваки. Давно его так вот... не посылали... Но он сдержался, не ударил. Прекрасно понимал, что его удар, в отличие от удара Мезенцева, просто убьет этого недокормыша. "А может, он этого и добивается?!" - пришла ему в голову неожиданная мысль.
- Короче, так... - через голову Зарубина обратился он к его сопровождающим. - Этого пионэра - в подвал. Не трогать пока. А ко мне пришлите Батона...
"Быки" синхронно кивнули, легко подхватили Володю под локти и выволокли из комнаты. Пресс-секретарь не кричал, не бился в истерике. И это был нехороший признак...
Это могло значить только одно - похищая диск, этот мальчик действовал не из вредности, не из желания заиметь компромат на хозяина, а руководствуясь какими-то убеждениями... То есть осознавая, какие могут наступить последствия.
Зуб не понимал таких... И не любил... С ними всегда было тяжело работать. Это он помнил еще по временам кооперации, когда многие верили в силу закона и руководствовались какими-то принципами.
- Звал, Никитич?.. - В дверь просунулась бритая башка Батона.
- Зайди... - Присев к столу, Зуб что-то быстро писал на листке, вырванном из блокнота.
Батон не спеша протопал в гостиную. Остановился, оглядываясь по сторонам. Вроде первый раз здесь был.
- Слушай сюда. - Зуб встал из-за стола и подошел к телохранителю. - В подвале - малый. С ним надо поговорить. Вот вопросы, на которые он должен ответить...
"Авторитет" протянул Батону листок. "Телок" мельком глянул на написанное, после чего продолжал слушать инструкции шефа.
- Ответы записывай. До последнего слова. Точно. Понял?..
Телохранитель кивнул.
- И еще одно... Мальчишка слабенький... И если он крякнет до того, как ответит на все вопросы... На оставшиеся будешь отвечать ты сам. Все. Иди.
Не говоря ни слова, Батон повернулся и вышел из комнаты.
- Теперь будем ждать. - Зуб развернулся к своему креслу.

Предыдущая страница 18 Следующая страница


19 Кирилл Казанцев

- А этот твой... - Мезенцев с сомнением посмотрел в ту сторону, куда ушел Батон. - Справится?..
- Этот? - переспросил "авторитет". - Этот справится...
Они начинали примерно в одно и то же время - Зуб и Батон. В отличие от шефа, телохранитель не обладал более или менее приличными умственными данными. Поэтому дальше "телка" не поднялся, хотя кое-какой авторитет в городе имел.
Но было у Батона одно качество, которое в свое время сделало его почти незаменимым членом "бригады". Он был патологически жесток, не сентиментален и не брезглив. И на первоначальном этапе формирования класса собственников, когда лишь определялись сферы влияния криминальных структур, выступал не только в роли телохранителя, но и в роли палача.
Зуб не сомневался - вся информация будет получена. Это только вопрос времени.

4

- Такие долги принято платить... - Юра стоял напротив Василия, глядя тому прямо в глаза.
- Слушай, оставь ты эту тему! - вспылил Скопцов. - Я тебе уже говорил - никто и никому ничего не должен! Понимаешь?!
Глаз молчал. И в его взгляде сейчас читалось "только одно - ничего он не понял. Не потому, что не смог, - далеко не дурак, слава богу. Потому, что не хотел. И понимать не собирался. "Забычился", уперся и теперь будет стоять на своем до конца.
- Пойми... - Василий попробовал зайти с другой стороны. - Мы там были... И разве ты, случись со мной такое, поступил бы по-другому?..
- Не знаю, как поступил бы я... - Сейчас Юра не улыбался. - В жизни всяко бывает... Но как поступил ты - я знаю прекрасно. Своими глазами видел. Поэтому не суши мозги, старшой, говори по делу...
- Оно тебе надо? - сделал последнюю попытку Скопцов. - Это мои проблемы.
- Наши, Скопа, наши... - с ухмылкой поправил его Глаз. - Иначе сейчас меня бы здесь не было, братишка.
Василий сделал долгую паузу - слишком уж неожиданными были последние слова, сказанные Юрой. Смотрел в глаза снайпера... А тот не отводил своего взгляда.
- Значит, вот оно как? - наконец произнес Скопцов.
- Да, - подтвердил Шепелев. - И только так, Скопа.
- Тогда садись... - Василий кивнул на табурет.
Шепелев молча занял предложенное ему место. Скопцов вытащил из лежащей на столе пачки сигарету, задумчиво покатал ее между пальцев, прикурил. Затянувшись, начал:
- По большому счету, я и сам толком не знаю, что происходит. А началось все с одного странного телефонного звонка.

5

Зарубин держался долго. Намного дольше, чем можно было предполагать, глядя на него. У этого щупловатого и слабого внешне парня оказался стальной характер. Но даже сталь способна ломаться...
Батон вернулся в комнату спустя час. Молча протянул исписанный листок "авторитету". Тот взял, посмотрел...
- Ну у тебя и почерк! - покачал головой. - Ты-то сам можешь прочитать, что здесь написано?
- А че? - Батон взял свою бумажку, посмотрел на нее, вроде бы первый раз видел. - Нормально!
- Ну, раз нормально, так сам и читай! - хмыкнул Зуб.
- Ну, короче, типа это... - Батон морщился и щурился, глядя на собственные неровные каракули. - В общем, ну, короче...
- Ладно, не напрягайся! - остановил "чтеца" Зуб. - Давай так... Я спрашиваю, а ты рассказываешь, что этот фофан ответил. Идет? Ответы-то его помнишь?
- А то! - Батон с явным облегчением опустил бумажку, которую держал перед глазами.
- Тогда поехали. Диск взял он?
- Да.
- Зачем?
- Ну, типа, этого... - Батон мотнул плохо выбритым подбородком в сторону Мезенцева. - Мусорам сдать хотел...
- Сволочь! - непроизвольно вырвалось у спикера. Зуб остановил проявление его чувств коротким энергичным жестом и продолжил опрос палача:
- Куда он дел этот диск?
- В камеру хранения отвез, на железнодорожный вокзал... - Батон опять посмотрел на свой листок. Цифры, видимо, он читал без особого труда, потому что легко, без запинки назвал номер секции, ячейки и код.
- Стоп! - "Авторитет" выхватил из кармана сотовый, как пистолет из кобуры. На секунду задумался - почти все наличные силы банды в течение прошедшего дня и текущей ночи оказались здесь, на даче. А полученная информация требовала немедленной реакции. Потом на губах Зуба заиграла улыбка - вариант был! Причем наиболее предпочтительный вариант.
- Аким?.. - Набрав номер, он дождался ответа. - Акимушка, срочно езжай на железнодорожный вокзал! Автоматическая камера хранения, секция...
Тут "авторитет" посмотрел на Батона. Тот, поняв, что от него требуется, медленно, по цифрам назвал номера. Зуб, в свою очередь, повторил их в микрофон "сотика". После этого заставил Акима повторить.
- Там должен лежать диск. Компьютерный диск, понял? Да, тот самый, ты его видел! Короче, хватай этот диск и тащи его... - "Авторитет" на секунду задумался. Сюда, на дачу? Далеко, долго... - Тащи в наш офис! Понял? Все! Да, кстати! А как там наши гости? Все нормально? Хорошо...
Зуб выключил телефон, небрежно бросил его перед собой на стол.
- Что это у тебя там за гости, Слава? - подозрительно поинтересовался Мезенцев.
- Да так... - небрежно отмахнулся Зуб. Татьяну с дочкой он оставил для себя. Это был его последний шанс в случае каких-то осложнений, и делиться с кем-нибудь он не собирался... Ну, по крайней мере, без особой на то необходимости. - Потом расскажу... Так, Батон... Продолжим... Зачем ему все это надо было?
- Че? - не понял "телок".
"Хороший малый... - подумал Зуб. - Надежный... Ему бы еще мозгов немного..." Вслух же объяснил:
- Ну, диск пиз...ть, мусорам сдавать... Зачем?
- А, ну он, типа, обиделся на этого... - опять малопочтительный кивок в сторону спикера. - У пацана родители вроде как на северах живут... А этот их кинул...
- Кого?! - Мезенцев аж на месте подскочил от неожиданности. - Родителей этого барана?! Да я их знать не знаю!
- Не... - Батон старался объяснить все досконально, но небогатый словарный запас не позволял ему этого. - Типа, не конкретно его родаков, а вообще, все севера...
- Подожди-ка... - Какое-то нехорошее предчувствие зашевелилось в душе Зуба. - А почему он это вот "кидалово" мусорам не "спалил"?
- Так он и "спалил", - простодушно ответил Батон. - Только не мусорам.
- А кому? - И "авторитет", и его "подельник" насторожились.
- Щас... - Батон опять полез в свою бумажку, долго чего-то там высматривал, медленно шевеля губами. За этим процессом с напряжением следили две пары глаз.
- Во блин! - наконец-то сказал Батон. - Он все эту херню "спалил" Скопцову...
- Кому?! - синхронно спросили оба партнера.
- Скопцову... - Батон с удивлением смотрел на них. - Это, типа, его знакомый... Он ему все и "слил" по полной программе... А че?
Ответом телохранителю было напряженное молчание.

6

На вокзал Аким поехал один. Джон, выполняя просьбу "бригадира", смотался в супермаркет. Купил ветчины и хлеба, молока, конфет - все то, о чем говорили. Ну и немного расширил список - дополнительно взял бутылку виски.
- Ну что? - Отдав остальные продукты Татьяне, Джон оглядел соратников. - Может, по маленькой?
Аким просто отвернулся. Виски он не любил - ни вкуса, ни крепости. Одни понты корявые. "Уипьем уиски..." Водка намного приятнее. И за душу берет. Но сейчас пить... Нет.
Охранник в ответ на предложение Джона выразительно покрутил пальцем у виска. Ага, попробуй выпей!.. Приедет Никитич, почует запах и оторвет голову...
- Шах, ты как? - Джон развернулся к сидящему у открытой балконной двери уголовнику, надеясь найти компаньона в его лице.
Тот ничего не ответил на столь лестное предложение. Просто извлек из пачки очередную "заряженную" папироску и запыхтел.
- Ну и хрен с вами! - Джон не обиделся. Свернул пробку на бутылке и шумно глотнул прямо из горлышка. - У-ух! Класс! Эй, курица, может, ты будешь?
Татьяна, в это время кормившая ребенка, втянула голову в плечи. Еще этого не хватало - пить с бандитами, каждый из которых может стать ее убийцей!
- Ты че, не слышишь?! - Джон повысил голос. - К тебе, по-моему, обращаются!
- Слышь, оставь бабу в покое! - За Татьяну неожиданно вступился Аким. - Пьешь - пей. Тебе никто не запрещает. А к ней не лезь, пока не скажут.
К тому моменту, когда позвонил Зуб, Джон уже "приговорил" половину бутылки. Без закуски, разумеется. И захмелел. Поэтому Аким решил его с собой не брать. Там делов-то - открыть и взять. А поддатый Джон может привлечь лишнее внимание со стороны вокзальных ментов...
...Аким легко нашел и секцию, и ячейку. Но вот код оказался не тот. А может, и тот, но дверца все равно не открывалась. Звонить Зубу? Нет, не стоит. Не поймет "авторитет". Он обычно говорит только один раз и не более. Возвращаться без диска? Сказать, что камера не открылась? А если сейчас этот диск там?
Оглядевшись по сторонам, Аким увидел свободную ячейку. Быстро сбросил куртку, стянул шерстяную кофту, оставшись в одной тоненькой футболке. Надев куртку, свернул кофту и засунул ее в пустую ячейку. После этого, набрав код, указанный Зубом, запер дверцу.
Проделав эти странные манипуляции, отправился в сторону обычной камеры хранения.
- Слышь, брателла, а где у вас тут слесарь или как его?.. - обратился он к приемщику с номерной бляхой на груди.
Тот некоторое время смотрел на Акима, потом вежливо спросил:
- А что вы хотели?
- Да вот... - "Бригадир" продолжал играть избранную им роль. - Положил в ячейку свитер - днем жарко было. А теперь ячейка не открывается. А у меня поезд скоро...
- Одну минутку... - "Бляха" нырнул куда-то в глубину помещения камеры хранения и уже через минуту вынырнул вновь. За ним топал, на ходу вытирая рукой рот, полноватый тип в грязной спецовке.
- Чего хотел? - Губы типа лоснились от жира, и вел он себя развязно, как пришедший в квартиру интеллигентов сантехник из ЖЭКа.
- Да вот... - Аким повторил придуманную им историю.
Прикинув на глазок благосостояние клиента, "сантехник" коротко бросил:
- "Палтус" делов.
- Не вопрос! - согласился Аким.
Прошли в зал. Слесарь поковырялся минуты три, снял панель... Перед тем как открыть дверцу, спросил у Акима:
- Что, говоришь, у тебя там было?..
- Кофта... И диск компьютерный.
- Программист, что ли? - Впрочем, в голосе слесаря не было особого любопытства.
Дверца распахнулась... В ячейке стояла лишь большая кожаная сумка.
- Не понял! - Слесарь подозрительно покосился на "бригадира". Тот же, не обращая внимания на эти косые взгляды, приподнял сумку. Диска под ней не было.
- Не, я не понял! - Слесарь весьма выразительно поднял брови. - Это твоя кофта?!
- Это вообще не мои вещи... - Аким "растерянно" покрутил головой. - Подожди-ка, брателла! Так ведь это не та ячейка!
- Да?.. - ухмыльнулся слесарь. - А какая твоя?
- Так вон, рядом! - Аким подскочил к другой ячейке, набрал код.
- Ну, вот моя кофта! - Слесарь в это время запирал вскрытую им ячейку. - Извини, брателла, ошибочка вышла!
- Извинения в карман не положишь... - многозначительно промолвил слесарь. - И в стакан не нальешь.
- Не вопрос! - Аким извлек из кармана "сотку", сунул ее в подставленную ладонь.
Удовлетворенный исходом дела, слесарь гордо удалился. Аким надел кофту, извлек из кармана куртки телефон.
- Никитич?.. Короче, я проверил. Нет там никакого диска.

Глава 13

1

- ...мать! ...рот! ...жопу! - такой грязной площадной брани эта дача не слышала ни разу за все годы своего существования. Братва вообще-то народ на язык очень сдержанный. При определенных навыках специфического общения легко поймать оппонента на неосторожно сказанном слове и обернуть его ошибку в свою пользу. Ну, к примеру, "предъявить" необоснованное оскорбление. Братва ведь матерщину воспринимает как ругань, а не как самобытное украшение родного языка. Там, где простой русский человек, не задумываясь о том, что же он говорит, "для связки слов" походя оскорбит мать своего лучшего друга, более или менее опытный браток найдет приемлемый заменитель.
Сейчас Зуб не думал о возможных последствиях. Обычная осторожность изменила ему. "Авторитет" был вне себя от ярости.
- Что за фуйня! - орал он во весь голос, не обращая внимания на присутствующих. - Что это за диск, бля, заколдованный! Из-за него уже народу перевалили до хера и больше, а его как не было, так и нет!
- Что произошло? - осторожно поинтересовался Мезенцев. Сейчас он видел - "авторитет" просто невменяем. Только что, прямо на его глазах, Зуб расколотил об пол свой сотовый - модель довольно дорогую и престижную.
- Сучий диск опять исчез из этой гребаной камеры хранения! - психовал Зуб.
- И куда же он мог деться?
Спикер задал этот вопрос не столько "авторитету", сколько себе самому. Но совершенно неожиданно ответ последовал с той стороны, с какой его не ожидали...
- Может, его этот... Скопцов забрал?.. - высказал предположение Батон, присутствовавший при этой сцене.
Услышав это предположение, и Мезенцев, и его партнер по криминалу замерли на месте.
- А почему ты так думаешь? - первым опомнился спикер.
- Так этот тип сказал... - Батон показал большим пальцем руки куда-то за спину. - Он диск отвез, а потом позвонил, чтобы тот его забрал.
- И ты молчал?! - Зуб сжал кулаки и сделал шаг вперед.
- Не, я не понял, - выгнул Батон пальцы. - Тебе, Славян, че надо было?! Узнать, где этот лох диск замышил? Или кому он его отдал?
- Ладно. - Кулаки разжались. - Все верно... Не психуй... Что делать будем? - деловито спросил Зуб у спикера.
- Не знаю... - Тот развел руками. - Если наши предположения в отношении Скопцова верны, то остается одно - запасать сухари. Насушить не успеем...
- Ну, Скопцова уже завтра не будет, - вспомнил "авторитет" Спеца.
- Только легче от этого не станет, - сказал Мезенцев. - На квартиру покойного приедут коллеги, проведут осмотр и найдут диск. Разумеется, они его посмотрят... И тогда...
- Батон, слушай сюда! - Лицо Зуба вдруг разгладилось, в глазах появился блеск.
"Что-то придумал..." - сообразил спикер.
- Иди в подвал, поговори с лохом! Узнай, кто это такой - Скопцов! - инструктировал "авторитет" телохранителя. - Где они познакомились, что у них общего... Ну и все такое. Понял?
- Не получится... - Батон опустил глаза.
- Почему?
- Слабенький он, лошок-то... - Палач с неподдельным интересом посмотрел на свои широкие ладони. - Совсем слабенький... Был...
- Понятно. - Зуб не огорчился по поводу смерти Зарубина. - Ладно, иди тогда. Пацанам там скажи, пусть падаль уберут... Ну и приберутся в подвале.
- Хорошо. - Батон с явным облегчением покинул гостиную.
- Что задумал, Слава? - спросил спикер как бы между прочим, хотя любопытство раздирало его на части.
- Ничего особенного. - Зуб ухмылялся, хотя всего несколько минут назад готов был прибить первого, кто попадется под тяжелую руку. - Если диск действительно у Скопцова, то он принесет его сам. И еще будет просить, чтобы мы его взяли.
- Даже так?! - Спикер приподнял брови.
- Только так! - Зуб торжествовал. - Помнишь, ты спрашивал, что там у меня за гости?
- Ну, помню...
- Так вот, эти гости - дочка и внучка старого мусора!
- Ну и что с того? - Мезенцев выглядел разочарованным.

Предыдущая страница 19 Следующая страница


Скрытая камера 20

- Как это - "что"?! - удивился "авторитет". - Мы предложим Скопцову обмен. Диск - на девок. Он поведется в эту тему, стопудово!
- А он ему нужен, этот обмен? - К идее партнера Мезенцев отнесся довольно скептически.
- И куда же он денется! - Зуб понемногу начинал горячиться. - Он уже один раз впрягся за них!
- И поломал твоих бойцов... - ехидно напомнил спикер.
- Сейчас такая тема у него хер пролезет! Ручной будет! Девки-то у нас! И он опять впряжется.
- Слава... - Андрей Валерьевич вовсе не разделял восторгов "авторитета". - А ты не думал о том, что ему эти девки, может быть, и даром не нужны? Что он выполняет свое задание...
- Что за задание?
- Судя по тому, что им был завербован этот гаденыш Зарубин, он занимается конкретно моей разработкой. И разменивать каких-то совершенно "левых" для него женщину и ребенка на карьеру он не станет.
- Ты словечко-то правильное нашел... - опять ухмыльнулся Зуб. - Ребенок... Понимаешь, ребенок?! На бабу, я не спорю, ему, может быть, и наплевать. Но вот ребенок... Ему же этого никто не простит! И в первую очередь он сам себе! Они же, которые борются за идею...
- Идеалисты?..
- Во-во, они самые! Они же ненормальные! Они же сами под нож пойдут, лишь бы другие жили! Тем более дети...
- Что-то я сомневаюсь... - У Мезенцева было собственное представление о деятельности спецслужб.
- Слушай, Валерьевич, кто нам в конце концов мешает попробовать?! Хуже не будет.
- Но отдать ему бабу...
- А кто тебе сказал, что мы кого-то отдадим?! - искренне удивился Зуб. - Нам ведь нужно только, чтобы он диск принес в то место, куда скажут. А я туда своего Спеца наведу... И все дела. Был чекист - и нет чекиста! Всего делов!
- Вон оно как... - протянул спикер. Пожалуй, в сказанном "авторитетом" было рациональное зерно. - Ну что же... Давай попробуем...

2

- ...Да, братишка, попал ты, однако! - Шепелев потер ладонью лоб.
- Знаешь, мне как-то наплевать, попал я сам или не попал, - скривился Скопа. - Мне девчонок найти сейчас надо!
- И где же их искать?
- Эх! Если бы я это знал... - махнул рукой Василий.
- Ну, можно будет попробовать. Есть у меня кое-какие знакомые... Можно будет переговорить... Но это только утром.
- У меня заночуешь?
- А где же еще?! - удивился Глаз. - Надеюсь, не выгонишь?
- Ну ты скажешь... - ухмыльнулся Василий. - Я тебе на диване постелю, а сам...
Из комнаты донеслась звонкая трель телефонного звонка.
- Подожди, Юра, я сейчас! - Скопцов выскочил из кухни.
Он был уверен, что звонит тот самый малый, который периодически подкидывал ему загадки. Если честно, Василий собирался послать его по всем известному адресу. Сейчас не до игрушек... Вот найдет Татьяну, разберется с происходящим, а уж потом...
- Василий Арсеньевич?.. - раздался приятный мужской голос, ничего общего не имеющий с тем, который Скопцов слышал последний раз.
- Ну, я. Чего хотели? - Василий не собирался ни с кем церемониться. Время уже идет к утру, а человек звонит как ни в чем не бывало.
- Вы бы не грубили... - вроде бы доброжелательно посоветовал собеседник. Но было в его голосе что-то такое... Осознание собственного превосходства, уверенность в том, что с ним будут разговаривать...
- Слышь, ты, я спать хочу! - бросил в трубку Скопцов. - Если что-то есть сказать - говори. Нет - до свидания!
- Опа! Ну какие мы крутые! - Человек на другом конце телефонного провода откровенно насмехался. - Один вопрос, глубокоуважаемый Василий Арсеньевич! Позвольте только один вопрос - и ложитесь себе на здоровьице спать! Если, конечно, уснуть сможете...
- Задавай свой вопрос. - Что-то подсказывало Василию, что лучше этого насмешника выслушать.
- Василий Арсеньевич, а правда ли, что в последние дни вы что-то потеряли? Или... кого-то?
Скопцов тяжело опустился на стул. Вот оно и началось...
- Говори, чего хотел? - Голос предательски сел... И собеседник уловил это изменение настроения Василия.
- Вот так-то лучше будет... - покровительственным тоном сказал он. - Короче, такое вот дело. У вас, Василий Арсеньевич, есть один предмет, который вам не принадлежит. Мы бы очень хотели его получить в обмен на девочек. Как вы, наверное, уже догадались, сейчас они гостят у нас. И их судьба прямо зависит от принятого вами решения.
- Слушай, ты!.. - Скопцов, теряя голову от захлестнувшего его гнева, соскочил со стула. Свободная рука непроизвольно сжалась в кулак. - Если с ними! Если!..
- Да-да! - небрежно перебил его собеседник. - Смерть. Медленная и мучительная. Слышали, знаем. Но если ты откажешься, ты что же, думаешь, они будут конфетки кушать?
Голос изменился. Теперь в нем не было ничего издевательского и ернического, зато явно слышался металл.
- Не-ет, почтенный! Мамочка очень даже еще ничего, в соку дамочка. Пропустит через себя роту... Если, конечно, выдержит... Дите малое, неразумное... Но и с ним можно придумать что-нибудь такое... интересное. А тебе, козел, потом кассетку на память! Чтобы смотрел и помнил! Как тебе такое?!
- Говори, чего хочешь? - Василий взял себя в руки. Глупо яриться, когда тебе диктуют правила игры и ты их никак изменить не можешь.
- Я хочу получить свое, - отрезал собеседник. - И при этом твое слово, что копироваться это не будет.
- А конкретнее можно? - Скопцов не понимал, о чем идет речь. Что у него может быть чужого?! Когда он это успел взять? Может, его собеседник вообще какой-нибудь шизофреник или маньяк?
- Конкретнее? Можно! - согласился говоривший. - Мне нужен мой диск, который передал тебе твой стукачок! И слово, что ты не будешь копировать имеющуюся на нем информацию!
Вот оно что! В запарке этого дня Василий совершенно позабыл про диск, который забрал утром в камере хранения! Он так и оставался во внутреннем кармане его куртки!
- Слово, говоришь? - переспросил Скопцов, лихорадочно соображая, что ему делать и как вести себя в данной ситуации. - Ну что же. Я даю слово. Диск?.. Ты получишь свой диск...
- Молодец! - похвалил неизвестный. - Правильно решил!
- Я еще не все сказал! - оборвал его Василий. - Слушай сюда. Откуда я могу знать, что ты мне не вешаешь лапшу на уши?
- В смысле?.. - Незнакомец несколько озадачился.
- В самом прямом. - Кажется, Скопцов избрал верную линию поведения. - Откуда я знаю, у тебя девочки или нет? Может, ты просто гонишь? И даже если они у тебя... Откуда мне знать, что ты с ними за это время сделал?
- И чего же ты хочешь?
- Перед тем как я отдам диск, мне необходимо их увидеть. То есть вы привозите их на место передачи...
- Отпадает, - решительно отклонил предложение незнакомец. - Нам будет необходимо проверить, не впарили ли вы нам туфту, простите за выражение. Таким образом, девочек вы сможете увидеть только после того, как диск будет проверен.
- То есть я должен буду покупать у вас кота в мешке? - уточнил Скопцов. - Извините, но меня такой расклад не устраивает.
- Вы нам не верите?! - возмутился собеседник Василия, на что тот просто расхохотался. - Понятно... А если мы начнем девочек на куски резать?..
- А вы их еще не порезали?
- Нет.
- Не уверен.
И опять поле боя осталось за Василием. Его противник надолго примолк, обдумывая сложившуюся ситуацию. Сам журналист тоже молчал. Нечего ему было сказать... Сейчас он полностью зависел от нахального незнакомца.
- Есть один вариант... - наконец-то предложил тот. - Вы встречаетесь с нашим человеком. Один на один. Без лишних глаз. Он даст вам поговорить по телефону с девочками. После этого вы отдаете ему диск, а он вам называет место и время, где вы сможете забрать свое. Так идет?
- Минутку... - Василий думал. Вариант, предложенный незнакомцем, был далеко не лучшим. Скопцову приходилось отдавать все то, что имело значение для похитителей Татьяны и Настеньки, взамен же он не получал ничего, кроме пустых обещаний. - А если мы с вашим человеком заедем в какое-нибудь интернет-кафе и он проверит подлинность диска? Наверное, это будет не так уж и сложно.
Собеседник коротко хохотнул:
- Ну, вы и шутник, Василий Арсеньевич! Это ж нам потом придется и кафе сжечь, и всех, кто в нем при вас был... м-м-м... устранить! Соглашайтесь на наши условия! Лучшего вам все равно уже не предложим! И сейчас, когда речь идет о жизни и здоровье девочек, я думаю, какой-либо торг неуместен! Иначе нам надоест, и мы просто прекратим переговоры. А своими силами девочек вы не найдете. Тем более до утра... Нам же тоже лишнее время держать их не резон.
- Хорошо. - В предложении незнакомца был пусть самый минимальный, но шанс спасти Татьяну и Настеньку. И его надо было попытаться использовать. - Время и место?..
- Время... Ну, давайте через час! - с ходу решил шантажист. - А место... Знаете, на третьем километре Восточного шоссе имеется ма-аленькая такая АЗС?
- Не знаю, - отрезал Скопцов. - Но найду.
- Вот и отлично! - обрадовался незнакомец. - Значит, через час на этой автозаправке! Номер вашей машины известен, к вам подойдут, скажут... Ну, скажут, что вам Мефодий Прокофьевич привет передавал.
- А почему не Дормидонт Силуянович?.. - Василий, ощущая свое полное бессилие, опять начинал психовать и готов был цепляться к каждой мелочи.
- Василий Арсеньевич, не будьте ребенком...
- Хорошо. Не буду.
- И еще одно... Вы запомните, что по нашим правилам "стрелка" - пятнадцать минут. Только на такое время допускается опоздание. Через пятнадцать минут вы эту "стрелку", извините меня, "просохатили" со всеми вытекающими отсюда последствиями.
- Это какими же последствиями?
- Вы считаетесь человеком несерьезным, с которым приличным людям дела иметь не стоит. Соответственно, никто на связь с вами больше не выйдет. И все, что после этого произойдет, ляжет на вашу совесть.
- Хорошо, я учту это... - Василий в бессильной ярости скрипнул зубами.
- До свидания! - вежливо попрощался незнакомец.
- Да пошел ты!.. - Скопцов швырнул трубку на рычаг.
- Что, Скопа, дерьмово? - В дверях комнаты стоял Глаз. Момент, когда бывший сослуживец вошел, Василий как-то упустил.
- Хуже некуда, - признался журналист.
- О чем базар-то был?
- Зачем тебе это? - Все же Скопцов не хотел втягивать его в непонятные и опасные игры.
- Мне кажется, обсуждение этого вопроса мы с тобой уже закончили. - Глаза Шепелева потемнели от обиды.
- Ладно, извини... - Василий охлопал карманы в поисках сигарет. - Пошли на кухню.
Весь рассказ занял не больше времени, чем дымилась сигарета...
- Да-а... - Шепелев попытался взъерошить короткий ежик волос. - Знаю я это местечко. Вроде бы и город, но... Короче, тебя, скорее всего, будут "валить"...
- Почему это? - Вообще-то Василий и сам предполагал нечто подобное. Но его смерть означала смерть девочек. Если бы речь шла только о нем, то плевать. Скопцов позволил бы себя убить, если бы был уверен в том, что его гибель спасет Татьяну и Настеньку. Но такой уверенности не было... И он цеплялся за призрачную надежду на благополучный исход дела.
- Потому что... - огрызнулся Юра. - Иначе бы просто приехали к тебе домой, посмотрели бы диск на твоем компе. Девочки же в это время ждали бы внизу, в машине. Ну а потом - честный обмен. А там... Ментовских постов рядом нет... Машин ночью немного... Оператор из своей будки хрен нос высунет - ему тоже жить охота. Короче, я больше чем уверен - будут тебя "валить"...
- Ну ладно. - Василий встал. - У меня уже осталось сорок пять минут времени, ехать далеко, а машина еще не заправлена... Прощай, Глаз!
- Стоп! - Юра решительным жестом остановил Василия. - Ты, братишка, похоже, не понял чего-то! Как бы там ни было, я еду вместе с тобой! Ну а там посмотрим, как карта ляжет...

3

Спец включил сотовый и лениво поинтересовался:
- Кому не спится в ночь глухую?
- Это я. - Зуб был уверен, что его узнают.
- Ну и что? - Тон Спеца был откровенно хамским. - Ты ночь отменил?
- Слушай, давай не будем! - "Авторитет" не собирался вступать в пикировку. - Ты второй объект отработал?
- Нет. Завтра отработаю.
- Не надо завтра. Надо сегодня.
- Это как же? - Спец был совершенно спокоен.
- Короче, у твоего объекта через пятьдесят минут "стрелка"... Можешь его там взять...
- Что за "стрелка" и где она будет? - Спец напрягся.
- Автозаправка на третьем километре Восточного шоссе. Встретится он там с... одним человеком. Ты его знаешь. Так вот, когда наш знакомый встряхнет носовым платком, можешь "валить" объект... Он нам уже не будет нужен.
- Понял... - Спец на какое-то мгновение задумался.
- Успеешь? - спросил Зуб.
- Успею, - уверенно ответил Спец.
- Ну, тогда давай, успевай... - "Авторитет" отключил телефон. Он спешил. Ему нужно было сделать еще один звонок...

4

Аким не мог понять - Зуб что, напился на этой самой даче до полной прострации? Позвонил уже под утро и несет какую-то херню!
- Короче, через сорок минут тебе надо быть на автозаправке, третий километр Восточного шоссе. Туда приедет тип, длинный такой, на красной "копейке". Подойдешь к нему, скажешь, что Мефодий Прокофьевич передает привет...
- А кто это? - вклинился в монолог шефа Аким.
- Ты о ком? - Зуб не сразу "въехал", о чем идет речь.
- Ну, этот... Мефодий Прокофьевич...
- Никто... Ты, блин, херней не страдай! Время идет, а тебе еще на место успеть надо! Делай то, что тебе говорят! Понял?!
- Да понял, понял!
- Молодец! - Зуб продолжал инструктаж: - Короче, этот мужик потребует, чтобы ты его с бабенкой соединил. Дашь по телефону побазарить. Кстати, она там как, нормально?
- Да что ей станется...
- Смотри мне... После этого он должен будет отдать тебе диск. Тот самый диск. Понял?
- Ну... значит, нашлась пропажа...
- Гну! Разнукался... Возьмешь диск, прогонишь какую-нибудь шнягу... Ну, типа, проверим диск, а через час перезвоним ему на хату и скажем, где он девок заберет... Понял?
- Понял. Так что, этих... - Аким покосился на задремавшую Татьяну, - отдавать будем?
- Не твоего ума дело! Твоя задача - взять диск! А уже потом разберемся! И еще... У тебя платок есть?
- Какой платок?
- Носовой, бля! Или ты сопли рукавом вытираешь?!
- Есть...
- Когда примешь диск и начнешь лапшить, достань платок и встряхни им несколько раз... Ну, типа нос у тебя сопливый... После этого уходи... Езжай в офис и жди меня... Все.
- А если этот... ну, на "копейке" который... Если он из машины не выйдет?..
- Сделай так, чтобы вышел! И когда базарить будете, под фонарь встаньте! Все! Время капает, езжай!
Больше "авторитет" не разговаривал - отключил телефон.
Аким растерянно поглядел на своих товарищей...
Охранник смотрел телевизор. Ему было на все наплевать - он выполнял свою работу, и ничто другое его не касалось.

Предыдущая страница 20 Следующая страница


21 Кирилл Казанцев

Шах по-прежнему пыхтел своими папиросами.
Джон допил виски и теперь с большим интересом разглядывал приоткрывшиеся коленки Татьяны, обтянутые черным капроном. Только что не облизывался, как кот при виде сметаны.
Никто из них не обратил внимания на происходивший только что телефонный разговор... Так что и посоветоваться-то не с кем...
Хотя... Какие советы? О чем это он? Даже полностью спятивший Зуб остается Зубом, "авторитетом", с которым считаются и на федеральном уровне! А он всего лишь "бригадир".
- Ладно, я тут поехал по делу. За старшего остается...
Аким еще раз взглянул на соратников. В другое время он оставил бы за себя старого кореша Джона, но сейчас... Пьяный Джон дурак дураком.
- За старшего - Шах, - принял решение "бригадир". - Смотри, чтобы все тут нормально было.
Уголовник молча кивнул, выпуская очередной клуб конопляного дыма.
Аким спустился на улицу, где возле подъезда спал в "бэхе" водитель Шланг. Двигатель машины хищно урчал на малых оборотах.
- Открывай, блин! - "Бригадир" несколько раз ударил костяшками пальцев в стекло со стороны водителя. Шланг открыл глаза, потянулся...
Аким поежился - холодный осенний ветер резко швырнул ему в лицо и за шиворот ледяную горсть мелкой дождевой пыли.
Пришедший в себя водитель щелкнул фиксатором дверцы. Аким быстро прыгнул в теплый и такой уютный салон.
- Погнали, Шланг... - Аким наполовину расстегнул замок куртки.
- Куда едем?
- Восточное шоссе знаешь?
- Ну а как же!
- Тогда давай на третий километр... Там вроде заправка есть...
- Есть такая! - Шланг знал город как собственный карман.
- Вот туда и едем, блин...

5

Татьяна проснулась от того, что чья-то горячая и липкая ладонь жадно шарила по ее бедру, забираясь все выше и выше под юбку. Открыв глаза, она прямо перед собой увидела пьяную морду Джона. Взгляд бандита был диковатым, он тяжело дышал, источая смрадный запах перегара и гнилых зубов.
- Уйди! - Татьяна шарахнулась в сторону, одновременно брезгливо сбрасывая ладонь бандита со своего бедра.
- Да че ты, в самом деле?! - широко ухмыльнулся бандит. - Не ломайся...
Рука опять потянулась к женской ноге. Татьяна ударила по широкой потной ладони, запахнула поплотнее плащ и забилась еще дальше в угол дивана, прижимая к себе спящую Настеньку.
- Ну-ну... - Улыбка медленно сползла с лица Джона. - Че, не нравлюсь? А мне по фуй! Никуда ты, курица, не денешься! Сама дашь - бить не буду!
- Отстань, ну, пожалуйста, отстань! - Татьяна была готова заплакать от страха и ощущения собственного бессилия.
Она затравленно огляделась по сторонам в поиске защиты и поддержки. Охранник оставил телевизор и с интересом наблюдал, чем все закончится. У женщины не было никаких сомнений в том, что, если она уступит Джону, этот тип немедленно присоединится к приятелю.
Шах равнодушно смотрел в потолок и пускал пряный дымок. Складывалось впечатление, что он вообще спал... Этот явно был не помощник и не защитник.
- Ну, пошли в ту комнату! - Джон ухватил женщину за руку. - Вдую тебе слегонца!
Рука у него была сильная и горячая.
- У меня месячные! - в отчаянии выкрикнула Татьяна.
- Х-ха! - Боже, ну до чего же гнусная у бандита улыбка! - Ну ты даешь, тетка! Ты еще скажи, что у тебя этот, блин, как его... Карыес, во! Или понос... Не грусти, подруга, разберемся, куда тебе заправить можно! Пошли, говорю!
Он сильно дернул Татьяну за руку - она чуть с дивана не слетела. Захныкала разбуженная Настенька.
- Пошли, сказал! - Джон замахнулся. Здоровенный кулак взлетел над головой женщины.
- Оставь бабу в покое, баклан, - не поворачивая головы, вдруг проскрипел Шах. Тихо, но его услышали. И его слова, первые за весь этот день, прозвучали очень внушительно.
- Ты че, Шах? - Кулак Джона так и не опустился на голову Татьяны. - Че тебе, жалко, что ли? Ей все равно кирдык, что так, что сяк, а нам все веселее до утра будет!
- Я все сказал... - Уголовник сейчас был похож на старого индейца - острый профиль, отрешенный взгляд, короткие увесистые фразы... Наверное, Джону имело смысл прислушаться к сказанному. Но он уже "разогрел" себя и не мог просто взять и отказаться от задуманного.
- Слышь, Шах... - Бандит не собирался отходить от Татьяны. И руку ее пока не отпускал. - Хочешь, давай ее на троих распишем... Гля, бабенка-то смачная... По кайфу будет...
Уголовник даже головы в сторону Джона не повернул. Молча полез в карман за очередной "беломориной".
- А хочешь... - Тут блуждающий пьяный взгляд упал на хнычущего ребенка. - А хочешь, мы с Пахой бабенку распишем, а ты девчонку бери... А?
Шах устало прикрыл глаза и молча пускал дым. Татьяна сжалась в ужасе. Уж лучше самой... Лишь бы ребенка не тронули!
- Да пошел ты!.. - Джон, так и не дождавшись ответа, опять потянул Татьяну за руку. - Вставай, курица! Пошли в ту комнату, пососешь маленько! А то я твою девку!..
Женщина сейчас была готова на все - только бы не тронули Настеньку! Она уже начала подниматься с дивана, когда что-то в комнате изменилось. Она не сразу поняла, что именно...
Шах, который только что сидел в кресле в противоположном углу большой комнаты, вдруг оказался рядом с диваном. И не просто рядом - Джон, который был на голову выше уголовника и раза в два шире, сейчас стоял перед ним на коленях. Сухонький кулачок уголовника крепко сжимал ухо Джона, а перед выпученными в страхе глазами бандита плясало, пуская яркие "зайчики", полированное лезвие "выкидухи"...
- Я тебе шнифты выну, баклан. - Уголовник говорил очень тихо. - Тебе же русским языком сказали - не трожь бабу... Нет, неймется тебе...
- Шах, ты че, Шах! - Джон судорожно глотал слюну, его кадык дергался вверх и вниз. - Из-за какой-то шкуры! Своего пацана! Ты че?!
- Ты мне не свой пацан, - равнодушно возразил Шах. - Мои пацаны на зоне парятся... И среди них взломщиков "мохнатых сейфов" не было и нет... А таких, как ты, беспредельщиков, я сам "обижал"... Было время...
Неожиданный и резкий толчок заставил Джона вытянуться на паласе. Шах, стоя над ним, складывал "выкидуху"...
Не решаясь встать, бандит, держась за ухо, отполз на пару шагов в сторону и только после этого сел. Он постепенно успокаивался, в глазах загорались огоньки злости.
- Сядь вон там... - Шах указал на угол комнаты, противоположный тому, где стоял диван, - и сиди на попе ровно, если не хочешь сложностей...
- Значит, ножиком, да?! - Бандит начал "подогревать" себя, входя в предшествующее схватке истерическое состояние. - Из-за левой шлюхи - ножиком, да?!
Уголовник, не обращая внимания на вопли Джона, не спеша направлялся к своему креслу.
- Ну, Шах, смотри, блин! - Джон уже встал на ноги. - За такое и спросить можно!
Шах не дошел до кресла. Остановился, медленно развернулся лицом к бандиту:
- Это... ты... с кого... спросить... хочешь?!.. - выделяя каждое слово, произнес он. В его голосе было слышно презрительное удивление. - Ты, баклан дешевый, хочешь спросить с меня?! А не много ли ты на себя берешь, сявка?!
То, что говорил Шах, для любого уважающего себя "пацана" было оскорбительно. Западло... И, по идее, Джон должен был кинуться в драку, отстаивая свое доброе имя и поддерживая свой авторитет в среде общения. Но еще слишком свежи были воспоминания о блестящем лезвии ножа у самых глаз... Сейчас бандит боялся "потерять лицо" в глазах окружающих. Но еще больше он боялся Шаха...
"Скользкую" ситуацию "разрулил" охранник, которого называли Пахой. В конце концов, за порядок в офисе отвечал он. С рассудительностью бывалого урки Паха начал говорить:
- Ладно, пацаны, хорош собачиться! Ножиком - это, конечно, нехорошо. Но, Джон, ты тоже не прав! И Никитич, и Аким русским языком сказали - телку не трогать пока! Фули ты полез?! Сам виноват, так что не хера тут рамсить! Короче, все! Завязали!
Позволивший "уговорить" себя Джон, что-то неразборчиво бормоча под нос и бросая в сторону уголовника угрожающие взгляды, направился все же в тот угол, что ему указал Шах. Сам уголовник вернулся в свое кресло и опять засмолил "косяк"...
Паха с нескрываемым сожалением покосился на Татьяну - а ведь правда, ниче кобылка-то! - и тяжело вздохнул - немного скрасить ночное дежурство не удалось.
И еще один взгляд перехватила женщина... Взгляд Джона... И такая лютая ненависть была в этом взгляде, что Татьяне стало не по себе. Она представила, что будет, когда подойдет ей время прощаться с жизнью. Как будет отрываться Джон за свое недавнее унижение...
А то, что ее не оставят в живых, было очевидно. Ей хорошо запомнилась сказанная Джоном фраза насчет того, что ей все равно "кирдык"...
"Господи! - взмолилась про себя Татьяна. - Господи, ну не дай же ты нам так глупо и страшно погибнуть! Не может же так быть!.. Не может!.."

6

- Вот вроде бы и все! - констатировал Зуб, отключая свой сотовый. Ну не совсем свой... Остатки его собственного аппарата так и валялись на полу... А необходимость постоянно быть на связи заставила его отобрать телефон у Батона.
- Неплохо, неплохо... - В голосе спикера не было слышно особых эмоций. Все телефонные переговоры проходили при нем, и он сумел представить себе замысел "авторитета" в целом. Его сейчас в большей степени занимал другой вопрос - как быть с Зубом...
Этот альянс изжил себя. Зуб был нужен до поры до времени, но сейчас он становился лишним. Его время отходило... Подрастали новые "бойцы" криминальной армии, модифицировались "понятия", и сейчас даже сами криминальщики считали Зуба ортодоксом. Кроме того, близкое общение с этим человеком было опасно спикеру в его стремлении к власти. На следующие, последние, выборы он должен выйти кристально чистым во всех отношениях. И к тому времени Зуб должен будет покинуть сцену...
Но в то же время без поддержки людей, подобных Зубу, в сегодняшнем мире обойтись сложно. То есть Мезенцеву нужна была замена - "авторитет", человек, способный подмять под себя криминальный Красногорск. И этот же человек должен будет "разобраться" с Зубом.
Спикеру казалось, что он нашел подходящую кандидатуру для замены "авторитета". Был такой депутат областной Думы, Андрей Петрович Слонимский. Известный промышленник и меценат, активно занимающийся благотворительностью. Его имя постоянно было на слуху, к нему нередко обращались журналисты, желающие получить комментарии по тем или иным вопросам. Сколько ему это стоило денег - кто его знает... Спикер не вникал в расценки, существующие сегодня на телевидении и в газетах. Но вот то, что Слонимский таким образом стремился продолжить политическую карьеру, - факт. И, в принципе, Мезенцев мог бы ему помочь в осуществлении его честолюбивых планов. Если бы Слонимский, в свою очередь, согласился помочь ему...
Дело в том, что, по некоторым данным, Андрей Слонимский, в прошлом спортсмен, мастер спорта по дзюдо, начинал свою политическую карьеру на одном из городских рынков, где, прогуливаясь в пестром спортивном костюме, собирал "дань" с торговцев в пользу одного из городских "авторитетов"... И звали его тогда Дюня Слон...
Потом немного "приподнялся", появилась своя "команда", небольшая, но сплоченная, которой городская "сходка" нарезала "делянку". В доле с некоторыми другими "авторитетами" прихватил несколько рентабельных промышленных предприятий... Правда, в отличие от партнеров, не ограничивался только "теневым" участием, а приобрел пакеты акций.
Ну, а немного позже по городу прошел мор. Причем затронул он только "теневых" и легальных партнеров Слонимского. В результате этой эпидемии Слон стал практически единоличным владельцем всех этих предприятий, приносящих ему немалый доход. "Предъявить" Андрею никто ничего не смог, хотя даже из Москвы, криминальной столицы России, приезжали на "толковище". Новоявленный "авторитет" легко отмел все обвинения в свой адрес.
Обеспечив себя деньгами, Дюня обратил благосклонный взор на политику. Баллотировался в депутаты областной Думы и легко выиграл выборы. Теперь он уже не выпячивал свою теневую деятельность. В Думе постоянно вступал в споры по поводу и без оного, отстаивая свою "гражданскую позицию". Проще говоря, нарабатывал себе имя.
Но в то же время большинство депутатов, перекочевавших в думские мягкие кресла из не менее мягких кресел областного Совета, этого "нового русского" не воспринимали всерьез. Своим для них он так и не стал. И если сейчас сам спикер окажет ему поддержку...
- Ну, что?.. - перебил мысли Мезенцева Зуб, надевавший плащ. - Поехали отсюда... Пацаны пусть отдохнут немного, расслабятся... А нас с тобой, Валерьевич, дела в городе ждут.
- Поехали, - согласился спикер, поправляя галстук. Он еще раз глянул на Зуба... А ведь действительно молодой и дерзкий Слон сможет "разобраться" со старым "авторитетом"... Уж слишком Слава уверен в себе, в своих силах, в том, что никто не посмеет на него бочку катить.
- Ты чего, Валерьевич? - Зуб недоуменно смотрел на увлекшегося размышлениями спикера. - Ты едешь или нет?
- Да, конечно, еду! - Спикер торопливо встал и вслед за "авторитетом" направился к выходу из комнаты.
Через десять минут джип Зуба вылетел за ворота дачи и помчался к городу. На переднем сиденье, рядом с водителем, тихо дремал Батон. Зуб, несмотря на смертельную усталость, не мог уснуть - ждал звонка от Акима. И от Спеца... Сообщения о том, что опасность ликвидирована и можно спать спокойно, не ожидая стука в дверь.
Сидящий рядом с ним Мезенцев делал вид, что спал. Но на самом деле спикер сейчас обдумывал, что лучше предложить Слону. Так, чтобы и не продешевить, но в то же время и не переплатить лишнего.
Большая часть "бригады" Зуба осталась на даче, отдыхать после напряженных трудов последних дней. Водка и закуска были завезены заранее, банька истоплена, а два "экипажа" давным-давно были отправлены в город на отлов проституток.

Глава 14

1

Подержанная красная "копейка" свернула с трассы и остановилась на асфальтированной площадке автозаправочной станции чуть в стороне от сложенной из красного кирпича будочки оператора.
Скопцов не глушил двигатель. Кто его знает, как все повернется... Если сейчас он позволит себя укокошить или захватить, то помочь Татьяне и Настеньке будет некому.
Осмотревшись, Василий не мог не одобрить выбор места, на которое его вытащили. Сама АЗС пристроилась в неглубокой ложбинке, склоны которой заросли густым кустарником. И хотя осень уже вступила в свои права, оборвав последние листья на деревьях, кустарники могли послужить надежным укрытием для стрелка... Или нескольких стрелков...
За будочкой оператора начинался проселок, ведущий к какому-то садоводческому товариществу километрах в пяти от основной трассы. Сейчас, когда дачный сезон закончился, в товариществе мог остаться только сторож. И ему, как и оператору АЗС, наплевать, что там происходит с каким-нибудь заезжим типом.
Проще говоря, помочь Василию в случае чего было некому. Ну разве что Глаз...
- Останови здесь, - попросил, а скорее приказал снайпер, когда до фонарей АЗС, где была назначена "стрелка", оставалось около пятисот метров.
Василий послушно ударил по тормозам. Машина еще толком и не успела остановиться, а Глаз уже открывал дверцу.
- Короче, так... - Он напряженно вглядывался в темноту. - Время терпит, поэтому пережди десять минут. Я тут пока по кустам пошарюсь, посмотрю, что и как... Потом подъедешь... Если их окажется больше одного - не выходи из машины. А еще лучше, сразу уезжай...
- А девочки? - спросил Василий.
- Мертвый ты им не поможешь... - Глаз выскользнул из автомобиля. - Ну, давай! Я появлюсь сам, в нужный момент. И не дай себя убить раньше времени.
С этим напутствием Глаз исчез в темноте. Вот только что был на месте, стоял рядом... И пропал... Бесшумно растворился в смешанном с ветром мелком пакостном дождике.
Василий бросил взгляд на часы. До назначенного времени оставалось еще три минуты. На АЗС не было ни одной машины, кроме скопцовской.
Когда минутная стрелка часов коснулась цифры "12", из-за угла операторской вывернул мужик. Остановился, осмотрел площадку. Скопцов немного напрягся - этот парень в полной мере соответствовал его представлениям о бандите.
Высокий и широкоплечий, традиционно коротко стриженный, походка и все повадки уверенного в себе и своих силах человека. Длинная прямая кожаная куртка с поднятым воротником, модные джинсы... Обе руки глубоко в карманах...
Еще раз оглядевшись по сторонам, парень не спеша, чуть покачивая плечами, направился в сторону машины Василия. Тот наблюдал за приближением незнакомца, не забывая при этом поглядывать в зеркала - а вдруг этот малый не один и сейчас кто-то из его "коллег" подкрадывается откуда-нибудь сзади... Но никакого движения сзади и с боков автомашины Скопцов не наблюдал.
Парень подошел и остановился возле водительской дверцы. Скопцов, не выключая двигатель, оставался на месте. Делал вид, что в упор незнакомца не видит. В конце концов, это они назначили ему встречу.
Постояв немного, малый криво усмехнулся и, чуть согнувшись, легонечко стукнул костяшками пальцев в стекло. Василий повернул голову с таким видом, вроде бы только сейчас заметил появление незнакомца возле своей машины. Не спеша приспустил стекло и поинтересовался:
- Что хотели?
- Слышь, это... - Словарный запас парня явно не отличался богатством. - Тебе, земеля, привет... От Мефодия Прокофьевича...
- И что дальше?
- Слышь, выходи на улку... - Малый плавно повел широкой ладонью вокруг. - Здесь и побазарим... А то не по-человечьи как-то...
- А ты ко мне садись! - предложил Скопцов. - В машине и теплее, и вообще...
- Не! - отмахнулся незнакомец. - В машину я не пойду! Хочешь базарить - выходи сам! Не хочешь - разбегаемся... И всего делов!
"Разбегаться" - это значило поставить под удар Татьяну и Настеньку. Но и выходить на открытое чужим враждебным взглядам пространство Василию ох как не хотелось!
Наверное, незнакомец угадал, о чем в эту секунду думал Василий. Он широко ухмыльнулся и сказал:
- Да ты не боись, земеля! Солдат ребенка не обидит! "Ну-ну, ребенок!.." - расхожая фраза, использованная незнакомцем, немного развеселила Скопцова. Заглушив двигатель, он вытащил ключи зажигания из замка, сунул их в карман куртки. Из машины выбирался нарочито долго и неловко, подставляя спину под удар незнакомца. Но, по всей видимости, команды на то, чтобы отобрать диск силой, тот не получал.
Когда Скопцов остановился на площадке, незнакомец спросил:
- У тебя диск с собой?
- Вопрос, конечно, интересный... - туманно ответил Василий.
- Не понял? - Парень наморщил лоб. - Ты что, диск с собой не взял?!
- Между прочим, до того, как мы начнем договариваться о диске, мне кое-что должны предоставить...
- Что? - деловито спросил незнакомец.
- Телефонный разговор с девочками... - напомнил журналист.
- А без него никак?
- Никак... - развел руками Василий.
Парень какое-то время размышлял, но, видимо, требование Скопцова не противоречило полученным им инструкциям. Достав из специального кармашка на внутренней стороне куртки сотовый, он сказал:
- Подожди, сейчас побазаришь...
Номер набирал, повернувшись к Василию спиной, закрывая широкими плечами дисплей аппарата.
- Але... Это я... Кто-кто! Конь, блин, в пальто! Совсем уже!.. Во, так-то оно лучше!.. Дай трубку бабе!.. Какой бабе?! Ты че там, с дуба рухнул?! Той бабе, что на диване сидит! Во!..
Развернувшись к Василию, протянул телефон:
- На, говори...
- Алло! - закричал Скопцов. - Алло, Таня!
- Да... - раздался тихий-тихий женский голос, в котором явно слышался смертельный испуг.
"Что же они, сволочи, там с ней делали?!" - Василий почувствовал вдруг давящую боль где-то глубоко внутри...
- Таня! Это я, Вася!
- Вася?!
- Ну да, Вася! Скопцов! Вспомни!

Предыдущая страница 21 Следующая страница


Скрытая камера 22

- Вася... - Теперь в голосе больше была слышна растерянность. - Ты как? Откуда?
- Короче, у меня сейчас есть то, что нужно этим уродам! - При этих словах малый за спиной недовольно цыкнул зубом, но плевать Скопцов хотел на его недовольство! - Если я им отдам, они обещали отпустить вас с Настенькой!
- Обещали?.. - А вот уверенности в Татьянином вопросе не было. И надежды - тоже. Не верила она в то, что ее отпустят... Не верила...
- Да, обещали! - Сложно было сказать, кого сейчас Василий в большей степени пытался успокоить и обнадежить - то ли пленницу бандитов, то ли себя самого. - И, Таня, я сделаю все, чтобы тебя вытащить! Все!
Молчание на той стороне...
- Таня, ты как? Тебя не били?!
- Нет, не били...
- А вообще... - И в этот момент стоящий рядом малый одним коротким ловким движением выдернул свой телефон из ладони Василия.
- Все, почирикали - и будя. Давай теперь делом займемся... Где диск?
Василий медленно обвел взглядом округу... Никто не крался из темноты, они по-прежнему оставались на площадке только вдвоем.
- Держи... - Журналист сунул руку во внутренний карман куртки и вытащил диск. Посмотреть его он так и не успел и не знал, что же за взрывоопасный компромат на нем записан.
- Так он, значит, у тебя был... - Малый протянул руку и взял плоскую пластмассовую коробочку. Приоткрыв крышку, глянул на сам диск. Что он там хотел увидеть - бог его знает. Ни надписей, ни чего-то другого, какой-нибудь приметы, что помогла бы идентифицировать диск, не было.
Малый закрыл коробочку и сунул ее во внутренний карман.
- Ну что, земеля?.. - Широкая удовлетворенная улыбка появилась на его лице. - Бывай пока что...
- Девочки... - коротко напомнил Скопцов. - Когда и где я смогу их получить?
- Ну, тебе же не десять лет! - развел руками незнакомец. - Пока проверим, не "кинул" ли ты нас, пока туда-сюда... Езжай домой, через час тебе позвонят и скажут, че там почем...
Неожиданно Скопцов обратил внимание на одну деталь. В ходе разговора они незаметно переместились от машины на добрых пятнадцать метров. Видимо, незнакомец "вытягивал" Скопцова, постепенно отходя по шажку в сторону, а занятый своими мыслями Василий непроизвольно сохранял дистанцию.
Пока журналист пытался понять, для чего это было надо его собеседнику, тот неторопливо извлек из кармана большой носовой платок и несколько раз встряхнул его перед своим лицом, расправляя. Усмешливо поглядывая из-под бровей на Василия, поднес платок к лицу и шумно, со вкусом, высморкался. Еще пару раз встряхнул платком, после чего небрежно его свернул и спрятал в карман куртки.
- Вот так, земеля! - сказал он, и в его словах слышалось ничем не прикрытое торжество победителя.
"Стрелок!" - понял Василий. То есть сейчас, в эту минуту, он находился под прицелом притаившегося где-то в кустах стрелка с винтовкой или пистолетом... И через несколько секунд должен будет прозвучать выстрел. Тот самый, которого он, Скопцов, уже не услышит.
Малый, еще раз окинув журналиста торжествующим взглядом, развернулся и пошел в ту сторону, откуда некоторое время назад появился. А Василий остался на месте... Мышцы его закаменели в ожидании маленького кусочка свинца, который будет их разрывать... По лицу побежал пот, смешанный с дождем...
А контактер уходил... Все так же, не спеша... Похоже было на то, что он тоже ожидал выстрела. Хотел быть свидетелем гибели врага...
И вдруг Василий с предельной ясностью осознал, что никакого обмена не будет. Его противники получили то, что хотели, и теперь у него нет вообще никаких рычагов воздействия на них. Вот сейчас, минуту назад, он сам, своими руками подписал смертный приговор и Татьяне, и ее дочке. И не только им - он подписал приговор себе. Потому что взять с него больше нечего, он отдал все, что у него было...
- Эй, земляк, подожди!..
Контактер, готовый уже повернуть за будку, остановился. Оглянулся назад, на Василия. Сейчас в его взгляде опять было недоумение.
А Скопцов бежал через площадку, ожидая выстрела, который его остановит. Но оставаться на месте он просто не мог - его последний шанс спасти девочек медленно уходил в темноту. И он готов был его остановить любой ценой. Даже ценой собственной жизни...

2

Что такое пятьсот метров для хорошо подготовленного бойца? Пусть даже в темноте, пусть по пересеченной местности, пусть в неблагоприятных погодных условиях. Да ничего! И поэтому Глаз оказался возле АЗС чуть ли не раньше Скопцова...
Снайпер не стал тратить время на то, чтобы облазить заросли кустарников, выискивая там неизвестно что. Его больше интересовало другое...
По широкой дуге, время от времени останавливаясь и прислушиваясь, Глаз обошел светлое пятно АЗС в угольно-черной осенней ночи. Ему нужно было попасть в определенное место...
Вот и оно... Та самая грунтовка, что ведет к дачному поселку... Снайпер присел, почти распластался по земле. Присмотрелся...
Несмотря на позднюю ночь, несмотря на осенние облака, неторопливо ползущие по небесам, линия горизонта все равно просматривалась четко. И на этой линии было ясно видно чужеродное тело - силуэт автомобиля... Одного-единственного автомобиля.
Значит, приехали на эту "стрелку" трое-четверо, не больше. Братва - она ведь как... Им комфорт подавай! Пятеро в одну машину уже не сядут - тесно им там... Простора нет... Так что пятеро-шестеро приехали бы уже на двух машинах.
Глаз выпрямился, успокоенный, - даже четверо обычных бандитов для них двоих со Скопой ничего не значат... Слишком разный уровень подготовки... Снайпер легким спортивным шагом направился в сторону автомобиля.
Подошел к водительской дверце. Благодаря тонировке окон он не мог разглядеть, сколько же человек оставалось в салоне, но был уверен, что не больше одного. Водителя. Даже если их и приехало несколько человек, остальные сейчас страхуют "стрелку". А вот водила, судя по всему, в машине. Не зря же двигатель "молотит" на холостых оборотах...
Глаз постучал в стекло. Громко и нахально, по-хозяйски... Стекло медленно поползло вниз.
- Че надо?.. - недовольный хрипловатый голос донесся из темной щели.
- Как в город добраться, а? - спросил Глаз первое, что пришло на ум.
- Пешком, - отрезал невидимый водитель. Зажужжал электроподъемник стекла, щель начала уменьшаться в размерах.
- Вот же козел! - громко и с чувством произнес Глаз. Стеклоподъемник затих. Щель больше не увеличивалась...
- Ты че щас сказал?! - Теперь в голосе были слышны недоверие и угроза.
- Такты еще и глухой, как пень?! - "удивился" Глаз.
- Ща я тебе покажу козла! - Дверца начала открываться. "Ни ума, ни фантазии... - с сожалением подумал Глаз о братве. - Одни понты корявые..."
Водитель так и не успел выбраться с места - едва он поставил ноги на землю, как пятка снайпера воткнулась ему в грудь, сбивая дыхание и отбрасывая тело назад, в теплую тьму салона. Глаз бросился следом.
Надо отдать должное - несмотря на испытываемую боль, водитель попытался ударить напавшего на него ногой. Но Глаз легко отвел ногу в сторону простеньким блоком и тяжело, всем своим весом рухнул сверху на полулежащего водителя. Добивающий удар локтем в голову... Водитель отключился...
Глаз коснулся артерии у него на шее. Сердце билось... Значит, не перестарался, дозировал удар. Ухватив бессознательного бандита за ноги, снайпер наполовину выволок его из машины. Извлек из кармана моток скотча, который прихватил в квартире Скопцова так, на всякий случай. Нагнувшись к своему пленнику, начал старательно обматывать клейкой лентой сначала запястья, потом - локти. Наложил пару дополнительных витков, притягивая руки к корпусу. Потом стянул лодыжки и колени. Последний штрих - короткая полоса на губы. Ни к чему слушать его крики...
Закончив возиться с водителем, Глаз быстро направился в сторону будочки оператора АЗС. Где-то там должны быть сейчас Скопа и тот или те, кто пришел на встречу с ним...
"Пришелец" оказался всего один. Глаз подходил к нему сзади, а он как завороженный смотрел на бегущего в его сторону Скопцова. Снайпер, прекрасно знавший этого человека, слегка хлопнул его по плечу и негромко сказал:
- Привет, Акимушка!
Тот, кого он приветствовал, подпрыгнул на месте как ужаленный, резко развернулся назад. Глаза бандита округлились:
- Ты?!
Отскочив на шаг, Аким поднял кулаки на уровень груди, приготовившись к схватке. Но при этом он на какое-то время совершенно забыл о приближающемся сзади Скопцове. А Василий, не задумываясь, с ходу ухватил бандита за плечо и развернул его к себе лицом.
Аким так и не успел ничего предпринять. Он просто на несколько секунд растворился в вихре стремительно мелькающих рук и ног.
Глаз, скрестив руки на груди, с удовольствием наблюдал за этим действом и не спешил на помощь бывшему сослуживцу. Он был одним из немногих в этом городе, кто знал, что в свое время Скопа прошел жесткую школу рукопашного боя старшего лейтенанта Маркова. Мало того! Сержант был единственным, кого старлей, сам фанат-рукопашник, готовил по индивидуальной программе. И сейчас снайпер просто наблюдал за тем, как Василий использует полученные в армии навыки на практике...
Конечно, бандит тоже не был каким-нибудь слабаком и при случае мог за себя постоять. Но он еще ни разу не сталкивался с бойцом такого уровня. Василий легко сломал его сопротивление, после чего уложил на землю несколькими хорошо поставленными ударами.
Бандит тяжело ворочался на мокром асфальте. Присев рядом с ним на колено, Скопа поднял руку, готовясь нанести последний, добивающий удар... Глаз шагнул вперед и успел поймать руку напарника в воздухе.
- Уйди! - Глаза сержанта побелели от бешенства. Он сейчас не видел никого - ни своих, ни чужих. "Убьет!" - подумал Глаз и торопливо заговорил:
- Скопа, прекращай! Этот корень нужен живым! Нам с ним еще поговорить надо, узнать, где они девочек твоих держат!
Взгляд Василия постепенно становился осмысленным. Глаз отпустил его руку, но бывший сержант никого не пытался ударить. Он встал с колена, помотал головой. Отвернувшись, коротко бросил:
- Извини...
- Нормально все! - Глаз уже извлек из кармана все тот же моток скотча и стал связывать Акима. Скопа оглянулся на будку. Оператор не подавал признаков жизни... Его можно было понять - "крутыши" между собой разбираются, глядишь, кто-то кого-то и грохнет... А он, проявляя лишнее любопытство, перейдет в разряд опасных свидетелей. Уж лучше сделать вид, что его тут вообще нет... Ушел на базу...
- Ну что?.. - Глаз уже закончил связывать бандита. - Потащили? Надо будет поговорить немного в сторонке.
- Потащили... - согласился Василий и тяжело вздохнул - начиналась самая неприятная часть работы.
Ухватив Акима с двух сторон за кожу куртки на плечах, спецназовцы волоком потянули его в темноту, поближе к "БМВ".
- Короче, Скопа, ты займись водилой, - решил Глаз. - Он там, у машины. Потолкуй с ним, объясни, что почем... Не буду тебя учить - ты и сам все знаешь... А я...
Тут снайпер почти любовно посмотрел на лежащего у его ног Акима.
- А я с этим красавцем поговорю...

3

Попробуйте представить себе такую ситуацию - идет война... Рейдовая группа скрытно продвигается по тылам противника. Для того чтобы выполнить поставленную задачу, диверсантам необходимо получить кое-какую информацию. Ну, к примеру, о силах, задействованных на охране определенного объекта, по системе организации охраны, по схеме расположения постов и минно-взрывных заграждений.
Проще всего такую информацию получить у человека из стана противника. То есть следует взять "языка". Ладно, взяли. Утащили подальше в "зеленку" и начали задавать вопросы. А пленник вдруг надувает щеки, отказывается говорить по делу и вместо этого начинает перечислять параграфы и пункты решений различных конвенций по военным вопросам. Свое поведение мотивирует тем, что у военнопленного, каковым он является, есть определенные права, в том числе и право на молчание.
Командир группы, пораженный таким мужеством захваченного "языка", немедленно сворачивает выполнение боевой задачи, выводит своих бойцов в расположение части, чтобы, как это положено, сдать пленного в компетентные органы.
Любой мало-мальски сведущий человек назовет такие измышления бредом. И будет совершенно прав. Если уж "язык" взят, то он расскажет все, что знает. Возможно, по собственной воле, возможно, против нее... Просто во втором случае ему будет намного больнее. И никакой "сыворотки правды". В таких случаях даже обычный штык-нож бывает намного действеннее.
Ну а потом "выпотрошенный" пленник будет ликвидирован. Потому что девать его некуда. Рейдовые группы не оснащены походными тюремными камерами. Отрывать на охрану пленника бойца?.. Так в группе роль каждого расписана заранее, еще до выхода на задание. И отрывать человека - значит ставить под угрозу срыва выполнение боевой задачи. Отпустить?.. Чтобы он "навел" на след группы своих специалистов по отлову диверсантов?..
И нигде и никогда, ни в устном, ни в письменном отчете о выполнении задания об этом человеке не будет сказано ни единого слова. Он всего лишь расходный материал, не более того. Принимая решение о его устранении, командир группы в первую очередь заботился о безопасности вверенного ему личного состава. А для этого нет и не может быть запрещенных приемов.
И Скопа, и Глаз прошли войну. Войну не самую простую. Вроде бы и на своей земле, но с людьми, которые своими никогда не были и не будут. И война эта тоже велась без всяких правил.
Они выжили и вернулись домой. Но невозможно уйти от войны. Она всегда идет следом за тобой, не отпускает, постоянно напоминая о себе!
И сейчас оба бойца спецназа опять были в рейде... Шли по враждебной территории, где каждый их шаг мог стать последним. И они не собирались церемониться с врагами...
...Первым сломался Шланг. Скопе даже не пришлось прилагать для этого особых усилий. Вот только знал водитель не так уж и много. Все, что он смог назвать, - это адрес квартиры, в которой сейчас находились Татьяна с ребенком. Система охраны, количество охранников, условные сигналы - это ему не было известно. Он никогда не поднимался в офис - оставался в машине.
Аким держался дольше. "Бригадир" был намного крепче водителя. Поэтому и ломать его Глазу пришлось всерьез, не по-детски. Так, чтобы у него потом и мысли не возникло о том, что можно отказаться от сотрудничества или как-то словчить.
Но, как говорится, капля камень точит... И примерно через двадцать минут Аким был полностью сломлен и готов на все, лишь бы прекратить постепенно нарастающую нечеловеческую боль.
Проведя короткий допрос, Глаз опять заклеил бандиту рот, ухватил его за шиворот и быстро поволок в сторону машины. Туда, где Скопцов отдыхал рядом со Шлангом.
Подтащив Акима поближе к "БМВ", Глаз прислонил его спиной к машине в полусидячем положении, отошел в сторону, полюбовался на дело рук своих. Потом взялся за Шланга, пристраивая его напротив "бригадира". В качестве опоры для спины водителя он использовал собственные ноги.
- Ты видишь его?.. - обратился Глаз к Акиму, легонечко похлопав Шланга по голове. "Бригадир" торопливо закивал в ответ.
- Тогда смотри внимательно... - Снайпер положил одну из своих ладоней на затылок водителя, другой взялся за его подбородок. - Видишь?!
И хотя Скопцов предполагал, что сейчас может последовать, он все равно не успел помешать Глазу. Если честно, то до последней минуты не верил, что тот пойдет до конца.
Но только руки резко дернулись, вытягивая шею водителя немного вверх и одновременно поворачивая ее против часовой стрелки. Короткий отвратительный хруст, Шланг несколько раз дернулся, елозя задом по мокрой и холодной земле, после чего замер. Глаз сделал шаг в сторону, и водитель, лишившись опоры, свалился на грунтовку. При этом его голова оказалась повернута под совершенно немыслимым углом.
Скопцов недовольно покачал головой. Но промолчал - сейчас был не тот момент... Любые слова упрека, сказанные Глазу в присутствии Акима, могли подействовать на "бригадира" расхолаживающе. А он должен быть "теплым", готовым к добросовестному сотрудничеству.
А Глаз продолжал работать. Присев возле Акима, он тряс его за плечи, при этом приговаривая:
- Ты жить хочешь? Хочешь, спрашиваю? Сломленный "бригадир" всем своим видом дал понять - да, он хочет жить!
- Тогда слушай! Сейчас мы позвоним твоему хозяину! И ты ему скажешь, что все прошло нормально, диск у тебя, а он... - короткий кивок в сторону Скопы, - мертв! Ты меня понял?
Да, понял - показал Аким.
- И еще одно... - Тут Глаз хищно улыбнулся. - Попытаешься что-нибудь кроить... Короче, они сюда не успеют по-любому... А я - вот он, рядом... Думаю, ты это тоже понимаешь?
Аким опять с готовностью закивал - понимает он, понимает!
- Тогда поехали...
Глаз подсел к "бригадиру", вытащил изъятый у него в процессе общения сотовый и набрал номер. Дождавшись ответа, одним резким движением сорвал с губ бандита скотч и шепотом приказал:
- Говори!

4

Когда в салоне джипа зазвучала тема одной из песен группы "Ленинград", Зуб даже не сразу и понял, что это звонит его телефон. Ну опять же не его, а изъятый у Батона во временное пользование.
- Да! - Попутно "авторитет" бросил короткий взгляд на дисплей. Аким... Надо понимать, с отчетом о проделанной работе.
- Это я... - Голос у "бригадира" был какой-то сдавленный, придушенный. Если бы Зуб не знал его много лет, то подумал бы, что Аким вот-вот расплачется. "Бля, паршивый же телефон у Батона", - подумал "авторитет". А вслух распорядился:
- Говори.
- Ну, короче, это... Все нормально здесь...
- Диск у тебя?..
- Да, у меня...
- Этот... ну, с которым ты встречался, не выеживался?..
- Не... Отдал сразу, как сказал... Только с телкой перетер - и отдал.
- Понятно. - Зуб довольно потер руки, удерживая телефон у уха плечом. - Короче, дуй в офис, я туда тоже подъеду через часок. Там все и расскажешь толком...
- Хорошо. И это, Никитич... С бабой что делать?
- А что хотите! - отмахнулся Зуб. - Мне она без надобности теперь!
- Понял...
- Аким, а что с тем парнем, с которым ты встречался?.. - "Авторитет" замер в ожидании ответа.
- С ним?.. Да все нормально. Помер он мало-мало...
- Все, хорошо! - Зуб поторопился прервать рассказ "бригадира". - В офисе расскажешь!
Отключил телефон, откинулся на спинку сиденья автомобиля. Ну вот и все... Закончилась эта поганая история. И теперь надо думать, как быстро и без потерь разбежаться со спикером.
"А может... - Зуб покосился на своего задремавшего соседа. - А может, не заниматься ерундой, а просто позвонить Спецу?.."
Ему уже приходилось устранять руками стрелка и конкурентов в криминальном мире, и просто опасных для него свидетелей. Интересно, а к какому разряду можно отнести видного политического деятеля областного масштаба?
И тут же ход мыслей Зубцова принял совершенно другое направление. Нет, нельзя "заказывать" Мезенцева. Поднимется крик о политическом убийстве, в этом деле начнет копаться Контора, и рано или поздно все равно выйдут на "заказчика", то есть на него... Выросший и сформировавшийся во времена коммунистов, Зуб верил во всесилие госбезопасности.
Опять зазвонил телефон.
- Да, слушаю! - на этот раз без промедления ответил "авторитет".
- Это я... - Знакомый голос... Спец. - Минус два...
- Отлично! - Зуб был доволен и своими людьми, и собой. - Молодец!
- А то!.. - хохотнул Спец и отключился.
Зуб еще раз покосился на дремавшего рядом с ним Мезенцева. Может, разбудить его да порадовать? Успокоить? Хотя... Он и так спокоен, как удав. Вон спит себе как ни в чем не бывало. Вроде бы и нет никаких проблем... Остается ему позавидовать.
Зуб прикрыл глаза. Он смертельно хотел спать, но сейчас, пока не закончено дело, уснуть просто не сможет. Остается только ждать... До города им добираться еще почти час...

5

- Зачем ты это сделал?.. - позволил себе Скопцов высказать некоторое недовольство действиями напарника.
Глаз, едва Аким закончил разговор, зашел к нему сбоку и, не раздумывая, свернул шею так же, как до этого Шлангу.
- А что ты собирался с ним делать? - удивился снайпер, оттаскивая тело с дороги в кусты.
- Ну, можно было в милицию сдать... - Василий и сам слышал, что в его словах нет уверенности.
- А то ты не знаешь, что на них и менты работают! - Глаз ухватил за ногу Шланга. - Он бы уже через три дня был на свободе! А что еще хуже, кто-нибудь из доброхотов сразу же позвонил бы его шефу, тот дал бы команду спрятать или убрать девочек из офиса. И все дела...

Предыдущая страница 22 Следующая страница


23 Кирилл Казанцев

Наверное, снайпер был кругом прав... Но Скопцов не мог смириться с этим хладнокровным убийством. Наверное, слишком много времени прошло с тех пор, как он вернулся с войны.
Глаз между тем оттащил в кусты и Шланга. Вышел, отряхнул руки, почистил одежду.
- Не будем тянуть время. - Он по-хозяйски подошел к "бэхе". - Пора ехать. Скоро и ночь закончится, а нам много чего успеть надо.
Василию ничего не оставалось, как согласиться со снайпером.
Вообще, сейчас журналист признавал право Глаза командовать. Да, когда-то давно, на войне, все было по-другому... Но только Василий уже который год живет дома... А Глаз отслужил несколько контрактов, поднабрался боевого опыта и сейчас как специалист в военном деле был на голову выше Скопцова.
- Я поеду на их машине... - Глаз устраивался за рулем "бумера", - ты - на своей. Когда я остановлюсь, припаркуешь свою. Непосредственно к их офису подъедем на этой...
Он легонечко хлопнул по рулевому колесу "БМВ".
Василий не задавал лишних вопросов - ему был понятен ход мыслей напарника. Любой бандит из тех, что находились в офисе, мог выглянуть в окно и легко увязать появление незнакомой машины у подъезда с последующим стуком в дверь.
Пока Глаз разбирался с управлением "навороченной" тачки, Скопа направился за своей машиной.
Аким рассказал все... Ну, по крайней мере, то, что знал. И теперь Скопцов мог составить более или менее целостную картину происшедшего.
...Федор Михайлович Сумин неожиданно для себя стал носителем взрывоопасной информации. В его руках оказался компромат убойной силы. Но старый сыщик пал жертвой предательства... Аким клялся, что они - он и его приятели - пальцем не тронули старика, он просто убежал от них. Ну что же... Вполне возможно... Но изношенное сердце не выдержало перегрузок, и отставной полковник скончался... Значит, эта смерть на совести Зуба и спикера.
Потом, в процессе поисков пропавшего диска, погибли еще люди. И в этом случае Аким пошел в полный "раскол"... Шесть человек, среди них ребенок. Неслабая цена... И эти смерти на совести тех же людей. Аким - всего лишь инструмент, орудие... Настоящий убийца тот, кто держит это орудие в руке.
Потом вроде бы были еще трупы... Этого Аким точно не знал, мог лишь предполагать. И, если верить "бригадиру", эти трупы надо было искать на импровизированном кладбище в лесу возле "общаковской" дачи.
"Бригадира" даже схемку нарисовать заставили... Где та дача и где то "кладбище"... Скопцов был уверен, что в дальнейшем это ему пригодится.
Татьяну и Настеньку взяли на всякий случай. Только потому, что кто-то высказал "светлую" идею - они тоже могут быть носителями взрывоопасной информации.
Кстати, тот же Аким сообщил, что весь этот обмен был блефом. Никто их отпускать не собирался. А самого Скопцова должны были элементарно пристрелить. И почему произошел такой сбой, он, "бригадир", не знает. Он сделал все как положено...
Скопа молча покосился на Глаза. Тот широко ухмыльнулся:
- Ну, полазил я по кусточкам маленько, посмотрел... Не забивай себе голову, Скопа!
Василий отвернулся...
...Уже прогревая двигатель своего автомобиля, Скопцов принял решение - сейчас он пойдет до конца, не остановится ни перед чем. Да, он отвык от войны, он изменился... Ему противна кровь... Но война идет за ним... И не он ее начал...
...Две машины стрелой летели по городу. Улицы были пустынны. Ночные таксисты уже разъехались по домам, окончив работу, первые утренние "маршрутки" только начинали прогревать двигатели в гаражах, готовясь выйти на линию. Гибэдэдэшники, патрулировавшие в ночь, в это время делили свой "калым", и им ни до кого и ни до чего не было дела. В том числе и до двух тачек, несущихся по пустынным городским улицам с явным превышением скорости.
К подъезду, в котором обосновался офис Зуба, подъехали на лишившейся хозяев "БМВ". Скопцовская "копейка" ожидала за ближайшим углом, метрах в ста от дома.
Глаз лихо припарковался впритирку к подъезду, выключил двигатель. Повернулся к сидящему рядом Скопцову:
- Ну, что?.. Пошли, старшой?.. Василий молча открыл дверцу.
Поднялись на нужный этаж. Действительно, дверь была массивной, мощной. Не соврал Аким. Без хорошего заряда взрывчатки ее хрен откроешь.
- Дверь... - одними губами прошептал Глаз Василию. Тот прекрасно понял, что именно от него требуется, и приготовился к действию.
Снайпер поднял руку и отстучал на металле тот самый ритм, который несколько раз заставил повторить Акима. Тишина... Дверь не пропускала звуков.
Потом послышался лязг запоров. Дверь чуть приоткрылась.
- Ты кто?! - В голосе охранника было нешуточное удивление.
Василий, воспользовавшись возникшей секундной заминкой, ухватился обеими руками за кромку двери и резко рванул ее на себя, вкладывая в усилие вес своего тела... Сухо щелкнула порвавшаяся цепочка, дверь широко распахнулась, а Скопцов от неожиданности потерял равновесие и упал на спину. Успел сгруппироваться в последний момент, прижал подбородок к груди и только поэтому не разбил себе голову о ступеньки.
В то же время Глаз захватил растерянного охранника за сбрую кобуры и, резко рванув на себя, ударил его головой в лицо. Хлынула кровь из разбитого носа, на какое-то время охранник потерял ориентацию в пространстве. И тогда снайпер, упершись ногой ему в живот, начал заваливаться назад.
Один из наиболее известных приемов, используемых даже не в боевом, а в спортивном самбо... Но только и тут есть одна маленькая хитрость...
Спортсмены на тренировках, проводя этот прием, страхуют друг друга. Для этого не так уж много и надо - просто сопроводи руками брошенного тобой соперника. Позволь ему выполнить прием самостраховки и перекатиться на округленной спине...
Глаз, бросая охранника назад за голову, остановил свои руки тогда, когда они были перпендикулярны корпусу. В результате тело охранника полностью выпрямилось еще в воздухе и тяжело припечаталось к бетонному полу лестничной площадки спиной и затылком. И высота падения вроде бы не такая уж и большая... А только страж ворот полностью "потерялся".
Снайпер перекатился через плечо и, оказавшись рядом с охранником, нанес ему короткий и резкий добивающий удар в голову. Тело "вратаря" неподвижно замерло на площадке.
Врываясь в квартиру, Скопа еще успел заметить, как Глаз тянет из кобуры "отключенного" охранника пистолет.
Длинный коридор со стоящим посредине офисным креслом... И из-за угла навстречу Василию вывернул здоровенький малый.
Подняв кулак, малый бросился навстречу Скопе с криком:
- Те че здесь надо, ты, козел?!
Джон как раз выходил из туалета, когда услышал за углом коридора какую-то "нездоровую" возню. Шагнув на шум, он увидел перед собой совершенно незнакомого парня, которому делать здесь было совершенно нечего. Обозленный такой бесцеремонностью, бандит бросился вперед, чтобы избить неизвестного, выплеснуть на него ту черную злобу, что копилась в нем всю сегодняшнюю ночь.
Василий легко нырнул под кулак бандита, со свистом пронесшийся над головой, и коротко и резко ударил его под сердце. Джон всхлипнул, задыхаясь. А Скопа работал, как на мешке, - еще два удара. Солнечное сплетение и печень. Этого вполне хватило для того, чтобы Джон сложился пополам, подобно перочинному ножику, и начал валиться на пол. Скопа нанес еще один удар, последний. Ребром ладони в основание черепа. Когда-то таким ударом он легко ломал кирпич. А шейные позвонки Джона оказались намного слабее.
Эта двухсекундная задержка позволила защищающейся стороне понять, что происходит что-то нехорошее. И когда Василий развернулся в сторону дверей в комнату, там на пороге уже стоял второй охранник. Его пистолет был у него в руках, и эти руки медленно поднимались... Скопа не успевал достать его даже в броске.
- На пол! - послышалось сзади. Не раздумывая, Василий упал вперед, перекатываясь через плечо. А за его спиной звонко щелкал затвор пистолета и слышалось: "Пук! Пук!"
Когда Василий встал на ноги, второй охранник уже лежал на полу, а на пластиковых белоснежных панелях в том месте, где еще минуту назад была его голова, алело яркое пятно с какими-то темными сгустками...

6

Татьяна не сразу поняла, что происходит... Крик из коридора, глухие удары... Охранник Паха, пулей вылетевший из своего кресла и тянущий пистолет из кобуры... Шах, следом за ним метнувшийся к двери... Какие-то хлопки, вроде как пару бутылок шампанского открыли... Звук падения...
Услышав этот звук, Шах остановился на полдороге. Сжимая в руке свою "выкидуху", он затравленно огляделся по сторонам... Взгляд его упал на Настеньку...
Этот взгляд вывел Татьяну из ступора. Толкнув ребенка подальше в угол дивана, она вскочила, закрывая его своим телом... Уголовнику не оставалось ничего другого, как сгрести в охапку Татьяну. Держа свой ножик перед лицом женщины, он вместе с ней развернулся к двери, откуда уже слышались шаги бегущих людей...
"Не слишком ли часто..." - как-то отстраненно подумала Сумина. На ногах она держалась из последних сил.

7

Василий первым ворвался в комнату... И замер на пороге.
Татьяну вновь взяли в заложники. Какой-то худощавый мужик среднего возраста одной рукой прижимал к себе Сумину, размахивая перед собой ножом, который сжимал в другой густо татуированной ладони.
- Не подходи! - Уголовник не орал - он шипел, как змея. Никакой истеричности бывалого урки... Холодный и совершенно трезвый взгляд. - Я ей сейчас всю рожу распашу!
- Хорошо, хорошо!.. - Василий поднял открытые ладони на уровень плеч. - Я не подхожу! Говори, чего хочешь.
- Я хочу уйти! - заявил Шах. - Мне нужна машина и чтобы ваши за мной не ехали!
- Да запросто! - Бог его знает, за кого он принял бывших спецназовцев, но Василий спорить с ним не собирался.
Уголовник недоверчиво посмотрел на Василия. Что-то здесь было не так... Да и этот парень не очень-то на мента похож.
Василий попытался сделать маленький шаг вперед. Но уголовник заметил это движение.
- Назад! - зашипел он. - Назад, я сказал!..
Возникло то положение, что в шахматах называется патом. Никто из противников не мог что-либо сделать другому. А время между тем потихонечку шло... И вот-вот мог появиться в офисе сам Зуб со товарищи...
Сложную ситуацию одним легким движением указательного пальца разрешил вошедший в комнату Глаз. Лязгнул затвор возле самого уха Василия, пукнул ствол пистолета, выпуская очередную пулю. Во лбу Шаха вдруг открылся третий глаз красного с черным цвета, и он шумно рухнул навзничь, оборвав при этом жалюзи на окне.
- Ты чего?! - Обозленный Скопцов развернулся к снайперу. - Ты ведь мог в нее попасть!
- Я?! - На лице Глаза было написано непомерное удивление. - В нее?! Ты шутишь, Скопа?
- Иди ты!.. - махнул рукой Василий, бросаясь к Татьяне. Глаза женщины закатились, и она начала медленно опускаться на пол... Слишком много всего выпало на ее долю за столь короткое время...

Глава 15

1

Ранним утром, когда население славного сибирского города Красногорска начало просыпаться, некоторые наиболее "ранние пташки" могли наблюдать за тем, как к подъезду одного из домов подкатила красная "копейка" и остановилась рядом с темно-синим "БМВ". Выскочивший из "вазовского" лимузина высокий парень в короткой кожаной куртке бегом бросился в подъезд.
Минут через десять он вышел опять. Теперь он нес на руках спящего ребенка - девочку лет пяти. Следом за ним появился второй парень. Он помогал идти молодой женщине, осторожно полуобняв ее за талию... Судя по всему, женщина была не совсем здорова - она еле-еле переставляла ноги и норовила упасть. На свободном плече сопровождающего даму парня висела объемистая спортивная сумка с широко раздувшимися боками...
Молодые люди помогли женщине устроиться на заднем сиденье "копейки", после чего первый, тот, что повыше, передал ей спящего ребенка. Получилось у него это не очень ловко, девочка проснулась. Но не заплакала - наоборот, улыбнулась и сонным голоском сказала:
- А я знала, что ты придешь... - после чего опять смежила веки.
Высокий, захлопнув дверцу, прыгнул за руль "Жигулей". Его напарник уже сидел рядом, держа свою сумку на коленях. Взвыл двигатель на повышенных оборотах, скрежетнула коробка переключения скоростей, и машина умчалась, теряясь в лабиринте городских улиц.
А еще буквально через десять минут к этому же подъезду подкатил большой, похожий на сарай, угольно-черный джип.
...Зуб вышел из салона машины, потоптался на месте, разминая затекшие ноги. Широко зевнул... Утро... Самое время, когда так хочется спать...
"Авторитет" представил себе, как он сейчас придет домой, примет душ и рухнет в постель...
Вся эта эпопея наконец-то закончилась. Он пару дней отдохнет, а потом уже будет думать, как "разбежаться" с Мезенцевым, понеся при этом наименьшие потери.
Не спеша, с чувством собственного достоинства Зуб вошел в подъезд. Поднимался по лестнице, на ходу вежливо поздоровался со спускающейся навстречу старушкой. Та ответила - Зуба в подъезде уважали. Ну и что с того, что "новый русский"? Зато после того, как он купил здесь квартиру, подъезд десятой дорогой стали обходить и наркоманы, которые раньше забегали сюда "вмазаться", и малолетки со своими развязными подружками и расстроенными гитарами, и просто прохожие, которым негде было отлить. А что такое квартирная кража, обитатели подъезда вообще забыли!
Зуб поднялся на "свой" этаж. Отбил на двери тот самый условный сигнал, который сам же и изобрел. Тишина... За дверью не было слышно движения... Впрочем, его и не должно быть слышно... Но сама дверь уже давно должна была открыться.
"Спят, что ли?" - подумал Зуб. Сон на посту не поощрялся "авторитетом". И в другое время он бы просто-напросто избил проштрафившегося охранника. Но сегодня, учитывая свою усталость и некоторое благодушие, Зуб заранее решил ограничиться выговором. Он опять постучал по двери, на этот раз немного громче... И снова ответом ему была тишина.
"Бабу харят всей кучей!" - сообразил Зуб. Потянул же черт за язык: "Делайте с ней, что хотите!" А чего они могут хотеть, вечно озабоченные? Ну, тут уж охранника придется наказать. Симпатичная баба или страшная, как смертный грех, - неважно. Ему деньги не за то платят, что он на смене развлекается.
Начинающий сердиться Зуб пнул ногой по дверному полотну. И совершенно неожиданно для "авторитета" дверь, ударившись о косяк, чуть-чуть приоткрылась.
- Не понял... - пробормотал озадаченный Зуб. Дверь должна была быть заперта всегда, независимо от того, сколько в офисе народа.
Терзаемый нехорошими предчувствиями, "авторитет" потянул дверь на себя.
Не надо было быть семи пядей во лбу, чтобы понять - на офис совершено нападение.
Сразу же за порогом лежал труп охранника. Окровавленное лицо, во лбу - дырка от пули... Кобура пуста, и пистолет исчез... Было заметно, что парня убили не здесь, а притащили откуда-то за ноги - рубаха на спине задралась до самого затылка.
Чуть дальше лежал еще один. Зуб, аккуратно прикрыв за собой дверь, подошел к нему, чуть толкнул бездыханное тело ногой. Джон... Было видно, что у парня сломана шея - в тот момент, когда тело качнулось, голова осталась неподвижной и продолжала прижиматься щекой к холодному линолеуму.
Чуть дальше лежал второй охранник. Оружие этого валялось рядом с ним. Но, судя по всему, он так и не успел им воспользоваться. И опять - дырка во лбу...
Конечно, "авторитет" в своей жизни повидал крови. Но все же он испытал легкий трепет, когда открывал дверь в кабинет - ожидал увидеть там "мясо"... Но ошибся - в кабинете не оказалось ожидаемого нагромождения трупов. Только чьи-то ноги выглядывали из-под жалюзи.
Приблизившись, Зуб ногой сдвинул пластмассовые полоски... Шах... Глаза широко открыты и... Еще одна дырка во лбу...
"Авторитет" огляделся вокруг. В этом помещении не хватало еще кое-кого... Но тут внимание его привлек темный зев широко распахнутого сейфа.
Не желая верить в очевидное, Зуб подошел к сейфу. Присел, заглядывая внутрь. Полки металлического монстра были девственно чисты. Ни одной бумажечки на этих полках не было. Хотя нет... На верхней лежал одинокий "чирик". Скорее всего тот, кто вычистил сейф, оставил его в знак презрения и насмешки.
Зуб медленно осел на пол. Полученный им удар был настолько жесток, что у него на какое-то время даже дыхание сперло.
На верхней полке сейфа хранились "общаковские" деньги... Немного - тысяч пятьдесят валютой и примерно с полмиллиона "деревянными". Остальные были вложены в различные коммерческие проекты, а эти хранились на всякий случай.
В принципе, деньги небольшие... Хотя и их, конечно, жалко. Но сейчас для Зуба было намного страшнее другое. На нижней полке сейфа хранился компромат, любовно собираемый "авторитетом" на всех, с кем его сталкивала жизнь. Фотографии, аудио- и видеозаписи, опрометчиво написанные кое-кем письма и записки. Личный архив "авторитета". И он пропал весь. До последнего листика. До последней кассеты.
Компромат - оружие обоюдоострое. Он мог при определенных условиях ударить по конкурентам Зуба, по его врагам. Но в то же время, если бы некоторые из тех персон, на кого собирались материалы, узнали об их существовании, Зуб за свою жизнь и гроша бы ломаного не дал. Да, он в авторитете, его знают на федеральном уровне солидные люди. Но есть "авторитеты" и покруче, чем "смотрящий" из какого-то провинциального Красногорска.
И кто же осмелился встать на дороге Зубцова? Он еще раз огляделся по сторонам, наливаясь бешеной злобой.
Аким! Тварь, сука, пидор!.. Другой кандидатуры на роль предателя просто не было! Единственный человек, который, кроме Зуба, знал код замка сейфа! И он же единственный, кто не попал под раздачу, чьего трупа нет в офисе! А ведь он должен был быть здесь!
Найти мразь и порвать в мелкие клочья! Отдать любые деньги, все, что угодно, только бы найти гада! И, конечно, архив...
Стоп! Зуб с трудом взял себя в руки. И в его размышлениях, и в самом происшествии было что-то не так... Что-то неправильное, несуразное... Только надо вспомнить, что именно...
"Авторитет" еще раз посмотрел по сторонам. Так-так... Он вышел в коридор, повнимательнее изучил дверь... Вот оно что...
Вернувшись в кабинет, Зуб тяжело плюхнулся в кресло. Впервые в жизни ему дико захотелось закурить. Но сигарет под рукой не оказалось.
Мысленно "авторитет" попросил у своего помощника прощения за то, что плохо о нем подумал. Аким здесь был совершенно ни при чем. И где он сейчас - сложно сказать... Но вариантов немного... Либо он тоже мертв, просто его труп по каким-то причинам уволокли из офиса. Либо... Либо он сейчас дает показания где-то в подвалах управления ФСБ. И Зуб не знал, что хуже - первое или второе.
На такие мысли его натолкнули те маленькие приметы, на которые он первоначально не обратил внимания... Например, цепочка на двери была разорвана... Зачем ее было рвать "бригадиру", если он и без того пользовался свободным доступом в офис? Во-вторых, возле подъезда офиса остался стоять "БМВ" Акима. То есть если именно "бригадир" и его водитель прихватили деньги и документы, то, обремененные грузом, они ушли пешком. Нелепица...
Значит, "стрелка" не состоялась. А Аким и Спец звонили Зубу под контролем спецслужб... Лихо... Зуб лихорадочно вспоминал, что именно было сказано по делу. Да ничего! Ничего такого, что могли бы вменить ему в вину!
Но, с другой стороны, если бы действовали чекисты, то сейчас здесь проводился бы осмотр места происшествия, толпилея бы народ в погонах и без, а его пацаны были бы скорее живы, чем мертвы.
Так что же тогда получается? А получается, что тот самый Скопцов действительно специальный агент Федеральной службы безопасности, имеющий право действовать вне рамок закона об оперативно-розыскной деятельности... То есть никто его, Зуба, ловить и сажать в кутузку не будет. Его либо убьет сам Скопцов, либо компра, переданная секретным чекистом по назначению.
Зуб размышлял недолго. Сейчас ему необходимо спрятаться на некоторое время. Отсидеться, посмотреть, как будут развиваться события. Ну, а уже потом, когда наступит какая-никакая ясность, думать, как быть дальше.
В крайнем случае у него и за границей кое-что имеется для того, чтобы не помереть с голоду.
Не было проблем и с местом, в котором можно отсидеться. Был у Зуба домик в деревне... Хороший двухэтажный особнячок за высоким забором, охраняемый не братками, а респектабельным частным охранным агентством. И записан был этот домик не на Зубцова, а на другую фамилию.
О существовании этого домика не знали ни Аким, ни Батон, ни водила джипа, Серый... Не знали и другие "ближние". Не счел нужным "авторитет" посвящать их в это дело. И сейчас его это радовало. "Вычислить" его местонахождение практически невозможно. Значит, надо бежать туда.
Зуб на секунду задумался - рассказывать ли спикеру о возникших проблемах? И решил промолчать. Может, секретный чекист удовлетворится только политиком. Он, Зуб, обычный бандит. Таких в этой стране тысячи. Он не рвется в политику, не пытается "делать погоду" в области.
Зуб залез в свой стол. Хотя компьютера в офисе не было - не доверял "авторитет" модной технике, - но парочка компьютерных дисков имелась. Один из них Зуб и прихватил.
- ...Держи, Валерьевич! - Зуб небрежно бросил диск на колени спикера. - Твое добро!
- Это тот? - лениво поинтересовался Мезенцев.
- А то! - сделал большие глаза Зуб. - Он самый!
- Ну и хорошо... - Спикер небрежно сунул диск в карман пальто. "А все же лох - это судьба", - глядя на него, констатировал "авторитет". О том, какая судьба постигла женщину и ребенка, Андрей Валерьевич не счел нужным даже спрашивать.
- Ну что? - осторожно поинтересовался Зуб. - По домам?
- А куда еще?! - Мезенцев даже удивился. - Не по бабам же!
- Поехали! - "Авторитет" легонечко толкнул водителя в спину.
Примерно через полчаса спикер был доставлен... Нет, не домой! Еще ему не хватало, чтобы его видели соседи раскатывающим на бандитском джипе! Мезенцева подвезли к ближайшей стоянке такси, откуда он уже своим ходом отправился домой.
- Эх, и высплюсь же я! - Зуб, выходя из машины возле своего подъезда, демонстративно потянулся и зевнул. - Короче, меня не беспокоить. Ни под каким видом. Будет надо - сам вам позвоню.
Махнув на прощание рукой водиле и телохранителю, "авторитет" зашел в подъезд. Ну а дальше он уже действовал как автомат по заранее разработанной им схеме.
Поднялся в квартиру. Быстро скинул костюмчик "от кутюр", развязал галстук. Порывшись по шкафам, отыскал простенькую, неброскую рубашку, джинсы... Дорогой кожаный плащ сменил на короткую кожаную куртку с меховой подстежкой... В гостиной открыл сейф, замаскированный в мебельной стенке, вытащил всю наличность, которая там имелась, растолкал пачки по карманам.
Больше ничего не брал. Продукты в домике имеются, запасы периодически пополняются. Ну а все остальное и купить можно.
Еще через полчаса "авторитет" катил к западной окраине города на подержанной, но еще очень неплохой "девятке". Машина им была приобретена специально для такого случая и стояла уже второй год в гараже, о существовании которого также никто не знал.

2

В квартире Скопцова в это утро было довольно тесно. Вообще-то порождение социализма - стандартная однокомнатная квартира плохо приспособлена для нормальной жизни даже одного человека. А здесь - сразу толпа.
Татьяна продолжала оставаться в каком-то сумеречном состоянии, не жива, но и не мертва. Осунувшееся лицо, потухший взгляд... Бродила от окна к дивану и обратно как сомнамбула, не замечая происходящего вокруг.
- Валерьянки бы ей... - заметил Глаз. - Литра полтора... Или еще чего-нибудь такого... успокаивающего... Чтобы уснула.
Но только откуда возьмется валерьянка в квартире молодого здорового мужика, не страдающего избытком комплексов? Порыскав по шкафам и холодильникам, Василий ничего, кроме коньяка, не отыскал. Пришлось использовать то, что было.
В Татьяну чуть ли не силой влили полстакана спиртного. И "успокоительное" сработало на "отлично". Лицо женщины разгладилось, огоньки сумасшествия в глазах потухли, она, что называется, "поплыла" и начала устраиваться в кресле.

Предыдущая страница 23 Следующая страница


Скрытая камера 24

Татьяну быстро затолкали на диван, где уже сладко спала Настенька. Немного поворочавшись, женщина полностью отрубилась.
- Нормально... - прокомментировал Глаз. - Отоспится - придет в себя...
Оглядевшись по сторонам, попросил:
- Слушай, Скопа, дай тряпья какого-нибудь... Я на кухне лягу.
- Почему? - удивился Василий. - Есть у меня матрас надувной, давай в комнате постелю. Сейчас не до церемоний...
- Нет. Давай свой матрас на кухню. И помоги мне телик с видаком вытащить... И диктофон дай. Хочу кое с чем еще позаниматься...
- Как хочешь... - не стал настаивать Скопцов. Он догадывался, для чего вдруг снайперу понадобилась техника - видел сумку. Правда, не спрашивал, что в ней находится. Захочет - сам скажет... Пока не захотел...
Вынесли и надули матрас, потом установили телевизор, подключили видеомагнитофон. Василий под шумок хотел было задержаться в кухне - достал сигарету, начал ее разминать. Но взгляд стоящего перед ним Шепелева был более чем красноречив.
- Хорошо, хорошо, уже ухожу! - Скопцов вышел в коридор, и кухонная дверь плотно закрылась за его спиной. - Секретики какие-то...
Василий прошел в комнату, разместился в кресле... Думая о чем-то своем, чиркнул было зажигалкой. Но тут же ее погасил. Присутствие в жилище женщины и ребенка налагало определенные обязанности. И лишало некоторых законных прав.
- Вот же черт... - вполголоса пробормотал Василий. Устроившись в кресле поудобнее, он вытянул ноги и прикрыл глаза. И через несколько минут уже крепко спал...

3

Глаз работал. У него было мало времени, а успеть надо было многое...
Кассета помещается в видеомагнитофон. Звук на телевизоре отключен - снайперу вполне достаточно видеть изображение. Одновременно крутится кассета в диктофоне. Тихий шепот, незнакомых чужих голосов... Руки перебирают фотографии, расписки, письма...
...Его "держали" на "компре". Тогда, в кабаке, его шеф, маленький и толстый, кривоногий уродец, никогда в жизни не умевший драться и жутко комплексующий по этому поводу, просто подошел и плюнул в тарелку Акима. О том, что это именно Аким, Глаз узнал несколько позже... А тогда... Он просто подхватился с места и легко "вынес" всех троих - самого Акима и тех двоих, что были с ним.
Ну а дальше все, как обычно, - милицейский патруль, фиксация имени и адреса, несколько крупных купюр, перекочевавших из руки довольного развлечением шефа в руку старшего милиционера...
Его выдернули ночью. Просто вышибли дверь и поставили под стволы. И никуда бы он не делся... Можешь быть суперкрутым и быстрым, но когда вокруг тебя стоят пятеро с оружием в руках, можно только героически погибнуть. А погибать ни за что ему ой как не хотелось...
Он сам надел наручники, которые бросили к его ногам. Потом - жестокий удар по затылку, полный "отруб"... Пришел в себя уже на даче, в подвале. Подвешенный на трубе... На стуле перед ним сидел здоровенный дядька лет пятидесяти. Зуб...
- Что же ты творишь, сученыш?.. - беззлобно поинтересовался дядька. - Беспредел голимый!
Глаз промолчал. Нечего ему было сказать. Впрочем, его ответ не особенно интересовал собеседника.
- Ни за что поломал моих пацанов, - продолжал рассуждать "авторитет". - Испортил им отдых... Опарафинил в глазах публики, с которой им завтра работать. Куда ни кинь, кругом ты виноват, земеля. С тебя причитается.
- Сколько? - спросил Глаз.
- Сколько, говоришь?.. - усмехнулся "авторитет". - Много, земеля, много... У тебя столько нет...
И тут же, без перехода, спросил:
- Ты где так хлестаться научился?
Глаз некоторое время думал, потом ответил:
- Армия...
- Спецназ? - уточнил Зуб.
- Да.
- ВДВ? ГРУ? Внутренние войска?
- Внутренние...
- Срочная? Контракт?
- И там, и там побывал...
- Воевал?
- Было...
- Понятно...
"Авторитет" наморщил лоб. Некоторое время размышлял о чем-то своем, потом опять заговорил:
- Ты уделал конкретно моего пацана. Он сейчас в больнице. А послезавтра он должен был провернуть одну дел югу. Понятно, что теперь он ее провернуть не может. Я... мы все теряем кучу бабок. Возместить их ты нам тоже не можешь.
Глаз помалкивал. В принципе, он уже понимал, к чему клонит этот солидный дядька. Ну что же. Можно соглашаться на все. Лишь бы отпустили. А там... Только его и видели. Его ничто в этом городе не держит.
- У тебя есть что предложить? - Снайпер сам решил ускорить разговор.
- Предположим... - "Авторитет" внимательно смотрел в глаза своего пленника.
- Ну так давай предлагай...
- Ты стрелять - как?
- Более-менее... - осторожно сказал Глаз.
- Метров триста пятьдесят - четыреста?.. Как?..
- Можно попробовать... А что за оружие?
- Оружие профессиональное. Прицел оптический...
На эти слова снайпер лишь усмехнулся. Что за идиотизм! Оптический прицел - это вышак! А вот то, что его надо выверить и настроить именно для этого оружия, у них в башке не укладывается.
- Чего залупаешься-то? - эта усмешка не укрылась от глаз "авторитета". - Я что-то не так сказал?
- Все так... - вспомнился небезызвестный Козьма Прутков: "Никогда не спорьте с дураком..." Глаз уже почти успокоился - он был твердо уверен, что сумеет уйти без каких-либо потерь для себя. И даже винтовочку им пристреляет... Но не более.
Он давно не боялся трупов. Но одно дело - там. И совсем другое - здесь...
- Ну так что?.. Мы договорились? - широко и как-то пакостно ухмыльнулся Зуб.
- Договорились! - отмахнулся Глаз. Легкомысленно отмахнулся...
Его сняли с трубы, освободили руки. Сам "авторитет" отошел на некоторое расстояние, оставив между собой и снайпером несколько вооруженных гавриков. А потом в комнату втащили его шефа.
- Сделай его. - Зуб коротко кивнул головой на трясущегося от страха коммерсанта. - Это же он тебя подставил. Вот и сделай.
- Как - сделать? - не понял Глаз.
- А как хочешь, - пожал плечами Зуб. - Но только руками. Если спецназ - сможешь. Моих же пацанов смог...
- В смысле - убить? - все еще не понимал снайпер.
- Нет, - ехидно ухмыльнулся "авторитет". - Конфетками покормить... По попке погладить...
И тут же его тон стал намного жестче.
- Короче, так. Ему... - он кивнул в сторону дрожащего толстяка, - кирдык. Что так, что этак. И если его не грохнешь ты - его грохнут пацаны. Но только вместе с тобой. Вот и выбирай, что тебе дороже - своя жизнь или его...
Глаз потерянно посмотрел на бледного шефа. Конечно, сволочь... Но вот так взять и убить...
- Ну что?.. - лениво поинтересовался Зуб. - Ты? Или он? Или оба? Решай...
Снайпер медленно переводил взгляд с коммерсанта на "авторитета". "Бойцы" насторожились, подняли оружие...
- Нет... Не надо... - еле слышно бормотал шеф. - Пожалуйста, не надо...
- Ну?!. - повысил голос Зуб. - Решил?!
...Он не для того выжил на войне, чтобы вот так глупо и бездарно умереть в грязном подвале неизвестно на чьей даче... Тем более что умирать было, по его мнению, не за что... Его бывший шеф ничего из себя не представлял как человек. Идея?.. Да какие идеи, когда речь идет о "собственной жизни! Поэтому он свернул своему бывшему шефу шею. Так, как того и хотел Зуб, - голыми руками... Один из подручных "авторитета" фиксировал весь процесс на камеру...
А еще через день его довольно грамотно для непрофессионалов "вывели" на объект, и он произвел свой коронный выстрел - в центр лба. Невидный тощий мужичок в дорогом костюме вышел из престижной тачки и собирался войти в ресторан. Пообедать или поужинать - кто его знает... Он так и умер голодным. Кстати, процесс "работы" тоже фиксировался на камеру.
Уже потом, на той же даче, только теперь не в подвале, а наверху, в гостиной, Зуб объяснил, что мужичок этот был ни много ни мало недавно "откинувшимся" вором в законе, известным под погонялом Лева Тунгус... Вернувшись в родной Красногорск, он немного "подвинул" "смотрящего" Зуба, начал влезать в серьезные "темы", ломать такую налаженную и размеренную жизнь местного криминалитета. За короткое время он нажил себе очень много врагов, и никто не смог увязать его смерть с именем Зуба.
- ...Но, в принципе, тут дело не в том, кем он был, - усмехался Зуб. - Тут дело в том, от кого он был... И если видеозапись попадет в руки его "старшим"... тем, кто "подписался" за него на "сходняке", тебя найдут где угодно и когда угодно. И порежут на куски...
- И к чему ты мне это говоришь? - Снайпер лгал не "авторитету", а себе. Он прекрасно понимал, о чем идет речь.
- К тому, что ты живой, пока со мной дружишь, - развел руками Зуб. - А начнешь залупаться... Тогда извини.
Вот так бывший снайпер спецназа внутренних войск Глаз стал Спецом... Постепенно он, с молчаливого согласия Зуба, отделался от всех, кто принимал участие в видеосъемках. Несколько рядовых "быков" не стоили одного такого специалиста, и "авторитет" легко ими пожертвовал. И теперь их, знающих, оставалось только двое - он сам и "авторитет"... Владелец компромата...
Первое время Спец дико хотел избавиться от контроля Зуба. В свою очередь, подбирал компромат, выслеживал, высматривал, вызнавал... Не потому, что его тошнило от убийств. Его жертвы не приходили к нему по ночам... Он не лишился аппетита... Но ощущение несвободы, собственной зависимости подавляло его и заставляло искать пути к освобождению.
И опять надо отдать должное - Зуб проявил себя неплохим психологом. Он полностью отпустил Спеца в "автономку". Ежемесячно переводил на его счет деньги, и деньги немалые, а на "работу" задействовал только в крайнем случае. Позволял ему намного больше, чем позволял даже самым близким и доверенным "ближним". И постепенно Спец смирился со своим положением. Да, он прекрасно понимал, что является теперь сам по себе носителем компромата на "авторитета". И что рано или поздно, когда, по мнению Зуба, количество перерастет в качество, его ликвидируют. Пойдут на любые жертвы, но ликвидируют однозначно. Вот только когда это еще будет...
Последний заказ неожиданно для Спеца поставил его перед выбором. Или бывший сослуживец, человек, с которым они делили все тяготы и опасности военной службы и которому он был обязан жизнью... Или смертельно надоевший, зажравшийся и ошалевший от собственной безнаказанности бандитский "авторитет".
Глаз сделал свой выбор... И ни на секунду не пожалел об этом. Но вот стоило подумать и о собственной жизни. Лишенный возможности отыскать компромат на себя в офисе Зуба, он выгреб все содержимое сейфа, чтобы разобраться с ним в более спокойной обстановке.
...Ну, вот и все... Глаз, сидя на стуле, расслабленно опустил плечи. Он нашел вторую видеокассету... Впрочем, помимо этих двух кассет, Зуб успел подразжиться несколькими аудиозаписями, которые снайпер также вычленил и изъял из общей массы.
Встав с места, Глаз сделал несколько резких разминочных движений, потом подошел к окну. За стеклом уже давно стоял день... Обычный, серый и невыразительный осенний день со всеми сопутствующими - дождиком, легким зябким туманцем, лужами и слякотью...
Снайпер осторожно заглянул в единственную комнату квартиры сослуживца. Крепко обнявшись, спали на диване измученные женщина с ребенком. Неудобно подогнув длинные ноги, спал в кресле Скопа.
"А старшой здорово изменился за прошедшие годы..." - усмехнулся Глаз. В той, прошлой жизни оба они руководствовались целесообразностью своих действий. И "впрягаться" в серьезные "разборки" из-за совершенно "левой" телки с ее ребенком... Нерационально...
Хотя когда-то Скопа уже поступил нерационально. В результате он сам, Глаз, сейчас жив и здоров.
Вернувшись на кухню, снайпер взял "свои" кассеты, бросил их в сумку, ту самую, с которой пришел из офиса. Из сумки вытащил несколько денежных пачек, уложил их на кухонный стол. Посмотрел, подумал, добавил еще парочку... Огляделся по сторонам... Хорошо побывать в квартире журналиста! Бумагу, и не обязательно туалетную, можно было отыскать в каждом углу.
Глаз черканул несколько строк на чистом листе. Лист положил на стол, рядом с основной массой "компры" и деньгами. Ухмыльнулся чему-то, вытащил из кармана небольшую коробочку, напоминающую портсигар. Откинув крышку, посмотрел на специальные девятимиллиметровые патроны к "винторезу", лежащие в рядок, как в обойме... Выбрал один из них, тот самый, на гильзе которого остались легкие царапины - следы патронника винтовки. Этим патроном Глаз прижал оставленную им записку. Решительно забросил ремень сумки на плечо...
Через несколько секунд дверь квартиры Скопцова тихо хлопнула, выпуская на улицу бывшего снайпера по прозвищу Глаз...

4

Скопцов проснулся от того, что в ноздри настойчиво лез запах чего-то очень вкусного. Есть вдруг захотелось смертельно...
Василий закрутился в кресле, заворочался, заматерился вполголоса - сон немного освежил голову, спору нет... Но зато затекли спина и ноги. Все же кресло для спанья не приспособлено.
Василий кое-как встал на ноги, покрутил головой, разминая шею, помахал руками, сделал несколько приседаний и наклонов... И вдруг замер на месте. Он вспомнил то, что произошло прошлым вечером. Сейчас, в свете нового дня, все происшедшее выглядело каким-то нереальным, диким... Он сам и Юрка Глаз вели себя так, вроде находились в рейде, где-то в горах, среди врагов... Нагромоздили вязанку трупов...
Журналист покосился в сторону дивана. Никого там не было. Диван был аккуратно собран, постельное белье убрано. Василий тряхнул головой - а может, это был всего лишь сон? Маленький такой кошмар... А что? Хапнул вчера лишку, отрубился... И разбил себе руки... Скопцов с сомнением посмотрел на свои ладони, припухшие суставы... Как после хорошей драки. Слишком уж правдоподобный сон получается.
И запах... С кухни тянуло ароматом какой-то снеди, чего, в принципе, быть не могло. Готовил дома Василий редко. В основном питался в городе или, если уж не хотелось никуда выходить, обходился бутербродами, консервами или китайской лапшой...
Скопцов направился в сторону кухни. Дверь была плотно прикрыта, но за матовым стеклом было заметно какое-то движение. "Глаз?.." - подумал Василий и толкнул дверь.
Нет, не Глаз... У электроплиты суетилась Татьяна Сумина, рядом с ней возилась Настенька. Личико ребенка было уморительно серьезным и деловитым, она старательно помогала матери.
- Привет! - Татьяна сдула прядку волос, упавшую на лицо. - Как спалось?
- Спасибо, неплохо, - автоматически ответил Скопцов.
Вчерашнее происшествие не было порождением больного воображения или ночного кошмара. Лицо у Татьяны было осунувшимся, исхудавшим, глаза, ставшие огромными, окружены синяками... И в этих глазах жил страх... Правда, женщина старательно бодрилась, даже улыбаться пыталась.
- Ты извини, мы тебя будить не стали. - Татьяна повела рукой в сторону холодильника. - Что нашли, то и приготовили... Хотя, конечно, выбор продуктов у тебя не особенно богат.
- Можно в магазин сбегать. - Василий чувствовал себя очень неловко. - Сейчас, только умоюсь.
- Умывайся, и будем завтракать... Или обедать?.. - Татьяна посмотрела за окно, потом на свое запястье. - Часы не завела вовремя... Стоят...
- Ну... - Скопцов взглянул на свои. Слава богу, обычная электроника... Пока батарейка не сядет, будут показывать. - Боюсь, Таня, мы сейчас будем ужинать...
- Даже так? - Женщина приподняла брови. - Ну, ужинать - так ужинать. Накрывать в комнате?
- А здесь? - Только сейчас Василий обратил внимание на то, что кухонный стол завален бумагами, видео- и аудиокассетами. В центре стоит телевизор, на нем сверху - видак.
- Слушай, а где Глаз? - спросил у Татьяны Скопцов. Увидев недоумение на ее лице, поправился: - Ну, Юрка?
- Тот парень, с которым вы были? - В горячке вчерашней ночи Василий как-то не успел их познакомить.
- Ну да, он самый...
- Не знаю. - Сумина уже что-то раскладывала по тарелкам. - Когда мы с Настеной проснулись, его уже не было. Но он тебе кое-что оставил...
Она кивнула на стол, заваленный всяким хламом.
- Записку...
Скопцов, приблизившись к столу, с некоторым удивлением поднял патрон и взял в руки послание Глаза.
- Ладно, мы с Настеной ждем тебя в комнате. - Татьяна ловко подхватила тарелки со своим варевом, Настенька взяла ложки и хлеб. - Умывайся и приходи...
Они просидели за столом сначала пять минут... Потом еще пять...
- Настя, сбегай за дядей Васей, скажи, чтобы он скорее шел. Все остывает...
Девочка вернулась меньше чем через минуту.
- Он сказал, чтобы мы сами кушали... Он очень занят...
А Василий, позабыв про голод и усталость, позабыв про все на свете, разбирал оставленный Глазом компромат... У запасливого Зуба был такой архив, что коротко стриженные волосы поднимались дыбом... Сенсация на сенсации, если рассматривать с точки зрения журналиста.
Вот только за такую сенсацию и головенку оторвать могут очень даже запросто.
Заглянула в кухню Татьяна, сунула под руку Скопцову тарелку и ложку:
- Поешь...
Журналист, по-прежнему глядя на экран телевизора, зачерпнул чего-то оказавшейся у него в руке ложкой и, не разбирая вкуса, проглотил.
- Спасибо...
- Да не за что! - хмыкнула Татьяна.
Несмотря на все переживания, такое откровенное невнимание задело женщину. Уже собираясь выйти, она мельком бросила взгляд в "ящик", к которому был подключен видеомагнитофон, и вздрогнула:
- Ой! А это у тебя откуда?!
Василий тут же нажал кнопку "пауза" и с интересом повернулся к женщине:
- Ты его знаешь?
- Ну да... - удивилась Татьяна. - Он с отцом работал... Сергей Петрович Покатилов...

5

Примерно в это же самое время Сергей Петрович Покатилов, полковник милиции, заместитель начальника управления уголовного розыска области, возвращался домой после трудов праведных. Сегодня он провел оперативное совещание, на котором призвал подчиненных ему сотрудников больше внимания обращать на оперативную разработку организованных преступных групп и сообществ.
Все остальное время продажный мент пытался вызвонить Зуба. Подошел срок расчета за поставляемую им "авторитету" информацию. И именно в этот момент Зуб как в воду канул.
Ни жена "авторитета", ни его приближенные не знали, куда он исчез. Был человек - и не стало... И след его простыл...

Предыдущая страница 24 Следующая страница


25 Кирилл Казанцев

Сбежал из-за того, что ему, Покатилову, задолжал? Чушь какая-то! Пара тысяч долларов для человека такого уровня - не деньги. Значит, что-то пошло не так, где-то произошел сбой.
Конечно, вполне возможно, что это связано с какими-то лично зубовскими, бандитскими "заморочками", к которым полковник не имеет ни малейшего отношения. Но в этом случае "авторитет" непременно вышел бы на связь, попросил бы направить людей в тот или иной адрес, чтобы поставить на место шибко ретивых конкурентов. Не раз такое делали раньше...
Получается, что городской "положенец" что-то почуял. Что-то такое, что может ударить по ним по всем. В том числе и по нему, Сергею Петровичу.
Значит, завтра лучше будет на службу не выходить. Позвонить, сказаться больным, остаться дома. Попутно обзвонить кое-кого, пробить обстановку в городе, какое наблюдается движение... Ну, а потом уже решать, что и как делать...
Погруженный в свои безрадостные размышления, Сергей Петрович не спеша поднялся на площадку своего этажа, достал из кармана ключи в кожаном чехольчике. Расстегивая футляр, шагнул к своей двери. И в этот момент сверху, с площадки между этажами, раздался негромкий свист.
Автоматически Покатилов поднял голову. На ступенях лестницы стоял парень лет тридцати и белозубо, как в рекламе зубной пасты, улыбался.
Увидев, что Сергей Петрович обратил на него внимание, парень сказал:
- Аллах акбар, гражданин начальник! - И начал поднимать руку, странно и в то же время очень знакомо чем-то удлиненную...
Покатилов хотел было возмутиться столь бесцеремонным поведением незнакомца, как вдруг слова застряли в горле - он узнал тот предмет, что незнакомец держал в руке. Пистолет, удлиненный вороненым цилиндром глушителя...
- Нет, - тихо-тихо сказал Сергей Петрович. - Нет...
Он не слышал выстрела... Только шляпа взлетела в воздух и косо спланировала в лестничный пролет...
Стрелок неторопливо сунул пистолет за пазуху, поправил сумку на плече и начал спокойно спускаться по лестнице. Проходя мимо мертвого полковника, заглянул тому в лицо и удовлетворенно кивнул - все получилось как обычно... Пуля попала менту точно в центр лба...

Глава 16

1

Телефонный аппарат внутриуправленческого коммутатора разразился длинным звонком. Сидящий за письменным столом подтянутый мужчина лет пятидесяти протянул руку и снял трубку.
- Слушаю.
- Борис Игоревич, говорит старший лейтенант Курилев, - представился звонивший.
- Я слушаю вас, Олег Николаевич. - Мужчина обладал "профессиональной" памятью и помнил имя и отчество каждого из нескольких сотен сотрудников. Вплоть до прапорщика на вахте...
- Вы не могли бы спуститься вниз?
Старший лейтенант Курилев сегодня был дежурным по управлению и занимался приемом граждан, обращающихся с заявлениями и сообщениями. Был своего рода буфером... Так уж повелось, что в управление ФСБ по Красногорской области чаще всего обращались граждане, страдающие разнообразными отклонениями в психике. Воспринимая реальность в несколько искаженном свете, эти люди спешили поделиться своими болезненными страхами с представителями компетентных органов. С завидным постоянством поступали сигналы о чеченских террористах, которые собираются взорвать либо здание областной администрации, либо памятник Ленину на площади Революции; об иностранных шпионах, которые денно и нощно устанавливают подслушивающие и подсматривающие устройства в разнообразных бытовых приборах; об агентах мирового сионизма, которые в очередной раз возжелали испить горячей крови христианских младенцев... Немного реже сообщалось о ведьмах, колдунах и зеленых человечках, готовящих глобальное нашествие на планету Земля...
Самое обидное, что, даже точно зная о том, что сидящий перед дежурным офицером гражданин - обыкновенный шиз, его все равно фотографировали (разумеется, негласно, с помощью специального оборудования) анфас и в профиль, получали отпечатки пальцев. Высказанный им бред записывался двумя магнитофонами, а потом обрабатывался специалистами аналитического отдела управления на предмет выяснения, сколько же в его словах содержится правды. Ну, а потом "отработка" по месту жительства, с задействованием сил и средств седьмого отдела и агентуры.
Сейчас - осень... Межсезонье... Время обострения всех хронических заболеваний. Нагрузка на дежурного офицера возрастает в несколько раз. Но обычно он справлялся сам. То, что старший лейтенант вызывает вниз, в "дежурный" кабинет, самого начальника отдела, было хорошим или, наоборот, нехорошим признаком.
- Кто там у вас?.. - поинтересовался Борис Игоревич.
- Некто Скопцов. Василий Арсеньевич Скопцов, независимый журналист.
- Я понял, Олег Николаевич. Сейчас спущусь. - В отличие от многих гражданских организаций, в Конторе было не принято выяснять по телефону, с чем пришел посетитель. Достаточно того, что дежурный офицер счел возможным пригласить для участия в беседе специалиста из того отдела, по "профилю" которого шло заявление.
Положив трубку телефона, Борис Игоревич развернулся к персональному компьютеру, стоящему на приставном столе слева от него. Сильные подвижные пальцы, фаланги которых были покрыты короткими и жесткими темными волосками, запорхали над клавиатурой.
"Клиент" подождет... Раз пришел, значит, никуда не денется. А вот сотрудник "хитрой" организации обязан вступать в беседу, будучи во всеоружии. Знать о своем собеседнике больше, чем он сам о себе знает.
Просмотр компьютерных файлов, посвященных посетителю, занял около десяти минут. Полученной из различных как гласных, так и негласных источников информации в отношении независимого журналиста В.А.Скопцова было более чем достаточно. И характер этой информации не мог не вызвать дополнительного интереса со стороны Бориса Игоревича... Со столь пестрой биографией он сталкивался впервые в жизни...
Через пятнадцать минут начальник отдела спустился вниз, в холл. "Дежурный" кабинет, в котором принимали обратившихся в управление граждан, располагался налево от входа, под лестницей, ведущей на второй этаж здания и выше.
В кабинете обстановка была самая спартанская. Никаких излишеств. Письменный стол с одиноким телефонным аппаратом на крышке, несколько стульев... И все.
На одном из стульев сидел сейчас молодой человек. Как на глаз определил Борис Игоревич, что-то близко к тридцати... Высокорослый и худощавый, но не худой... а как бы это сказать?.. В нем не было ничего от доходяги-"ботаника" или дистрофика-недокормыша. Если уж сравнивать с чем-либо, то начальник отдела сравнил бы этого парня с пружиной. В любую минуту готов резко выпрямиться и нанести удар. Из-под обшлагов короткой кожаной куртки выглядывали широкие, даже слишком широкие для такой комплекции запястья... "Сильный парень..." - отметил Борис Игоревич. Именно таким он и представлял себе этого человека после ознакомления с содержащейся в компьютерах управления информацией.
И еще две детали привлекли внимание начальника отдела. Глаза... Умные, суровые, они смотрели на окружающий мир с жестким прищуром... Хороший взгляд...
Вторая деталь - кисти рук. Тыльная сторона была испятнана, как шкура леопарда, темно-коричневыми разводами йода. Несомненно, парень этот либо недавно с кем-то дрался, либо очередной "восточник", специально наращивающий мозоли на ударной поверхности. Скорее второе - у посетителя лицо было совершенно чистым, без следов побоев.
И еще одно... У ног посетителя стояла плотно набитая чем-то сумка. Замок был расстегнут. Конечно, проверялась и на входе прапорщиком-"вратарем", и Курилев, судя по всему, что-то там смотрел, прежде чем вызвать старшего офицера.
- Здравствуйте, - входящий начальник отдела вежливо поздоровался с посетителем. - Я - Борис Игоревич Шелест...
Ни звание, ни должность в таких случаях обычно не назывались. Не принято это было в Конторе. Вполне достаточно того, что дежурный офицер при входе начальника резво вскочил на ноги. Стало быть, пришел достаточно высокопоставленный товарищ.
Кстати, Курилев не только встал, но и вышел из-за стола, уступая свое место старшему по званию и по должности. Тоже своего рода знак - предстоящий разговор вне компетенции дежурного офицера. Интересно...
Шелест занял место за столом. Курилев в это время тихонько покинул кабинет, оставив начальника отдела один на один с посетителем.
- Я слушаю вас, Василий Арсеньевич. - Шелест не стал затягивать прелюдию - сразу перешел к делу. Все же занятой человек.
- Мне сложно будет объяснить на словах, - ответил Скопцов. - Тут надо смотреть...
- Что именно смотреть?.. - приподнял брови Борис Игоревич.
- Документы, записки, фотографии... Видеозаписи...
- Насколько я понимаю, они у вас с собой?
- Да. - Молодой человек склонился над своей сумкой. Разогнувшись, выложил на стол пачку бумаг. - Это не все. Только некоторые, так сказать, образцы...
- Посмотрим... - Шелест небрежно начал перебирать лежащие перед ним бумаги.
Уже через пару минут он едва сдержался, чтобы сохранить на лице скучающую мину... Только в этих "некоторых образцах" было как минимум одно уголовное дело и две солидные вербовки! Причем все это шло по "профилю" возглавляемого им отдела!
- Ну что же... - Шелест с рассеянным видом отодвинул бумаги на край стола. Но не на тот край, что был ближе к журналисту, а в сторону. - Кое-что в этом, конечно, есть...
Подняв глаза, начальник отдела наткнулся на насмешливый взгляд своего визави. Тот явно знал истинную цену представленных им материалов...
Впрочем, Бориса Игоревича это нисколько не смутило.
- Как к вам попали эти документы? - поинтересовался он.
- Позвонил неизвестный человек на домашний телефон, попросил выйти в подъезд... - Незамутненный взгляд собеседника ясно показывал Шелесту, что тот врет самым наглым образом. - В подъезде, возле моей двери, стояла эта сумка... Просмотрел содержимое и решил обратиться к вам...
- Понятно... - кивнул головой Шелест.
В принципе, он и его коллеги легко могли бы расколоть журналиста. Один укол - и все бы он рассказал... Но только нужно ли это?.. Борис Игоревич еще раз покосился на руки собеседника. Нет, не "восточник". Глядишь, под воздействием наркотиков парень сам на себя наболтает. И что потом с ним делать? Сажать? Как это положено по закону?
- Здесь, - Борис Игоревич кивнул на стоящую сумку, в которой еще много чего оставалось, - все материалы, полученные вами от неизвестного лица?
- Да, - коротко и четко ответил Скопцов. И сейчас Шелест поверил ему.
- Что вы хотите получить за это?.. - Он опять кивнул на сумку.
- Ну уж не орден! - нахально ухмыльнулся журналист.
Борис Игоревич промолчал. Это было хорошее, доброе нахальство.
- У меня две просьбы. - Скопцов стал серьезен.
- Говорите.
- Первая - полная конфиденциальность. Я не хочу, чтобы кто-нибудь задавал мне лишние вопросы. В том числе и следователи. Это возможно?
- Вполне, - согласился Шелест.
Все было понятно без дополнительных объяснений. Парень один или в компании с кем-то взял архив какого-то из городских "авторитетов". И если там, в сумке, содержится еще нечто такое же, как и представленные образцы... на этого малого будет открыт сезон охоты.
А полученное можно будет провести оперативными материалами, "наработанными" отделом Шелеста в результате неустанных бдений и целевых агентурных разработок. Тоже своего рода показатель. И ему самому уже пора получать очередное звание. Полковник - звучит солидно.
И парня, кстати, вполне возможно провести "источником". Тогда он, Шелест, просто обязан будет оградить Скопцова от участия в следственных действиях. На основании "Закона об оперативно-розыскной деятельности в Российской Федерации"...
- В свою очередь, - обратился начальник отдела к журналисту, - мне придется обратиться к вам с аналогичной просьбой...
- Ну, это уж никак не в моих интересах! - опять ухмыльнулся Скопцов.
"Интересы интересами, а вот подписку о неразглашении с тебя, мил-человек, брать все равно придется", - подумал Шелест.
- Значит, мы с вами договорились? - спросил Борис Игоревич. Журналист молча кивнул в ответ. - И какая ваша вторая просьба? Может, вы хотите получить денежное вознаграждение? По действующему законодательству вы имеете на это полное право! Разумеется, после того, как истинность представленной вами информации будет проверена и подтверждена.
- Нет, - Скопцов решительно отмахнулся. - Денег не надо. У меня другая просьба...
- Я вас слушаю... - Шелест опять покосился на сумку. Ему не терпелось запустить в нее руки.
- Я хотел бы получить эксклюзивное право на освещение в средствах массовой информации всех уголовных дел, которые будут возбуждены по данным материалам.
"О как! - Наверное, тут можно бы было и улыбнуться... Только Шелест оставался внешне совершенно бесстрастным. - Аппетиты, однако, у малого!"
- Вообще-то это решаю не я... - осторожно сказал подполковник. - Существует пресс-служба управления, которая...
- Бросьте, товарищ... полковник? Или подполковник?.. - не особенно вежливо перебил журналист чекиста.
- Это не столь уж и важно... - В принципе, звание можно было бы и не скрывать, но... Тяга к секретности рано или поздно превращается у сотрудников спецслужб в своего рода манию.
- Насколько я понял, вы какой-то начальник, - продолжал Скопцов развивать свою мысль. - И вы сами решаете, что можно обнародовать, а что нельзя. Вот я и прошу у вас то, что можно. Но только мне и никому больше. Как?..
Шелест некоторое время размышлял. Хитрый малый... Отказался от денег, видимо, догадываясь, что предложенная ему сумма будет не такой уж и большой... А имея право на эксклюзив, он получит гонорарами значительно большую сумму.
Но в то же время он не просит ничего невозможного.
Тем более что этого малого имеет смысл "подтянуть" немного ближе.
В компьютерных файлах, посвященных этому журналисту, была интересная ссылка. Своего рода резюме... "В случае необходимости возможно задействование объекта при проведении оперативных разработок и специальных операций внутри страны, направленных на выявление, разоблачение и уничтожение ОПГ, имеющих неделовые связи с представителями государственных и политических структур..."
- Ну что же... - Борис Игоревич принял решение. - Я думаю, мы сможем решить этот вопрос к обоюдному удовольствию...
- Будем надеяться, что сможете. - Журналист с усмешкой глядел прямо в глаза подполковнику. - Ну а вот это...
С этими словами он залез во внутренний карман куртки и извлек оттуда обычный компьютерный диск в бумажном пакете.
- ...Вот это - от меня лично. Думаю, вы сможете распорядиться им правильно...

2

- ...Значит, Танюша, ты такое решение приняла?.. - Начальник следственного отдела Аэропортовского РОВД вертел в руках лист бумаги. Рапорт старшего следователя Татьяны Федоровны Суминой... "Прошу уволить меня из органов внутренних дел по собственному желанию". Дата. Подпись.
- Да. - Женщина смотрела поверх головы начальника. Измученное лицо, темные круги под глазами... Последние дни явно были для нее не самыми простыми... "Еще бы! - думал подполковник, с жалостью глядя на нее. - Смерть отца пережила... Не так-то это легко..."
- Может, не будем торопиться с решением, а, Танюша?.. - осторожно сказал он. - Я не думаю, что Федор одобрил бы твой поступок... Увольняться под влиянием момента...
- Решение принято не под влиянием момента, как вы выразились. И не в состоянии аффекта... - Татьяна тяжело вздохнула. - Просто я прошу вас поверить мне на слово - я больше не могу оставаться на службе...
- Понимаю... - подобно китайскому болванчику закивал головой начальник.
Сумина покосилась на него. Интересно, что он там понимает? Если брать по большому счету, то и сама Татьяна не до конца себя понимала. Но твердо знала - больше она не сможет иметь дела с представителями криминального мира. Она смертельно, до одури, до дрожи в коленях теперь боялась их.
- Ну что же, Татьяна Федоровна... - Начальник сделал суровое лицо. - Ваш рапорт будет рассмотрен руководством... Лично я не вижу причины, по которой мы могли бы настаивать на своем...
- И еще... Я бы хотела до конца догулять те десять дней, что брала...
- Да, конечно же, Таня! - всплеснул руками подполковник. - Я же понимаю, какая из тебя сейчас работница! И это...
Тут он Немного замялся...
- ...Прими мои соболезнования, Танюша... Мне жаль, что так получилось с Федором...
"Если бы ты знал, как оно было на самом деле!.." - Татьяна покосилась на начальника, но ничего ему не сказала. Еще вчера вечером, после того как Василий закончил просмотр компромата, они договорились, что рассказывать о событиях последних дней никому не будут. Что-то доказать будет очень сложно, если не невозможно вообще... Этого Сумина не могла не понимать - следователь как-никак... А вот у Скопцова и этого его друга вполне могут возникнуть неприятности... И будет верхом несправедливости, если хорошие ребята, спасшие жизнь ей самой и ее дочери, вдруг окажутся в тюрьме по обвинению в убийстве...
- Тогда я пойду?.. - спросила Татьяна.
- Конечно, иди, Танюша! - Начальник выскочил из-за стола, собираясь проводить женщину до дверей кабинета. - Я постараюсь протолкнуть твой рапорт побыстрее!..
Татьяна немного задержалась на пороге кабинета. Она не хотела об этом спрашивать... но не смогла удержаться...
- Скажите, перед похоронами отца... меня искал кто-нибудь? Ну, кто-то из моих знакомых... Или знакомых отца...
- Ну да! - ответил начальник. - Тебя искал Сергей Петрович Покатилов. Ну, ты его, наверное, помнишь? Работал с Федором...
- Помню... - Значит, и тут Скопцов не ошибся. Ее продал Покатилов. А еще вполне возможно, что он продал и отца.
- С ним тоже произошло несчастье! - вспомнил вдруг подполковник.
- Что за несчастье? - насторожилась Татьяна.
- Вчера вечером на пороге собственной квартиры... Его застрелили!
- Как же это?!
- Да вот так, - развел руками начальник. - Скорее всего, "заказуха"... Всего один выстрел, прямо в лоб...
- В лоб, говорите?.. - Татьяне вдруг вспомнился третий "глаз" во лбу Шаха, хищная улыбочка Юры, друга Скопцова...
- Да, прямо в лоб... - повторил подполковник. - Совсем распоясались бандиты! Видно, крепко наступил им на хвост Сергей Петрович!..
- Да уж... - Сейчас Сумина думала о своем... Неужели в этом мире все же существует какая-то-справедливость?! Неужели возможно такое, что каждому воздастся по делам его?! Но тогда почему носителями этой высшей справедливости выступают не те, кому положено, те же власти или правоохранительные органы, а совершенно посторонние ребята с израненной душой и беспокойной совестью?
- До свидания, - тихо сказала Татьяна, выходя за дверь кабинета начальника. Только что она получила подтверждение правильности принятого ею решения об увольнении...

3

Человек, еще недавно игравший видную роль в криминальной жизни Красногорска и всей Красногорской области, чья власть в "теневом" мире была практически безгранична, "авторитет" Вячеслав Зубцов, он же Слава Зуб, ныне спокойно жил в своем доме под охраной лицензированных телохранителей из фирмы "Феликс-Л". В его кармане лежал паспорт на имя Георгия Мануиловича Лысцова, и в любой момент он был готов покинуть и этот город, и эту страну вообще...
Судя по всему, его время кончилось... При любом исходе в городе ему уже делать нечего. "Авторитет" его уровня, не сумевший удержать "общак", пусть даже и не весь, а только малую его часть, все равно перестает быть "авторитетом". Теперь на любой "сходке", если он попытается качать права, его просто-напросто заткнут, предложив дать взаймы... Помочь в бедности... И, что самое обидное, возразить на такое оскорбительное, по сути, предложение ему будет нечего.
Плюс сидящая "на хвосте" Контора... Зубу вовсе не улыбалось провести остаток жизни где-нибудь на зоне, где он будет пить чифирь вместо хорошего коньяка и трахать "петухов" вместо элитных дорогих шлюх. Это уж пусть татуированные урки куют себе характер и авторитет за колючей проволокой. А ему там делать нечего... Тем более что господин Лысцов был владельцем нескольких далеко не малых счетов, размещенных в банках тихой и спокойной Австрии.
И хотя решение "авторитетом" было уже принято окончательно и бесповоротно, он продолжал самым тщательнейшим образом отслеживать события в городе. Смотрел все выпуски новостей, дважды в день гонял одного из "телков" на ближайшую станцию, где тот скупал все местные газеты, поступающие в киоск "Роспечати"... Все же слишком многое было отдано им этому городу, чтобы вот так взять и сразу про все забыть.
Пока что никаких особо тревожащих новостей не было. Шумных арестов, громких уголовных дел, возбужденных прокуратурой. Или нагромождения трупов из числа старых знакомцев и приятелей, что значило бы начало передела собственности между криминальными группировками города.
Так что пока господин Лысцов отпускал бородку, чтобы полностью соответствовать фотографии, вклеенной в его новый паспорт, и ждал дальнейшего развития событий, наслаждаясь комфортом и безопасностью.

4

Уже третий день Спец вел наблюдение за "домиком в деревне", где скрывался Зуб...
Напрасно "авторитет" был уверен в том, что месторасположение его тайного убежища никому в городе не известно... Приобретение недвижимости, ее ремонт, оборудование мебелью и некоторыми удобствами в первую очередь связано с людьми. Риелторы, строители, грузчики... Конечно, Зубу на этих людишек было наплевать. Они для него по всем "понятиям" были никто. Обычные работяги, на которых и внимание обращать западло.
Но для Спеца это были источники информации. И тайна убежища Зуба для него перестала быть тайной почти год назад. Как раз в то время, когда он особенно остро жаждал получить свободу. Он тогда отслеживал каждый шаг "авторитета", отрабатывал каждый его контакт... Так и получил координаты этого "схрона".
Сейчас ему уже было известно, что охраняют Зуба пятеро телохранителей. Было принято считать, что эти ребята - профессионалы, получившие специальную подготовку в одном из частных учебных центров и готовые успешно отразить любое покушение на охраняемую ими персону. Но так только считалось...
Конечно, спору нет и быть не может - крупные парни... По утрам делают зарядку, спаррингуют или крошат кулаками макивару... Иногда привозят патроны и отрабатывают стрельбу. Красиво стреляют, этого не отнять - навскидку, в движении, в прыжке...
Но искусство личной охраны не в том, чтобы сокрушить всех врагов, подошедших к охраняемой персоне на расстояние выстрела или удара. Задача, стоящая перед телохранителем, - отвести возможную опасность на дальних подступах... А ни у кого из этих пятерых не хватило мозгов, чтобы просто пройтись и осмотреть окрестности. Так что Спец был о них очень невысокого мнения.
Спец дождался ночи. Он бы легко прошел и днем... Но тогда бы пришлось убивать эти куски мяса, которые считали себя крутыми бойцами, а он не хотел этого делать. Будет вполне достаточно того, что за все ответит один Зуб...
К ночи заморосил мелкий противный дождик. Капли воды тихо шуршали, перебирая сухие листья, создавали фоновый шум. Спец был доволен - даже погода облегчала ему выполнение поставленной себе задачи... Вообще-то Спец предпочел бы действовать на расстоянии, используя винтовку. Но проклятый Зуб за все три дня ни разу не вышел из дома. Даже носа не высунул. Что же... Если гора не идет к Магомету, то придется выступать в роли этого Магомета самому.
Дождавшись очередного обхода - эти идиоты дежурили по два часа и раз в час делали обход внутреннего периметра охраняемой территории, - Спец подполз к ограде. Легко подпрыгнул, зацепился руками за верхний обрез досок, подтянулся...

Предыдущая страница 25 Следующая страница


Скрытая камера 26

Оглядел двор. Никого... "Совсем мальчишки плохие на голову..." - подумал Спец, бесшумно преодолевая забор. Конечно, он их понимал - сыро, холодно... Но рассчитываться за собственное раздолбайство и лень жизнью клиента... В такую погоду, наоборот, надо увеличить внимание, усилить посты...
Хотя, конечно, во многом виноват и сам Зуб. Надо понимать так, что ни исполнители-"телки", ни их начальники не знают, с кем они имеют дело и откуда их клиенту грозит опасность. Потому-то так и работают... Расслабленно, лениво... Считают, что имеют дело с обычным "новым русским", который нанял охрану только для того, чтобы поднять свой рейтинг.
Между этими размышлениями Спец незаметно переместился по двору к высокому кирпичному крыльцу и занял место под ним. В дом можно было проникнуть только одним способом - через дверь. И, понятное дело, ее никто не спешил перед ним широко распахнуть. Вновь приходилось ждать. Впрочем, к ожиданию Спецу было не привыкать. Вся боевая работа снайпера сводится иногда к очень долгому ожиданию ради одного-единственного выстрела.
Ждать пришлось не так уж и долго. Что такое какой-то час по сравнению с вечностью?.. Дипломированный телохранитель отправился в очередной обход двора.
Тяжелые шаги, смачный, громкий зевок... Шуршание мелких камушков на дорожке... Осторожно выглянув из своего укрытия, Спец мог видеть, как широкая туша медленно скрылась за углом дома. "Мясо" - само пришло на ум определение старшего лейтенанта Маркова для таких вот влюбленных в свои мышцы придурков.
Спец быстро и бесшумно взбежал на крыльцо. Чуть приоткрыл дверь и прислушался. Тишина... Только откуда-то из глубины помещения еле-еле доносится механический голос телевизора...
Он знал, что хозяина надо искать где-то на втором этаже дома. Спец упругим спортивным шагом прошел через большой зал, в котором, как положено в таких домах, наличествовал камин. Причем камин топился, возле него лежало несколько поленьев, стояло кресло. На журнальном столике лежала открытая книга. Стало быть, здесь и вшивается дежурный охранник.
Спец поднялся на второй этаж. Лестница не скрипела - дом практически новый, еще не успел расшататься и разболтаться. На площадке второго этажа он остановился, опять прислушался. Звук телевизора доносился откуда-то из правого крыла дома, и Спец повернул туда...
Зуб сидел в глубоком кресле, спиной к двери - только начинающий обрастать затылок выступал над высокой спинкой - и смотрел ночную программу новостей. Спец вытащил из-за пазухи трофейный пистолет, что был им добыт при штурме офиса "авторитета". Патрон давно уже был дослан в патронник, и передергивать затвор не было нужды...
Звук шагов бывшего спецназовца полностью растворился в голосе диктора и ворсе толстого ковра... Зуб даже не успел пошевелиться, когда сильная рука обхватила его голову сзади, зажимая рот. Одновременно дульный срез глушителя уперся в правый висок. Негромкий хлопок выстрела...
Спец аккуратно протер пистолет, после чего вложил его в правую руку "авторитета". Конечно, из такого длинного оружия застрелиться в висок чрезвычайно сложно. Руки для этого должны быть длиннее, чем у самой большой гориллы. Ну да это уж пусть менты изощряются и придумывают, как господину Зубцову удалось проделать такой почти цирковой трюк. Придумают... В милиции тоже не лохи работают, а очень даже ушлые ребята, которым лишний криминальный труп - как нож в... неудобное место.
Им предстоит еще та работа - увязать несколько трупов в офисе Зуба с пистолетом в его руке... Увяжут. Им за это деньги платят. Немного, но зато постоянно и вовремя. И получится так, что городской "смотрящий", будучи во временном помутнении рассудка, собственными руками перебил своих приближенных, а потом, удалившись от дел и придя в себя, застрелился, не в силах пережить содеянное. Такая вот кошмарная история...
Спец осторожно выбрался на площадку второго этажа, глянул вниз... Охранник успел вернуться на свое теплое место у камина и, развалившись в кресле, протянув ноги к огню, листал свою книжку.
Тот путь, которым Спец пришел сюда, для возвращения на улицу не годился. Но ничего страшного в этом не было. Это на вход только одна дорога. А оказавшись внутри дома, выход он уж как-нибудь найдет...
И нашел. Открыл окно, выбрался на карниз, присел, потом повис на руках. Чуть раскачавшись, чтобы приземлиться не на покрытие дорожки, а на траву газона, разжал пальцы.
Оказавшись на земле, перекатился через спину, тем самым немного смягчив падение. Присел, чутко вслушиваясь в шелест дождя. Никаких посторонних звуков... Его визит не побеспокоил охрану дома... "Интересно, а каково им будет завтра?.. - подумал Спец. - Когда они отыщут труп нанимателя?" Хотел бы он видеть лица "крутых" телохранителей.
Через несколько минут, легко преодолев забор в обратном направлении, Спец шагал в сторону станции... Впрочем, это был уже не Спец. Этот период его жизни закончился. А что будет впереди... кто его знает...
В этом городе не осталось ни одного человека, знающего о его существовании. Все концы были зачищены...
"Хотя нет... - думал снайпер. - Остался один..." Но тот, что остался, во-первых, ничего толком не знает, а может только догадываться... А во-вторых... Он никогда и никому ничего не скажет. Даже под пыткой. В этом человеке бывший Спец был уверен как в самом себе...

5

Заместитель прокурора области был молод - еще и сорока нет - и честолюбив. Кроме того, совсем недавно он был переведен в Красногорск из другого региона страны и не успел обзавестись здесь полезными каждому государственному чиновнику связями. Не успел войти в местную элитную тусовку... Именно это и привлекало в нем Шелеста больше всего.
- ...Это черт знает что такое! - Возмущение прокурора, ознакомившегося с материалами, представленными ФСБ, было безграничным. - Беспредел какой-то! Иначе не скажешь!
Шелест, сидя напротив деятеля юстиции, благоразумно помалкивал. Спикер областной Думы - это не кот начхал. Величина все же... И для того чтобы прокуратура возжелала возбудить уголовное дело, ему пришлось предварительно сделать пару междугородних звонков...
- И мы после этого говорим о построении правового государства! - продолжал словоблудить прокурор. - Что мы можем требовать с простых, рядовых граждан, если представители властных структур якшаются с "авторитетами" и принимают участие в убийствах?
Шелест, сохраняя на лице соответствующую моменту мину, молча кивал головой, во всем соглашаясь с прокурором - действительно, беспредел!..
- Как мы поступим? - Заместитель прокурора перешел к делу.
- Ну, тут уж вам виднее... - осторожно заметил Шелест. - Как положено по закону...
- По закону... - Прокурор на мгновение задумался. - По закону мне необходимо подготовить представление на имя председателя областной Думы о лишении обвиняемого депутатского иммунитета и внести его на очередное заседание.
- Но в данном случае обвиняемый одновременно является председателем, - напомнил подполковник.
- Да... - Заместитель прокурора смущенно поправил очки, потеребил мочку уха. - Как-то нехорошо получается...
- Вы знаете... - Шелест говорил мягким, вкрадчивым тоном. Никакого диктата - упаси бог! Просто делился своими мыслями с человеком, несомненно, более опытным в такого рода делах, этаким мудрецом от правоохранения. - Насколько мне помнится, в областной Думе существует комиссия по депутатской этике... И в данном случае, возможно, было бы целесообразно обратиться с вашим представлением именно в нее...
- А что! - Прокурору предложенная идея явно понравилась. - Вполне приемлемый вариант!
- Тем более что председатель этой комиссии имеет полное право выносить дополнительные вопросы на обсуждение депутатов! - подхватил Шелест.
Если бы сидящий напротив моложавый тип знал, какую огромную подготовительную работу провел подполковник, прежде чем обратиться к нему! Для подполковника это дело становилось шансом, тем самым, что так редко выпадает в жизни. И он не собирался упустить его.
...Старшего лейтенанта Шелеста, офицера группы "А" КГБ СССР, чуть было в свое время не уволили из органов. За поступок, порочащий высокое звание... Ну и так далее...
Он избил сослуживца. Избил жестоко, в кровь... В другое время и в другом месте такой поступок, скорее всего, "отметили" бы выговором... Но происходило это на войне, пусть и чужой... В Афганистане...
Естественно, что оба драчуна тут же оказались в Союзе. Оставлять в зоне боевых действий офицеров, доказавших свою психологическую неустойчивость, было невозможно. КГБ всегда трепетно относился к своим кадрам...
Вина старшего лейтенанта усугублялась тем, что он отказывался объяснять причину, по которой учинил драку. Потерпевшая сторона ответила коротко и ясно: "Ни за что..." Это высказывание и было принято за основу при подготовке проекта приказа об увольнении.
Шелесту просто повезло. Как раз в то время, когда решалась его судьба, в очередной отпуск прибыл командир его группы, тогда еще майор, Волгин. Он самым активным образом вмешался в происходящее - ходил по инстанциям, стучал кулаком по столу, ругался... Возможно, он знал что-то большее о первоисточнике конфликта. Но не говорил об этом. Точно известно лишь одно - Волгин больше никогда не подавал руки "потерпевшей" стороне.
К майору, кавалеру нескольких боевых орденов, полученных в мирное время, и представленному к Герою за Афганистан, прислушивались... Даже в центральном аппарате Комитета. В результате его вмешательства Шелест получил всего лишь "неполное служебное" и был переведен в управление КГБ СССР по Красногорской области, откуда сам был родом, на должность оперуполномоченного.
Кстати, его противник в той драке тоже не вернулся в группу. Уехал на Дальний Восток, в особый отдел крупного войскового соединения.
За прошедшие годы Шелест потом и кровью сумел все же выбиться в начальники отдела. Помогла та самая "демократизация", во время которой КГБ старательно, со всей возможной добросовестностью, разрушали всевозможные "реформаторы". Из центрального аппарата ушли многие из тех, кто вспоминал фамилию Шелест в негативном контексте. На их место пришли другие люди. В том числе и Волгин, "выросший" к тому времени из майоров в генералы-майоры.
Сейчас бывший командир и старый приятель Шелеста возглавлял одно из ведущих управлений центрального аппарата ФСБ. И в его намерения входило перетащить, вернуть в столицу бывшего сослуживца.
Но не просто вернуть... Волгин формировал собственную команду. И Шелест нужен был ему именно как член этой команды, как человек, имеющий какое-то влияние в Центре. А какое влияние может иметь начальник отдела периферийного управления? Максимум, что ему светило в Москве, так это должность старшего опера. На крайний случай "важняка". Но не более того...
Волгин, услышав по телефону рассказ подполковника, на некоторое время задумался... Громкое уголовное дело могло бы помочь продвижению Шелеста в другое, вышестоящее кресло. И через некоторое время перспективному руководителю, доказавшему свою состоятельность, могли бы вполне обоснованно, а не по протекции, предложить достойную должность в столице.
- Давай делай! - решил Волгин. - Проведем это дело в рамках программы по борьбе с коррупцией. Выглядеть будет очень достойно... Помощь нужна?..
Шелест объяснил, что нужна. И даже в подробностях расписал, какая именно...
- Это не проблема, - небрежно откликнулся на просьбу Волгин. - С Генпрокуратурой я решу уже сегодня. На кого ты там у себя будешь выходить?
Подполковник назвал фамилию заместителя прокурора области, того самого, молодого и перспективного.
- Ему перезвонят... С Госдумой несколько сложнее... Они там все кони зажравшиеся... Но постараюсь что-нибудь придумать... Только ты там у себя тоже на месте не сиди! Организуй общественное мнение, высказывания трудящихся... Ну, ты понимаешь... Прессу... И понапористее...
- Это сделаю... - Как-то кстати подполковник вспомнил Скопцова и данное ему обещание. Уж большей напористости найти в этом городе трудно! Тем более что журналист прямо заинтересован в исходе этого дела, хотя вслух такого и не говорил.
- Тогда делай! - приказал Волгин и повесил трубку.
...Сейчас, глядя на заместителя прокурора, Шелест размышлял - кто же ему позвонил? Каков уровень влияния Волгина? Спросить бы прямо... Так ведь не скажет! Впрочем, и он сам не спросит... Старая школа...
- Я вот только опасаюсь... - Прокурор опустил глаза.
- Что такое? - Шелест был само внимание.
- Согласятся ли члены комиссии рассматривать мое представление? - Глаза из-за стекол очков пытливо уставились в лицо подполковника.
- Согласятся, - уверенно ответил Шелест. - Председатель комиссии широко известен как человек крайней порядочности, борец за чистоту рядов депутатского корпуса... Я думаю, представленные материалы, в том числе и видеозаписи, будут для него шоком...
- Ну, если вы так думаете... - Прокурор все еще сомневался.
И Шелест чуть усилил напор:
- Да, я так думаю...
Председатель этой комиссии, седовласый благообразный старец, был на крючке у подполковника с да-авних времен... Ничего особенного... Но только если бы Шелест допустил незначительную утечку информации, тогда у народного избранника могли возникнуть некоторые сложности. В тюрьму бы он, конечно, не пошел. Времена не те и статья отменена... Зато электорат проникся бы к этому человеку стойким отвращением... И ничего бы ему в этой жизни уже не светило.
Конечно, он мялся, пыхтел, потел... Но куда же он денется? Своя рубашка, как известно, она и есть своя...
- ...Ну, что же, - к заместителю областного прокурора вернулась уверенность, - будем готовить представление.
- Буду рад помочь всем, чем смогу... - Внешне оставаясь вежливо-внимательным, в глубине души Шелест ликовал...

Эпилог

Мезенцев покинул стены тюрьмы поздней весной... Тогда, когда над городом запорхали облетающие с черемухи белоснежные лепестки, когда яркое и ласковое солнышко позволило наконец-то лучшей половине человечества оголить руки и ноги, когда... Да что уж тут расписывать! Весна - она и есть весна.
Больше полугода понадобилось столичным адвокатам бывшего спикера, чтобы доказать в суде наличие у него смертельной болезни. Самый гуманный суд в мире пошел навстречу пожеланиям общественности и освободил несчастного. Пусть умирает дома, а не в неволе...
Сколько это стало "по деньгам" - об этом история умалчивает... По крайней мере, общеизвестно, что супруга "узника совести" в одном из многочисленных интервью рассказывала со слезами на глазах, что для оплаты услуг адвокатов ей пришлось продать последнюю машину - тот самый "СААБ" - и последнюю квартиру...
Правда, при этом она "забыла" упомянуть о том, что вместо "СААБа" сразу же приобрела здоровенный "Ленд Крузер"-"сотку". Благовоспитанная барышня из интеллигентной семьи всегда была неравнодушна к показушным бандитским "крутизне" и лихости... Да и с квартирой... Была куплена новая, побольше площадью и в доме попрестижнее...
Ну а в ближайшие планы самого Андрея Валерьевича никак не входило умирать. Он намеревался вернуть себе былое положение и влияние если не в полном объеме, то хотя бы частично... Он не собирался прятаться и молчать. И сразу же, у тюремного крыльца, дал свое первое интервью...
...Блинообразное лицо репортерши крупным планом... Движение похожих на толстых червей ярко накрашенных губ:
- Сегодня из Красногорского СИЗО был освобожден бывший спикер областной Думы Андрей Валерьевич Мезенцев. - О причине освобождения репортерша благоразумно умолчала. Телеканал, на котором она работала, всегда поддерживал спикера. - Сразу же у порога тюрьмы его встречали родные и близкие...
Лицо репортерши исчезло. Зато появился сам Андрей Валерьевич, спускающийся по ступеням в окружении троих адвокатов. С визгом - а плевать на камеру! - бросилась к нему на шею супруга. Неторопливо подошел депутат областной Думы и сопредседатель комиссии по промышленности Андрей Петрович Слонимский, с чувством обнял бывшего коллегу, щека к щеке.
За время, проведенное за решеткой, Андрей Валерьевич несколько похудел и побледнел... Тут уж ничего не поделаешь... Но все равно выглядел он, как и всегда, великолепно. Одухотворенное лицо, орлиный нос, бледная полоска губ... Черные бездонные глаза... Небольшая "шкиперская" бородка, которая делала его еще более привлекательным.
Камера немного отъехала. Крупным планом - полная репортерша рядом с Мезенцевым...
- Скажите, Андрей Валерьевич, как вы оцениваете свое освобождение?
- Мое освобождение свидетельствует о том, что процесс демократических преобразований в стране стал необратимым, - заявил бывший спикер, "гипнотизируя" немигающим взглядом камеру. - За прошедшие годы изменилось сознание людей, и сейчас мы все вместе способны сказать твердое "нет" навязываемому нам полицейскому режиму.
...Выстрела никто не слышал... Просто голова Мезенцева вдруг резко дернулась, от нее во все стороны полетели какие-то ошметки, а сам Андрей Валерьевич начал медленно заваливаться назад.
Истошный визг супруги, суета адвокатов над телом, глаза репортерши, огромные, расширенные и... безумно счастливые от выпавшей на ее долю удачи!
- Снимай, снимай! - Она даже не удосужилась стереть ярко-красную капельку, оказавшуюся на ее щеке. - Только что мы с вами стали свидетелями покушения на жизнь бывшего спикера областной Думы Андрея Валерьевича Мезенцева, который более полугода провел в тюрьме по сфабрикованному ФСБ обвинению!
Дальше Скопцов уже не смотрел. Остановил "видак", вытащил кассету... Копию рабочей записи того репортажа он получил от одного из своих знакомых. Их, кстати, теперь у него была масса. Его имя было у всех на слуху после нескольких шумных репортажей по материалам уголовного дела в отношении спикера и банды Зубцова. Борис Игоревич сдержал данное им слово...
Кстати, эта толстушка с телевидения, репортерша, сумела пробиться в кабинет подполковника, где без всяких обиняков, напрямую, предложила ему себя в обмен на информацию. Время и место - по выбору чекиста.
Ошалевший от подобной бесцеремонности подполковник некоторое время просто не знал, что сказать, а потом пригласил прапорщика с вахты управления и попросил выдворить гостью за пределы служебного помещения.
Впрочем, свой кусок пирога в этой истории она все равно урвала. Прямой репортаж с места убийства - это круто.
Сам же Василий не испытывал ни торжества, ни горя по поводу смерти Мезенцева. Ему было воздано по заслугам - только и всего. И Скопцову казалось, что он знает, кем воздано.
Конечно, он пытался найти Глаза, но выяснилось, что Юрий Гаврилович Шепелев в городе Красногорске и Красногорской области не прописан. Где он, что с ним, куда ляжет его путь - Василий не знал. Сам снайпер на связь не выходил. Не писал и не звонил. Они опять потерялись в этой огромной стране.
Скопцов снял трубку телефона, набрал по памяти номер.
- Я слушаю... - раздался знакомый женский голос.
- Скажите... - Василий старался говорить басом, - а это случайно не Татьяна Федоровна Сумина? Самый солидный нотариус славного города Красногорска?
- Это она и есть, - подтвердила женщина на другом конце провода.
- Боже мой! - взвыл Скопцов. - Какое счастье говорить с вами! Прям-таки ликование души, праздник сердца!..
Невидимая женщина тяжело вздохнула, потом сказала:
- Слушай, Вася, а ты мог бы не паясничать?
- Мог бы, - обычным своим голосом согласился Василий. - Ты меня узнала?..
- Тебя сложно не узнать... - Теперь в голосе Татьяны была насмешка. - Особенно если учесть, что у меня телефон с АОНом.
- Понятно... - обескураженно пробормотал Василий. Но тут же воспрянул духом. - Татьяна Федоровна, а как вы смотрите на то, если я сегодня за вами заеду?.. И мы вместе что-нибудь придумаем?..
- Заезжай, - милостиво разрешила женщина. - Только никаких тортов-мороженое! Ты ребенку все зубы испортишь сладким! И вообще, мне кажется, ты ее слишком балуешь! Но об этом мы потом поговорим. Дома...
- Конечно, поговорим! - лживо согласился Василий. - И никаких тортов, повелительница!
- Вот так-то! - Татьяна повесила трубку.
- Нет, девушка, - заявил Скопцов телефонному аппарату, испускающему короткие гудки. - Торт будет.
Торты-мороженое Настенька любила до самозабвения. И Василий не собирался отказывать ей в удовольствии... А что касается баловства... Так детей и надо баловать! По крайней мере, пока они дети...
Василий выбрался из-за стола. Сюда, в свою квартиру, он теперь приезжал работать за компьютером. Делать свои материалы. В связи с последними событиями на него был спрос...
А что касается Татьяны... Еще зимой как-то так получилось, без особого старания с обеих сторон, что он перебрался жить к ней... Со всеми вытекающими отсюда последствиями...
Перед тем как выйти из квартиры, Василий полез в ящик стола и извлек оттуда патрон. Тот самый, что в свое время ему оставил Глаз. Задумчиво покатал его на ладони...
В записке Глаза, которую Скопцов благоразумно уничтожил, было сказано: "Оставляю тебе кое-какие бумажки и кассеты. Что с ними делать - сам решишь. Деньги найдешь куда пристроить... Патрон - ТВОЙ. Наверное, сейчас мы в расчете... Удачи тебе, братишка".
Этот патрон с еле заметными царапинами на стенках гильзы Василий решил сохранить как память о сослуживце и... Да, сейчас, после тех осенних событий, он уверенно мог назвать Юру своим другом. И хотя он не знал, где сейчас Глаз и что с ним, журналист был уверен в одном - если снайпер вдруг решит объявиться, ему всегда будет место в доме Василия, независимо от времени года и суток...
А пока он просто хранил в столе его подарок. Последний подарок киллера...

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
  • Глава 2 (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
  • Глава 3 (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 4)
  • Глава 4 (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
    • 5 (Страница 4)
    • 6 (Страница 5)
    • 7 (Страница 5)
    • 8 (Страница 5)
  • Глава 5 (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 6)
    • 5 (Страница 6)
    • 6 (Страница 7)
    • 7 (Страница 7)
  • Глава 6 (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 8)
    • 4 (Страница 8)
    • 5 (Страница 8)
    • 6 (Страница 9)
  • Глава 7 (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 10)
    • 7 (Страница 10)
  • Глава 8 (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 12)
    • 6 (Страница 12)
  • Глава 9 (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 13)
    • 4 (Страница 13)
    • 5 (Страница 13)
    • 6 (Страница 13)
    • 7 (Страница 13)
    • 8 (Страница 13)
    • 9 (Страница 13)
    • 10 (Страница 14)
  • Глава 10 (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 14)
    • 5 (Страница 15)
    • 6 (Страница 15)
    • 7 (Страница 15)
    • 8 (Страница 16)
  • Глава 11 (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
    • 4 (Страница 17)
  • Глава 12 (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 18)
    • 4 (Страница 19)
    • 5 (Страница 19)
    • 6 (Страница 19)
  • Глава 13 (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 20)
    • 3 (Страница 20)
    • 4 (Страница 20)
    • 5 (Страница 21)
    • 6 (Страница 21)
  • Глава 14 (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 22)
    • 3 (Страница 22)
    • 4 (Страница 22)
    • 5 (Страница 22)
    • 6 (Страница 23)
    • 7 (Страница 23)
  • Глава 15 (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 23)
    • 3 (Страница 24)
    • 4 (Страница 24)
    • 5 (Страница 24)
  • Глава 16 (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 25)
    • 3 (Страница 25)
    • 4 (Страница 25)
    • 5 (Страница 26)
  • Эпилог (Страница 26)


Кирилл Казанцев

Скрытая камера

Цикл: "Василий Скопцов" - 3

 Читать книгу

Аннотация

Компромат – он и в Африке компромат. А уж в областном Красногорске иметь "компру" на всяких важных шишек – все равно что найти золотую жилу. Сразу несколько человек набрели на эту самую жилу и… умерли в страшных мучениях. Ведь компромат – это бомба, которая может взорваться в твоих руках. Погиб охранник, подсмотревший, как расправляются с неугодными спикеру областной думы людьми, погибла его легкомысленная подружка, исчез секретарь спикера… Пока держится журналист Василий Скопцов, но и по его душу выслан наемный киллер Спец. Только вот глядя в оптический прицел Спец узнал в настырном журналюге Скопу – того самого, с кем воевал в Чечне. Теперь придется повернуть всю игру по другому…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel