Кирилл Казанцев - Школа боя

1 Кирилл Казанцев

Некоторое время назад

Они уходили... Под треск красивых, но пустых речей, под медный гром духовых полковых оркестров, под бурные аплодисменты и радостные вопли толпы. Толпа - она везде толпа. Что в российском райцентре Косопузово, что в немецком Нойбранденбурге или Темплине...
Они уходили... Оставляя обжитые и обустроенные не одним поколением солдат городки, полигоны, стрельбища. Оставляя обильно политую кровью отцов и дедов землю потомкам бесноватого фюрера. Уходили в неизвестность, в никуда... Что их ждало на родине? Выжженные солнцем степи? Сырая и темная тайга? Тесные комнаты в полуразрушенной общаге? Или вообще палаточные городки?..
Конечно, "провожающая" сторона, вне себя от радости, что избавилась от столь беспокойного соседства, готова была оплатить обустройство выводимых частей и соединений Группы войск в Германии на родине, в Союзе. Но командный состав Группы, люди циничные и достаточно опытные в такого рода делах, прекрасно понимали - никто из них этих денег не увидит. Они пойдут на счета министерства, а там одних генералов, имеющих слишком тесные дачи, десятки. А ведь еще имеются влиятельные полковники, у которых условия для отдыха тоже заставляют желать лучшего...
Был и еще один немаловажный момент... Офицеры Советской армии всегда стремились попасть служить за границу. И не просто за границу, не в "братские", но такие же, как и родная страна, полудикие Болгарию или Румынию, а сюда, в европейскую по-настоящему Германию.
Конечно, ГСВГ - войска "первого удара", и в случае начала войны жизни им отводилось всего несколько часов. Но когда она будет, та война? И будет ли вообще?.. А сейчас командный состав Группы войск получал многое. Двойной оклад, всевозможные льготы... Плюс свободный доступ к германским магазинам, в которых за смешные, по сравнению с "союзными", деньги и безо всяких очередей можно было приобрести одежду, мебель, бытовую технику настоящего европейского качества.
Собственно, сюда и стремились только для того, чтобы хорошенько "упаковаться" для дальнейшей жизни в Союзе. Три-пять лет до замены - вполне достаточный срок...
Но только теперь, с поспешным выводом войск, получалось так, что этих нескольких лет не было. Конечно, при наличии денежных средств хватит и нескольких дней. Но только где же их взять, эти самые марки?..
Общеизвестно, что один переезд равнозначен трем пожарам. Это если переезжает обычная советская семья. А если переезжает целая Группа войск? Кто там потом будет искать утраченное в процессе переезда имущество? Кому это надо? Спишут...
И командный состав Группы, начиная главкомом и заканчивая самым молодым прапорщиком, только что покинувшим стены школы в Фарцине, очертя голову бросился в "коммерцию". Распродавалось все - горючесмазочные материалы, танковые аккумуляторы, дизельные двигатели, караульные тулупы, постельное белье, обмундирование, пайковые сигареты... Да что уж говорить о материальных предметах! Военные секреты, ум, честь, совесть - все стало объектом купли-продажи!..
Боевая учеба, которой всегда славились части Группы, была полностью свернута. Некогда, знаете ли... Успеть надо так много, а времени - так мало... "Срочники", предоставленные самим себе, брошенные отцами-командирами в казармах, ожидали команды на погрузку и маялись дурью...
Старший сержант Ромоданов, заместитель старшины разведроты мотострелкового полка, не спеша шел по расположению, меж ровных рядов двухъярусных коек. Только что он провел вечернюю поверку, лениво подрессировал "духов" и "лимонов" - солдат первого и второго периода службы - на "подъем"-"отбой"... И теперь ему было скучно...
Старший сержант прекрасно высыпался и днем. Дембельский альбом, перешитая "парадка" - все уже было готово. Постарались "духи", молодцы! Крышку чемодана украшало изображение идущего на взлет лайнера. Под крышкой тоже кое-что имелось... С молчаливого благословения старшины роты, прапорщика Кузьмина, Ромоданов принял посильное участие в разграблении армейского имущества и благодаря этому плотно "затарился" иноземными подарками для всей своей многочисленной родни.
- Леха! - послышалось из темного угла. - Ромоданыч!.. Хады на мой сторона, да!
Старший сержант узнал говорившего по голосу - "зема", ефрейтор Толя Колядин. Тоже почти гражданский человек, "дедушка" Советской армии. Почетное звание... Ромоданов все с той же неспешностью уважающего себя ветерана направился на голос...
В узком проходе между двумя койками стояла пара табуреток, заменявших обеденный стол. На импровизированном столе - кружки, несколько грубо вспоротых банок сухпая, ломти белого хлеба... В бачке золотится жареная картошка - "цивильное" блюдо, доступное в полку только старослужащим и только в ночное время суток.
За "столом", на нижнем ярусе коек - несколько "стариков". "Деды" и приближенные к ним "черпаки"... В центре компании - Толян, весельчак и балагур...
- Накати, зема! - Ефрейтор вытащил откуда-то из-за спины бутылку водки, щедро набулькал в одну из кружек, которую протянул Ромоданову. - За дембель!..
- ...Который неизбежен, как крах капитализма! - подхватил кто-то из "дедов".
Заместитель старшины поболтал налитую в кружку жидкость, понюхал зачем-то... Скривившись, выплеснул содержимое в рот, шумно проглотил... Громко хек-нул, поставил пустую кружку на табурет.
- Закуси, Леха! - Толян уже протягивал алюминиевую ложку. Ромоданов подцепил немного картошки, пожевал...
- Садись, Ромоданыч!.. - Повинуясь повелительному жесту Колядина, чуть приняли вправо и влево двое "черпаков", - Фули делать?.. Посидим, поболтаем... Родину вспомним...
- Бля, а ведь скоро дома будем! - поддержал ефрейтора другой "дед", наводчик-оператор БМР Старинов. И фальшиво пропел: - Будем пить и гулять, будем женщин е...ть и про службу свою вспоминать!.. Ха-ха! Скоро!
Ромоданов недовольно поморщился... Разумеется, он не был поклонником изящной словесности. Сам не обходился без мата. Но и подобной вульгарщины не принимал.
- Ну че, хлопцы?.. - Толян опять разливал водку по кружкам. - Еще по одной?.. За дембель?..
- За дембель! - Кружки с легким лязгом сдвинулись над "столом".
- А ведь дембель-то в опасности... - закусив, бросил Ромоданов. В животе медленно разливалось тепло... Начинал неметь кончик языка. Заместитель старшины быстро хмелел - редко позволял себе спиртное...
- Это еще почему?!. - озадаченно спросил Толян.
- А потому! - набычился Ромоданов. - Кто знает, когда приказ на погрузку будет?..
- Да никто толком и не знает... - отозвался один из "черпаков". - Даже писари в штабе - и те не в курсе...
- Во! - назидательно поднял вверх указательный палец старший сержант. - Никто не знает! Он, может, завтра будет... А может, через месяц! И этот самый месяц нам с вами придется переслужить... Потому что никто нас отсюда теперь самолетами вывозить не будет... И уволят нас только в Союзе... Понятно?
- Да уж... - обескураженно пробормотал кто-то из сослуживцев Ромоданова. - Во попали...
Повисло тяжелое, напряженное молчание. Говорить никому не хотелось.
- Э, да ладно вам! - Толян вытащил очередную бутылку немецкой водки с названием "Русская". - Все нормально будет! Давайте еще выпьем!
С этими словами ефрейтор свернул бутылке "голову", разлил водку по кружкам...
- Поднимаем!..
Выпили... Закусили... Ромоданов, чувствуя, как глубоко внутри разливается тупая, черная злоба, почти с ненавистью посмотрел в сторону входа в расположение, возле которого традиционно спали молодые.
- Вот мы с вами два года, семьсот тридцать дней умирали в этой гнилой Германии... Родине служили... - рассуждал изрядно захмелевший старший сержант. - А салаги службы не видели... И скоро в Союзе тащиться будут... Увольнения, посылки, отпуска...
- Да-а... - поддержал кто-то заместителя старшины. - Несправедливо...
- Ну, ничего! - Ромоданов завелся. - Я им напоследок устрою службу!..
Старший сержант встал с места, начал расстегивать пуговицы на курточке "пэша".
- Да оставь ты их, Леха! - попросил Колядин. - Пусть спят! Им еще завтра пахать!
- Ты вспомни, как сам "духом" был!.. - Заместитель старшины сбросил курточку, оставшись в неуставной тельняшке. - Вспомни сержанта Мазитова! До хера ты у него тащился?! До хера спал?! Но не умер! И человеком стал! Солдатом!
Толян сокрушенно махнул рукой. Да, было такое... Но давно... Он уже и забыть-то про это успел. Ну по крайней мере старался забыть...
- Дневальный! - Заместитель старшины вышел на середину расположения.
Бегом - руки высоко подняты и согнуты в локтях - прибежал дневальный из молодых, громко топая сапогами. Изможденное лицо, впалые щеки, какое-то застарелое отупение в воспаленных глазах... На затянутом до предела ремне болтается штык-нож...
- Товарищ старший сержант! Дневальный по роте рядовой!..
- Отставить! - негромко буркнул Ромоданов. - Знаю, что дневальный... Слушай приказ: "духам" и "лимонам" - подъем. Строиться в сушилке через три минуты, форма одежды - номер один. Время пошло!
- Есть! - Дневальный развернулся через левое плечо и бегом бросился выполнять команду. Уже через минуту по полутемному расположению замелькали тени полуодетых людей.
Старший сержант не спеша, на ходу разминая кисти рук и слегка поводя широкими плечами, вышел в сушилку. Остановился перед реденькой шеренгой наголо остриженных исхудавших пацанов.
- Равняйсь! Сми-ирна! - Подбородки качнулись в сторону и вернулись назад. - Вольно... Товарищи разведчики!..
Сейчас старший сержант явно подражал кому-то из офицеров роты. Вполне возможно, что замполиту.
- ...Вы являетесь элитой армии! И в любой момент должны быть готовы выполнить боевой приказ командования и Родины! В любое время суток вы должны быть готовы вступить в бой с противником! Поэтому сейчас мы с вами проведем внеочередное занятие по рукопашному бою!
Заложив руки за спину, Ромоданов прошелся вдоль строя, заглядывая в лица солдат...
- Свободный спарринг со мной! Тот, кто меня сделает... Короче, будет жить "дедом"! Добровольцы есть?..
Добровольцев не было. "Рукопашка" была коньком старшего сержанта, еще до армии занимавшегося в секции карате. И связываться с ним себе дороже...
- Добровольцев, значит, нет... - с недовольством отметил заместитель старшины. - Никто не хочет жить "дедом"... Ссыте, салабоны?!
Ответом ему была тишина. Молодые стояли опустив глаза. Они действительно боялись... То, что заместитель старшины называл "свободным спаррингом", как правило, превращалось в обычное избиение. А Ромоданов "берегов" никогда не видел. И жалости не знал.
Старший сержант еще раз прошелся перед строем. Взгляд его упал на одного из молодых.
- Рядовой Горный!
- Я! - Солдатик вздрогнул и втянул голову в плечи.
- Выйти из строя!
- Есть! - Босые ноги звонко зашлепали по бетонному полу сушилки.
- Рядовой Горный, сейчас перед вами не я... - старший сержант ткнул себя пальцем в грудь, - сейчас перед вами - военнослужащий блока НАТО! Убей врага!
Солдатик колебался. Ему очень не хотелось быть избитым...
- Ну!!! - Заместитель старшины поднял руки на уровень груди.
Горный тоже принял какое-то подобие боевой стойки... Он уже понимал, что его в любом случае поколотят. И собирался оказать хоть какое-то сопротивление.
Хищно ухмыльнувшись, старший сержант сделал быстрый скользящий шаг вперед. Этот салабон ему не нравился с самого начала. Слишком умный, городской... Слабосильный, но ставит что-то из себя, чмо...
Горный, широко размахнувшись, неловко махнул кулаком. Было заметно, что драться он совсем не умел...
Ромоданов, нырнув под руку рядового, стремительно и точно пробил по корпусу, в печень и селезенку. Солдат задохнулся и скрючился от нестерпимой боли. А старший сержант, захватив его голову, дважды ударил коленом в лицо, вкладывая в эти удары всю свою силу и злость... Отшвырнул вырубленного рядового в сторону - тот тяжело упал на кипу старых шинелей.
- Вот так, - сказал Ромоданов. - Ни хрена вы ни к чему не пригодны, чмошники. Только "чернягу" хавать...
Наверное, он бы продолжил избиение молодых - глаза уже искали следующую жертву, - но в сушилку вошел Колядин. Полуобняв земляка за плечи, тихо зашептал ему на ухо:
- Слышь, Леха, кончай, а?! Пойдем еще по пять капель тяпнем... Там еще осталось...
- Подожди... - Старший сержант подошел к заворочавшемуся на шинелях Горному. - Слушай сюда, боец! Ты проиграл... Поэтому сейчас ты оденешься и принесешь бутылку водки и пачку "цивильных" сигарет! Тебе на это час. Время пошло, солдат!..
Горный приподнял голову. Окровавленное лицо, бессмысленный, "плывущий" взгляд...
- Ты понял, солдат?! - Ромоданов норовил вывернуться из цепких рук "земы". - Время пошло!
- Понял, товарищ старший сержант... - Горный встал на ноги, но его слегка "штормило".
- То-то... - Ромоданов позволил земляку увести себя, но напоследок бросил: - Горный - умыться и вперед! Время идет... Остальные - отбой!
Рядовой Иван Горный прошел в умывальник, поплескал холодной водой в лицо... Саднили разбитые губы, распухший нос не дышал...
- Сука! - На глазах молодого проступили слезы. - Сволочь!
Скобливший бритвенным лезвием писсуар дневальный отвернулся - он не желал становиться соучастником "преступления". Обзывать "старого", даже за глаза, - это, знаете ли, чревато...
Горный не спеша оделся, взял в сушилке бушлат. Вышел из казармы... На улице моросил мелкий противный дождик, дул неласковый ветер. Пронизывал до костей - сырая страна Германия. Чужая, совсем чужая...
Втянув голову в плечи, ссутулившись, солдат направился в сторону кочегарки, где было легче всего преодолеть забор...
Добыть "цивильные" сигареты и выпивку можно было только одним способом - пробираться в город, прячась от патрулей, прогуливающихся офицеров и "вольняг". Немцы за долгие годы фактической оккупации научились вполне прилично "шарить" по-русски. "Припаханный" "стариками" молодой вставал у какого-нибудь гаштета и клянчил у входящих и выходящих немцев то, что от него требовали в родном подразделении. И частенько бывало так, что разжалобившийся замурзанным, жалким видом просителя немчик угощал его... Или давал немного денег...
Однако это можно было проделать днем. А сейчас, глубокой ночью... Да где бы он что взял?!
Но Горный прекрасно понимал, что если он не принесет искомое, то будет избит еще более жестоко... Невыполнение распоряжения "старого" - заявка на бунт. А такого рода бунты в Советской армии подавляются беспощадно. Выхода, казалось, не было...
Солдат остановился у двери кочегарки. Оттуда тянуло теплом и еще каким-то родным, почти домашним запахом... Помявшись, Горный воровато огляделся по сторонам и нырнул внутрь приземистого здания...
Забившись в дальний темный угол, за кучу угля, он устроился у теплой кирпичной стены, прислонившись к ней спиной. "Только погреюсь немного - и пойду..." - сам себя успокаивал солдат. Пригревшись, незаметно для себя он задремал...
Проснулся он только утром... Сладко потянулся, зевнул - впервые за немногие дни службы ему удалось выспаться по-человечески... И тут он вспомнил все то, что произошло вчерашним вечером... Все страхи навалились с новой силой.
Он не выполнил приказа Ромоданова! Он не принес требуемого! Мало того! Он не ночевал в расположении роты...
Теперь его не просто изобьют - его будут "чморить" по полной программе, так, что небо с овчинку покажется... Причем не только "старики" - свой же призыв, пацаны одного с ним срока службы, с молчаливого одобрения "дедов" будут над ним издеваться...
Даже не задумываясь, что и зачем он делает, солдат перебрался через забор и пошел в лес... Отойдя метров на триста, оглянулся на серый бетонный забор части, постоял... Потом отчаянно махнул рукой и бросил: - А пошли бы вы все!..
Сориентировавшись на местности, молодой разведчик Иван Горный потуже запахнул бушлат и направился на запад...

* * *

Ромоданова, уже под утро задремавшего в каптерке роты, поднял на ноги басовитый рык старшины, прапорщика Кузьмина:
- Спишь, ерш твою медь?! Подъем, бля! Тревога!
Старший сержант подскочил на месте, бессмысленно лупая красными припухшими глазами...
- Опять водку жрали, бля! - недовольно пробормотал старшина. Впрочем, без особой злости - "старому" многое можно. - Давай поднимайся, рыло мой. Команда на погрузку поступила...
Что такое погрузка мотострелкового полка - лучше не рассказывать. Суета, беготня, поиски проволоки и колодок, которые готовили заранее, но которых никогда не хватает... Боевые машины не хотят выходить из парка, ломаясь в самый неподходящий момент, и многотонную технику приходится затаскивать на платформы чуть ли не на руках...
Короче, отсутствие рядового Горного было обнаружено только в Союзе, на новом месте постоянной дислокации части. И старшина роты, и его заместитель, не желая быть наказанными, в один голос утверждали, что видели солдата в эшелоне... Молодые единодушно подтвердили сказанное...
Разумеется, были проведены поиски силами подразделения, потом всего полка... После того, как солдата не нашли, было возбуждено уголовное дело по факту самовольного оставления части. Проведено формальное расследование, по окончании которого рядовой Иван Горный был объявлен во всесоюзный розыск...

Глава 1

1

Поздняя осень... Грачи улетели... Да и других птиц слышно не было. Тоже улетели. Вслед за влекомыми куда-то холодным ветром полотнищами туч, которые цеплялись за горные вершины, а из образовавшихся прорех сыпалась на землю ледяная кашица, смесь дождевых капель и мелкого сырого снега. Недавняя "зеленка" сейчас стояла бесстыдно-голая и не могла уже служить укрытием, как летом...
Полевой командир отряда чеченских "непримиримых", в недавнем прошлом инженер-строитель Салаутдин Даудов, стоя на склоне горы неподалеку от убежища своего отряда, задумчиво глядел на низкое небо и думал о том, что пора ему уходить. На зимовку, в Грузию...
Насчет "недавнего прошлого" Даудова сказано, конечно, несколько громко... Последнее, что им было построено за последние десять лет, - убежище-схрон, в котором сейчас находился костяк его отряда. А в совсем уже недавнем прошлом полевого командира была война... Только война, и ничего больше...
Не за веру, не за идею мирового джихада или за суверенитет республики, которую не на всякой карте-то можно было найти... Правоверный мусульманин и природный вайнах, Даудов вовсе не был фанатиком. И в войне его привлекали не идеи. А те деньги, что платили за участие в боевых действиях. Такая уж это была война...
Человек трезвомыслящий, он прекрасно понимал, что одними молитвами сыт не будешь. Хоть пять раз в день молись, хоть двадцать пять. И к идее суверенитета относился скептически. Хорошо, получат они самостоятельность... Отгородится Россия, богатый сосед, которого они привыкли "доить" с 1991 года, "колючкой" и пограничными постами... И как же тогда зарабатывать на жизнь?! Грабить грузин?! Так это они и их заокеанские хозяева сегодня такие добрые, пока неспокойная Чечня создает очаг напряженности на окраине "империи зла". А вот если чеченцы обратят "благосклонные" взоры на их собственные богатства... Да кому это понравится?!
Кроме того, каждый вайнах - сам себе режиссер. Никто из чеченцев не желает подчиняться своему же соплеменнику. Значит, встает проблема дележа власти, при которой рано или поздно, но неминуема гражданская война... И не надо говорить про мирный созидательный труд, к которому так стремятся вайнахи после десятилетней войны! Даже те, кто когда-то и умел работать, давно разучились! А выросшей за это время молодежи такое слово - "работа" - вообще незнакомо. Зачем упираться с утра до вечера, зарабатывая какие-то копейки, если можно просто взять автомат и отобрать у кого-нибудь из ближайших соседей столько денег, сколько необходимо для достойной жизни?!
Короче говоря, Даудов прекрасно понимал, что победа его земляков-единоверцев и в этой, второй чеченской войне ни к чему хорошему не приведет... Наоборот. Отбросит республику на много лет назад, на границу Средневековья...
Поэтому полевой командир не связывал своего будущего с мятежной республикой. Нечего здесь делать... Тем более что за много лет войны он нажил себе массу врагов. И не только из числа федералов...
Сразу после окончания института Салаутдин вынужден был пойти в банду, которая занималась грабежом проходящих по территории республики поездов и автокараванов. Не потому, что с детства был склонен к разбою, как, впрочем, каждый второй нохчо. Просто другой работы не было... Строительством никто не занимался, разве что удачливые бандиты строили себе роскошные дома в своих аулах. Но инженеру там делать было нечего...
Потом была первая чеченская... В той войне Салаутдин не только выжил, но и сумел немного "приподняться". У него появился собственный отряд. Или, проще говоря, банда. Десяток "отмороженных", но прекрасно умеющих обращаться с оружием бойцов.
После Хасавюртовского соглашения, когда Россия признала свое поражение в этой войне, в жизни Даудова возникли некоторые проблемы. Привыкший жить разбоем, он вдруг обнаружил, что грабить некого... Нет, можно, конечно, ходить в дальние рейды на Ставрополье или в Дагестан. Но только там можно и остаться... Возрождающееся Терское казачье войско добровольно взвалило на себя обязанности по охране границ земли Русской. И частенько теперь случалось так, что такие походы обходились без прибыли, но с потерями...
Поэтому пришлось немного "крутиться" внутри республики. Жить по закону сильного. Сегодня у меня больше людей и оружие в руках - значит, ты мне плати! Власть администрации законно избранного Масхадова дальше Грозного не распространялась. А в районах каждый местный амир творил то, что считал нужным и правильным...
Аллах знает, чем бы это все закончилось - много врагов нажил себе Салаутдин. Многие оскорбленные бойцами полевого командира жаждали увидеть его кровь и внутренности. Но только тут началось вторжение в Дагестан. Проще говоря, новая война...
Конечно же, и сам Салаутдин, и его люди встали под зеленое знамя... Что, впрочем, не мешало им в перерывах между стычками с федералами, установками фугасов, обстрелами колонн заниматься старым добрым грабежом и разбоем...
На этот раз Даудов был умнее. Большая часть поступающих к нему долларов уходила на заграничные счета. Нет, не в Европу - там тоже побаиваются террористов, а имя полевого командира оставалось в "черном" списке российских спецслужб. И не в Америку - поддерживая, "подогревая" террористов из-за океана, "янкесы" вовсе не стремились переселять их в свое узаконенное благополучие. На расстоянии чернобородые воители выглядели как-то пристойней - ну, типа борцы за свободу и справедливость... Гордые и независимые моджахеды... А вблизи - бандиты бандитами. Беспредельщики. Хуже отвязных негров из Гарлема...
Турция... Нормальная мусульманская страна, но в то же время европейская, не настолько дикая, фундаменталистская, как Эмираты. И к чеченцам здесь относились спокойно. Особенно к денежным чеченцам. А деньги у Салаутдина были...
Сейчас, поздней осенью, когда военный сезон был закончен, Даудов большую часть отряда распустил на зимовку, по домам, в родные села... Этим людям ничего не грозило. Они не нажили себе столько врагов, сколько нажил он. И местная администрация ничего им не сделает. Можно говорить и обещать Москве все, что угодно. Но нохчо никогда не предаст другого нохчо. Особенно в том случае, когда он способен немного заплатить за спокойствие...
Так что люди Салаутдина спокойно перезимуют в теплых домах, со своими семьями, а весной, когда деревья и кустарники покроются молодой клейкой листвой, когда пресловутая "зеленка" будет в полной мере соответствовать названию... И, что самое главное, когда в республику потоком пойдут "зеленые", собранные братьями-мусульманами (да и не только ими) всего мира на эту войну... Вот тогда отряд Салаутдина опять соберется в условленном заранее месте и продолжит партизанские действия. Во имя торжества ислама во всем мире и... во имя собственного кармана...

1 Следующая страница


Школа боя 2

- О чем задумался, командир?.. - Вопрос у самого уха прозвучал неожиданно, и Салаутдин с трудом сумел удержать себя в руках, не дернуться. Узнал голос спрашивающего... Руслан Хабаев, Русик... Ближайший помощник, незаменимый разведчик и дальний родственник командира.
- Скоро снег в горах ляжет, Русик... - не поворачивая головы, поделился своими мыслями Даудов. - Пора уходить...
- Пора... - эхом откликнулся Хабаев.
Он тоже не мог оставаться на родине. Зимовка для него закончилась бы также плачевно - он слишком давно был рядом с командиром, принимал участие во многих его делах. И благодаря этому имел не меньшее число кровников...
Было еще несколько человек, которым зимовка здесь могла выйти боком. Салман и Лечи, два бойца из числа наиболее доверенных, а также Михась и Серега, наемники-хохлы... Последним двоим было все равно, куда отправляться... Ни родины, ни флага, как говорят русские...
Эта пятерка и являлась костяком отряда Салаутдина. Вполне естественно, что и платили им побольше, чем остальной "пехоте". И было за что платить... Ну, Русик - разведчик. Это понятно... Салман и Лечи не блистали особыми талантами, но с оружием - автоматами, пистолетами и ножами - обращаться умели виртуозно и обычно выступали в роли телохранителей командира... А Салман еще к тому же отменный повар... Михась - взрывотехник... Причем не талантливый самоучка, нахватавшийся верхушек на войне, а настоящий диверсант - в свое время хохол прошел подготовку в лагере самого Хаттаба. Да и в армии, еще в Советской, был сапером... Ну а Серега - снайпер... Вот такая команда из числа наиболее доверенных бойцов, с которой Даудов собирался уходить горными тропами на зимовку в дружественную Грузию.
- Там Хамид пришел, - сообщил командиру Руслан. - Говорит, что ты нужен... Срочно.
Хамид - племянник Салаутдина. Сын его младшей сестры, Халиды, которая сейчас жила с мужем в ближайшем селе. Вторая сестра, старшая, Пасихат, еще в первую войну уехала в Россию, в Сибирь. Рано овдовевшая женщина спасала своего единственного сына, увозя его подальше от взрывов бомб и снарядов.
- Иду. - Даудов развернулся. Стоящий за его спиной Руслан почтительно отступил в сторону, освобождая проход командиру. Пропустив его мимо себя, пристроился сзади. Шаг разведчика был неслышен... Вроде и не человек идет, а дух бестелесный плывет над землей...
"Хороший воин, - с удовольствием подумал Салаутдин. - Достойный моджахед..."
По едва заметной тропке боевики прошли к схрону, своего рода бункеру, оборудованному по примеру "лесных братьев" послевоенной Западной Украины... Еще в раннем детстве Даудов видел такие в кинофильмах и, когда пришло время искать надежное укрытие, в полной мере использовал свою фантазию и образование для обустройства убежища...
Входная дверь, скорее люк, был замаскирован под большой старый пень. Имелся и второй, "аварийный" выход. Через почти стометровый подземный тоннель, начинавшийся в самом темном, дальнем углу схрона, можно было попасть в густо поросшую кустарником ложбину на обратном склоне горы.
Пенек, с виду неподъемный, крепко вросший в землю, легко откинулся в сторону на хорошо смазанных дверных петлях. Из открывшегося круглого светлого отверстия пахнуло теплом...
По короткой лесенке Салаутдин спустился вниз. Вслед за ним легко, как большая и сильная кошка, спрыгнул Руслан.
Большая комната с дощатыми полом и потолком, опоры вдоль стен из деревянного же бруса. В центре комнаты - стол, который использовался моджахедами как для приема пищи, так и для чистки оружия. Над ним - керосиновая лампа по типу "летучая мышь". Слава Аллаху, с керосином, пусть и паршивого качества, в мятежной республике проблем не наблюдалось. За столом, с кружкой горячего чая в руке, сидел двенадцатилетний Хамид...
Увидев дядю, мальчик поставил кружку на стол, встал с места. Сделав шаг вперед, поздоровался:
- Ассалам алейкум, дядя.
- Ваалейкум салам... - ответил командир, протягивая племяннику руку.
Тот уважительно взял ее двумя худенькими ладошками, несколько раз встряхнул.
- Как добрался? - поинтересовался Салаутдин, устраиваясь за столом напротив племянника. - Как здоровье родителей? Как дела дома?
- Слава Аллаху, все здоровы, - солидно ответил мальчик. - Добрался хорошо, федералов по дороге не встретил. А вот дома...
Тут ребенок немного смутился.
- Что-то случилось? - пришел ему на помощь Даудов.
- Не знаю... - сейчас мальчишка выглядел растерянным. - Мать послала к тебе, сказала, что ей срочно нужно тебя увидеть. И больше ничего не сказала...
Чеченские дети взрослеют рано. Еще пара лет - и малец займет свое место в отряде дяди... То, что его не посвятили в суть каких-то семейных проблем и отправили на ночь глядя в горы, было дурным знаком. Значит, действительно случилось что-то серьезное и Халиде нужна помощь брата...
- Хорошо, - решил Салаутдин. - Этой ночью я приду в село... Ты с нами пойдешь?..
- Нет, - беспечно отмахнулся мальчик. - Я сам добегу...
- Смотри, как знаешь... - Салаутдин с равнодушным видом пожал плечами. Но про себя любовно отметил: "Мужчиной растет. Настоящий джигит! Волчонок..."
Считая разговор законченным, Хамид вышел из-за стола и направился к ведущей наверх лесенке. Остававшийся у входа Руслан помог мальчику взобраться, после чего прикрыл крышку люка. Оглянулся на командира - ну, что теперь?..
Командир поманил разведчика к себе. Когда тот приблизился, сказал ему вполголоса:
- Проводи мальчишку... Только так, чтобы он не видел. Заодно посмотришь дорогу - мы выйдем следом за тобой, через полчаса.
- Хорошо. - Руслан кивнул.
- И еще... - Салаутдин придержал разведчика за руку. - Если что есть здесь - забери... Сюда мы больше не вернемся...
Хабаев на это ничего не сказал, только еще раз кивнул. Отошел в темный угол, немного пошуршал там... И уже через несколько секунд, забросив за спину автомат, бесшумно выскользнул в быстро опускающиеся снаружи сумерки.
Остальные бойцы в это время собирали вещи. Опять же, насчет вещей - громко сказано. В тощие рюкзаки укладывались в основном боеприпасы. Ну, и еще немного продуктов... На несколько дней пути. А все остальное... Да в Грузии купят!
Схрон Даудов покидал последним. Остановившись посередине, еще раз окинул взглядом помещение, которое почти полгода служило ему и домом, и убежищем от многочисленных врагов. Потом решительно выкрутил фитиль лампы. Подземная комната погрузилась в темноту...
Выбравшись наружу, Салаутдин глубоко вдохнул холодный горный воздух, покрутил головой, оглядывая окрестности. Потом решительно закрыл крышкой-пнем темный провал входа...
Все. Очередной сезон закончился. Сюда он до весны уже не вернется. Уйдет по перевалам и горным козьим тропам, которые никогда не смогут перекрыть федералы, в Грузию. Ну а оттуда - в Турцию... Домой... На отдых...
Вот только сначала забежит к сестре, узнает, что же произошло... И скажет Хамиду, чтобы присмотрел за укрытием...

2

Василий Скопцов, независимый красногорский журналист, в настоящий момент выполнял несвойственные ему функции... Или, наоборот, свойственные?.. Наверное, он и сам бы не смог толком определить. Все смешалось в этом городе... Да и у него в голове тоже...
Сейчас он сидел в удобном кресле, которое стояло у окна большого и светлого кабинета, еще пахнущего свежим, только что сделанным ремонтом. Сидел и искоса поглядывал на занимающую место за большим, солидным письменным столом женщину...
Женщина как женщина... Лет тридцать на вид... А может, и меньше. Умеют дамы что-то такое сделать со своей внешностью, чтобы их возраст определить было невозможно...
Высокая и стройная, с великолепной, очень женственной фигурой, достоинства которой то ли умышленно, то ли случайно подчеркивались строгим, но в то же время очень сексуально смотревшимся на ней темным деловым костюмом...
Лицо... Лицо хозяйки кабинета - вообще нечто особенное. Большие серые глаза в обрамлении пушистых ресниц, слегка вздернутый, но очень миленький носик, пухлые яркие губы... Русые волосы гладко зачесаны назад, открывая обзору высокий чистый лоб, и заплетены в длинную косу.
Хозяйка кабинета в сторону Скопцова не смотрела - занята была... Нотариус Татьяна Федоровна Сумина вела прием граждан. Зато секретарша - молоденькая, не старше двадцати лет девица, наверное, выпускница юридического техникума, время от времени косилась в сторону гостя с откровенным и жадным любопытством.
Нотариусом Татьяна стала недавно. Даже очень недавно - ее контора работала сегодня первый день. А еще полтора месяца назад Сумина была старшим следователем Аэропортовского РОВД Красногорска и носила капитанские погоны.
Службу она оставила по собственному желанию, после кое-каких недавних событий, участником которых был и Василий и которые оба вспоминать не любили... Хотя бы потому, что в те дни Татьяна лишилась отца, отставного полковника милиции Сумина...
Но, как бы то ни было, отношения между Василием и Татьяной после этих событий установились самые доброжелательные, дружеские... Хотя Скопцов был бы не против перевести их в несколько другое русло... Но не спешил...
Во-первых, давал женщине время прийти в себя, немного оправиться после понесенной ею утраты. А во-вторых...
Смешно сказать, но Василий не мог относиться к ней так же, как относился к другим своим подружкам, весьма, кстати, многочисленным. Почему-то в присутствии Татьяны он терялся, начинал бормотать нечто нечленораздельное и краснеть, как мальчишка-школьник... И люто себя временами за это ненавидел. Но в то же время готов был бросить все и мчаться к Татьяне по первому зову. В принципе сегодня так оно и получилось...
...Звонок сотового телефона застал Василия в гардеробе спортзала - повадился в последнее время забегать. На снарядах поработать, на мешках... Провести спарринг-другой... Если, конечно, попадался подходящий партнер...
Мельком бросил взгляд на дисплей аппарата - номер абонента Скопцову знаком не был.
- Да. Слушаю.
- Вася, это я... - женский голос, немного искаженный помехами.
- Кто - я?.. - уточнил Скопцов. Что-то его в последнее время начали одолевать старые приятельницы.
- Таня. - Собеседница Василия секунду подумала и добавила: - Сумина.
- Танюша... - Скопцов, отбросив в сторону рубашку, присел на лавку. - Долго жить будешь - не узнал! Как у тебя дела? Можно поздравить с открытием конторы?
- Пока не надо, - ответила женщина.
- Почему?! - удивился Скопцов.
- Вася, у меня проблема...
- Я могу помочь? - Василий подобрался.
- Наверное...
- Ты где?
- В конторе. - Адрес называть было вовсе не обязательно - Скопцов принимал посильное участие и в приобретении помещения, и в его переоборудовании.
- Хорошо. - Василий бросил короткий взгляд на часы. - Минут через пятнадцать-двадцать буду...
- И еще... Вася, если можешь, прихвати с собой кого-нибудь... - Татьяна отключилась.
- Даже так... - пробормотал Скопцов, все еще глядя на свой аппарат.
Встал с лавки, набросил рубашку и, застегивая пуговицы, огляделся по сторонам. Как раз в этот момент из душевой вышел Витос - постоянный спарринг-партнер Василия.
Невысокий крепыш, со стороны чем-то напоминающий кубик, Витос - "в миру" просто Виктор - работал где-то охранником и был года на четыре младше Василия. О себе особо не распространялся, но то, что биография у парня была не самая простая, можно было заметить и по некоторым внешним признакам. Свернутый набок нос, рваный рубец на щеке, вставные зубы...
Впрочем, подробности личной жизни этого парня Василия особенно не интересовали. Спарринг-партнер он был просто великолепный, держал удар и сам работал в жесткой, можно сказать, профессиональной манере, близкой Скопцову.
- Витос! - окликнул Скопцов вытиравшегося парня.
- Ну?.. - повернулся тот на голос.
- Ты сегодня сильно занят?
- Да нет...
- Со мной не прокатишься?
- Проблемы?.. - В глазах Витоса появилась заинтересованность.
- Пока толком и сам не знаю... - честно ответил Василий. - Но не исключено...
- Ща, оденусь... - Больше Витос ни о чем не спрашивал. Растер крепкое, может быть, чрезмерно раскачанное, на взгляд Василия, тело. Набросил простенький спортивный костюм, поверх него - короткую кожаную "косуху" с меховой подстежкой. На коротко остриженную голову глубоко, по самые брови, натянул черную трикотажную шапочку-"гандончик" - в Красногорске было морозно. Поздняя осень, легко и незаметно переходящая в зиму...
- Ну, че?.. Поехали?.. - Скопцов и куртку-то еще застегнуть не успел, а Витос уже стоял рядом, поправляя на плече ремень объемистой спортивной сумки.
- Поехали... - согласился Василий, подхватывая с лавочки свое имущество.
В новом офисе Татьяны было не особенно многолюдно. Парочка каких-то древних старушек на диванчике в холле. Ну, и еще одна женщина средних лет - непосредственно в кабинете.
- Татьяна Федоровна?.. - Василий сунул голову в слегка приоткрытую им дверь.
- Одну минутку... - Сумина профессионально-вежливо улыбнулась клиентке и встала с места. Скопцов прикрыл дверь и отступил на пару шагов в сторону.
- Молодые такие, а без очереди лезут, - вроде бы и доверительно, но при этом во весь голос сообщила одна из ожидающих приема старушек другой. - Никакого уважения к старшим...
Татьяна выпорхнула из кабинета, подошла к Василию. Чуть коснулась его ладони кончиками пальцев, подставила щеку для дружеского целомудренного поцелуя.
- Не! - сочла нужным поделиться собственным мнением вторая старушка. И тоже во весь голос. - Он не без очереди. Это хахаль ейный...
Чувствуя, как лицо потихонечку наливается горячей краской, Василий чуть ли не с ненавистью покосился на разговорчивых бабок.
- Оставь их... - Татьяна опять легко коснулась его руки. - Отойдем...
Они сделали пару шагов в сторону, к стоящему в ожидании Витосу.
- Знакомься, Таня... - представил Василий приятеля. - Виктор...
- Татьяна. - Сумина подала молодому человеку руку. - Очень приятно...
- Угу, - коротко кивнул Виктор. - Мне тоже...
- Что случилось, Таня? - перешел Скопцов к делу.
- Как бы тебе сказать... - замялась женщина.
- Лучше прямо, - поторопил ее Василий.
- Ну, тогда слушай...
Впрочем, рассказ новоиспеченного нотариуса занял не так уж и много времени...

История совершенно простая, вполне в духе наших дней... Сегодня, прямо с утра, в только что открывшейся конторе появились три бандитствующих гоблина. По-хозяйски прошлись по офису, похлопали по попке секретаршу, после чего старший сообщил Татьяне, как о деле давным-давно решенном, что сегодня, в три часа, они подъедут с клиентом. Ей надо будет оформить доверенность на право приватизации и купли-продажи квартиры. Вот и все. Ей платят "пятерку"...
- А если я откажусь?.. - осторожно, стараясь не раздражать незваных гостей, поинтересовалась нотариус.
- Не ищи себе проблем, - сузил глаза в жестком прищуре старший. - Сделаешь все, как положено, - будешь всегда в шоколаде. Не поймешь...
Татьяна промолчала... Восприняв ее молчание как знак согласия, бандиты удалились. А Сумина тут же позвонила Василию. Больше ей обратиться было не к кому - бывшим коллегам она не особенно доверяла... И тоже не без причины...
- ...Все ясно... - пробормотал Скопцов.
А чего тут могло быть неясного?! "Кидалово" жилья стало модной среди низовой братвы темой. Подбирается "объект" - спившийся человек или пенсионер, обладающий квартирой. Любой площади - игра стоила свеч. Цены на "квадраты" в Красногорске давно сравнялись с ценами Москвы и Питера...
Подобрав объект дальнейшей "работы", "кидалы" начинают обработку. Где-то наливают, постоянно поддерживая клиента в нетрезвом состоянии... Где-то "разводят", ставят в зависимое положение, делают должником... В отдельных случаях могут привозить продукты и лекарства одиноким людям... По крайней мере до тех пор, пока не получат нужную подпись на нужных документах.
В крайнем случае клиент просто исчезает... Был человек - и нет его. И ни малейшего следа не остается... С таким Василию уже приходилось сталкиваться лично...
Но в то же время Скопцов особой проблемы в происшедшем с Татьяной не видел. Да, здоровые, наглые... Но в то же время "дикие". Только пытаются утвердиться на рынке незаконного сбыта жилья. У тех, кто на этом рынке работает давно и успешно, уже имеются свои, "прикормленные" нотариусы и риелторы. Иногда "команды" жилищных "кидал" даже открывают собственные конторы...
Эти же трое были новичками... Никто серьезный из числа известных городских авторитетов за ними не стоял. И для того, чтобы они "отскочили" и больше никогда не беспокоили Татьяну своими "визитами вежливости", достаточно будет просто поставить их на место.
На том и порешили. Татьяна вернулась в кабинет, работать с клиенткой. Василий прошел вслед за ней и обосновался в кресле у окна, из которого открывался прекрасный вид на прилегающую к крылечку офиса территорию. Витос остался в холле, с бабульками.
...На улице, у подъезда, послышался шум двигателя автомашины, скрип тормозов, треск ломающегося под широкими шинами молодого ледка. Отвлекшийся было Василий глянул в окно. Ага... Вот, похоже, и гости - темно-синий джип с тонированными стеклами... Из машины неторопливо выбираются "на-армальные" ребята - крупные такие, мясисто-сальные, в спортивных костюмах и с толстыми золотыми цепями на борцовских шеях... Ошибка практически исключалась - именно такими Скопцов и представлял себе утренних визитеров.
Но на всякий случай он легонечко хлопнул ладонью по пластиковому подоконнику, привлекая к себе внимание Татьяны. Когда женщина повернула к нему голову, чуть заметно кивнул на окно - эти?.. Подбородок Суминой легко качнулся вниз-вверх - да.
Василий встал с места.
- Извините... - это - одной из тех двух бабулек, обосновавшейся сейчас в кресле перед столом нотариуса. Старушка проводила выходящего Скопцова неодобрительным взглядом. Секретарша - испуганно-заинтересованным.
Увидев выходящего Василия, Витос встал с места:
- Пошли?..
- Пошли, - кивнул Скопцов. - Только ты это, Витя... Не встревай без необходимости. Я сам попробую...
Спарринг-партнер молча пожал плечами.
Они вышли как раз вовремя - троица приехавших в джипе уже приближалась к крыльцу. Один из них вел под руку худого типа в изрядно потертом демисезонном пальтеце. Тип был явно навеселе - его здорово "штормило", и он время от времени порывался исполнить какой-то модный шлягер, бессмысленно лупая глазами... Клиент... Вполне понятно, что ни один уважающий себя нотариус не будет иметь с таким дело... Только свой, купленный... Или запуганный...
Василий спустился на пару ступенек и остановился, загораживая проход. Витос не спеша, с отсутствующим видом, спустился чуть ниже. На приближающихся не смотрел.
- Ну и че ты встал столбом, а?.. - поинтересовался идущий впереди, старший, наверное. Толстенький такой колобок, нос-картофелина, толстые красные щеки... Явно не дурак хорошо выпить и закусить. - Видишь, люди идут?..
- Пацаны, - спокойно обратился к остановившимся "жуликам" Василий в лучших "босяцких" традициях. - Вы, по ходу, адресом ошиблись... Вас тут не ждут.
- Не, я не понял!.. - картинно распахнул руки, вроде собираясь заключить Скопцова в братские объятия, старший. - Че за дела?!. Ты че, земеля, сегодня ел?!. Не уху, часом, а?!.
Он не собирался так вот просто отказываться от намеченного плана. А внезапно возникшего препятствия в лице Скопцова не боялся. Простой расклад - их трое, он один. На серьезного "братана" не похож - и прикид не тот, и повадки. Значит, сунуть "залетному" в репу разок-другой - и всего делов... Вот только скандал здесь, на улице, у конторы нотариуса, которого они собирались использовать в своих делах, не нужен.
- Свали, дрищ! - Теперь старший не улыбался. - Сдохни, и чтобы я тебя больше не видел!
Василий тяжело вздохнул - товарищ не понимает. Обманывается отнюдь не богатырским внешним видом Скопцова, уверен в своих силах... Значит, придется бить...
- Не, ты че, не понял?! - "грел" сам себя толстяк. - Ну, смотри, козел! Сам напросился!..
Толстопалая лапа потянулась к лицу Василия... Больше он не раздумывал - легко перехватил эту лапу в воздухе, в нескольких сантиметрах от своего лица, чуть подломил ее в запястье, одновременно вытягивая в сторону. Приходилось отдать должное - бандит был крепок телесно. Потянул руку на себя, смещая одновременно центр тяжести тела... Этим и воспользовался Скопцов - широким маховым движением подсек ноги противника, одновременно отпуская его руку...
Да уж... Спортивные костюмы оказались не больше чем униформой... К спорту этот толстяк не имел никакого отношения и не знал даже самых элементарных приемов самозащиты.
Туша агрессора взлетела в воздух, на какое-то, очень короткое мгновение зависла над землей, после чего с громким шлепком, подобно мешку понятно чем наполненному, рухнула в лужу, покрытую тонкой корочкой льда... Послышался легкий хруст, брызнули вверх струйки грязной холодной воды, превращая дорогой спортивный костюм старшего в "прикид" типичного бомжа...

Предыдущая страница 2 Следующая страница


3 Кирилл Казанцев

- Ты все понял, чмо?! - Василий, нагнувшись над "потерявшимся" противником, закрутил своей рукой олимпийку на его груди. - Я не слышу!.. Ты что, глухой?! Я тебя по-русски спрашиваю!..
Дук! Глухой удар за спиной... Толкнув заворочавшегося противника чуть поглубже в лужу, Василий оглянулся. Витос, поглаживая кулак, стоял над вторым бандитом, который комфортно обосновался в соседней луже и признаков жизни не подавал.
- Нехороший человек... - спокойно сообщил Витос, заметив вопрошающий взгляд Скопцова. - И игрушки у него нехорошие...
На чуть припорошенном первым снежком асфальте лежала короткая дубинка грушевидной формы, выточенная из текстолита и тщательнейшим образом отполированная. Василию знакомы были такие вот подлые штучки. Утолщение текстолитовой груши имеет отверстие, в которое залит свинец, существенно увеличивающий и без того немалый вес оружия... Такой дубинкой очень легко сломать кости черепа или нанести другую смертельную травму.
Витос, больше не обращая на своего противника внимания, нагнулся и подобрал дубинку. Повертев ее в руках, сунул во внутренний карман куртки.
- Так ты все понял?! - Скопцов опять встряхнул старшего.
- Все, хорош... - еле слышно пробормотал тот.
- Ты все понял?! - Василий усилил нажим. И рукой, и голосом.
- Ну понял, понял! - Теперь в голосе старшего явственно слышалась слеза. - Отпусти!
- И забудь сюда дорогу... - напоследок Скопцов еще раз обмакнул толстяка в лужу.
Разогнувшись, посмотрел на третьего, который в ступорном состоянии наблюдал за происходящим.
- Ты тоже чего-то хочешь?.. - Василий шагнул в его сторону.
Третий резво шарахнулся в сторону машины:
- Все нормально, пацаны, все нормально! Непонятка вышла, бля буду!..
- Ну, смотри... - Василий развернулся ко входу. - Пошли, Витос! Кажется, парни въехали в тему!
Витос, поверженный противник которого наконец-то начал подавать признаки жизни, повернулся и следом за Скопцовым вошел в офис Суминой.
На пороге Василий все же оглянулся... Неудачливая троица отряхивала костюмы друг другу возле своего джипа. А их клиент громко горланил "Лондон - Париж", шатаясь где-то в другом конце квартала.
- Они больше не появятся?.. - Татьяна встречала победителей на пороге офиса.
- Нет, - уверенно ответил Василий. Стоящий рядом с ним Витос коротко кивнул, подтверждая сказанное приятелем.
- Спасибо, мальчики! - Татьяна коротко клюнула Василия в щеку.
Витос в этот момент сделал короткий шаг в сторону, увеличивая дистанцию. И женщине ничего не оставалось, как просто махнуть ему рукой и сказать:
- Спасибо, Витя!
- Спасибо в карман не положишь! - неожиданно для себя вдруг заявил Василий.
- Вася?! - Женщина недоумевающе посмотрела на него. - Я что-то должна?..
- Разумеется! - Сейчас Скопцов шел ва-банк. В конце концов сколько можно смотреть, облизываться и глотать слюну?!
- Сколько? - деловитым тоном спросила Сумина.
- Мадам, гусары денег не берут! - Только сейчас Василий позволил себе улыбку. - Но один поход в ресторан... Легкий ужин...
Некоторое время Татьяна размышляла... Потом тоже улыбнулась и ответила:
- Хорошо. Один поход - это можно.
- Вот и отлично! - обрадовался Скопцов. - Я тебе позвоню!
- Хорошо... - Женщина развернулась к старушке, остававшейся в холле. - Проходите, пожалуйста...
Уже на улице, возле скопцовской машины, Витос спросил:
- Подруга?
- Вроде того, - ответил Скопцов.
- Красивая... - сообщил спарринг-партнер. И, немного подумав, почему-то добавил: - Русская... Ты держись за нее, не бросай. Сейчас русских женщин мало осталось...
- Да я и не собираюсь... - отозвался Василий, запуская двигатель своей "копейки"...

3

- Нет, ну сколько можно?! - Немолодой мужчина с густыми седыми усами, которые делали их обладателя похожим на моржа из мультфильмов Диснея, был вне себя от ярости.
- Да ладно тебе, батя! - Молодой мужик сел на диване, на котором до этого лежал. - Хорош базлать!
- Я тебе не батя! - Пожилой даже отшатнулся, как от удара. - И я не базлаю! Ты, между прочим, живешь на мои деньги!
- Вон оно как... - Сидящий с каким-то удивлением посмотрел на старшего круглыми навыкате глазами странного желтоватого цвета. - Вон ты как, старый, заговорил... Так ты не ссы - будут тебе деньги. Щас вот отдохну немного - и будут...
- Отдохнет он! - возмутился старший. - Сколько ты лет утомлялся?! Шесть?!
Молодой скрестил на груди руки, на пальцах которых красовались синие перстни татуировок.
- Бандит чертов! - все больше распалялся старший. - Откуда только ты свалился на нашу голову!
- Оттуда же, откуда и все остальные! - Молодой наконец-то встал с дивана. Теперь, стоя, он был на голову выше своего собеседника. Правда, в отличие от старшего, худощав и сутул. Бледные впалые щеки, ввалившиеся глаза...
- Короче, так... - Наверное, старший собирался предъявить молодому какой-то ультиматум... Но круглоглазый не позволил ему высказаться - татуированные пальцы обхватили запястья седоусого...
Несмотря на внешнюю хилость, молодой оказался силен - старший пытался освободить руки, но ничего у него не получалось. Только лицо наливалось нездоровой багровостью.
- Это ты меня слушай, батя... - молодой говорил негромко, но увесисто, со значением. - Не лезь в нашу жизнь, понял?! Людка баба взрослая, ей самой решать, с кем и как. Понял?.. А если тебе что-то не нравится, то отдыхай!
Между делом молодой подталкивал усача к двери и, как тот ни упирался, на последних словах просто вытолкнул из комнаты.
Дверь за спиной старого громко захлопнулась, щелкнул замок.
- Сволочь! - в сердцах ударил старший по дверному полотну. - Скотина!..
Люда, о которой шла речь, была его дочерью. Поздний, долгожданный и потому до самозабвения любимый Лыковыми ребенок...
Все - для нее. Лучшая, дорогая одежда и обувь. Лучшие, самые вкусные кусочки, конфетки, шоколадки... Лучший садик... Лучшая школа... Возник конфликт с преподавателем?! Девочку считают избалованной и заносчивой?! Да как они смеют! Другая школа...
Родители, люди небогатые и не принадлежащие к какой-то там элите - обычная рабочая семья, - из кожи вон лезли, чтобы во всем угождать любимому чаду.
Кое-как окончив девять классов, Люда объявила о своем решении - в десятый она не хочет. "Замотали..." А желает она выучиться на парикмахера... Конечно, не о том мечтали родители, но спорить с дочерью не посмели. Люда пошла в ПТУ. Или, как это сейчас принято называть, в лицей. Впрочем, особой разницы нет - "путяга" и есть "путяга". Хоть как ее назови...
А потом все вдруг сорвалось и покатилось под горку. Компании лоботрясов, пиво в скверике, ночевки вне дома... Первый аборт... Лицей - к черту... "Замотали..." Второй аборт... Привлечение к уголовной ответственности за сбыт краденого... Вообще-то в одном из следственных протоколов промелькнула фраза, что девушка выступала еще и в качестве наводчицы. Подсказывала адреса неплохо "упакованных" товарок по учебе. Но женщина-следователь предпочла отсечь недоказуемый эпизод... На суде Люда горько плакала, клялась самыми страшными клятвами, что происшедшее с ней - урок на всю оставшуюся жизнь, что она никогда, никогда больше... Ну, и так далее... Все они так говорят...
Суд учел возраст обвиняемой - ей тогда еще не исполнилось восемнадцати - и положительные характеристики. Сумели родители разжалобить нужных людей... Приговор не был связан с лишением свободы...
На какое-то время Люда успокоилась, остепенилась. Устроилась на работу - санитаркой в больницу. Родители было обрадовались: "За ум взялась!.." Но только хватило ее ненадолго. Опять пьянки, гулянки...
А тут еще кто-то из ее севших подельников познакомил по переписке с этим вот... Красавцем... Тот как раз "доматывал" отмеренный ему срок. И чем он сумел Людку взять?! Бог его знает! Родители как-то раз украдкой, когда дочери дома не было, почитали его письма... Ошибка на ошибке! Даже старики, люди не шибко-то образованные, ошалели! А дочке нравилось...
Увещевания родителей на Люду не действовали. Бить - поздно. Ждали, надеялись - сама перебесится... Вот и дождались, что освободившийся Владимир Зар-ницкий, судимый за разбойное нападение, переселился из находящейся в черте города зоны строгого режима в квартиру Лыковых...
Новоявленный зятек работать не желал, целыми днями валялся на диване, курил и смотрел телевизор. Практически каждый вечер Людка приносила бутылку, а то и две водки, которые распивала с любимым. Вовчик, или, как его называли в письмах "кореша", Сова, напивался и хрипло пел тоскливые нескладные песни о нелегкой воровской судьбе. А Люда самозабвенно смотрела ему в рот и слушала эту галиматью.
Неудивительно, что такое положение дел не вызывало у старшего Лыкова чувства восторга. Но что ему делать с примаком - не знал. А тот уже оставил почтительность, с которой первое время обращался к старикам, и демонстративно их не замечал...

Глава 2

1

- Дамы и господа! - Стройная стюардесса с дежурной профессионально-обворожительной улыбкой возникла у дверей пассажирского салона "Ту-154". - Наш самолет совершил посадку в аэропорту Пирогово города Красногорска!.. Капитан корабля и экипаж...
Салаутдин открыл глаза... Долгий перелет из Баку в Красногорск закончился. Он прибыл на место.
Сейчас вряд ли кто-нибудь из знакомых легко узнал бы в лицо полевого командира. Вместо привычной для чеченского моджахеда бороды - гладко и чисто, до синевы выбритый подбородок. Из всей растительности на лице остались только аккуратно подстриженные усики. Вместо потрепанного камуфляжа - хороший, европейского качества темный деловой костюм, подобранные в тон костюму сорочка и умело повязанный галстук... Вчерашний бандит и убийца превратился в респектабельного, преуспевающего бизнесмена...
Салаутдин встал с места и потянулся за плащом, лежащим на полке над креслом. В это время его толкнул толстый и потный азербайджанец, торопящийся к выходу. Сильно толкнул - Даудов еле на ногах удержался... Вскинулся - не привык, чтобы с НИМ так бесцеремонно обращались. Но тут же сник...
Сейчас нельзя затевать скандал. Тем более в общественном месте. Крик, шум, милиция... Ему это совершенно ни к чему. Он прилетел сюда не для того, чтобы выяснять отношения с торгашами-азерами. У него здесь было важное дело, и он не мог ставить его успех в зависимость от собственных амбиций...
...В доме сестры, куда он прокрался в темноте, подобно вору, оставив эскорт во дворе, царила растерянность. Случилось что-то очень неприятное - это было понятно сразу. И сама Халида, и ее муж Мовсар прятали от старшего родственника глаза, отвечали на его вопросы невпопад...
- Мне кто-нибудь скажет, что случилось? - в конце концов не выдержал Салаутдин, отодвигая тарелку. - В этом доме кто-нибудь умер?
Халида и Мовсар как-то разом, одновременно вздрогнули, испуганно переглянулись и... опустили глаза.
- Тебе будет лучше посмотреть... - не глядя на шурина, пробормотал Мовсар.
- Что посмотреть?! - начинал злиться командир. - Куда посмотреть?! В окно?!
- Пасихат кассету прислала... Видео... - Зять, взрослый, сильный мужчина, сейчас выглядел смущенным, как юная девушка. - Лучше сам посмотри...
Салаутдин прошел в большую комнату, где стоял хороший импортный телевизор с подключенным к нему видеомагнитофоном. Мовсар, чрезмерно суетясь, вытащил откуда-то из глубины шкафа стандартную видеокассету, вставил ее в приемник магнитофона...
- Ты сам смотри... - Отвернувшись, зять вышел из комнаты.
По экрану телевизора пробежала рябь... А потом началась запись...
Сначала Салаутдин даже не понял - что, родственники решили над ним посмеяться?!
Запись любительская - видеокамера подпрыгивала и скакала, изображение было нечетким... А сюжет - крайне незатейливым в своей гнусности. Несколько здоровенных жлобов в масках, с шутками и прибаутками, где-то в грязном подвале поочередно насиловали какого-то парня... Казалось бы, какое отношение имеет эта запись и к самому Салаутдину, и к его семье? Но нехорошее предчувствие сдавило сердце, пережало грудь, не позволяя воздуху попадать в легкие...
Вот камера крупным планом взяла лицо жертвы... Даудов замер, не в силах что-либо сказать или сделать - с экрана телевизора на него смотрело искаженное нечеловеческой болью и мукой лицо старшего племянника, Ахмада. Сына Пасихат...
Полевой командир досмотрел запись до конца... Спокойно, даже слишком спокойно извлек кассету из видеомагнитофона, некоторое время держал ее в руках, разглядывая так, вроде бы никогда раньше ничего подобного не видел... Потом швырнул ее на пол, несколько раз ударил обтянутой толстым шерстяным носком пяткой, кроша в мелкие кусочки пластмассу и сминая пленку. Потом упал на подушки, разбросанные на полу, обхватил голову руками, раскачиваясь из стороны в сторону...
Позор! Какой позор! На всю семью, на весь род... Многие годы никому из членов его семьи нельзя будет даже пройти по улице родного села, чтобы кто-нибудь из соседей не показал вслед пальцем! И его командирскому авторитету - конец. В разговорах их всех, всю семью будут вспоминать как "родственников Ахмада, которого русские в задницу трахали". Чем так жить, уж лучше умереть...
Мовсар осмелился заглянуть в комнату минут через двадцать. К тому времени, когда Салаутдин уже полностью успокоился и, сидя на ковре, задумчиво теребил бороду.
- А, это ты... - равнодушный взгляд скользнул по лицу зятя. - Заходи. Поговорить надо...
Мовсар послушно вошел в комнату, устроился напротив грозного шурина. Молча ждал, что он скажет.
- Откуда кассета? - был первый вопрос.
- Пасихат прислала из Красногорска, - поспешно ответил Мовсар.
- Кто ее видел? Кроме вас, конечно?..
- Никто! - Вопрос был, по сути, оскорбительным, но Мовсару было не до того, чтобы начинать выяснять отношения с родственником. К тому же он его изрядно побаивался. - Я что, совсем больной, такое чужим показывать?!
- Хорошо. - Салаутдин кивнул в сторону обломков: - Это - сожгите. И никому ни слова...
Мовсар молча кивнул. Все понятно.
- Мы сегодня уходим... Пусть Хамид присмотрит за укрытием...
Для Даудова все было тоже ясно. Да, он цивилизованный, образованный человек, до недавних пор позволяющий себе с легкой насмешкой относиться к некоторым старым адатам... Но сейчас в нем проснулось что-то первобытное, одним разом смахнув весь внешний налет цивилизованности, которой так гордился полевой командир.
Он - старший мужчина в семье. Он обязан отомстить, смыть оскорбление, позор кровью обидчика. Или обидчиков... Иначе он просто не сможет жить. Не сможет смотреть в глаза земляков и ближайших соратников...
Значит, он должен ехать в Красногорск, к сестре, искать тех, кто посмел оскорбить его семью...
Больше в доме сестры Салаутдин оставаться не мог. И в ту же ночь по горным тропам его небольшой отряд ушел в Грузию.
Переход занял несколько дней. Оказавшись на месте, в полной безопасности, Даудов сообщил своим соратникам, что должен выехать в Красногорск для решения некоторых проблем. Русик молча посмотрел на Салмана и Лечи, те, в свою очередь, на него...
- Мы с тобой, командир, - решительно сказал Руслан. Телохранители синхронно кивнули в знак согласия.
Какое-то время Салаутдин размышлял. Конечно, втягивать в семейные разборки других людей не стоило... В Красногорске, как и во всех крупных городах России, должны жить чеченцы, которые помогут и с оружием, и с жильем. Но в то же время там, в сердце враждебной страны, может пригодиться каждый проверенный в деле человек, каждый опытный солдат.
- Хорошо, - решил полевой командир. - Если вы так хотите...
- Ну, тогда и мы с вами, - неожиданно высказался Михась. - Что Грузия, что Турция, что Россия... Нам без разницы.
Получалось так, что добираться в глубину враждебной территории предстояло всем отрядом. Вполне понятно, что какой-то пеший скрытный марш, рейд был полностью исключен. Если Аллах поможет, то доберутся не раньше, чем через год... Если доберутся вообще... Значит, надо было искать какой-то выход...
В конце концов после долгого обсуждения вариантов решили так: сам Салаутдин и Русик будут добираться до Красногорска самолетом, через Азербайджан. В Баку, через знакомых, можно будет купить азербайджанские паспорта... А в Красногорске, как и везде, азербайджанцев - как собак на помойке. Зайди на любой рынок любого города от Москвы до Владивостока - и везде встретишь потного, дурно пахнущего старыми носками и луком азера. У лотка с овощами и фруктами... Или возле ведра с цветами...
Вообще-то и сам Салаутдин, к Руслан азербайджанцев терпеть не могли. Презирали. Ну и что с того, что единоверцы, мусульмане?! Азеры - не воины. Азеры - торгаши... Все и вся готовы продать. Даже их многолетняя война с Арменией была густо замешана на деньгах. Наверное, потому-то они ее и проиграли... Но вот сейчас эта продажность азербайджанцев была чеченцам на руку...
Михась и Серега, побрившись и подстригшись, ничем не отличались от тысяч других славян. Как участники боевых действий, они не засветились - на те операции, где без личного столкновения было не обойтись, оба выходца с Украины всегда надевали маски. Документы у них были надежные, "родные"... А мало ли сейчас хохлов ищут заработков на земле ненавистных москалей?.. Масса! Вот и решили - хохлы через Азербайджан и Дагестан проедут до Волгограда, а уже оттуда самолетом - в Красногорск.
Сложнее всего было с телохранителями. И Салман, и Лечи обладали характерной внешностью, характерным акцентом и вообще... Сложно было бы выдать их за грузин или армян... Поэтому им выпал самый дальний, кружной путь - через Абхазию и Юг России, поездами и автобусами. Самолетом - слишком опасно. В аэропортах ментов немерено, собственные службы безопасности, фээсбэшники сейчас пасутся постоянно... Да и летающая публика после терактов стала шибко уж нервной... Можно запросто нарваться...
Обговорив способы связи на месте, в Красногорске, начали готовиться в дорогу. Разумеется, никакого оружия с собой. Максимум, что можно было себе позволить, - перочинный ножик. Да и то где-то глубоко в багаже, на самом дне...
Тщательнейшим образом подобрали одежду. Если самому Салаутдину и Руслану необходимо было придерживаться имиджа солидных предпринимателей, то все остальные должны были выглядеть обычными гастарбайтерами.
После этого распрощались. Командир и главный разведчик должны были подготовить базу для отряда мстителей, договориться об оружии, собрать информацию о тех, кому предстоит умереть... Салаутдин не скрывал, что цель его поездки - месть. Вот только пришлось ограничиться полуправдой. Своим соратникам он сказал, что русские бандиты убили его племянника. От изложения подробностей полевой командир воздержался по вполне понятным причинам.
...Вслед за галдящей толпой азербайджанских торгашей Салаутдин медленно спустился по трапу самолета в изорванную ярким светом прожекторов ночь... Холодный, резкий ветер, смешанный с мелкой жесткой снежной крошкой, рванул полы дорогого кожаного плаща, хлестнул по ушам, попытался сдернуть шляпу... Да, чего-то Салаутдин при подготовке этой поездки не учел.
Руслан, который выбрал себе при закупке экипировки демисезонное драповое пальто и демократичную кепочку, сейчас чувствовал себя намного лучше и, стоя в стороне, время от времени бросал на командира сочувственные взгляды.
Аэропортовский автобус - прицепленный к тягачу-"ЗИЛу" насквозь промороженный застекленный вагончик - подошел минут через десять, когда Салаутдин в полной мере ощутил на себе все прелести сибирской зимы.
Даудов и сопровождающий его разведчик заняли места в разных концах прицепа. Так они вели себя с самой столицы Азербайджана - ничем не проявляли своего знакомства. Даже билеты покупали в разных агентствах Баку. Ну, и в самолете занимали места в противоположных концах салона. Природные азербайджанцы, правда, держались группами по несколько человек... Но Даудов считал, что конспирация - превыше всего.
Взвыл двигатель тягача, автобус тряско покатился по бетонным плитам рулежной полосы... Остановился у одноэтажной пристройки к основному зданию аэропорта. Над широкой дверью красовалась табличка: "Таможенный досмотр".
Длинный хвост очереди практически стоял на месте, продвигаясь примерно со скоростью полшага в час. Азербайджанцы, попутчики Салаутдина, ехали не порожняком, а с поклажей, отягощенные огромными сумками и баулами, под завязку набитыми всякой всячиной... Таможенники добросовестно копались в этих сумках. Между тремя столами, на которых проводился досмотр, индифферентно прогуливалась дама в форме работника таможни. Вместе с дамой прогуливалась маленькая лохматая собачка, которая с неподдельным интересом обнюхивала багаж и одежду приехавших иностранцев...
- ...Зейналов Гасан Мамед-оглы?.. - лениво поинтересовался таможенник, заглядывая в паспорт Салаутдина.
- Да, - с готовностью подтвердил Даудов.
- Цель прибытия в Красногорск?.. - Таможенник покосился на кейс, который держал в руке Салаутдин, перевел испытующий взгляд на его владельца. Полевой командир состроил мину, которая, по его мнению, приличествовала торгашу, и ответил:
- Бизнес, дорогой, бизнес! Лесмес купить хочу!
Краем глаза Салаутдин видел, как у соседнего стола прошел таможенный контроль Руслан и, не оглядываясь, но в то же время и не торопясь, направился к выходу из здания таможни.
- Проходите, господин Зейналов, - таможенник протянул "азербайджанскому предпринимателю" паспорт.
Изобразив улыбку, Салаутдин вежливо кивнул стражу российской границы и не спеша пошел к выходу.
Разведчик уже топтался на автобусной остановке. Салаутдин неспешно прошел мимо него, остановился на краю тротуара, у бордюра. Тут же к нему подскочил разбитной и какой-то дерганый, как на шарнирах весь, малый в короткой меховой куртке и пушистой норковой шапке. Вертя на указательном пальце связку ключей, малый небрежно поинтересовался:

Предыдущая страница 3 Следующая страница


Школа боя 4

- На такси поедем?..
- Сколько? - Вопрос прозвучал тяжеловесно, даже грубовато - сейчас Даудов уже не строил из себя подхалимистого торговца-азера.
- Полтора "косаря" - и с ветерком до подъезда! - продемонстрировал золотой оскал таксист.
- Поехали! - Салаутдин решительно шагнул к стоящей рядом иномарке.
- Может, еще кого возьмем?.. - Таксист не спешил открывать машину. - Тебе, братуха, дешевле станет...
- Нет, никого брать не надо! - решительно отказался полевой командир. - Один поеду!
- Хозяин - барин! - ухмыльнулся таксист, открывая дверцу машины.
Уже тронувшись с места и поворачивая на трассу, ведущую в город, поинтересовался:
- Куда едем-то?..
Салаутдин назвал адрес сестры. В любом случае начинать следовало с нее. А дальше видно будет...

2

Василий проснулся глубокой ночью. Его разбудил громкий телефонный звонок.
Чертыхаясь и матерясь вполголоса, Василий соскочил с дивана и бросился в прихожую, точнее, в заменяющий ее узкий коридор - там у самого входа стоял на тумбочке телефонный аппарат.
- Слушаю!
- Здорово, Скопа! - Немного хмельной мужской голос.
- Здорово... Кто это?! - Спросонья Василий не сразу "въехал", с кем он разговаривает. Хотя голос и был знакомым... Но вот акцент...
- Кто-кто... Конь, бля, в пальто! - Звонивший засмеялся. - Ты там уже вообще... Своих узнавать перестал...
- Подожди... - Скопцов вспомнил этот голос! - Вовка?! Штырь?!
- Узнал! - ликовал собеседник. - Проснулся, бля?!
- Ты откуда звонишь?.. - поинтересовался Скопцов.
- Так из дома! С родины предков, в рот бы ей ноги! - сообщил Штырь. - Мы тут с мужиками сегодня того... Маленечко поддали... Ну, и решил позвонить... Ты не рад, что ли?
- Брось ерунду говорить! "Не рад"!.. Ты, наверное, лишка сегодня хапнул, если такую хрень говоришь! - Произнося эти слова, Василий ни грамма не кривил душой. Звонкам Штыря, или, если по-человечески, Володи Шварца, он был рад всегда...
...Так уж получилось, что Скопцов вылетел с третьего курса Красногорского университета. Несчастная любовь, переросшая в академическую задолженность... При этом кто-то свел счеты то ли с ним самим, то ли с его матерью, преподававшей в том же универе, только на другом факультете, - уже через две недели после исключения Василий получил повестку из военкомата...
"Косить" и уклоняться от призыва Василий не стал - собрал то, что предписывалось повесткой, и в указанный срок прибыл на областной призывной пункт.
Огромная толпа разнокалиберных парней кипела и бурлила во дворе призывного, внутри периметра, огороженного высоким забором из бетонных плит, по верхней кромке которых было натянуто еще и несколько рядов "колючки". Почему-то у Василия сразу же возникла ассоциация - концлагерь...
Большинство призывников были пьяны в той или иной степени. "Отрывались", гуляли так, вроде бы и водки никогда в жизни больше не увидят... Некоторых, наиболее преуспевших в пьянке, даже отправляли в районный "трезвяк", машина которого стояла тут же, у подъезда.
Время от времени висящие по углам громкоговорители взрывались хриплым криком: "Команда номер такой-то! Строиться у восточного крыла здания!" Некоторые из призывников, услышав "трубный глас", лениво брали свои сумки и рюкзаки, после чего отправлялись в указанное место.
На медицинской комиссии Василий оказался чуть ли не единственным трезвым. А если точнее, то было их таких двое - Скопцов и щупловатый невысокий паренек...
Вот тогда он и познакомился с Володей Шварцем... Толкаясь в ожидании своей очереди то у одного кабинета, то у другого, молодые люди разговорились.
Парень оказался веселым и общительным, не обремененным излишними комплексами. Называл себя "природным немцем" и грозился уехать в "фатерлянд" прямо отсюда, с призывного. Правда, "фатерлянд" было единственным словом, которое "природный немец" знал из родного языка. Даже в школе учил английский. В пику родственникам...
Кроме того, Володя имел первый спортивный разряд по боксу и рассчитывал попасть в спортроту. Узнав, что Скопцов имеет первый разряд по баскетболу, которым занимался в школе и в университете, предложил:
- Слушай, Васька, давай вместе держаться! У тебя первый, у меня первый... Глядишь, пробьемся на пару в спортроту! Во служба будет!
Вообще-то Василий с большой долей скептицизма относился к самому факту существования таких подразделений, но, поддавшись напористости и уверенности нового знакомого, согласился... Ну а потом на очередном утреннем разводе перед неровным строем призывников возник угрюмый похмельный капитан в мятом камуфляже...
- Спортсмены есть?.. - прохрипел "покупатель".
- В спортроту набирают!.. - толкнул Василия в бок Володька Шварц, стоящий рядом.
Из общего строя не спеша, с чувством собственного достоинства вышли несколько "качков", пара ребят помельче и какой-то заморыш-очкарик.
- Пошли!.. - продолжал дергаться Володька. Его мечта была близка к осуществлению...
Василий колебался - капитан не был похож на спортсмена. Хотя... кто его знает. Может, стрелок какой или по спортивному ориентированию мастер...
- Все?.. - Капитан-"покупатель" явно стремился побыстрее закончить все дела. - Больше спортсменов нет?..
- Есть! - Шварц сделал два шага вперед, потянув за собой Скопцова...
Через неделю они уже были на Северном Кавказе. В отдельной бригаде специального назначения внутренних войск. А потом еще долгое время служили вместе...
Курс молодого бойца, так называемый карантин, - вместе. После распределения по подразделениям оказались в одной ГСН, у старшего лейтенанта Маркова... Вместе сдавали на право носить краповый берет... Кстати, молодых сдавало человек двенадцать. Но сдали только двое - Скопа и Шварц, который в бригаде получил прозвище Штырь. Вместе оказались на войне, в Грозном... И только там их пути разошлись...
После тяжелого ранения Шварц лишился ноги и был комиссован. Отлежав свое в госпитале, вернулся в Красногорск, где его родители уже готовились к эмиграции на землю предков, в Германию.
Володька тогда с ними не поехал. Бог его знает, почему... Может, все из того же духа противоречия. Жил на мизерную пенсию по инвалидности.
Скопцов, боевое имя Скопа, прошел эту войну до конца, был награжден и вернулся в Красногорск по окончании срока службы. Здесь, кроме матери, его ждал еще и старый боевой товарищ, с которым их очень многое связывало...
Ну а дальше... Василий вернулся в университет - пробежки под пулями как-то стимулируют тягу к знаниям - и активно занялся получением образования. С Володей же все оказалось несколько сложнее...
Молодой человек свое будущее связывал со спортом... С боксом. А какой боксер из инвалида?.. Он поступил было на факультет физвоспитания Красногорского педагогического института. Но вскоре бросил. Что это будет за тренер или преподаватель физкультуры, который не сможет показать своим ученикам, как правильно выполнять то или иное движение?.. Война, сука-война! Сколько же судеб она поломала...
В конце концов, поддавшись на постоянные уговоры родственников, Володя все же уехал в Германию... Удивительно, но в совершенно чужой и чуждой для него стране он оказался более нужен и востребован, чем на родине, земля которой впитала и капельку его крови, пролитой во славу ее... У него появилась работа - в маленькой мастерской по ремонту велосипедов, весьма распространенного в Европе транспортного средства. Простенькая работа неплохо оплачивалась, у Володи было свое жилье, такое, о каком он в России и мечтать не мог. У него был протез, такой, который он никогда не смог бы приобрести здесь, в Красногорске... Наверное, жизнь сложилась...
Но только иногда, примерно раз в три месяца, не по-немецки подлив, Володя звонил Василию и по двадцать-тридцать минут, выбрасывая буквально на ветер бешеные деньги, разговаривал, вспоминая родной город, который он оставил, реку Красную, общих знакомых... Даже ту проклятую войну и Чечню, где осталась его нога...
...Вот так и сейчас... Они разговаривали уже пятнадцать минут... Говорил в основном Володя. Василий, переступая с ноги на ногу - линолеум был холодным, да и из-под входной двери здорово тянуло, - время от времени вставлял словечко. Ну, и отвечал на вопросы старого друга...
- Ладно, Васька... - голос боевого брата теперь звучал устало. - Я же тебя разбудил, наверное...
- Вовка, ерунды не говори! - возмутился Скопцов. - Ты же прекрасно знаешь - я тебя всегда, в любое время рад слышать!
- Не, пора заканчивать... Бывай, Васька!
- И тебе всего доброго!
- Стоп! - неожиданно заорал Володя. У Скопцова аж в ухе зазвезнело...
Кстати, слышимость и без воплей была просто великолепной. Вроде как Володя не из другой страны говорил, а из соседней комнаты...
- Я совсем забыл, Васька! - продолжал Шварц. - Короче, тут такое дело - туда, к вам, приезжает один хороший мужик, Ванька Бергман...
- Куда это - к нам?.. - уточнил Василий. - И откуда приезжает?
- Как откуда?! - удивился Володя. - Отсюда, из Германии то есть... А к вам... Так в Красногорск же! Дела тут у него какие-то...
- Понятию... А почему Ванька?
- Ну, пусть будет Иоганн, если тебе так удобнее!
Дело не в том, как его зовут! Дело в том, что мужик он неплохой и надо бы ему помочь... Ну, встретить там, определить с жильем... Поможешь?..
- Когда он прилетает?.. - обреченно спросил Василий. Разумеется, у него не было особой охоты связываться с иностранцем. Тем более что и в школе, и в университете он изучал английский язык. Да и то не особенно-то в изучении преуспел...
Но в то же время он не мог отказать в столь незначительной просьбе своему боевому другу.
- Послезавтра ночью! - радостно сообщил Володя. - Московским рейсом!
- Я его встречу и помогу. Кстати, а что у него за дела?.. Лес?.. - Почему-то все иностранцы приезжали в Красногорскую область за лесом.
- Нет, не лес! Ему там надо... Ну, короче... - Володя запутался в собственных словах. - В общем, он сам тебе расскажет! Ладно, пока!..
И - короткие гудки в ухо...
"Сам расскажет... - про себя передразнил Василий друга. - Интересно, а на каком языке?!"
Скопцов посмотрел на часы. А ведь времени не так уж и много - всего-то четыре часа утра! И если не устраивать перекуров с кофе, то он вполне успеет выспаться... Ну, а как уж с тем немчурой быть - дальше видно будет...

3

- Слышь, Людок, а здесь - ништяк! Все по уму!.. - Владимир Зарницкий, в некоторых "потусторонних" кругах больше известный как Сова, обнял свою сожительницу. - Так жить можно!..
...Очередной скандал в семействе Лыковых закончился вульгарным мордобоем. Причем драку начал отец Люды - надоел ему "примак" хуже горькой редьки, и старый рабочий собрался вышвырнуть его вон. Но не рассчитал немного своих сил. Не задумываясь о последствиях, поднаторевший в зоновских драках зятек замесил тестя по полной программе...
Вполне понятно, что после этого оставаться в квартире "родственников" было невозможно. Правда, и идти Зарницкому было некуда. Сова родился и вырос на Урале, куда возвращаться пока не собирался. Хотя все проездные документы, а также постановление об установлении над ним административного надзора были выписаны на небольшой, но известный город Златоуст.
Сложную ситуацию довольно легко разрешила Люда, вернувшаяся с работы в самый драматичный момент схватки. Разумеется, она тут же приняла сторону возлюбленного. Обняв любимого, гладила его лицо, заглядывала в глаза, не обращая внимания на собственного отца, которому Зарницкий сломал нос.
- Вовчик, милый, что этот козел с тобой сделал?! - с ненавистью посмотрела она на истекающего кровью старшего Лыкова. - С тобой все в порядке?!
- Успокойся, Людок, все нормально. - В эту минуту Сова гордился своим мужеством. - Ничего он мне не сделал...
- Все! - решительно заявила Люда. - Так больше нельзя жить! Мы отсюда уходим!..
Быстренько, не обращая внимания на плачущую мать, побросала в сумку кое-что из своих вещичек. Ну а у Совы из имущества было только то, что на нем надето. Так что сборы были недолги...
Напоследок, уже у самой двери, Люда остановилась и сказала старшим Лыковым:
- Все. Я вас больше знать не знаю. Вы мне - не родители! - И, не обращая больше внимания на слезы и увещевания, вышла за дверь. Не оглядываясь...
На улице было морозно. Со стороны Красной, которая здесь, в черте города, не замерзала благодаря ГЭС, перегородившей реку километрах в тридцати выше по течению, тянуло пронизывающим до костей сырым ветром. Легко одетый для зимы Сова непроизвольно поежился - холодно...
- И куда мы теперь?.. - еще больше ссутулившись и засунув руки поглубже в карманы, спросил он подругу.
- Найдем! - небрежно отмахнулась та. - Есть одно местечко...
В больнице, в одной из палат, где прибиралась Люда, лежала пожилая женщина. Альбина Трофимовна Горная... Можно сказать, на старуху свалились все тридцать три несчастья. Ну, во-первых, резкое обострение всех тех хронических болезней, которыми обычно страдают немолодые люди. Что уж тут поделать... Осень и весна - наиболее щедрые на этот счет периоды. Межсезонье, температурные перепады, перепады атмосферного давления, магнитные бури... Все то, на что изношенный организм реагирует очень чутко...
Возможно, все эти напасти Альбина Трофимовна смогла бы пережить и дома. Но только еще при первых морозах ей очень не повезло - поскользнувшись, она упала на улице. В результате - перелом шейки бедра... Тоже сугубо старческая травма...
Женщину вынуждены были поместить на стационарное лечение - она оказалась одинокой как перст. Ни мужа, ни детей, ни друзей... Даже кошки - и той не было. Единственный родственник, племянник - сын уже много лет как умершей старшей сестры, - давным-давно, более десяти лет назад, еще при коммунистах, пропал без вести во время срочной службы в армии и до сих пор числился в дезертирах...
И так уж получилось, что за ту неделю, что Альбина Трофимовна находилась в больнице, Люда как-то сумела с ней близко сойтись... Впрочем, ничего удивительного в этом не было - молодая женщина отличалась обаянием. Худенькое миловидное личико в обрамлении светленьких кудряшек, большие глаза, с каким-то непонятным удивлением смотрящие на окружающий мир, тихий ангельский голосок... Никто и никогда не смог бы в этой миловидной, тихой и старательной санитарочке заподозрить воровку и наводчицу...
Однажды, в порыве откровенности, Людочка пожаловалась Альбине Трофимовне, что, дескать, родители не понимают, всячески третируют ее друга, с которым она собирается связать свое будущее... При этом она, конечно, не стала упоминать о трех судимостях суженого. Наоборот - в ее рассказах он выглядел средоточием всех людских добродетелей. И добрый, и ласковый, и трудолюбивый, и мужественный... В Чечне воевал... А старые Лыковы его ненавидят, ревнуют к единственной дочери и намереваются со свету сжить. И арендовать квартиру, чтобы жить новой семьей отдельно от родителей, сейчас таких денег стоит...
Эта ложь, принятая больной старухой за чистую монету, растрогала ее. Было в ее молодости что-то похожее... Избранник совсем еще молодой Али также не понравился родителям. А у нее не хватило духу поступиться их мнением. Вот и осталась одна...
- Знаешь, Людочка!.. - в каком-то порыве предложила она. - Если уж совсем туго будет - я дам тебе ключи от своей квартиры! Я еще долго здесь валяться буду... А вы пока у меня поживете... Ну а потом посмотрим...
И когда Люда со слезами на глазах в неурочное время заявилась в палату, Альбина Трофимовна, не раздумывая, залезла в прикроватную тумбочку и отдала ей ключи от своей трехкомнатной квартиры.
- ...Не, Людок, ты молодец! - Зарницкий был доволен. Уютное, комфортное жилище... Без надоедливых стариков... И на халяву.
- А ты как думал! - Женщину переполняла гордость - не так уж часто сожитель ее хвалил.
- Слушай! - Тон Совы стал деловитым. - Завтра у меня корешок откидывается... Чалились вместе... Хороший пацан, Димка Горыныч! Пусть он у нас пока поживет?..
- Пусть живет! - легко согласилась Люда, не задумываясь о том, что распоряжается не своим имуществом. - Места хватит!
- Во! - обрадовался Сова. - Ништяк! И надо бы его встретить по-людски! Ну, водки взять, закуски, стол накрыть...
- Сделаем! - Несколько дней назад Люда получила зарплату.
- И это... - Ладонь Совы легко переместилась с талии подруги на ее округлую упругую попку, а потом - чуть ниже. - Пацан четыре с половиной года живой бабы не видел... У тебя есть какая-нибудь подруга? Ну, такая, нормальная... Чтобы не шибко выеживалась... Чтоб дала без проблем...
- Нинку позовем! - усмехнулась Люда. - Она у нас добрая... Даст...
- Не, Людок, ты вообще молодец! - Горячая ладонь теперь ползла по обтянутому капроном бедру вверх, задирая подол и без того коротенькой юбчонки. - А где тут у бабушки койка?..

4

Охранник - молодой парень, едва ли старше двадцати - как раз закончил очередной обход охраняемой им территории. Вошел в тесную, прокуренную караулку, убрал в сейф "помповуху"... Территория, при всей своей обширности, была плохо освещена, и получить по голове в каком-нибудь из темных углов охраннику как-то не очень хотелось. А вид оружия в руке является весьма увесистым сдерживающим фактором...
Территорию старой базы на окраине одного из пригородных поселков выкупила группа коммерсантов, собравшаяся заняться переработкой леса. Было заметно, что деньги у людей были - строительство производственных помещений развернулось полным ходом, за границей закупалось необходимое оборудование, площадки заполнялись гравием и бутовым камнем...
Одновременно на территории работало несколько подрядных организаций. В том числе и бригада наемных таджиков. Что-то около тридцати человек, которые жили здесь же, на втором этаже старого административного здания.
Таджики отличались добросовестностью и трудолюбием - "пахали" от темна и до темна за относительно небольшие деньги. Кроме того, были неприхотливы в быту и в питании. Все это и стало решающими факторами при их найме...
Руководил бригадой сухощавый, среднего роста таджик лет сорока пяти, которого свои называли не по имени или по фамилии, а странной кличкой - Капитан. Почему странной?.. Так откуда в Таджикистане море?! А если нет моря, то откуда взяться капитану?! Впрочем, это не столь уж и важно... Ну, называют - и пусть называют. Владельцы фирмы при личных контактах обращались к нему так же, как и земляки. И он не обижался...
Капитан при ходьбе немного приволакивал левую ногу. Зато прекрасно, без малейшего акцента, говорил по-русски, в его бригаде была почти военная дисциплина - вплоть до общей и обязательной для всех строителей утренней зарядки. И никакой травки... Ну, а все задания и пожелания владельцев фирмы выполнялись вовремя и с неизменно высоким качеством. Чего же еще, спрашивается, желать?..
Конечно, охрана присматривала за таджиками. Ну, чтобы не приворовывали по мелочи, не устраивали пьяных драк и вообще... "Чтобы все было, типа, нормально..." - именно так сформулировал задачу один из владельцев.
Так что во время обходов охранник непременно заходил в помещение - здоровенный актовый зал, - занимаемое таджиками. Без всяких задних мыслей - просто покалякать... Среди строителей были и инженеры, и учителя. Даже один кандидат наук! Просто уж так получилось, что сейчас эти люди с их знаниями и образованием не были востребованы на родине как специалисты. А торговать или перевозить наркоту, как многие их земляки, либо не умели, либо не хотели, либо не имели денег для того, чтобы "раскрутиться".
Таджики, в свою очередь, относились к стражу капиталистической собственности доброжелательно - угощали свежими, невероятно вкусными лепешками и пловом, разговаривали "за жизнь", а иногда даже помогали учившемуся заочно охраннику в решении контрольных...
Сейчас, конечно, строители уже спали - как-никак два часа ночи... Охраннику было скучно. Дерьмовый пост. Даже телевизора нет. Можно только в окно смотреть...
Глянув в мутное стекло, за лето изрядно засиженное мухами, охранник вздрогнул - у ворот, возле замка, ковырялся какой-то малый, вооруженный здоровенными ножницами для металла. Лицо и голову малого закрывала трикотажная шапочка-маска с прорезями для глаз.
Охранник, все еще не уверенный в том, что происходящее за окном не кошмарный сон, а явь, потянулся к сейфу за ружьем. Но в этот момент дверь в караулку распахнулась от удара чьей-то сильной ноги. В тесное помещение, подобно темной молнии, ворвался плотный крепыш, тоже в маске...
Легко сбив худенького охранника с ног, крепыш навис над ним темной массой.
- Лежи тихо - и никто тебя не тронет, - послышалось из-под маски. - Урюки где?..
- На втором этаже... - испуганный охранник и не помышлял о сопротивлении - слишком уж разные весовые категории. - В актовом зале...
- Молодец!
Крепыш легко, без малейшего напряжения поднял охранника с пола, ухватив за камуфляж на груди. Все с той же легкостью - как баскетбольный мяч - швырнул его в угол небольшого диванчика, стоящего у стены помещения. Со своего места охранник теперь мог видеть, что первый "масочник" уже справился с замком, ворота были широко распахнуты, и через них неслышно пробегали темные тени. Все как один - в масках. И у каждого в руках - или бита, или палка, или кусок арматуры...
- Тебя как зовут?.. - между тем поинтересовался крепыш у охранника.
- Данил... - ответил тот.
- Во! Хорошее русское имя!
Агрессор извлек из сейфа ружье, повертел его в руках. Охранник напрягся было, но "масочник" поставил оружие назад. И даже дверцу прикрыл. Перехватив встревоженный взгляд охранника, сказал успокаивающе:
- Нам чужого не надо, Данил. Мы - не воры и не грабители...

Предыдущая страница 4 Следующая страница


5 Кирилл Казанцев

В помещение заскочил еще один паренек. Правда, размерами намного меньше первого агрессора.
- Это Данил, - представил охранника тот, что был первым. - Пацан нормальный... Посиди тут с ним, чтобы он "косяков" не напорол...
С этими словами крепыш вышел. Оставшийся "масочник" встал у двери, широко расставив ноги и сложив руки за спиной. "А может..." - Данил покосился - а достанет ли он в броске этого парня?..
- Даже не думай об этом... - Парень старался говорить басом, но все равно голос у него был по-юношески ломким... Почти детским... Данил еще раз прикинул расстояние, разделяющее его и стража... И отказался от своей мысли. Их на улице слишком много. А эти чурки... В конце концов, они ему не друзья и не родственники...
Старший выскочил во двор, где неподалеку от караулки толпилось человек пятнадцать парней в масках.
- Чурки - на втором этаже! В зале! - И, переходя на бег, подал команду: - За мной!..
Все сорвались с места...
Крепкие ботинки-"берцы" протопотали по лестнице, простучали по коридору... Старший, остановившийся у одной двустворчатой двери, жестом указал на другую, несколькими метрами дальше. Часть нападающих бросилась к ней...
- Бей черных! - громко заорал старший, как только вторая группа вышла на "исходный рубеж", и мощным ударом ноги снес дверь.
- Бей зверей!..
- Россия - для русских!..
- Мочи черножопых!..
Нападавшие ворвались в помещение, где на длинных нарах спали строители. Взметнулись вверх биты и палки, послышались глухие влажные хлопки... Закричали что-то по-своему избиваемые таджики, заметались по залу, который превратился для них в ловушку... Под потолком неярко вспыхнули две лампочки - кто-то из нападавших включил свет, чтобы в темноте не зацепить своего же...
Один из таджиков ловко увернулся от биты нападавшего, сильно толкнул его двумя руками, так, что тот кувырком покатился по полу и, совершив поистине гигантский прыжок, оказался у двери. Наверное, хотел позвать на помощь... Или просто убежать...
Но у входа был старший... Короткий, но мощный и хорошо поставленный удар - и ловкий таджик, захлебываясь собственной кровью и давясь своими же зубами, полетел под нары, где и замер в бессознательной неподвижности...
В дальнем углу возникла какая-то заминка... И старший тут же метнулся туда...
Среднего роста худощавый таджик, прижавшись спиной к стене и защитив себя таким образом от нападения сзади, грамотно и умело работал - именно РАБОТАЛ, по-другому не скажешь - против нападавших врукопашную.
Вот кувырком полетел в сторону один из "масочников". Бейсбольная бита, которой он собирался ударить обороняющегося, - в другую... Резко присев на правой ноге под арматурный прут, со свистом рассекший воздух над его головой, ловкий таджик тут же выпрямился и, полностью вложившись в удар, сунул сухим, но крепким кулачком в подбородок нападавшего. Тот взлетел в воздух и с грохотом рухнул на спину. Прут зазвенел рядом...
Желающих нападать на резкого таджика больше не было... Еще двое из "масочников" мялись на безопасной дистанции, не решаясь подойти ближе...
- Да что же вы делаете, гады?! - воспользовавшись короткой передышкой, смахнул пот со лба рукопашник. - Вы же не люди - вы звери!
- Это ты зверь... - из-за спин подручных вперед шагнул старший. - Зверек еб...ый... Чмо черножопое...
- Вот как... Ну, иди сюда, сучонок... - таджик как-то кособоко присел и выставил полусогнутые руки вперед. - Иди...
Старший "масочник" сделал два скользящих шага вперед и резко выбросил сжатую в кулак руку:
- Н-на!..
Но удар не достиг цели - рукопашник ловко и умело, отработанно отвел его открытой ладонью в сторону. Впрочем, судя по всему, старший и не рассчитывал на успех бесхитростного длинного удара. Крутанувшись на месте, он на развороте попытался нанести еще один удар, на этот раз тыльной стороной кулака в голову обороняющегося. Но бьющая рука наткнулась на жесткий блок, и в тот же момент таджик, в свою очередь, коротко, но точно ударил ребром ладони в открывшееся подреберье противника справа. Громко хрюкнув, старший опустился на колени...
Рукопашник не стал его добивать... Пожалел... А может, просто некогда было - его попытался атаковать один из подручных поверженного старшего, и таджику опять пришлось защищаться...
Занятый отражением очередной атаки, он не заметил, как старший, оказавшийся теперь чуть сбоку и за его спиной, поднимаясь с колен, сунул руку за пазуху... Рука с зажатым в кулаке каким-то предметом взлетела вверх...
- Получай, сука!.. - Сжатая в кулак рука резко опустилась на затылок рукопашника-таджика. Звонкий костяной стук... Глаза бойца закатились, тело обмякло, и он рухнул ничком, ударившись головой об пол...
- Уходим! - громко закричал старший. Но его не услышали - несколько "бойцов" бросились пинать поверженного рукопашника ногами, рассчитываясь таким образом за только что пережитые страх и боль... Пинали старательно, со всей возможной добросовестностью, самозабвенно...
- Я сказал - уходим! - Старший отшвырнул в сторону одного из наиболее активных подручных. - Уходим, бля, или сам всех вас пришибу! Сейчас мусора подъедут!..
Все так же, бегом, нападавшие покинули помещение актового зала. Последним, как и положено, уходил старший. На пороге остановился, оглядел поле боя...
Перевернутые топчаны, разбросанные вещи, избитые окровавленные таджики... И неподвижный рукопашник в углу комнаты...
- Вот так, сука черная... - Старший сплюнул на пол и побежал вслед за своими соратниками...

Глава 3

1

- ...И чего же ты, уважаемый, хочешь от меня?.. - Сидящий за столом напротив Салаутдина толстый мужик лет пятидесяти - ярко выраженный кавказский тип, смуглый, с небольшими черными усиками под отвисшим носом, вьющиеся волосы густо прибиты сединой - чуть насмешливо смотрел на полевого командира.
- Я прошу помощи... уважаемый...
Да, чеченец традиционно презирал азербайджанцев. Но получилось так, что в этом совершенно чужом для него городе обратиться за помощью Даудову было просто не к кому.
...Встреча с сестрой Салаутдина отнюдь не порадовала. Пасихат постарела за какие-то несколько месяцев, глаза потухли, лицо почернело и подурнело. Она с полным равнодушием встретила приезд брата.
- Кто это сделал?.. - Наверное, это был один из первых вопросов, что задал сестре Даудов.
- А какая разница?.. - Пасихат смотрела в сторону.
- Как это - какая разница?! - возмутился Салаутдин. - Ты что, женщина, совсем с ума сошла от горя?! Я должен отомстить!
- И что?.. - Теперь женщина смотрела прямо в глаза брату. И было что-то в этом взгляде... Какая-то сумасшедшинка... - Твоя месть вернет мне сына?.. Или мужа?.. Или тех людей, которых убила ваша война?!
- Что ты говоришь!.. - вскинулся Салаутдин. Да, конечно, она старше его... Но она - только женщина, существо, изначально лишенное права голоса!
- Молчи! - Похоже, Пасихат в этой Сибири совсем позабыла правила приличий. - Молчи! Знаешь, кто его убил?..
- Русские собаки! - Что такое она спрашивает?!
- Нет, не русские собаки... Его убил ты! - Палец женщины уперся в грудь брату. - Ты и такие, как ты!.. Они еще дети, они не понимают, что творят! Тянутся за вами, такими крутыми и сильными! Я хотела увезти его от войны... Но только ваша война... Она везде, где есть вы... И убежать от нее невозможно... Так же, как и от вас...
Сестра отвернулась от Салаутдина.
- Уходи...
Полевой командир молча направился к двери... А вслед ему неслось тихое:
- Будьте вы прокляты...
Да уж... Вот и встретились после долгой разлуки брат и сестра... Пришлось Салаутдину ночевать в гостинице. Благо постарались азербайджанские друзья. Документы были надежные.
На следующий день встретились с Русланом в заранее оговоренном месте. Для этого не надо хорошо знать какой-то конкретный город. В любом, большом и малом городе России, есть ЦУМ. Центральный универсальный магазин. А у этого магазина обязательно имеется вход, тоже центральный. Вот там они и встретились. Достаточно было просто сказать таксисту: "Отвези к ЦУМу" - и все...
Встреча была лишена радости. Само пребывание на вражеской территории не располагало к открытому изъявлению восторга. Кроме того, Салаутдин еще находился под впечатлением встречи с сестрой. Конечно, Руслану он ничего рассказывать в подробностях не стал. Мало ему позора... Ограничился лишь короткой фразой, что сестре неизвестны личности убийц...
Хабаев тоже принес далеко не радостные вести. Отправляясь сюда, в Красногорск, они рассчитывали на помощь чеченской диаспоры. Общеизвестно, что там, где есть чеченцы, непременно существует какое-то их объединение, чаще всего криминально ориентированное. И любой чеченец знает, где найти старших или авторитетных земляков...
Но тут боевикам не повезло. Да, как удалось узнать разведчику, была в Красногорске сильная чеченская группировка. Руководил ею некий Салман по прозвищу Резаный. Однако прошедшим летом эта группировка была полностью разгромлена местной милицией. Сам Резаный погиб, погибли многие из его людей, а те, что выжили, в настоящее время сидели в местной тюрьме, под следствием...
Получалось так, что мстители не могли разжиться ни оружием, ни надежным убежищем, ни информацией. Дикая ситуация... Но все же отказываться от своего замысла Салаутдин не собирался. Это все - временные трудности.
Первое, с чего они начали, - это приобрели в киоске у ЦУМа два аппарата сотовой связи. Для повышения своей мобильности. Мало ли... Тут же обменялись номерами. А после этого занялись поисками места, где могли бы без помех обсудить свои дела.
Сидя на лавочке в тихом скверике, командир и разведчик обсуждали случившееся, искали какой-то выход, когда показался парный милицейский патруль.
- Ваши документы?.. - Остановившийся у лавочки сержант даже не счел нужным представиться и козырнуть, как это предписано уставом.
- Пожалуйста. - Салаутдин, а за ним и Руслан протянули паспорта.
Страж порядка некоторое время внимательно их изучал, потом вернул. Окинул приезжих откровенно недоброжелательным взглядом:
- Вы бы тут не толкались, господа азербайджанцы...
- Почему?.. - удивился вслух менее сдержанный Руслан.
- А потому, что я так сказал! - сузил глаза сержант. - Идите к себе, на рынок! Здесь вам делать нечего!
Хабаев хотел было вступить в спор, но Салаутдин схватил его за руку:
- Все понятно, дорогой! Извини, мы уже уходим! - Поднявшись с лавочки, командир чуть ли не силой поволок за собой разведчика.
- Куда мы идем?.. - спросил Руслан, когда недружелюбные стражи порядка остались далеко позади.
- Куда сказали - на рынок! - усмехнулся Салаутдин. В голосе и в движениях его появилась уверенность.
Сами того не зная, милиционеры подали верную мысль. В российских городах криминалом промышляют не одни чеченцы. Существуют ведь и другие кавказские народности! Конечно, обращаться к дагам или аланам - идиотизм полнейший! Особенно после всех перипетий второй чеченской войны, которая и началась с вторжения Басаева и Хаттаба в Дагестан. Да и недавний Беслан не добавил вайнахам популярности среди ближайших соседей...
Но вот азеры... За деньги эти сделают все. И даже маму родную продадут. Если, конечно, предложенная цена устроит...
Найти азербайджанских авторитетов было довольно просто. Пришли на рынок, подошли к первой же попавшейся в поле зрения торговке - толстой русской бабе - и нахально спросили:
- Кому платишь, сестра?..
Баба, шмыгнув красным носом, уверенно ответила:
- Фархаду.
Боевики удовлетворенно переглянулись, после чего Салаутдин задал еще один вопрос:
- А где Фархад?
На этот раз в глазах бабы мелькнуло удивление... Только она все равно ответила:
- Как где?! В кафе!
- В каком?
- А во-он в том... - указательный палец с ногтем, покрытым облупившимся местами лаком, вытянулся в сторону приземистого зданьица, приткнувшегося к рынку сбоку.
- Спасибо, сестра! - Боевики повернули в ту сторону, куда был направлен указующий перст, торчавший из трикотажной перчатки с обрезанными пальцами.
Дверь в кафе оказалась запертой. Салаутдин несколько раз ударил кулаком по дверному полотну. С той стороны послышались тяжелые шаги.
- Че нала?.. - На пороге возник угрюмый мужлан с густыми черными усами.
- Фархад, - произнес "волшебное" слово Салаутдин.
- Зачэм?.. - Мужлан не спешил пропускать незваных гостей.
- Говорить надо... - невольно Даудов подстраивался под речь собеседника.
- Падажды... - еще раз окинув визитеров взглядом, мужлан плотно закрыл дверь.
В отличие от своих охранников - число которых, по самым приблизительным прикидкам Салаутдина, подходило к двум десяткам, Фархад прекрасно говорил по-русски.
- Вы кто такие? - Наметанный взгляд азербайджанского авторитета сразу же распознал в пришедших чужаков.
- Поговорить надо... - миролюбиво сказал Даудов. - Дело есть...
- Что за дело?.. - Фархад не спешил приглашать их внутрь. Разговаривал, стоя на пороге кафе.
- Хорошее дело, - улыбнулся Салаутдин. - Денежное дело... Но секретное...
Некоторое время авторитет размышлял. Потом сказал:
- Хорошо. Поговорим. - И, развернувшись к усатому мужлану, видимо, старшему своей охраны, распорядился: - Проводи... Только посмотри сначала.
Фархад в сопровождении охраны скрылся в глубине помещения. Оставшийся с парочкой похожих на него, как братья, подручных мужлан предложил:
- Захады.
Входная дверь за спиной боевиков гулко захлопнулась. Звонко щелкнул замок...
- Оружия ест?.. - поинтересовался мужлан. - Пыстолэт, автамат... Ножь?..
- Да нет ничего... - Салаутдин чуть развел в стороны руки. Усатый мужлан бесцеремонно охлопал его одежду, начиная от голеней и заканчивая шеей... Двое его подручных - видимо, их квалификация в этом вопросе была несколько ниже - в то же время обшарили одежду Руслана.
- Прахады... - усач лениво махнул огромной ладонью в сторону внутренних помещений.
Фархад, который уже давно был немолод и которому пора бы было заняться чем-то более престижным, чем сбор дани на рынке, ждал чеченцев в зале кафе, за одним из столиков, в углу. В противоположном углу тусовались его охранники. Грозно косясь в сторону гостей, выпячивали животы, стараясь подчеркнуть свою мужественность...
Даудову было смешно на это смотреть. Всю эту компанию торгашей, изображающих из себя бойцов, они с Русланом вдвоем вырезали бы за три-четыре минуты. Но сейчас повод для визита был несколько другой. И, приближаясь к столу, за которым уже восседал Фархад, Салаутдин приветствовал его:
- Ассалам алейкум, уважаемый!
- Ваалейкум салам! - откликнулся Фархад и предложил, рукой указывая на стулья: - Садитесь...
Не дожидаясь, пока гости займут предложенные им места, спросил:
- Чеченцы?..
- Какая разница, уважаемый! - вскинулся Руслан.
Глядя на разведчика, Даудов укоризненно покачал головой и ответил:
- Да, мы чеченцы. И мы просим у вас помощи.
Фархад молча смотрел большими, черными, слегка навыкате глазами, похожими на спелые сливы. Ждал продолжения...
- У нас есть кое-какие дела в этом городе... Личные... Но мы здесь чужие... Не знаем город, не знаем людей... Нам неизвестно, где и что можно купить из нужных предметов... Как получить кое-какую информацию...
- И чего же ты, уважаемый, хочешь от меня? - Фархад смотрел на сидящих перед ним чеченцев с легкой насмешкой.
- Я прошу помощи... уважаемый, - сейчас было не до демонстрации собственной гордости...
- Ну, предположим, я вам помогу... - Фархад, откинувшись на спинку стула, размышлял вслух. - Вы кого-нибудь зарежете или взорвете... А ко мне придут из ФСБ и посадят в тюрьму...
Азербайджанский авторитет не отказывал. Он просто набивал цену. Торговался. Рынок... Чего уж тут желать...
- За вашу помощь, уважаемый, мы готовы заплатить... - осторожно сказал Салаутдин.
- Сколько?
- Ну-у... Во сколько вы, уважаемый, оцените...
Фархад на какое-то время задумался. Чеченцы ожидали его решения.
- Значит... - азербайджанец закончил мысленный подсчет, - ...вам нужно оружие, возможно - взрывчатка... Вам нужно место, где все это спрятать и где укрыться самим... Вам нужна информация о каком-то объекте или человеке...
Он внимательно посмотрел сначала на Даудова, потом на его помощника, после чего продолжил:
- Это будет стоить дорого.
- Сколько? - Теперь пришла очередь чеченского командира задать этот вопрос.
Вместо ответа Фархад полез во внутренний карман, вытащил большой кожаный бумажник. Порывшись, извлек из него стодолларовую купюру, положил перед собой на стол. Извлек еще одну, положил рядом с первой... Отложив бумажник в сторону, предложил чеченцам:
- Посмотрите.

Предыдущая страница 5 Следующая страница


Школа боя 6

Салаутдин взял одну из бумажек, повертел ее в руках, помял, пощупал... Передал Руслану, а сам занялся осмотром второй...
Через некоторое время, закончив осмотр, Даудов вернул обе бумажки туда, откуда они были взяты.
- Что скажешь, уважаемый?.. - пытливо смотрел Фархад на гостей.
- Вот эта, - Салаутдин ткнул пальцем вправо, - настоящая...
- Ай, молодец! - ухмыльнулся Фархад. - Так вот. Я хочу два миллиона. Баксов. Вот таких...
Толстый палец авторитета, украшенный массивным перстнем, уткнулся в фальшивку...

2

Сидя за рулем своей "копейки", припаркованной неподалеку от здания аэропорта, Василий тихо злился. У этой злости не было какого-то конкретного объекта... Абстрактная такая, безадресная злость... Хотя... Наверное, все же был и объект. Василий злился сам на себя...
...Сначала все шло нормально. Он заехал за Татьяной - женщина ожидала его дома. Встретил, усадил в машину... Вообще-то в другом случае он бы предпочел поехать на такси. Но так получилось, что в эту же ночь, после ресторана, ему приходилось ехать в аэропорт встречать навязанного Штырем гостя. Приходилось в этот вечер обходиться без спиртного. Впрочем, оно и к лучшему...
Вполне благополучно доехали до широко рекламируемого в последнее время "элитарного центра отдыха". Ну а дальше все пошло наперекосяк...
Здоровенный, чем-то напоминающий конюшню зал. Громкая, сильно бьющая в ухо "живая музыка". Исполнялись в основном "Владимирский централ" и "Золотые купола" Круга. Контингент, знаете ли...
Старательно "косящие" под крутых малолетки, пропивающие на пиве неизвестно кем и где заработанные деньги... Барственно-вальяжные дядьки постарше с совсем еще молоденькими "подругами", которые жадно съедали и выпивали все предложенное, мило улыбались своим кавалерам и еще успевали постреливать глазками в сторону ровесников посимпатичней...
Сама обстановка, сытые и самодовольно-наглые рожи вокруг тяготили Василия. Говорить о чем-то с сидящей напротив Татьяной было невозможно - все та же музыка. Да и посадили их неудачно... За спиной у Скопцова, сдвинув вместе два стола, гуляла братва. Нет, вели они себя почти в рамках приличий... Сейчас несколько другие времена, а не беспредельно-перестроечные, когда в питейные заведения рядовому гражданину лучше было не соваться. Вот только орали подгулявшие братки, как стадо орангутангов в период брачного сезона. И в выражениях не стеснялись.
Да уж... Если здесь собралась элита, то что же тогда могло твориться в заведениях попроще?.. Василию даже представить было жутковато...
Но, как говорится, что выросло - то выросло... Срываться с места и носиться по городу в поисках более спокойной обстановки было сейчас просто глупо. И Скопцов, сдерживая раздражение, просто сидел и любовался Татьяной.
С одной стороны, было даже к лучшему, что рвала барабанные перепонки музыка, что ревели за спиной братки... Василий просто не знал, о чем можно разговаривать с Татьяной. Да, неглупый, образованный мужик, многое в этой жизни повидавший!.. Да, женщин было в достатке, не обижался!.. Но то, что он испытывал к Су-миной... Это было что-то другое, незнакомое доселе. Не просто тяга здорового самца к красивой самке.
Наверное, было у этого чувства какое-то название. Даже не какое-то, а вполне определенное, существующее уже много лет. Только Скопцов даже самому себе боялся произнести это слово.
Татьяна не спеша, аккуратно цепляя вилочкой маленькие кусочки предложенных блюд, ела. Время от времени с любопытством поглядывала по сторонам - так же, как и ее спутник. Она уже давно никуда не выбиралась... Иногда, со смешинкой в глазах, бросала короткие взгляды на Скопцова...
Неожиданно лицо ее закостенело, заострилось. В глазах плеснулся страх... Она напряженно смотрела куда-то за спину Василия. Скопцов развернулся, отслеживая взгляд своей спутницы - что же могло ее так напугать?
По проходу между столиками вальяжно, расслабленно, поводя широкими плечами, шел давешний тип... Тот самый, которого Василий вывалял в луже...
Сейчас он не красовался спортивным костюмом. Довольно приличная брючная пара, под расстегнутым пиджаком - светлая шелковая рубашка. Разумеется, никакого галстука - ворот рубахи и еще две пуговицы пониже расстегнуты, среди черных кучерявых волосков отблескивала желтым толстая цепь. Все, как положено, короче... "Чтобы братва поняла..."
Василий отвернулся. Но уши закрыть не мог, поэтому прекрасно слышал, каким восторгом встретили появление соратника братки. Свой пришел... "На-армаль-ный" такой пацан...
Настроение было окончательно испорчено. И не только у Скопцова - Татьяна положила вилку на стол, отодвинула тарелку. Глаза ее потемнели, в них больше не было тепла. "Прибить его, что ли?.." - подумал Василий. Ему было совершенно наплевать, сколько их там, за спиной, - восемь или десять. За Татьяну... Да он их зубами загрызет!
Вроде бы услышав его мысли, Сумина протянула руку через стол и накрыла ладонь Скопцова своей теплой и мягкой ладошкой. А когда несколько удивленный Василий поднял глаза, отрицательно покачала головой - не надо, дескать... Не связывайся... Журналист несколько расслабился, обмяк. Такое проявление заботы о нем не могло быть неприятным...
И тут, как на грех, музыканты ушли на перерыв.
В зале ресторана наступила относительная тишина, в которой очень хорошо был слышен разговор сидевших сзади.
- Слышь, Михей, тут у тебя, говорят, вроде бы непонятки какие-то были?
- Кто говорит?! - знакомый басовитый рык. - Какие еще непонятки?!
- Ну, вроде бы ты сцепился с кем-то... Люди видели...
- А, это... - "вспомнил" толстый Михей. - Да там так, ничего такого...
- А что получилось-то?.. - не отставал назойливый браток.
- Да тут заехали к одной... Нотариус, типа... Кстати, симпотная шмара, гладкая такая, фигуристая! Давай со мной сразу заигрывать, типа, че почем, хоккей с мячом... Ну, я...
Василий посмотрел на "симпотную шмару". Татьяна низко опустила голову, лицо ее наливалось краской, а глаза - слезами... Скопцов встал, резко отодвинув стул. Развернулся лицом к сидящим за его спиной...
- ...Короче, все по уму! - Михей оказался как раз напротив Василия. Их разделяли сейчас только спина одного из приятелей бандита да накрытый стол. - А тут нарисовались два каких-то фуцана! Че-то там бурчать начали... Ну, я, конечно, спрашиваю: "Слышь, а вы кто вааще, по жизни?" Ну, те, понятно дело, мнутся, жмутся... Спортсмены, типа... Оп-па! "Спортсмены?! - говорю. - Тогда валите себе!.."
В этот момент рассказчик поднял голову... Свиные наглые глазки наткнулись на жесткий взгляд Скопцова. Негромко хрюкнув, Михей замолчал.
- Ну, и че там потом получилось?.. - поторопил его кто-то из сидящих за столом.
- Че получилось?.. - Толстяк безотрывно смотрел в лицо Скопцова, медленно бледнея. - Да все нормально... И пацаны эти оказались нормальными... Точняк, спортсмены... Побазарили да разошлись... А че нам, в натуре, делить?..
- Ну-у!.. - Братки были явно разочарованы финалом такого многообещающего рассказа.
- Пойдем отсюда, Таня! - Василий протянул все еще сидящей за столом женщине руку. - Мне это место не нравится - дерьмом тут несет... От кого-то...
Говорил Скопцов нарочито громко, не сдерживая голоса. И его услышали... Один из сидящих за соседним столом заворочал толстой шеей, закрутил стриженой башкой:
- Не, я не понял...
Василий уже настроился на сшибку.
Но толстый Михей ухватил начавшего было подниматься другана за руку, потянул, усаживая на место, что-то жарко зашептал, время от времени косясь в сторону Василия...
- Пошли... - Сумина взяла Скопцова под руку. И Василий сдался... Кинув еще один, последний, уничтожающий взгляд в сторону стола братков, он позволил спутнице увести себя из зала этого "элитарного" места. Им в этом никто не препятствовал...
- Ты меня извини, Тань... - уже в машине сказал Скопцов, не глядя на женщину.
- За что?! - удивилась та. На свежем воздухе она немного отошла, оттаяла, успокоилась.
- За испорченный вечер. - Василий шумно вздохнул.
- Брось... - отмахнулась Татьяна. - Ты здесь ни при чем. Просто время такое. Эпоха негодяев и моральных уродов... И с этим приходится мириться...
"Или бороться..." - закончил Скопцов про себя.
Так вот и получилось, что в аэропорт он приехал несколько раньше, чем планировал. И теперь, сидя в машине, ожидал прибытия ночного самолета из столицы, про себя ругая странного немчуру - не мог днем прилететь!..
Короткий стук в боковое стекло отвлек Василия от размышлений. Подняв голову, он увидел, что рядом с его "копейкой" стоит какой-то малый, изображающий руками нечто непонятное для того, чтобы привлечь его, Скопцова, внимание. Василий чуть приспустил стекло:
- Чего хотел?..
- Слышь, земеля, в город увезешь?.. - Малый попытался изобразить на лице доброжелательную улыбку, но что-то у него не получилось... Выражение глаз оставалось злым, волчьим. - Нас четверо...
За спиной подошедшего толкались на морозе, переминались с ноги на ногу, еще трое неслабых на вид мужичков...
- Извини, но я не таксую, - отозвался Василий. - Я человека встречаю...
- А-а-а!.. - понимающе протянул желающий уехать в город. - Тогда понятно! Извини, братуха!
"Клиент" развернулся к своим товарищам, что-то негромко им сказал, и они все вместе, дружно направились к площадке, на которой стояли несколько машин с "шашечками" на крышах. Василий проводил их взглядом и видел, как мужички расселись по машинам... По разным...
Понятно... Местные таксисты "пробивали" на предмет конкуренции. И если бы Скопцов погнался за легким рублем, то отъехали бы немного от аэропорта, в темноту, да вчетвером замесили бы его в тесто. Побили бы стекла машины, порезали колеса... Чтобы неповадно было... А следующий за четверкой на своей тачке друган подхватил бы "группу разбора" и доставил назад, на стоянку...
"Вот же суки!" - беззлобно ухмыльнулся Скопцов. Мафия, конечно... Но они не беспределят, как те, в правительстве... Просто стараются выжить, не подпуская посторонних к своей кормушке.
Василий взглянул на часы. Время "Ч" приближалось. Так же, как и летящий сейчас из Москвы самолет. Значит, пора идти в здание аэровокзала...
Василий заглушил двигатель машины, выбрался из салона. С заднего сиденья вытащил небольшой картонный плакатик, на котором одна знакомая - и в свое время весьма близко - учительница иностранных языков нарисовала черной тушью по-немецки: "Иоганн Бергман".
Запирая автомобиль, Скопцов думал о том, насколько идиотский вид он будет иметь с этим плакатиком в руках...

3

- ...Тише, бля!.. - Сова настороженно огляделся по сторонам. - Фули ты гремишь, как ненормальный! Ща кто-нибудь из соседей спалит нас!..
Горыныч, белобрысый худенький малый, больше похожий на мальчишку-школьника, чем на "откинувшегося" со "строгача" бывалого зэка, оглянулся на двери квартир, находящихся сбоку и за спиной. Тишина... Дверные "глазки" они сразу же, как поднялись на площадку, заклеили обрывками фольги от сигаретных пачек.
- Не-е... - прошептал Горыныч. - Все нормально... Тишина...
- Ладно... - Сова взял протянутую ему фомку и начал медленно и осторожно вставлять ее в узкую щель между косяком и дверью...
...Встреча освободившегося зэка прошла, можно сказать, на высшем уровне. К КПП колонии подкатили с шиком, на иномарке-такси угольно-черного цвета.
Вышедший из машины Сова демонстративно, на глазах стоящих на КПП охранников, обнял освободившегося друга. Стоящие рядом с мужчинами Люда и Нина, невысокая пухленькая блондинка, под аккомпанемент своего визга выстрелили вверх пробкой из бутылки шампанского.
Сам виновник торжества растерянно вертел головой - воздух свободы пьянил покруче любого шампанского...
- Давай, брателла, падай в тачку, - по-хозяйски уверенно распорядился Сова, выпив свою порцию шипучего напитка, игравшего в хрустальном бокале... Кстати, эти бокалы были взяты из запасов Альбины Трофимовны. И, разумеется, без разрешения. И сама Люда, и ее возлюбленный как-то пренебрегли такими условностями.
Все еще растерянный Димка забрался в машину, на заднее сиденье. Слева от него оказалась Люда, справа - Нина. Женские улыбки, щекочущий ноздри аромат духов, обтянутые черным капроном округлые аппетитные коленки... Последний раз Горыныч видел настоящих, живых девушек семь лет назад...
Димка Ужаков родом был, как и Сова, с Урала. "Подсел" еще по "малолетке", в шестнадцать. В групповой драке толпа на толпу ткнул ножом в живот своего противника. Лезвие ножа было не особенно чистым, раненый в больницу сразу не обратился - вроде как неплохо себя чувствовал... В результате - перитонит и смерть...
"Малолетка"... Потом, по достижении совершеннолетия, поднялся на "взросляк". Примкнул к "отрицалову", отказывался от работы, постоянно нарушал режим содержания. Даже удостоился вполне приличного погоняла - Горыныч... Ну, ассоциативная цепочка довольно проста: Ужаков - уж - змея - змей - Горыныч...
Но, несмотря ни на что, особым авторитетом в среде общения не пользовался. Зэки с уважением относятся к людям умным и рассудительным, способным на словах решить любую возникшую проблему.
А в поведении Горыныча было больше показушничества, истерики, психопатии... Такие типы частенько становятся непредсказуемы в поступках и их опасаются. Не в том смысле, что они способны на жестокую расправу, а в том, что они могут втянуть в какой-нибудь "блудняк" все свое окружение...
Единственный человек, с которым более или менее близко сошелся Ужаков, был Сова. Сыграл свою роль признак землячества. Ну а кроме того, оба они занимали несколько похожее положение. Вроде бы и в "отрицалове", но в то же время далеко от верхушки лагерной иерархии...
И вот теперь оба оказались на свободе. Ни тот, ни другой не собирались возвращаться домой, на Урал. Нечего там делать "деловому" пацану... Городки, из которых оба "садились", слишком маленькие. А здесь - огромный город, почти миллионное население. Намного легче затеряться. Тем более что ни Сова, ни Горыныч не собирались жить честно...
В квартире Горной, которую Сова уже про себя называл своей, ждал роскошно накрытый стол. Опять шампанское, водка, на закуску - икра и другие деликатесы. Дешевый шик...
Впрочем, неискушенному в вольной жизни Димке это показалось верхом совершенства.
- Ну, блин, спасибо, братуха! - Растроганный подобным вниманием к своей персоне, до которой никогда и никому не было дела, он обнял Сову.
- Да че там!.. - Тот был доволен произведенным эффектом. - Для братана... Давай за стол! Отметим твое возвращение в вольную жизнь!..
Ну а дальше - все, как и следовало ожидать... Обычная безыскусная пьянка, где само представление о веселье заменяется количеством выпитого...
"Гвоздь программы" - блондинистая Нина - пила наравне с мужчинами. Да и ее подруга, Люда, не отставала... Вся компания быстро хмелела... Люда начала ластиться к сидящему рядом с ней Сове, Нина пока что только дарила "откинувшемуся" Димке многообещающие взгляды...
...Праздник продолжался три дня. Единственная из всех имевшая постоянную работу Люда позвонила в больницу и сказалась нездоровой. А потом понеслось... Выпивка, закуска, секс... Песни и танцы... Ну, а через три дня небольшая зарплата Люды полностью закончилась. У Совы, Горыныча и Нины денег вообще не было.
Неопохмеленные собутыльники заторможенно бродили по квартире, которую за эти дни успели изрядно загадить, и не знали, куда себя девать.
- Ща че-нибудь придумаем! - решил Сова и полез в кладовку. Минут десять чем-то там гремел, потом выбрался. На губах его была торжествующая улыбка, а в руках он держал черный изогнутый гвоздодер. Уж бог его знает, для чего он понадобился одинокой старухе...
- Вот оно! - взмахнул Сова гвоздодером. - Классный "фомич"!
- И что с того? - не понял сразу Горыныч. - На кой эта железяка?
- Ты че?! - удивился Сова. - Ща пойдем, какую-нибудь хату побогаче подломим - и все дела!
Вообще-то ни тот, ни другой никогда не занимались кражами из квартир. Но не зря же колонии считают своего рода криминальными "университетами"! За долгие годы отсидки не раз приходилось слышать рассказы "специалистов" в этом виде преступного промысла. Так что теорию более или менее неплохо знали оба...
Впрочем, у Горыныча предложение друга особого восторга не вызвало.
- Где эту хату-то взять?.. - отвернувшись, пробормотал он. - Наобум вломишься - и ни хера там не поимеешь. Кроме приключений на собственную задницу... Да и те, у кого деньги есть, давно металлические двери поставили...
- Не все! - неожиданно вписалась в мужской разговор до того тихо страдавшая Нина. - Вот у моих родаков знакомые!.. Коммерсанты, и бабки есть! На днях иномарку хотят брать! А дверь... Одно название...
Друзья молча переглянулись. Потом Сова осторожно, чтобы не спугнуть, поинтересовался у Нины:
- А где они живут, эти твои знакомые?
- А я адрес не помню! - небрежно отмахнулась молодая женщина. - Давайте лучше я с вами пойду, покажу!.. Они днем все равно на рынке, дома никого нет... Вот там есть что взять!..
Друзья еще раз переглянулись, и Сова, который без обсуждения был признан за старшего, сказал:
- Ну, тогда пошли... Чего время тянуть...
- Пошли! - с готовностью согласилась Нина.
...Сова всем своим весом навалился на длинную рукоятку фомки. Дверь какое-то время держалась. Вор-дебютант нажал сильнее, полностью вкладываясь в одно, последнее усилие... Затрещало расщепляемое дерево, звонко щелкнул ломающийся ригель замка... Дверь широко распахнулась.
- Пошли! - Сова шагнул через порог. Горыныч, оглядевшись вокруг, подхватил сумку и бросился за приятелем.
Внутри квартиры сразу же занялись каждый своим делом. Горыныч, вытащив из сумки еще несколько, сложенных и смятых, начал быстро распихивать по ним бытовую технику - видео, магнитофон и камеру, фотоаппарат-"цифровик", дорогую игровую приставку... С сомнением уставился на компьютер - вроде как и штука дорогая, но слишком уж объемная...
Сова спокойно, не спеша, осматривал мебельную стенку. Методично перебрал хрусталь. И в одной из вазочек отыскал золото. Несколько колечек, две пары сережек... Высыпав украшения на ладонь, чуть качнул, как бы взвешивая. Нормально! Золото перекочевало в карман Совы.
Длинные худые пальцы быстро пробежались по стопкам постельного белья - обычное место, где хранят деньги "хитроумные" хозяйки. Ничего. Странно...
Открыв обе створки платяного шкафа, Сова посмотрел на носильные вещи. А ведь действительно, хозяева неплохо упакованы! Не наврала Нинок! На пол полетели две шубы, насколько дорогих и совершенно новых кожаных курток... Горыныч, оставив в покое компьютер, бросился запихивать в сумки шмотье.
А Сова уже опять возился с "фомичем". Внутри шкафа, за шубами и куртками, за платьями и костюмами, вдруг открылся узкий сейф. Несерьезный такой, слабенький... Пара минут, не больше, понадобилась вору, чтобы взломать хлипкую дверцу. Сова заглянул внутрь:
- Оп-па!.. - Он был доволен. В сейфе, тускло отблескивая стволами, стояли два охотничьих ружья. Одноствольное и двуствольное, "вертикалка". Лежали пачки патронов, какое-то приспособление для чистки и смазки оружия. На небольшой полочке - толстый пакет.
В первую очередь Сова взял в руки пакет, развернул газету... Через мутноватый полиэтилен отсвечивали зеленью деньги. Доллары...
- Все, хорош! - распорядился Сова. Они здесь взяли все, что хотели. И что могли взять...
Но перед тем, как покинуть квартиру, Сова разобрал и распихал по сумкам оба ружья и патроны. Пригодится...

4

Полутемное помещение с низкими потолками. Скорее всего, подвал, не особенно умело переоборудованный в спортзал. Где-то на окраине большого города. Тут и там расставлены самодельные тренажеры, лежат штанги и гантели, в стороне, у стены, - несколько гимнастических матов. Рядом с ними подвешены мешки для отработки ударов руками и ногами.
В помещении - человек пятнадцать мальчишек. Именно мальчишек - средний возраст около пятнадцати лет. Все они одеты в камуфляжные пятнистые брюки и высокие ботинки. Курток на них нет. Пыхтя и потея, пацаны работают на снарядах - тягают "железо", подтягиваются, просто отжимаются от пола. Правда, отжимаются на кулачках.
Двое босиком спаррингуют на матах - прыжки, удары, блоки, перекаты... Работают хорошо и красиво. Вот только совершенно не берегут друг друга - работают в полный контакт, и нос у одного уже окровавлен... Впрочем, ему на это наплевать, и он легко работает в том же темпе, что и до травмы.
В самом дальнем и самом темном углу - старенький однотумбовый письменный стол. За столом - широкоплечий, коротко остриженный крепыш. Лица не разобрать - на лице лежит тень. Перед столом стоят трое пацанов, таких же, как и те, что сейчас тренируются. Только эти трое - не в форме, а так... Кто в чем... Джинсики, курточки, спортивные костюмы...
- От кого вы узнали о нашем клубе? - негромко спросил крепыш, обращаясь к стоящей перед ним троице подростков.
- Ну, пацаны сказали... - ответил один. Тот, что стоял в середине.
- Что именно они вам сказали? - жестко уточнил крепыш.
- Ну, что вы, типа, против черных... Против чурок и всех этих урюков... А то понаехали...
- Мы не только против черных. - Крепыш легонько хлопнул ладонью по столу. - Мы вообще против всех иноземцев. "Россия - для русских" - вот наш девиз. И наша цель. Достижения этой цели мы будем добиваться любыми средствами...
Мальчишки молчали.
- ...Также мы судим и наказываем предателей. Русских шлюх, которые позорят свой народ и якшаются со всякой заезжей мразью... Русских мужиков, которые ходят в услужении у всяких там... - крепыш покрутил рукой в воздухе. - Вам это понятно?
- Да... - вразнобой ответили все трое.

Предыдущая страница 6 Следующая страница


7 Кирилл Казанцев

- Вы согласны с этим?
- Да, согласны...
- Спиртное и наркотики - под запретом. Тех, кто будет пойман со стаканом, с "косяком" или "баяном", выбрасываем вон... Как предателей.
- А курить? - почти жалобно спросил средний.
- Лучше бросить... Но если не можешь отказаться - кури. Только не в клубе. Понятно?..
- Понятно...
- Ну, что же... - Крепыш на какое-то мгновение задумался. - Вам известно, что вы должны заплатить вступительный взнос?
Все трое смутились, заерзали... Начали переглядываться между собой... Потом один из них, все тот же, в середине, запинаясь, сказал:
- У нас это... с деньгами сложности...
- Денег не надо, - крепыш остановил его коротким жестом. - Вы должны делом доказать свои слова. На глазах остальных отмудохать какого-нибудь черного или вообще приезжего. Ну, там жида, латыша, татарина, хакаса... Неважно. После этого вы становитесь полноценными членами нашего клуба. Как?..
- Запросто! - с явным облегчением ответил средний. Дитя окраины, драться он научился, наверное, раньше, чем ходить. Да здесь и нельзя иначе. Просто не выжить...
- Хорошо. - Крепыш опять ударил ладонью по столешнице. - Не будем откладывать - прямо сейчас и пойдем!
Поднимаясь, он звонко хлопнул в ладоши. И тут же в зале началось движение. Побросав спортивные снаряды, мальчишки натягивали курточки, застегивали пуговицы и... строились в середине зала. В две шеренги, по ранжиру. Каждый привычно занимал свое место в строю, выравнивал носочки ботинок, высматривал грудь четвертого человека...
Уже через две минуты строй неподвижно замер. Крепыш встал перед строем, на середине. Троица претендентов на место в этом строю встала чуть в стороне, во все глаза наблюдая за действом...
- Клуб!.. - Старший развернул плечи, приподнял подбородок. - Равняйсь! Клуб... смирно! Вольно.
Выполняя команду, пацаны в строю все, как один, расслабили левую ногу и заложили руки за спину.
- Друзья! - Крепыш широко расставил ноги, заложил большие пальцы рук за широкий офицерский ремень. - Сегодня к нам обратились трое парней, которые так же, как и вы, хотят принять участие в очистке земли Русской от всякой заезжей мрази, от негодяев, позабывших свои корни, отказавшихся от своей нации и пошедших в услужение к тем, кто самозабвенно, с наслаждением насилует нашу землю и наших людей! Вот эти трое...
Крепыш поднял руку и указал на троицу, стоящую в стороне, у стеночки.
- Кто-нибудь из вас знает причины, по которым эти люди не могут стать членами нашего клуба?..
Тишина... Никакого движения в строю... Впрочем, и сам вопрос носил формальный характер. Сюда, в этот подвал, никогда, ни под каким видом не смог бы попасть человек, не разделяющий убеждения собравшихся здесь. Но по сложившемуся в клубе ритуалу приема этот вопрос должен был быть задан.
- Таких причин нет... - сам себе ответил крепыш. - Клуб!..
Колыхнулся строй. Мальчишки привычно принимали строевую стойку.
- Равняйсь! Клуб... смирно! Приступить к вечерней поверке!
Строй замер. В глазах стоящих в нем ребят разгорался какой-то фанатичный огонь. Для них в этом ритуале было что-то важное, что-то такое, что придавало смысл их до сих пор серой бессмысленной жизни...
- Рядовой Абросимов! - выкрикнул крепыш.
- Рядовой Абросимов пал смертью храбрых при штурме села Комсомольское! - Ломкий юношеский басок откуда-то с правого фланга. Короткая пауза... - Я займу его место!
- Младший сержант Борисенко!
- Младший сержант Борисенко пал смертью храбрых при штурме села Комсомольское! - На этот раз ответ пришел из середины строя. - Я займу его место!
- Ефрейтор Букатин!
- Ефрейтор Букатин пал смертью храбрых!..
...Шла вечерняя поверка... Одно за другим назывались имена павших бойцов... И совсем еще молодые пацаны, не видевшие ужасов войны, знающие о ней только из сусально-светлых программ новостей да из мрачных рассказов повоевавших старших товарищей, сейчас готовы были идти убивать. Или погибать сами. Сейчас их путь освещала Идея... У них была Цель... И вся их беда заключалась в том, что они еще не могли сами определить, насколько эта цель высока. Они безоговорочно верили старшему товарищу и шли за ним. А вот куда их вел этот так и не сумевший вернуться с войны парень... Это уже другой вопрос. И пока что он их не волновал.
Трое соискателей замерли, боясь вздохнуть. Такое они видели впервые в жизни. Наверное, в другое время и в другом месте, да на том же параде в честь Дня Победы, они бы позволили себе легкий скепсис и даже насмешки. Но здесь и сейчас... Торжественность момента подавляла. И этим троим пацанам остро хотелось одного - встать в общий строй. Быть вместе со всеми, стать такими же, как и они. Занять место павшего героя. И ради этого они были готовы на многое...
- Закончить вечернюю поверку! - Список павших закончился. - Клуб, вольно!
Крепыш развернулся в сторону соискателей:
- Вы готовы?
- Да! - На этот раз они ответили дружно, хором, в один голос.
- Тогда... - старший немного повысил голос. - Сегодня - охота! Наши новые товарищи хотят заплатить свой вступительный взнос!
Громко топая берцами, мальчишки направились к выходу. На "очистку" ночных городских улиц... Последним помещение этого клуба-спортзала покинул старший...

Глава 4

1

Салаутдин смотрел в окно. Странный какой-то вид открывался перед ним. Непривычный... Двор с прибитыми в снегу дорожками, летняя беседка в углу двора... Высокий, непроницаемый для чужого нескромного взгляда забор... А дальше, на сколько хватало глаз, бесконечная холмистая равнина с редкими пучками небольших рощиц там и сям...
Вот уже пятый день он жил в загородном доме Фархада. Стоящий в чистом поле дом был огромный, в двух уровнях, с большой гостиной, где так уютно горели в камине березовые поленья, отбрасывая причудливые отблески на стены. Салаутдину нравилось по вечерам сидеть здесь, смотреть на живой огонь...
Правда, он до сих пор не мог определить, каково же его положение - гость?.. Или пленник?..
...Они долго, яростно и азартно торговались с азербайджанским авторитетом. Так, как это могут делать только кавказские люди. Поочередно поднимали глаза вверх, взмахивали руками, призывали в свидетели Аллаха, клялись родителями и детьми...
- Нет, ну ты пойми меня, уважаемый! - кричал Фархад. - Ты кого-нибудь застрелишь или взорвешь! Потом ты уедешь в свою Чечню, где тебя никто не найдет! И за все придется отвечать мне! Мне! А у меня тут семья, родственники, бизнес!.. Мне некуда отсюда бежать! Так что цену я прошу очень хорошую! Очень! Тем более "фальшак", который там у вас вообще ничего, считай, не стоит!
- Аллах свидетель, уважаемый, ты с ума сошел! - горячился Салаутдин. - Ты за пустячную услугу хочешь слишком многого! Хорошо, ты говоришь, "фальшак"... Но ведь его надо сюда привезти! Как ты это себе представляешь?! Кто это повезет?!
Спор продолжался довольно долго. И не потому, что Фархад готов был "подвинуться", а Салаутдина не устраивала цена. Все с этим было нормально. И полевой командир прекрасно знал, что рано или поздно он согласится. Но если согласиться без торга, то тебя просто уважать не будут. Восток - дело тонкое... Ну а Кавказ - тем более.
В конце концов все же ударили по рукам. Даже обнялись в знак согласия и взаимной удовлетворенности... Но уже через секунду спор разгорелся с новой силой.
Фархад, как и всякий разумный коммерсант, требовал предоплату. Салаутдин, в свою очередь, старался объяснить, что оплата возможна только по факту и никак иначе. Мотивировал это тем, что у него на родине не осталось доверенных людей, которым он мог бы поручить столь ответственную акцию. Но вот потом он сам, лично...
Услышав эти его слова, Фархад громко, с удовольствием расхохотался.
- Слушай, уважаемый, а ты, оказывается, шутник! - отсмеявшись и вытирая выступившие на глазах слезы, обратился он к Салаутдину. - Давно я уже так не смеялся! Или ты меня совсем уже за дурака держишь?.. После акции ты уедешь в свою Чечню, и только тебя и видели!
- Хочешь, я сейчас на Коране поклянусь, что сдержу свое слово?.. - предложил Салаутдин.
- Пхе! - скривил Фархад толстые губы. - Я прекрасно знаю - вы, чеченцы, нас за людей не считаете. И за мусульман - тоже. Ну, это, конечно, ваше дело. Я к вам каких-то претензий по этому поводу не имею. Только учти сразу: помогать тебе я буду лишь в одном случае - если твердо буду знать, что деньги уже в пути... Все. Больше я не собираюсь с тобой терять время. Если хочешь получить мою помощь - думай, как привезешь деньги. Если нет... уходи.
Конечно, Салаутдин бы ушел. Только идти ему было некуда. Он сейчас полностью зависел от этого толстого азера. Да и вряд ли тот позволит просто так вот взять и уйти. Старый и хитрый стервятник почуял запах добычи. И просто так от нее уже не откажется...
- Хорошо, - скрепя сердце согласился полевой командир. - Но кто поедет домой?.. За деньгами?..
- Ты ему доверяешь? - неожиданно кивнул Фархад на Хабаева, который за все время спора не сказал ни единого слова.
- Конечно, доверяю! - оскорбился Салаутдин. - Иначе бы его здесь не было!
- Вот пусть он и едет!
Даудов какое-то время молчал, переваривая предложение Фархада. Слишком уж дико оно прозвучало...
- Не пойдет, - через некоторое время сказал полевой командир. - Я без него как без рук.
- Такой серьезный боевик?.. - ухмыльнулся азербайджанец, смерив взглядом не особенно могучего с виду Руслана.
- Разведчик... - неохотно отозвался Салаутдин. Ох, как же плохо чувствовать свою зависимость от какого-то мешка сала!
- Тогда тем более! - обрадовался Фархад. - Сейчас он тебе не нужен! Всей необходимой информацией тебя обеспечат мои люди! А что-то в городе разведывать... Да это значит просто заявить ФСБ - мы приехали сюда кого-нибудь немного убить!
Они опять было заспорили, только сейчас Салаутдин не проявлял в споре особой активности. У него начал складываться некий план... Он еще пока точно и сам не знал, какова конечная цель, но... Что-то здесь могло получиться...
- Хорошо, - наконец-то согласился Даудов. - Пусть будет так...
- Вот и договорились! - обрадовался Фархад. - А ты, уважаемый, пока что поживешь в моем доме, за городом, на природе! Воздухом подышишь, отдохнешь...
- Да уж... - предложение Даудов встретил без особого энтузиазма. - Только сначала мне надо бы поговорить с человеком...
Он кивнул на Хабаева.
- Конечно, поговори! - согласился Фархад. - Объясни, что и как... А потом поедем ко мне, там уже ты и мне объяснишь, чего же ты хочешь получить...
Разумеется, Руслан воспротивился решению командира. Бросить его одного здесь, на чужой земле, в окружении врагов!.. Да ни за что! И Салаутдину понадобилось много времени, чтобы объяснить разведчику, для чего он это делает и как все это себе представляет...
После этого они расстались. Фархад, усадив полевого командира в свой "Мерседес", сопровождаемый эскортом еще из нескольких иномарок, отправился вместе с ним в загородный дом. Хабаев остался в Красногорске. Ему надо было встретить наемников-хохлов и организовать их и собственную отправку по обратному маршруту. Михась и Серега играли в плане Даудова далеко не последнюю роль...
Уже здесь, в этом загородном доме авторитета, Салаутдин поведал о том, что является основной целью его поездки в Красногорск...
- Было что-то такое летом... - задумчиво поглаживая гладко выбритый подбородок, сказал Фархад, выслушав гостя. - Что-то я такое слышал... Но только летом многих чеченцев убили. И молодых, и старых. Мне понадобится время, чтобы точно все узнать... Ну, а ты пока отдохни здесь. Кушай шашлык, пей вино, спи, телевизор смотри... Ни о чем не думай - я оставлю людей, чтобы заботились о тебе, охраняли...
И вот уже пятый день Салаутдин проводил время в компании пятерых охранников Фархада. Ну, насчет "компании" - это зря... Охранники, в отличие от "дорогого гостя", жили во флигеле в глубине двора. Поочередно несли службу в небольшой будочке у ворот. И на ночь один из усатых-носатых джигитов усаживался с помповым ружьем солидного калибра на первом этаже самого дома, в холле. То ли для того, чтобы защитить Салаутдина от какого-либо внешнего вторжения, то ли для того, чтобы предотвратить его побег...
Впрочем, Даудов бежать отсюда не собирался. По крайней мере пока... Некуда было ему бежать. Поэтому он проводил дни в праздности, ожидая вестей от Фархада.
Как будто услышав его мысли, на дороге, ведущей к дому от трассы, появилась какая-то темная точка, особенно яркая на белоснежном фоне окружающей загородную резиденцию авторитета равнины.
На глазах Даудова точка росла, увеличивалась в размерах, делилась на две... Теперь он уже четко мог видеть, что в сторону дома на весьма приличной скорости несутся два автомобиля - черный "мерс" в сопровождении японского джипа не из самых престижных и дорогих. Почему-то в этот день Фархад, которому принадлежал идущий впереди "Мерседес", счел возможным отказаться от обычного многочисленного эскорта из трех-четырех автомобилей...
Во дворе засуетились охранники, забегали возле ворот, открывая их. Старший оставленной в доме охраны, тот самый усатый мужлан, который первым встретил чеченцев в кафе, отдавал какие-то приказания...
Тяжелые створки ворот медленно поползли в стороны. Не притормаживая и не задерживаясь в створе, автомобили влетели во двор и лихо затормозили возле высокого крыльца с коваными перилами.
Черноусый мужлан резво подбежал к задней дверце "Мерседеса", широко ее распахнул, помог выбраться из салона тучному авторитету, одетому в длинное черное кашемировое пальто и высокую норковую ушанку. Оказавшись на твердой земле, Фархад небрежно протянул охраннику руку. Усач почтительно схватил ее двумя своими клешнями, несколько раз встряхнул... Бросив короткий взгляд в сторону дома, авторитет что-то спросил у старшего охранника. Дальше Даудов наблюдать не стал - отошел в глубину комнаты и уселся в кресло, стоящее напротив включенного телевизора.
Когда Фархад вошел в комнату, Салаутдин внимательно смотрел программу местных новостей.
- Ассалам алейкум, уважаемый! - приветствовал авторитет своего гостя.
- Ваалейкум салам! - ответил Даудов, поднимаясь с места в знак уважения к старшему.
- Как дела, как отдыхаешь?.. - поинтересовался Фархад, тяжело опускаясь в соседнее кресло.
- Спасибо, хорошо, - вежливо ответил полевой командир. И тут же чуть-чуть показал зубы. - Только я сюда не отдыхать приехал...
Фархад долго смотрел в глаза Салаутдина. Тот не отвел взгляд. Тогда авторитет неторопливо извлек из кармана большой носовой платок, демонстративно отер совершенно сухой лоб. Спрятав платок в карман, заговорил. Сейчас его тон был мягким, увещевающим...
- Ты, наверное, думаешь - обманул меня азер?.. Наобещал, а делать ничего не хочет - деньги ждет...
Салаутдин помалкивал. Интересно, что еще придумает толстяк?..
- А я ведь не сижу на месте, - продолжал говорить авторитет. - Бегаю по городу, с людьми разговариваю, выясняю кое-что... И, слава Аллаху, выяснил...
Фархад испытующе посмотрел на Даудова - как гость отнесется к новостям? Но полевой командир сохранил на лице равнодушно-вежливое выражение. Казалось, ему все равно - нашел что-то азербайджанский авторитет или не нашел...
- Так вот... - Фархад сделал небольшую паузу. - Прошедшее лето было очень шумным... Очень... Твои земляки изрядно нашумели. Несколько ментов убили, дом взорвали. С ОМОНом войну устроили. Очень нашумели... Всем, кто с Кавказа сюда приехал, потом плохо было... большие деньги потеряли... Но только ты тут ни при чем.
Фархад сделал паузу. Салаутдин не торопил его. Зачем? Если уж начал говорить, то скажет все, до конца... Так оно и получилось. Фархад, несколько обескураженный тем, что гость не проявляет какой-либо реакции по ходу его рассказа, продолжил сам:
- В те же дни трое молодых чеченцев "наехали" на ларек... На ЧУЖОЙ ларек... Понимаешь, о чем я говорю?..
На этот раз полевой командир позволил себе легкий кивок головы - да, он понимает, о чем идет речь. Молодые чеченцы попытались отнять кусок у русских бандитов...
- Разумеется, хозяева рассердились. Была "стрелка". И чеченцы перестреляли русских. Им отомстили. Точнее, хотели отомстить...
- Кто?! - вороном каркнул Салаутдин.
- Есть в городе такой человек... Его зовут Лось... Серьезный человек, уважаемый. Авторитетный.
- Плевать! - отмахнулся Салаутдин.
- В городе очень многие будут недовольны, если с ним что-то случится, - осторожно заметил Фархад. - Серьезные люди, серьезные дела...
На этот раз Даудов промолчал. Но на лице его было написано - а плевать на тех серьезных людей и их дела!
- Ох-хо-хо... - вздохнул авторитет. - Мне бы с этим человеком ссориться не хотелось...
- Ты обещал помочь, - жестко сказал Салаутдин. - И людьми тоже. Мои люди поехали по твоим делам...
- Вполне возможно, что тебе согласятся помочь в деле родственники других ребят, - предложил Фархад. - Ведь они были втроем, эти молодые чеченцы...
- Как их найти?
- Если пару дней подождешь, то я достану адреса.
- Пару дней?.. - Полевой командир на секунду задумался. - Хорошо. Пару дней я подожду... Но только организуй мне наблюдение за этим самым Лосем...
Погоняло одного из влиятельных местных авторитетов он произнес, как сплюнул.
- Я хочу знать каждый его шаг, каждый его вздох... Где и с кем он спит, где кушает, что кушает... На какой машине ездит... Как отдыхает... Я хочу знать о нем все!
Фархад воспринял это требование без особого энтузиазма. Конечно, любая серьезная операция должна начинаться с разведки. Иначе она обречена на провал. Но как же не хотелось авторитету "вписываться" в эту "тему"! Поэтому он не спешил с ответом. Отвернулся, посмотрел в окно, поморщился, покрутил головой, еще раз тяжело вздохнул...
- Кстати, а как там мои люди?.. - самым невинным тоном поинтересовался Салаутдин.
- Твои люди?! - несколько растерялся Фархад - в настоящий момент он думал о другом. - Все в порядке, отправили твоих людей...
- Вот видишь... - чуть заметно усмехнулся Даудов. Этот вопрос был своего рода намеком - мы, дескать, твои условия выполняем. А вот ты?.. Собираешься ли выполнять взятые на себя обязательства?..
Азербайджанский авторитет намек прекрасно понял. Опять тяжело вздохнул, покачал головой.
- Хорошо. Ты будешь знать все, что хочешь...

2

Василий, предъявив на вахте УВД паспорт, получил заранее заготовленный пропуск.
- Налево, вверх по лестнице, на второй этаж. Кабинет номер...
- Спасибо, я знаю, - с улыбкой перебил Скопцов симпатичную девушку-сержанта из бюро пропусков. Но та, оставаясь все такой же неприступно-суровой, напомнила:
- Будете выходить - пусть сделают отметку на пропуске.
- Понял! - Василий повернулся и потихоньку пошагал туда, куда сказали - налево, вверх по лестнице... Ну, и так далее...
В принципе дорога была ему прекрасно известна. Бывал здесь, в этом здании, и по делам творческим, и просто в гостях... Однажды довелось побывать и в другом, совершенно непривычном качестве. Но это уже отдельная история...
Прошел по коридору второго этажа. Попадавшиеся встречные, в большинстве - молодые и крепкие мужчины, с какой-то подозрительностью осматривали постороннего с ног до головы. Ну, это у них манера поведения такая. Сурово-многозначительная. Дескать, многоопытные сыщики, многое повидали, нехорошего человека раскусим влет, с первого взгляда...
Только Василий хорошо знал и еще кое-что... Большинство из тех, кто попадался ему навстречу - не опытные и крутые сыщики. Обычные аппаратчики, которым ежедневно приходится работать не с живыми людьми, а с бумагами. Отчеты, письма, рапорты, планы... Все то, что просто обожают милицейские начальники всех уровней. Эти люди, в большинстве майоры и подполковники, прекрасно знают, что система вполне смогла бы обойтись и без них, что для замены каждого достаточно одной девочки с компьютером, вчерашней десятиклассницы. Вот и "рисуют" из себя черт знает что для самоуспокоения и самоутверждения...

Предыдущая страница 7 Следующая страница


Школа боя 8

Конечно, в Управлении уголовного розыска области работали не только очень умные и "крутые" аппаратчики... Были здесь и те, кто реально занимался работой по раскрытию преступлений. Правда, было таких немного.
И к одному из таких вот "практиков" сейчас и направлялся Василий.
С Игорем Михайловым они познакомились в университете. Вместе играли в университетской баскетбольной сборной, мотались по соревнованиям и сборам. Игорь был на несколько лет моложе - поступал сразу после школы, учился хорошо и из университета не отчислялся. Окончив юридический факультет, пошел не в прокуратуру, на хороший оклад, и не в адвокатуру, где ему уже приготовил местечко отец, довольно известный в городе правозащитник. Игорь выбрал собственный путь - он пошел работать в милицию, в уголовный розыск.
Начинал в одном из районных отделов города и, по всей видимости, неплохо себя зарекомендовал, потому что уже через два года был приглашен в УВД области, в Управление уголовного розыска. В отдел, который с легкой руки одного питерского мента-литератора получил название "убойного". Опер, старший опер... В начале осени этого года был назначен начальником отделения и получил очередное звание - майор милиции.
Наверное, Михайлов был одним из тех немногих ментов, которые пользовались безоговорочным доверием Скопцова. Не раз Василию приходилось обращаться к приятелю по тому или иному поводу в прошлом. И Игорь ни разу не отказал ему в помощи.
Вот и сегодня - стоило Василию позвонить, как Михайлов сразу же "въехал в тему":
- Давай так. Пропуск я тебе закажу, обратишься в бюро пропусков. Встречать не выйду - извини, занят. Сам найдешь, не маленький...
Нашел. Вот она, дверь со знакомым номером.
- Извините, можно к вам, гражданин начальник?.. - Чуть приоткрыв нужную дверь, Василий просунул в узкую щель голову.
- Вползай, Васятка! - Одно из преимуществ быть начальником, на взгляд Василия, заключалось в том, что теперь Игорь занимал отдельный кабинет. Раньше он сидел в каморке таких же размеров. Но, кроме него, там стояли столы еще трех оперативников.
Сейчас Игорь был один. Сидел, неловко согнувшись, за письменным столом. Стол был рассчитан на "среднего" человека, в то время как Михайлов, бывший центровой университетской сборной по баскетболу, ростом был за два метра.
Начальник отделения был без пиджака, который висел на спинке стула, галстук распущен, волосы встопорщены... Поверхность стола была завалена какими-то бумагами. Еще несколько листов Игорь держал в руках - видимо, до появления Василия просматривал их.
- Привет! Падай! - Игорь кивнул на один из стульев, стоящих ровным рядком вдоль стены. Бросил на стол бумаги и пожаловался: - Достали, волки позорные!
- Эт кто же тебя так? - сочувственно поинтересовался Скопцов.
- Все! - откликнулся Михайлов. - Все! И начальники, и подчиненные, и жулики...
- Чего стряслось-то?.. - Василий спрашивал не из пустого любопытства. Криминальная тема в СМИ пользовалась спросом. А получить достоверную информацию из первых рук... Это дорогого стоит.
- "Мокрухи" прут серией... - Игорь хлопнул ладонью по лежащим перед ним бумагам. - И вроде бы так получается, что завелась у нас какая-то мразь, по типу этих, блин, скинхедов московских...
- Ну-ка, ну-ка!.. - заинтересовался Василий. - А поподробнее можно?
- Только ты пока об этом не пиши! - погрозил Игорь приятелю длинным пальцем. - А то знаю я вашу братию! Понапридумываете всякого...
- Ну ты что, Игорь?! - Василий даже обиделся. - Ты меня первый раз видишь, да?
- Ладно, извини... - Михайлов сокрушенно махнул рукой. - Короче, недельку назад произошло организованное нападение на общежитие рабочих-таджиков. В пригороде, в Липатове... Человек пятнадцать-двадцать, в масках, в камуфляже, с битами или просто с дубьем... Ворвались, избивали... Орали: "Россия - для русских!" Ну, и другие лозунги...
- И многих убили?
- Да нет... - неохотно ответил Игорь. - В основном переломы. Руки, ноги, ребра... Травм много, но смертельных... только одна. Проломили череп бригадиру. Он пытался оказать сопротивление. Причем довольно успешно...
- Один против пятнадцати?! - позволил себе усомниться Василий.
- Ну, не против всех... Но старшего их и еще парочку бойцов сделал легко. Если, конечно, верить показаниям свидетелей... Да оно и понятно!
- Чего так?..
- Понимаешь, Васятка... - Михайлов взъерошил и без того беспорядочно торчащие волосы. Покрутил головой, сморщил лицо в болезненной гримасе, вроде как заныл больной зуб. - Покойник... Короче, он в свое время, еще в начале восьмидесятых, окончил Рязанское училище ВДВ. Дослужился до капитана. Уволен был по ранению. За Афганистан - "Красное Знамя" и "Красная Звезда". Медали...
- Ни фига себе! - присвистнул Василий. - И как же так получилось?..
И было неясно, что он хочет понять... То ли как могли убить такого человека, то ли почему заслуженный боец, орденоносец, отдавший здоровье некогда великой стране, перебивался на нищенские заработки гастарбайтера...
- А кто его знает! - развел руками Игорь. - Ты у меня спрашиваешь?! Ты лучше у Горбатого с Ельциным спроси! Может, они ответят!..
- Они ответят... - хмыкнул Скопцов. - Сам знаешь - в этой стране никто ни за что не отвечает...
- Ну вот... Жалко мужика... Войну прошел, а здесь... Какой-то подонок... Сзади... Знаешь, есть такая фигня, жульманы делают - что-то типа короткой, но очень тяжелой дубинки. Ограниченная контактная поверхность... Вот такой его и грохнули, как эксперты говорят.
- Оп-па! - вскинулся Василий. - А ведь я на днях что-то похожее видел!
- Где? - насторожился Михайлов.
- Да так... Было дело... - уж никак толстый трусоватый Михей не тянул в представлении Скопцова на идейного борца за права русскоязычного населения. - Но только там еще смотреть надо...
- Посмотри... А если что по нашей части вылезет - ты уж будь любезен, дай знать. - Михайлов прекрасно знал, что из Василия, если он окончательно в чем-то не уверен, и под пыткой слова не вытянешь. Тоже характер...
- Дам. Непременно... - согласился Скопцов.
- Ну-ну... - Игорь с сомнением посмотрел на собеседника. - Только не лезь сам, а? Дело в том, что на этой же компании, похоже, еще один трупешник есть...
- Тоже дубинкой? - заинтересовался Скопцов.
- Да нет... На днях запинали армянчика-малолетку. Бежал вечерком от подружки... Ну, его в темном месте и прихватили... Трое, такие же, как и он, молодые...
- А что тут общего?! - удивился Скопцов.
- А то, что в стороне стояли человек десять "камуфлированных"... Видела одна свидетельница... - Михайлов почему-то оглянулся за дверь и немного понизил голос. - Знаешь, у меня такое впечатление, что это было что-то типа испытания... Ну, для тех троих... Но каких-то фактических данных, кроме моих домыслов, пока нет...
При слове "домыслы" Игорь как-то брезгливо скривился. Явно это было не его слово. Скорее всего, так выразился кто-то из вышестоящих, с кем начальник отделения имел неосторожность поделиться своим мнением.
- Слушай, а ты-то сам?.. - спохватился Игорь. - Чего хотел, Васятка?
Да уж... Вольно или невольно Василий оттягивал ту минуту, когда ему придется заговорить о своем деле...
- Знаешь, Игорь... - Скопцов смущенно отвернулся в сторону. - Тут такое дело... В общем, у меня гость пропал...
...Нет, встреча в аэропорту прошла нормально. Бергман, среднего роста худощавый мужчина лет около тридцати пяти, сам увидел плакатик, который Василий удерживал у своей груди. Подошел, представился:
- Иоганн Бергман... - А пока Василий размышлял, что бы такое сказать этому "немчуре", продолжил: - Здравствуйте. Вы, наверное, Василий?.. Владимир мне много о вас рассказывал...
Бергман говорил по-русски очень чисто, правильно строил фразы... Единственное, что отличало его речь от речи природного сибиряка, так это едва заметный акцент. Он чуть коверкал некоторые слова, так, как их коверкают прибалты.
- Вы говорите по-русски?! - зачем-то уточнил растерявшийся Василий.
- О да! - улыбнулся немец, демонстрируя великолепные зубы. - Конечно, я говорю по-русски! Вам разве Владимир ничего не объяснял?
- Да как-то не сподобился, - развел руками Скопцов.
- Понимаете... - начал было немец, но Василий его остановил:
- Ладно, потом расскажете! А сейчас ехать надо! Время позднее...
В машине они почти не разговаривали. Бергман вертел головой, жадно пытаясь рассмотреть проносящийся за окном пейзаж. Впрочем, без особого успеха... Что можно было увидеть темной осенней ночью из окошка быстро несущегося автомобиля?..
Первый вопрос немец задал тогда, когда они въехали уже практически на территорию города.
- Что это? - удивленно спросил он, указывая на ярко освещенный торговый комплекс, построенный совсем недавно на городской окраине.
- Это, господин Бергман... - начал было объяснять Василий, но "немчура" его перебил:
- Василий, не надо так говорить - господин Бергман. Зовите меня Иоганн...
- Хорошо... Иоганн... - согласился Скопцов. - Это...
А кто его знает, как это называется там у них, в Германии? Василий, как мог, попытался объяснить назначение этого строения, которое они давно уже проехали.
- Василий, - улыбнулся немец, - говорите так, как русскому человеку. Я пойму...
Правда, сильно уж с объяснениями он Скопцова не напрягал. Было всего лишь еще два вопроса. И оба - по поводу относительно недавно, в последние десять лет, появившихся городских строений.
- Ну, вот здесь я и живу... - остановившись возле своего подъезда, Василий показал на дом. - Я думаю, с гостиницей, если, конечно, вы захотите, можно будет определиться и завтра. Ну а сегодня переночуете у меня. Поужинаем, выпьем... Если вы, Иоганн, не возражаете.
- О нет, все хорошо! - закивал немец. - Я не возражаю... Тем более что у меня есть одно дело, и я хочу просить вас, Василий, о помощи...
Ну, что о помощи - так это понятно. Вовка предупреждал...
Василий и его новый знакомый поднялись в квартиру, где уже ждал накрытый стол. Бог его знает, что у них там, в Неметчине, считается приличным, а что нет... Поэтому Скопцов выставил на стол то, что издавна считалось русской экзотикой - черный хлеб, селедку, густо посыпанную колечками лука, маринованные огурчики, отварной рассыпчатый картофель... Даже на икру разорился... И, разумеется, водка. Не какой-нибудь там "Абсолют" или "Кремлевская". Охлажденная, но не замороженная, чистая, как слеза младенца, "Столичная", приобретенная не в палатке у вокзала, а в дорогом фирменном магазине гарантирующем высокое качество товаров.
Василий с удовлетворением отметил, что глаза у немчика разгорелись. Не ошибся, значит...
Выпили, закусили... По мере уменьшения количества спиртного в бутылке существенно вырастал уровень дружбы народов, общение становилось все более непринужденным... Оказалось, что господин Бергман в Германии имеет небольшую, но приносящую стабильный доход фирму. Что-то связанное с грузоперевозками... Женат, двое детей... Рассказывая о семье, немец полез в бумажник, извлек оттуда небольшую фотографию и продемонстрировал ее Василию. Ну, что же... Широко улыбающаяся худенькая - следит за собой - фрау и два упитанных киндера на фоне небольшого домика в два этажа... Нормальная немецкая семья, что уж там...
С Вовкой немец познакомился случайно - в одном из баров, куда иной раз забегал после работы выпить кружку пива, услышал вдруг русскую речь. Подошел к человеку, уже изрядно пьяному, поговорил... Помог добраться до дому - выпивший парень оказался на протезе... Инвалид... Так вот и познакомились.
- Кстати, а где ты по-русски-то говорить насобачился? - поинтересовался Василий. Как-то не выходило, чтобы этот немец выучил чужой язык по необходимости. Насколько Василий сумел понять, деловые интересы господина Бергмана не простирались дальше Германии.
- А в сто двенадцатой школе! - усмехнулся немец.
- Не понял?! - немного растерялся Скопцов. У немчика крыша поехала?! Может, перепил с непривычки?
- Да не смотри ты так, Вася! - продолжал ухмыляться немец. - Русский я, русский! Родился и вырос здесь, в Красногорске! И учился здесь...
- Эмигрировал?.. - сообразил Василий.
- В какой-то степени... - как-то туманно ответил Бергман. Потом вдруг махнул рукой. - А, да черт с ним! Слушай!..

История, рассказанная "господином Бергманом", звучала, по меньшей мере, дико. Еще при выводе советских войск из Восточной Германии молодой солдат Ваня Горный убежал из своей роты. Не выдержал издевательств со стороны старослужащих и убежал. Самовольно оставил расположение части...
Кое-что об этом периоде Василий помнил. Тогда еще существующий Советский Союз, его последние руководители совершили, по сути, предательство. Объединения как такового не было. Просто Западная Германия легко поглотила проданную ей Восточную. Проданную за кредиты, пропавшие неизвестно куда, за поддержку в дипломатических игрищах, не приводящих ни к чему, за почетное гражданство главному предателю...
Миллионы граждан бывшей ГДР оказались людьми "второго сорта". Новые хозяева начали с тотальной чистки государственных учреждений, в том числе структур Министерства обороны, государственной безопасности и полиции. Так что нет ничего удивительного в том, что рядовой Советской армии Горный добрался до границы и легко перешел ее, оказавшись на Западе...
Ну а дальше - как в сказке про Золушку. Только Золушка - мужского пола... Беглецу повезло - его приютила семья эмигрантов из России. Отнеслись с сочувствием, не вербовали в шпионы, наоборот - помогли натурализоваться, получить гражданство, выучить язык, найти работу... В конце концов помогли свое дело открыть. После того, как он женился на их племяннице...
В целом бывший советский солдат был своей жизнью доволен. И даже счастлив... Но только кое-что не давало ему покоя все эти годы...
- Это что же?.. - поинтересовался Василий, чувствуя, как в нем нарастает злоба, начинают неметь губы, гулко стучит в ушах кровь...
- Дело вот в чем... - Бергман-Горный не заметил, что настроение его собеседника резко изменилось. Он сейчас был полностью поглощен своими мыслями. - Я ведь без родителей вырос... У тети... Вот и хочу сейчас узнать, что с ней, как она, жива, не жива... Все эти годы никаких сведений о ней не имел...
- Это почему же? - удивился Василий. - Адрес забыл? Или имя?
- Ну, ты скажешь, Вася! - возмутился немец. Именно немец - Скопцов не мог воспринимать его как русского человека. - Меня же наверняка искали! Как там... Всесоюзный розыск, вот!
- Понятно... - Василий отвернулся.
- Сейчас я хочу отыскать тетю... Или хотя бы ее могилу... Ты мне поможешь?
- Нет, - коротко и четко ответил Скопцов.
- Что?! - Теперь уже пришла очередь удивляться гостю. - Почему?!
- Я не желаю иметь дела с предателем, - отчеканил Василий. - Ты мне противен... Ваня...
- Но я никого не предавал! - возмутился Бергман. - Я не шпион!
- Ты предал дважды, - сказал ему Василий. - Ты предал первый раз, когда убежал из части. Твои товарищи остались, хотя им вряд ли приходилось слаще. А ты - сбежал... Не обратился в особый отдел или в военную прокуратуру. Не обратился к командиру. А сбежал на Запад... Это было твое первое предательство. А второй раз ты предал тогда, когда родившая тебя страна захлебывалась в крови, заливалась слезами, голодала и нищенствовала... А ты в это время крепко спал и сытно ел... И даже единственного близкого тебе человека ты променял на кусок немецкой колбасы. Ты мне противен, Ваня... Точнее будет, Иоганн. Ты не имеешь права на русское имя...
Возможно, в другое время Скопцов сумел бы сдержаться. Но сейчас, после неудачного вечера, после нескольких "принятых на грудь" стопок, он позволил своему раздражению выплеснуться наружу.
Резким движением отодвинув от себя тарелку, Василий коротко, но жестко бросил сидящему напротив растерянному человеку:
- Пошел вон... - Немного подумал и добавил: - Чмо.
Бергман дернулся, как от удара... Молча вышел из-за стола, прошел в прихожую. Какое-то время шуршал там, одеваясь... Потом опять заглянул в кухню, где оставался Скопцов.
- Василий... - голос немца дрожал от обиды. - Извините, но пусть мои вещи пока останутся у вас... Завтра я их заберу...
Василий не оглянулся. За спиной послышались удаляющиеся шаги, громко хлопнула входная дверь. Неприятный гость покинул квартиру Скопцова.
Пробуждение было безрадостным... Василий прекрасно помнил все, что произошло вчерашней ночью. И сейчас ему не давала покоя одна-единственная мысль - а зачем он так поступил?.. Нет, он не собирался отказываться ни от одного сказанного им слова... Но только... Кто дал ему право судить?! Выносить приговор, ставить клеймо...
Да, солдат Ваня Горный был слаб. И телесно, и духовно. Но он рос, мужал... И если бы не стал мужчиной, то не сумел бы выжить на чужбине. Какая бы ни была поддержка со стороны земляков...
И еще одно... Вовка... Человек, которого Василий выгнал из своей квартиры в морозную ночь, был для боевого друга своего рода отдушиной, той пуповиной, что связывала его с родиной...
Значит, надо найти этого чертова Бергмана. Оказать ему посильную помощь в поисках родни... Разумеется, о том, чтобы извиниться или вернуть немца в свою квартиру, не может быть и речи. Но все остальное... Пожалуйста. Не ради него... А ради Вовки, ради той уже немолодой женщины, которая много лет считает племянника погибшим...
Так что Василий собрался, завел свой автомобиль и отправился на поиски Бергмана. Начать решил с гостиниц. И сразу же столкнулся с непреодолимой преградой в лице гостиничных служб безопасности. Крупные ребята в солидных костюмах категорически не желали давать какую-либо информацию о проживающих. Наоборот - старались побольше "скачать" с любопытствующего индивидуума... Вот и пришлось обратиться к профессионалу розыска. К Михайлову...
- ...Вот так... - Разумеется, Василий не рассказывал все. В конце концов, тайна личности Бергмана не принадлежит ему, Скопцову.
- Да уж... - Игорь откинулся на стуле. - И как же ты себе это представляешь, Васятка?..
- Ну, может, у вас имеются какие-то файлы по временной регистрации...
- Так это у Лехи Числова, не у меня! - отмахнулся Михайлов. - Он у нас иностранцами заведует! Ладно, сейчас сходим к нему, посмотрим...
Дверь за спиной Василия приоткрылась.
- Не помешаю?.. - хрипловатый мужской голос.
Скопцов оглянулся. На пороге кабинета стоял парень. Лет тридцати на вид, высокий, наверное, почти одного роста с Василием, но сутуловатый, вроде как стесняется своего роста... "Человек в черном" - сразу окрестил его про себя Василий. И действительно, незнакомец был одет во все черное. Черные джинсы, такого же цвета туфли и тонкая водолазка, выглядывающая из-под расстегнутой кожаной куртки, также черного цвета... Шмотки явно не с рынка, а из какого-нибудь бутика. Качество одежды заметно издали. Даже тому, кто в таких вещах не разбирается. На мента пришелец не похож - прическа. Милицейское начальство терпеть не может проявления какого-либо свободомыслия и любит корчить из себя завзятых строевиков. А у парня волосы, наверное, доставали бы до плеч, если бы не были туго стянуты на затылке в "конский хвост". Скорее всего, либо личный знакомый Игоря, либо осведомитель...
- А, сосед! - Появлению незнакомца Игорь откровенно обрадовался. "Значит, не осведомитель..." - решил Скопцов. Иначе Михайлов испытывал бы чувство неловкости. - Проходи, знакомься! Вот этот тип - зубастая и злобная акула пера, резвящаяся в волнах красногорских СМИ, Василий Скопцов. Ну а это...
Здесь Игорь сделал широкий жест в сторону вошедшего.
- ...Мой сосед и коллега, Максим Оболенский!
"Ни фига себе, коллега!" - еще раз оценил Скопцов прическу нового знакомого.
А коллега Михайлова легким, упругим и при этом совершенно бесшумным, каким-то кошачьим шагом, выдающим в нем опытного бойца, прошел к столу, взял еще один стул и присел.
- Слушай, сосед, а ты сейчас сильно занят? - обратился Игорь к Оболенскому.
- Ну, не то чтобы... - осторожно отозвался тот. - А что ты хотел?
- Да вот, Васятке помощь нужна. Знакомого он потерял. Иностранца. Сходи с ним к Числову, пусть пробьет по временной регистрации...
- Можно, - согласился Максим. - А как фамилия-то иностранца?
- Бергман! - с готовностью сообщил Василий. - Иоганн Бергман.
- Немец?.. - Уже вставший Оболенский сел на свое место. И что-то в его лице изменилось.
- Немец, - подтвердил Скопцов, чувствуя, как начинает шевелиться внутри нехорошее предчувствие. - А что случилось?
- По суточной сводке происшествий гражданин Германии Иоганн Бергман сейчас находится в реанимации отделения нейрохирургии городской больницы Скорой медицинской помощи, - сказан Оболенский. - Черепно-мозговая травма... И, Игорь, по-моему, там по нашей части... То, что ты мне говорил...

3

- ...Не, ну чего он тянет?! - Стоя немного в стороне, старший смотрел на действия очередного соискателя места в клубе.
Пацан петухом наскакивал на какого-то одинокого прибалта, случайно оказавшегося в этот поздний час на улицах города. До этого уже пришлось пропустить пару подпитых "хачиков" - больно здоровые мужики были. Не справился бы с ними соискатель. Тем более что сегодня он был один...
Мальчишка был совсем маленький. Ну, может, насчет возраста он и не соврал - четырнадцать ему исполнилось. Но вот только трудное детство, пьющие родители, скудное питание, экология опять же...
- Трудно тебе у нас будет, понимаешь?.. - Вообще-то старший никогда никому не отказывал. Как говорят в разведке? Нет отбросов, есть только кадры?.. Но этот "кадр" был слишком мал...
- Я буду стараться... - Мальчишка готов был расплакаться. И только страх проявить свою слабость, после чего его никуда не возьмут, помогал ему сдерживаться. Он очень хотел вступить в клуб...

Предыдущая страница 8 Следующая страница


9 Кирилл Казанцев

Клуб - это значит, что ты уже не один, что рядом с тобой всегда, в радости и в горести, друзья-единомышленники, готовые прийти на помощь... И, по всей видимости, именно в этом и нуждался соискатель...
- Ты понимаешь, что тебе придется сделать взнос?.. - сокрушенно покачал головой старший.
- Я сделаю! - Глаза мальчишки горели решимостью. - Я все сделаю! Только возьмите меня...
- Твою же мать!.. - беззлобно ругнулся старший. - Ну, что с тобой делать! Давай попробуем...
...Попробовали... Второй час мерзли на улице, стараясь подобрать пацану подходящего партнера. Но то ли эта ночь была какой-то "неурожайной"... То ли мальчишка таким "непрушливым"...
Мужик вывернул откуда-то из-за угла. Старший сразу же оценил "прикид". Вроде как европейский, больше подходящий "новому русскому"... Но "новый русский" без тачки - нонсенс. Кроме того, мужик шел, как-то диковато оглядываясь по сторонам, глазея на давно уже привычные красногорцам витрины и фасады...
- А ну-ка, спроси у него закурить, - чуть толкнул старший одного из стоящих рядом с ним пацанов. Тот послушно метнулся вперед. И уже через несколько секунд стоял рядом с прохожим...
Вот воспитанник клуба что-то спросил у мужчины, тот ответил, красноречиво качнув головой из стороны в сторону. Парень задал еще один вопрос. На этот раз мужчина отвечал немного дольше. После этого воспитанник клуба развернулся и бегом бросился к остальным, укрывшимся в тени одной из девятиэтажек.
- Немец! - сразу же сообщил запыхавшийся мальчишка.
- Откуда узнал? - насторожился старший.
- А сам сказал! - ухмыльнулся малый. - К нам сюда по делам приехал...
- Понятно... - Старший взял соискателя за худенькое плечико и указал на неторопливо бредущего прохожего. - Видишь его? Это - немчура! Он приехал сюда, чтобы грабить наш город, нашу страну, наш народ! Это - враг! Прибей его!
От сильного толчка мальчишка сделал несколько шагов вперед, отчаянно оглянулся на старших товарищей... Те молча смотрели на него. Шмыгнув носом, малец побежал следом за прохожим.
- ...Да не тяни же ты, не тяни!.. - Старший откровенно злился. Мальчишка приплясывал перед прохожим, который был чуть ли не в два раза выше его ростом, и не решался нанести первый удар. - Ну, врежь ему!..
Как бы услышав сказанные вполголоса слова, малец подпрыгнул и, широко и неумело размахнувшись, ударил прохожего по лицу.
- Молодец! - обрадовался старший. - Духовитый малый!..
Но это был единственный успех атакующего. Прохожий немец даже не ударил - просто оттолкнул его. И мальчишка кувырком полетел в сугроб... А немец завертел головой по сторонам. Наверное, искал привычного для германских улиц полицейского...
- Ах ты, сука! - Старший сорвался с места и бегом бросился к тому месту, где из сугроба выбирался малец. - Гад немецкий! Русского пацана бить!..
Рука бегущего мужчины скользнула за отворот короткой кожаной куртки. Пальцы привычно нащупали гладкую полированную поверхность и сомкнулись вокруг нее...

Глава 5

1

- ...А ну, назад! - Сова выдернул обрез из-под стола. - Назад, говорю!..
- Всо нармално, да... - Толстый пожилой кавказец в хорошем костюме отступил на пару шагов назад и как-то сразу утратил свою природную смуглость. - Всо нармално... Толка нэ стырляй, да...
- И шакалов своих отзови! - Бандита начинала колотить истерика. - Ну, кому говорю?! Все назад! Повалю, на хер, суки черные!..
Несколько похожих на пожилого чернявых крепких мужиков (только возраст явно меньше) остановились, замялись в центре небольшого зала кафе, подчиняясь короткому сигналу старшего. А Сова в очередной раз похвалил свою предусмотрительность - они сели у самого входа...
...После успешной кражи дружная компания тут же бросилась "снимать стресс". Ну, и заодно праздновать успех предприятия. Проще говоря, разменяли у толкавшегося возле банковского обменника менялы две "сотки". Нинка отправилась за выпивкой и закуской, Горыныч поволок объемную добычу домой, а сам вожак - теперь, после успешно организованной и проведенной "операции", уже никто не оспаривал право Совы отдавать приказы - по дороге забежал в магазин хозяйственных товаров, купил ножовку по металлу и несколько десятков китайских полотен.
Вернувшись в квартиру, Сова "засосал" полстакана - все же похмелье висело на плечах тяжким, почти непосильным грузом, после чего уединился в ванной. К столу он вышел примерно через полчаса. Подошел к уже изрядно хмельным приятелям, держа руки за спиной... Остановился в паре шагов, ухмыльнулся:
- Че, пьете?..
- Садись давай, а то уже заждались! - Люда потянулась к возлюбленному, но тот вдруг отшатнулся, оскалился, в глазах появилась какая-то сумасшедшинка... Он резко вырвал руки из-за спины и вытянул вперед, по направлению к своим друзьям, а теперь уже и подельникам... В татуированных ладонях были зажаты обрезы, сделанные из украденных охотничьих ружей.
Громко завизжали, прячась, женщины. Горыныч, побледнев и тупо уставившись в черные дульные провалы, тихо шептал:
- Ты че, Сова, в натуре?! Ты че?!
Какое-то время Сова держал всю компанию под "стволами". Указательные пальцы чуть заметно дрожали на спусковых крючках. Потом лицо расслабилось, растеклось, руки опустились...
- Че, обоссались?.. - широко ухмыльнулся Сова. - Они же не заряжены...
- Ну, ты, блин... Ну, ты... - потихонечку приходил в себя Димка. Обе дамы, несколько смущенные, вылезли из-под стола.
- Нормально... - Устраиваясь за столом, Сова любовно косился на обрезы, которые положил в кресло.
- Слушай, а зачем они тебе нужны?.. - Горыныч разливал водку по стопкам.
- Ты че?! - возмутился Сова. - Это же оружие!
- Так за него и дадут... мама, не горюй!
- Чтобы дать - еще поймать надо, - парировал вожак. - А оружие всегда пригодится...
- Да для чего? - Горыныч поднял свой стопарь. - Ну, чтоб все нормально было...
Выплеснул водку в рот, потянулся за закуской.
- А можно с оружием и банк взять! - неожиданно заявил Сова. В глазах опять плеснулся шалый, дурной огонек.
- Ты че?! - Димка аж подавился. - Какой еще банк?! Там охранники с автоматами и пистолетами, человек двадцать, не меньше! Завалят, как бабочку!..
- Ну, так не сам же банк... Обменку какую-нибудь... Ma-аленькую... Где только охранник и та телка, что бабки выдает, - фантазировал вожак. - А нормальные деньги и там можно взять...
- И куда потом с ними?.. - в мужской разговор влезла Люда.
- Да хоть куда! С деньгами везде лафа! Можно на юг поехать, оттянуться по-человечески! А можно... - тут Сова сделал эффектную паузу. - А можно вообще за границу уехать!
- Куда?.. - неожиданно заинтересованно спросил Горыныч.
- Да хоть в Америку! С деньгами везде будут рады! - "рисовался" вожак.
Сама по себе идея, высказанная Совой, была дикой. Но хмельной компании она пришлась по душе. Продолжая пьянствовать, они с самым неподдельным и живым интересом обсуждали подробности будущей жизни за границей. Той жизни, что была им знакома по не самым лучшим боевикам. Ну, и еще по порнофильмам... Обсуждали до тех пор, пока окончательно не набрались и не уснули кто где...
С пробуждением, ближе к вечеру, опять продолжили попойку. А чего еще делать?.. Деньги дармовые... С жильем и работой нет никаких проблем... Живи и радуйся...
Чуть подпившие дамы возжелали танцевать... Конечно, и личики у них сейчас были не очень чтобы, и координация движений... Да и кавалеры выглядели слегка помятыми... Но Сова не стал мелочиться. "Вы хочите танцев? Получите!"
Искать какую-нибудь дискотеку они не собирались - это же куда-то ехать надо... Просто прошли квартал в сторону. Там, на окраине пустыря, располагалось небольшое кафе, десятка на два столиков... Обстановка здесь царила самая непринужденная. Никакого "фейсконтроля" при входе, публика, наряженная в дешевые спортивные костюмы, запивала дешевую водку жидким пивом и заедала непрожаренным шашлыком, изготовленным из мяса сомнительного качества... Громко орал магнитофон, а под потолком плавали густые клубы табачного дыма. На "танцполе" - небольшой площадке, свободной от столиков, - лениво дергались несколько пар...
Компании обстановка пришлась по душе. Девицам было совершенно все равно, где скакать, а мужчины... Да что они видели, кроме лагерного барака?! Им и в этом кабаке было "по кайфу". Поэтому компания устроилась за столиком неподалеку от входа, заказала выпивку и "дежурное блюдо"...
Люда с Ниной тут же отправились поплясать. Сова, барственно развалившись на шаткой деревянной лавке, чуть прищурившись, как сытый кот, поглядывал по сторонам - а нет ли чего интересного... Горыныч вышел на улицу. Кафе было из разряда тех, где "удобства" находились во дворе...
Отдыхающий, расслабленный Сова упустил тот момент, когда атмосфера в кафе начала меняться... К столу вернулась чем-то недовольная Люда. Села, отвернулась в сторону, капризно надула губы.
- Че стряслось?.. - спросил Сова подружку.
- Нинка, сучка... - неохотно отозвалась та. - Смотри, что вытворяет, блядь такая...
Сова посмотрел в сторону "танцполя". Сейчас народа там было намного меньше, чем в начале вечера. Точнее, там была только Нина, а рядом с ней топтались два чернявых джигита из компании, что сидела за первым от барной стойки столиком. Причем джигиты вели себя довольно развязно - грубовато лапали Нинку, задирали и без того короткую юбчонку и при этом громко ржали. Им вторили те трое, что остались за столиком.
Пьяненькой Нинке все было по барабану. Она "отрывалась" от души - изображала нечто похожее на танец стриптизерши, вертела задом и, в свою очередь, оглаживала партнеров... "Вот же дура..." - лениво подумал Сова. Впрочем, ему было наплевать, что с ней будет...
Но тут в кафе вернулся Горыныч. Еще с порога он увидел происходящее. Не задумываясь о последствиях, он быстро прошел к танцевальной площадке и ударил одного из танцоров, наиболее настырного и нахального, по лицу.
Сработал инстинкт собственника... Так уж получилось, что Нинка стала его первой женщиной. Не то чтобы он испытывал к ней какие-то трепетные романтические чувства... Тут такого не было и в помине. Более того. Как-то ночью, когда перепившая Люда вырубилась, а Сова вдруг возжелал плотской любви, они легко "расписали" Нину на двоих... Кстати, та не проявила какого-то недовольства. Наоборот - такое положение ее очень возбуждало, она орала и стонала, как ненормальная, бросаясь от одного мужика к другому. Но это был Сова, братуха... А здесь... Какой-то черный...
Конечно, серьезного вреда только что "откинувшийся" зэк, не имеющий заточки в руках, причинить здоровенному, на голову выше его, джигиту не мог. Откуда силы?.. На баланде их не шибко-то нагуляешь... Плюс многодневный запой...
Джигит только головой потряс. А потом зарядил в ответ. Получивший "в репу" Горыныч рухнул как подкошенный. Оба кавказца, не обращая больше внимания на Нинку, "помели" Димку ногами...
- Пакет! - заорал Сова Людке. Та, мгновенно сориентировавшись в ситуации, подала вожаку темный пластиковый пакет, плотно чем-то набитый. Выбрасывая лежащие сверху какие-то женские тряпки, Сова рукой нащупал гладкую, любовно им отшлифованную рукоятку обреза...
Еще когда они только собирались идти в кафе, Сова зарядил оба обреза и попытался пристроить их впереди, за поясом, как пистолеты в пиратских кинофильмах. Получалось плохо. Обрезы нахально торчали наружу, задирая коротенькую курточку. Да при неловком движении еще и отстрелить кое-что могли...
Попробовал по-другому - один сзади, один спереди. Получилось еще хуже. Куртка теперь задиралась со всех сторон, и вид был такой, что ни один уважающий себя патрульный мент не прошел бы равнодушно мимо.
- Да брось ты их! - ругнулся Горыныч. - На хер они тебе нужны!
- Не-е... - упрямо замотал головой Сова. Он не признавался самому себе, но оружие делало его выше ростом, шире в плечах, придавало ему ту уверенность, какой ему иногда так не хватало в жизни.
- Слушай, а давай положим их в пакет! - пришла на помощь Люда.
- А если менты?.. - покосился на подружку Сова.
- А я сверху чего-нибудь набросаю. Ну, трусы, лифчики... Ни один мент там рыться не будет... Скажу, из бани идем...
- Ну, давай! - это был выход. И весь вечер Сова любовно косился на лежащий рядом с ним пакет...
...Грохот взорвавшего тесное помещение ружейного выстрела разметал посетителей по стенам. Взвизгнув на особенно высокой ноте, замолчал магнитофон. Замерли пинавшие Горыныча джигиты, развернулись в сторону стрелка...
- Стоять, пидоры! - взвыл размахивающий обрезом Сова. - Стоять, суки! Всех повалю!
От первого, "кавказского" столика к Сове направлялся какой-то немолодой тучный мужик. Двигался не спеша, вразвалочку, с чувством собственного достоинства.
- Ай, парэнь! Ерунда нэ дэлай, да! - не доходя нескольких шагов до вожака, заговорил мужчина. В его голосе не было страха. - Брос свой абрэз, пагаварым!..
Да уж... Разговор бы получился еще тот... В этом Сова ни капли не сомневался, наблюдая за тем, как осторожно подтягиваются за старшим четверо его молодых приятелей. В их глазах ясно читалось одно желание - порвать наглеца в клочья.
- ...А ну, назад! - Сова направил обрез на приближающегося к нему толстяка. - Назад, говорю!..
- Всо нармално, да... - Старший кавказец, большой и круглый живот которого плотно натягивал ткань пиджака, отступил на пару шагов назад и как-то сразу утратил свою природную смуглость. - Всо нармално... Толка нэ стырляй, да...
- И шакалов своих отзови! - Бандита начинала колотить истерика. - Ну, кому говорю?! Все назад! Повалю, на хер, суки черные!..
Молодые джигиты замерли на месте в самых нелепых позах. И никто из них не видел, как сзади поднялся с пола Горыныч. Лицо его было окровавлено, и двигался он неуверенно... Но сразу же ухватил бутылку с ближайшего стола и, широко размахнувшись, ударил стоящего перед ним молодого джигита по затылку.
- Н-на!..
Звон бьющегося стекла, пенный поток пива... Джигит тяжело рухнул ничком... Остальные было дернулись в сторону Димки, но новый выстрел обсыпал их облетевшей с деревянного потолка трухой и заставил замереть на месте.
- Стоять, сказал! - Сова бросил разряженный обрез Людмиле, сам тут же ухватил второй. - Назад, бля!..
Пока любовница главаря перезаряжала обрез, Горыныч ухватил за руку забившуюся в угол Нинку и поволок ее к выходу. Следом за ними мышкой выскользнула Люда...
Последним кафе покинул Сова. Оглядев стоящих в некотором отдалении противников, он торжествующе спросил:
- Что, съели?! - Сделав свободной от обреза рукой "козу", добавил: - Лапу сосите, чмошники!
На улице было темно и холодно. Где-то неподалеку завывал, постепенно приближаясь, сигнал милицейской сирены... Не сговариваясь, вся компания бегом бросилась в сторону от этого кафе...
Остановились метров через триста, в каком-то дворе, у мусорных баков. Тяжело, надрывно дышали - не спортсмены, чай... Но все же Сова нашел в себе силы ехидно поинтересоваться у Горыныча:
- Значит, говоришь, на хер нам оружие?..
Тот ничего не ответил. Просто развернулся к Нинке и от всей души влепил ей оглушительную, сочную плюху...

2

Фархад, сидя в своем кафе на рынке, предавался безрадостным мыслям.
"Впрягаясь" в чеченские игры, азербайджанский авторитет никак не рассчитывал, что ему придется иметь дело с Лосем. Он предполагал, что боевики хотят взорвать какой-нибудь объект или убить кого-нибудь из государственных чиновников. В этом случае им можно было помочь безоглядно. Российское государство уже давно продемонстрировало свою слабость и неготовность противостоять надвигающемуся на него террору. Фархад не боялся ни продажных ментов, ни ФСБ... Что они могут?! Но связываться с братвой... Тут стоило трижды подумать, прежде чем что-то делать...
Конечно, Лось - не самый авторитетный человек в этом городе. Есть и покруче его. И эти самые крутые люди хорошо знают Фархада, имеют с ним дела... Но! В случае, если чеченцы убьют Лося и роль его, Фархада, в этом деле станет достоянием гласности, вся городская братва ополчится на него. И вовсе не потому, что ими будет руководить желание отомстить за погибшего. И не потому, что они все коренные, местные, а он приезжий.
В этом чужом городе азербайджанский авторитет держал несколько мелкооптовых и розничных рынков, пару десятков принадлежащих его землякам кафешек, примерно третью часть торговли суррогатным алкоголем... Короче, под его контролем были довольно "сладкие", аппетитные куски. И, наверное, их бы давно попытались у него отобрать, если бы не крепкая поддержка из Москвы. Фархад имел некоторый вес среди столичных воров, и красногорской братве приходилось с ним считаться.
Смерть Лося повлечет за собой новый передел собственности между криминальными группировками. Каждый из городских лидеров будет претендовать на "свою" часть. Конечно, местный "смотрящий" Слон сможет их остановить. Но крови будет пролито немало.
А вот если станет известно, что Фархад помогал убийцам Лося, то тут же всех собак спустят на него одного. Слон скажет: "Фас!" - и "братва" откроет охоту на азербайджанского авторитета, чтобы отобрать у него принадлежащие ему "делянки". Какое-то заступничество из столицы уже не поможет. Да и не будет никто заступаться - по всем "понятиям" он, Фархад, будет не прав. Получится так, что он первым начал войну между городскими группировками, именно он стал источником напряженности в городе, где до сих пор царило относительное равновесие.
Наверное, сейчас у него оставался один-единственный выход - дать команду, чтобы гостя из Чечни по-тихому "завалили" и присыпали где-нибудь снежком. К лету только косточки и останутся. И никаких проблем...
Нет. Проблемы возникнут непременно. Не надо забывать о тех, кто уехал в Чечню за фальшивками. Мало того, что эти люди - опытные бойцы. Они знают, что Салаутдин остался "в гостях" у Фархада. А этот Руслан не произвел впечатления человека, который сразу же, с вокзала, бросится к азербайджанскому авторитету с широко распахнутыми объятиями - мы, дескать, приехали! Хитрый, изворотливый, все взвешивающий... И чертовски опасный. Как рысь... Даже на вокзале, когда их провожали, сумел ускользнуть от сопровождающих. Просто взял и потерялся в зале ожидания....
Появился через десять минут как ни в чем не бывало, с улыбочкой... Где он был, что делал?.. Сказал, что в туалет ходил... Только там его не было - люди Фархада проверяли...
И если Фархад не даст ему по приезде встретиться с командиром, то он, судя по всему, тоже начнет охоту на азербайджанца... О Аллах!.. Зачем он послал ему этих сумасшедших чеченцев?! За что он его так наказывает?!
- ...Фархад... - перед столом неслышно возник Эльчин. Сейчас он возглавлял охрану авторитета вместо сторожившего чеченца Мамеда и очень гордился занимаемым положением.
- Что?.. - поднял глаза азербайджанец.
- Там пришел Закир Мамедов, говорить с тобой хочет...
- Пригласи, - распорядился Фархад. Закир был довольно денежным и, следовательно, уважаемым членом диаспоры. Владельцем нескольких кафе, которые приносили ему неплохой доход. - И чай принеси...
Эльчин, кивнув, так же бесшумно удалился. Через несколько секунд на пороге появился тучный азербайджанец в хорошем, дорогом костюме и при галстуке.
Фархад встал навстречу гостю, крепко пожал руку.
Земляки изобразили что-то похожее на объятия, чуть коснулись щеками друг друга.
- Садись, дорогой, - указал Фархад на стул. - Сейчас чай принесут...
Дождавшись, пока тучный гость займет место на стуле, уселся напротив него.
- Как твои дела?.. Как семья, дети?.. Все здоровы?.. - Сразу же переходить к делу - а в том, что Закир пришел именно по делу, Фархад не сомневался - это не просто невежливо. Это оскорбительно.
- Спасибо! - отвечал Закир. - Все здоровы, слава Аллаху! С детьми тоже все хорошо, работают... А как ты?.. Все ли в порядке?..
- Сейчас. - У стола появился Эльчин с подносом, на котором стояли чайники, чашки и вазочка с мелко наколотым рафинадом и конфетами. - Выпей чай...
Дождавшись, пока все принесенное разместится на столе, Фархад сам налил гостю чай, подвинул ближе вазочку:
- Угощайся, уважаемый!
И только после того, как Закир надкусил конфету и сделал первый глоток, ответил на заданный им вопрос:
- Тебе также спасибо. У меня все в порядке...
Ну, а дальше начался долгий и витиеватый восточный разговор, в котором каждый из собеседников не хочет сказать ничего лишнего, но жаждет чего-то получить от другого...
В конце концов Фархад, кажется, начал понимать, что привело сюда земляка... Судя по всему, у него возникли проблемы, и он нуждается в помощи, хотя прямо об этом и не говорит. Только сетует на распоясавшуюся молодежь, у которой не осталось никакого уважения к старшим, которая никого не боится и не уважает...
- Что же такое случилось, дорогой? - немного поторопил собеседника Фархад. - Может, я могу тебе чем-то помочь?..
- Ну, если, конечно, тебе не будет трудно... - заскромничал Закир, хотя прекрасно знал - трудно не будет. Вносимая им в "общак" команды Фархада ежемесячная сумма была достаточно значительной для того, чтобы авторитет и его люди немного подсуетились.
- Закир, ты же прекрасно знаешь - для тебя... - авторитет приложил пухлую ладонь к груди, - все, что угодно!
- Понимаешь... - начал Закир.

Предыдущая страница 9 Следующая страница


Школа боя 10

Рассказ не занял много времени. Прошлым вечером Закир с племянниками, помогавшими ему в делах, был в одном из своих кафе. Проверял работу персонала. Ведь воруют, воруют беспощадно и подло! Но не в том дело... В кафе было немного народа... Закир и сопровождающие его лица присели за один из столиков - ну, там покушать, чай попить... Как вдруг в кафе ворвались какие-то беспредельщики из русских. Кричали, ругались, из обреза стреляли... Весь народ распугали, одному из племянников голову разбили...
- ...Понимаешь, дорогой, этот пидарас взял бутылку и прямо на голову Расулу поставил! - Рассказывающий о своих обидах "ресторатор" разгорячился, раскраснелся. - Тот сейчас в больнице лежит, голова швы поставили!..
- Тихо-тихо! - коротким жестом остановил авторитет расходившегося собеседника. - Кто такие?.. Ты их знаешь?..
Нет, наглых пришельцев Закир не знал... И раньше никогда не видел. Но еще один из племянников, Эльман, побежал следом за ними, проследил. Они ведь пьяные были... Закир знает адрес...
- ...Понимаешь, я бы сам с ними разобрался! - грозно выпячивал обширный живот Закир, сурово вращая глазами. - Но у меня сейчас дел много. Очень много... И племянник в больнице...
- Конечно, конечно! - соглашался с ним авторитет, хотя прекрасно знал - Закир не самоубийца, чтобы на обрез переть. И поэтому пришел сюда, к Фархаду. Он ведь платит?.. Платит! Так что извольте, уважаемый, наши денежки отработать! - Давай адрес. Я сам с этим разберусь...
Некоторое время земляки еще поговорили. Так, ни о чем... Обычный обмен любезностями. После этого Закир заторопился - дела у него... На прощание азербайджанцы еще раз обнялись, и Фархад лично проводил земляка до выхода из зала своего кафе.
Вернувшись за стол, азербайджанский авторитет опять задумался. Только сейчас его мысли приняли совершенно другое направление. Кажется, он нашел выход из сложной ситуации. И Закир в какой-то степени ему в этом помог...
Он сделает то, о чем просил его чеченец. Только не своими руками. И не руками своих людей. Нужно будет нанять для этого каких-нибудь "диких" русских! Пообещать денег, да побольше, поставить задачу... А потом, когда акция в отношении Лося будет полностью готова, сдать их всех ментам! У него немало земляков, работающих в красногорской милиции. На родине, в Азербайджане, это стоит очень больших денег, не каждому по карману. А здесь, в Сибири, берут всех, кто захочет... И еще со времен социализма и единого большого государства молодые люди из Закавказья стремились сюда учиться на халяву. Многие так здесь и осели, приняли гражданство, перевезли семьи. Но так и остались азербайджанцами...
Можно будет еще и самого Лося предупредить. А потом, когда приедет этот самый Руслан с деньгами, объяснить - видишь?.. Менты грамотно сработали, а твой командир был слишком неосторожным... Тогда получится, как русские говорят - и рыбку съесть, и кое-куда взгромоздиться...
Фархад повертел в руках оставленную Закиром бумажку с адресом и крикнул:
- Эльчин!
Начальник охраны тут же появился рядом с авторитетом.
- Вот что, Эльчин... - Фархад протянул ему бумажку. - Возьми. Надо будет сделать вот что...

3

Разумеется, в реанимацию Василия не пустили. Полноватая медсестра в приемном покое растопырилась на входе, как наседка на яйцах, и заверещала противным таким голоском:
- Нечего делать!.. В реанимацию нельзя! Он все равно без сознания!.. И пока в себя не придет - никаких посетителей!
Кое-как Василий, пользуясь не то что старым, а уже древним редакционным удостоверением, добился встречи с лечащим врачом Бергмана.
- ...Ну, что я могу сказать... - Нейрохирург, примерно ровесник Василия, почесывал гладко выбритый подбородок. - Черепно-мозговая травма затылочной части головы справа. Повреждены кости черепа... Сейчас состояние стабильное, но что-то прогнозировать пока сложно...
- Скажите... - Скопцову не давала покоя одна-единственная мысль. - А чем могла быть причинена такая травма?
- Тупым твердым предметом, - не раздумывая, отозвался врач. Ухмыльнувшись, добавил: - Возможно, чьей-то головой... Но я не эксперт, чтобы давать такого рода заключение. Это всего лишь мое частное мнение...
- Извините, доктор, но меня и интересует ваше частное мнение! - торопливо пробормотал Василий, а рука уже искала в кармане ручку и блокнот. - Посмотрите сюда...
Одним коротким движением он нарисовал на чистом листке нечто похожее на грушу. Или на ту дубинку, которой был вооружен приятель толстого Михея.
- Могло ли орудие, которым нанесли травму, быть похожим вот на такое?.. - Скопцов заглянул в глаза нейрохирургу. - Только ваше частное мнение, которое я обязуюсь нигде не разглашать!
Врач некоторое время смотрел на рисунок, потом внимательно - на Василия. Наконец неохотно ответил:
- Да, судя по характеру и форме ранения - вполне... А откуда такие предположения? - Взгляд нейрохирурга стал холодным, недоверчивым. - Приходилось сталкиваться?..
- Да так... - неопределенно ответил Василий. - Слушайте, доктор, могу ли я попросить вас об одном одолжении?
- Смотря о чем... - все с той же неохотой ответил врач.
- Дело в чем. - Сейчас Скопцов говорил горячо, стараясь быть максимально убедительным. - Понимаете, этот человек - иностранец...
Врач кивнул головой. Бергман не был ограблен. И деньги, и документы были на месте, в карманах. Так что личность его была установлена легко.
- У него в Красногорске нет ни друзей, ни знакомых... Кроме меня. Поэтому... - Василий быстро записал номер своего сотового на обороте того же листка, на котором изобразил дубинку. - Пожалуйста, позвоните вот по этому номеру, как только он придет в себя. Хорошо?
Врач некоторое время напряженно о чем-то думал. Потом протянул руку:
- Ладно, давайте.
Неловко попрощавшись - слишком нехорошо смотрел на него врач, вроде как подозревал в чем-то пакостном, - Василий вышел на улицу.
Забравшись в свою "старушку", он бездумно покатил в сторону центра. Получалось так, что делать ему сейчас было совершенно нечего. В основной работе, в журналистике, был некоторый простой...
Вообще-то Скопцов специализировался, если можно так сказать, в политической журналистике. При этом присутствовал и некоторый расследовательский уклон. Проще говоря, Скопцов выступал в роли "политического киллера". "Хоронил" зарвавшихся чиновников и политиков, выбрасывая в средства массовой информации волны скрупулезно собранного и, что самое главное, доказательного компромата.
Конечно, его многие не любили. Его имя постепенно становилось именем нарицательным. Но в то же время, когда появлялась нужда свалить конкурента, к нему шли те же самые люди, что еще недавно яростно ругали его в узком кругу "единомышленников". Искательно заглядывали в глаза. И платили деньги. Причем немалые деньги...
Кстати, расследовательская журналистика сама по себе, по зову сердца, невозможна в принципе. Любое расследование - дело чрезвычайно затратное, и никакие, даже самые высокие гонорары не окупят понесенных при его проведении потерь. Так что если в прессе появляется громко разрекламированное "независимое расследование", то это может значить только одно - кто-то, кому финансово или политически выгодно появление такого рода материалов, не кисло "забашлял" и редактору, и непосредственно исполнителю... И, что случается довольно-таки часто, предоставил уже готовенький компромат. А "независимые" СМИ послушно отработали "проплаченную" тему. На одной рекламе тоже шибко жировать не будешь. А кушать хочет каждый...
Василий тоже брал деньги. А почему бы и не брать, раз дают? Но это был тот редкий случай, когда любимое занятие приносило еще и существенный доход. Дело в том, что Скопцов боролся с властями принципиально. Не нравились ему те демагоги, что "рулили" в этой стране и в этой конкретной области, направляя их неизвестно куда. Для него они выступали средоточием всех возможных человеческих пороков, и он с удовольствием расправлялся с ними. Его даже развлекало то, что он делает это за их же счет... Особой разницы между заказчиком и жертвой Скопцов не делал. И частенько получалось так, что вчерашний заказчик становился очередным объектом "независимого журналистского расследования"...
Сейчас в политической жизни Красногорска наблюдался некоторый застой. Совсем недавно был арестован спикер областной Думы Андрей Валерьевич Мезенцев. Арестован по обвинению в ряде уголовных преступлений, и, опять же, без помощи Скопцова здесь не обошлось. Поэтому недавние соратники спикера по "борьбе" за собственное благополучие затаились, ожидая - а во что все это выльется?.. Так что заказов у Василия на данный момент не было...
Впрочем, на его благосостоянии это никоим образом не отразилось. Стоимость проведенных им "расследований" была достаточно высока, брать он предпочитал валютой. Тратил немного - запросы журналиста были невысоки. Одевался он на "китайском" рынке, пищу предпочитал простую, хотя и высококалорийную. Семьи у него не было.
Кстати, о семье... Василий притормозил, приткнул автомобиль к обочине. Полез в карман за сотовым...
Надо позвонить Татьяне. Попробовать ее опять куда-нибудь пригласить. Вечер, на который он возлагал столько надежд, умудрился испортить этот чуханистый Михей со своими друзьями. Надо было, наверное, все же посчитать зубы этим уродам... И не имеет значения тот факт, что их было больше. Количество не всегда перерастает в качество...
А что касается Суминой... Наверное, это была единственная женщина, чье лицо Василий хотел бы видеть не время от времени, а каждый день. И если он будет тянуть... Уведут ведь, уведут!
Скопцов не успел набрать знакомый номер - телефон в его руках разорвался громким воплем... "Семь сорок" - мелодия звонка была люто ненавидима всеми "русопятыми юдофобами" и именно поэтому использовалась Василием. Нравилось ему видеть, как меняются лица некоторых окружающих при звуках звонка его телефона, как оскаливаются зубы и сжимаются кулаки... Нравилось видеть их бессилие - заводиться со здоровым мужиком боялись. Только злобно шипели вслед какие-то гадости...
- Слушаю! - поднес Скопцов трубку к уху.
- Васятка, ты?.. - Михайлов. Характерный тембр голоса, характерное обращение.
- Да, я.
- Это ты сейчас в реанимацию, к Бергману ломился?..
- Я... - признался Василий. - А что?..
- Да так... - туманно ответил Игорь. - Поступила информация, что некий здоровенный тип пытается вломиться к раненому Бергману. Вон сосед уже рвется немедленно проводить захват и охват... Всего и сразу...
- Доктор позвонил?.. - ухмыльнулся Скопцов.
- Ну-у... - заныл было Игорь, потом громко фыркнул в трубку и признался: - Ну, доктор. Молодец мужик, заботится о пациенте. А ты бы почаще на себя в зеркало смотрел...
- И что же я там такого нового смогу увидеть?.. - поинтересовался Василий.
- Нового - ничего, - ответил Михайлов. - Но, может, научился бы людей не пугать... Ладно, бывай!
С этими словами Игорь отключился.
Василий некоторое время сидел, ухмыляясь. В зеркало смотреть... Придумает же... А доктор действительно молодец. Обычно медики избегают связываться с правоохранительными структурами...
Посидев еще немного и собравшись с духом, Василий набрал номер Татьяны.
- Привет. Это я...
- Здравствуй, Вася, - отозвалась Сумина.
- Слушай, Тань, ты человек занятой, поэтому тянуть не буду. Ты долги возвращать собираешься или нет?..
- Ты о чем? - Собеседница Скопцова откровенно растерялась. - Ты о тех деньгах?..
"Идиот!" - обозвал себя Василий. Нет, ну надо же так лопухнуться!..
Дело в том, что во время недавних событий ему перепала некая сумма денег из "общака" ныне покойного городского "смотряги" Зуба. Так уж получилось...
А тут как раз Татьяна оставила службу и решила податься в нотариусы, благо законченное высшее юридическое образование и необходимый для этого дела стаж на "государевой службе" имела. Но не имела еще кое-чего - денег. Нет, не на взятки. Для организации собственной конторы, аренды помещения, приобретения оргтехники, найма персонала...
Вот тут Василий и предложил ей воспользоваться деньгами авторитета. Правда, Татьяна категорически отказывалась их брать просто так - только в долг. Даже расписку написала. Эту расписку Скопцов порвал сразу же, едва остался один. Но Сумина-то этого не знала! И теперь решила, что Василий решил с нее стребовать долг.
- Какие деньги?! - громко возмутился он в трубку. - Мне, кажется, был обещан ужин...
- А, вон ты о чем... - голос женщины немного отмяк.
- Да, о том! - нахально пер Василий. - Итак, вопрос тот же - ты долги платить собираешься?..
- Да надо бы...
- Тогда вопрос второй - где и когда?
- Знаешь, Вася... - неужели откажет? - Я бы не хотела куда-нибудь идти...
Скопцов не сумел сдержать тоскливого вздоха...
- Но мы могли бы поужинать у меня дома! - добавила Татьяна.
- Во сколько? - уцепился за сказанное Скопцов.
- Ну... Часиков в восемь как?.. Нормально?..
- Нормально! - Василий не сдерживал рвущегося наружу ликования. - Что от меня требуется?
- Да ничего не надо, все у меня есть. Сам приходи...
- Приду...
- Тогда до вечера... - Татьяна повесила трубку.
Василий повертел в руках свой телефон, заглянул в зеркало заднего вида - надо будет побриться... И вообще...
- Обязательно приду, - сказал он сам себе, заталкивая телефон в карман.

4

Сова проснулся от настырного звонка.
- От же суки! - пробормотал недовольный похмельный Зарницкий. Это же надо - разбудить в такую рань! Наверное, опять долбаные соседи. Достали уже... "Не шумите, не гремите, не топайте..." Чего ходят?!

Главарь толкнул в бок посапывающую рядом с ним "боевую подругу" - пусть идет и открывает, объясняется. Но та лишь хрипло застонала во сне и перевернулась на другой бок, потянув на голову одеяло. Тоже вчера не стеснялась, пила наравне с мужиками...
- Бля!.. - выругался Сова. Поднять подружку сейчас не получится. Пока сама не встанет, шевелить ее бесполезно. А проклятый звонок буквально разламывал и без того больную голову...
- Да иду я, иду!.. - попытался крикнуть Сова, но слова застревали в пересохшей гортани, не желая выходить наружу. Вместо сурового крика получился какой-то жалкий хрип...
Зарницкий поднялся с кровати, натянул валявшиеся рядом цветастые "семейники" и, тяжело шаркая босыми ногами, направился к двери. Перед тем как открыть, хотел было глянуть в "глазок", но перед глазами плавала какая-то муть... Да и звонок, гребаный звонок!.. Кто-то очень настойчивый не отпускал кнопку с той стороны двери...
- Ну, я тебе щас! - Сова щелкнул замком и широко распахнул дверь. - Ну, че надо?!
Ответом ему стал тяжелый удар в переносицу. Отлетев на пару шагов назад, Владимир ударился затылком и стену и, теряя сознание, тихо сполз на пол...
...Когда он пришел в себя, квартира была переполнена народом. Даже для трехкомнатных хором их было слишком много. Причем все пришельцы отличались характерной кавказской внешностью.
- Чито, очухалса, блят?.. - легонечко пнул его в бок ногой стоящий рядом джигит. - Давай, блят, паднымайса! Быстра, блят, я твою маму!..
Неловко опираясь руками о стену, Сова поднялся на ноги. Его немного шатало. К страданиям похмельным добавилась боль в разбитом лице.
- Давай, адывайса!.. - Джигит бесцеремонно толкнул его в сторону комнаты. - Быстра, пидарас!
Вообще-то за такие словечки положено спрашивать... Но какой тут мог быть спрос?! Джигитов - вон, толпа! А он, Сова, один... Да, фактически один. Димка Горыныч вон он, уже в одежде, сидит себе тихонечко на стуле и не чирикает. В глазах застыл страх, а на физиономии следы от побоев.
- Все, все, одеваюсь! - пробормотал Сова. Эх, дотянуться бы до обрезов! Хотя бы до одного... Но это было невозможно - один из пришельцев уже осторожно, как заправский эксперт, укладывал оружие в подставленный другим пакет...
В углу комнаты испуганно жались полуодетые подруги. Стараясь не глядеть на незваных гостей и на соратников, опустив глаза, Сова натянул джинсы, набросил теплую байковую рубашку.
- Пашлы! - Его опять сильно толкнули в сторону прихожей. - И нэ оры! Рот ибат буду!
Димка безропотно пошел следом. Уже на пороге, перед тем как покинуть квартиру, один из пришельцев что-то гортанно сказал другому, здоровому, крупному мужику. Тот послушно кивнул и вернулся в комнату, где оставались Люда с Ниной.
- Пашлы! - Сову, успевшего кое-как натянуть курточку, опять толкнули, теперь уже в сторону входной двери.
Громко топая, вся компания спустилась по лестнице. И навстречу никто не попался... Хотя какая разница, попался бы или нет? Не к мусорам же за помощью обращаться!..
Сова уже не сомневался, что это приехала "группа разбора" по вчерашнему происшествию в кафе. Значит, будут еще бить... Если бы собирались "валить наглушняк", то не стали бы куда-то вывозить. Стало быть, еще будет разговор и, может быть, удастся отмазаться... С этими мыслями Сова сел в одну из стоящих у подъезда иномарок.
...Едва захлопнулась входная дверь, кавказец, оставленный для охраны женщин, не спеша прошел в комнату, остановился на середине. Маслеными глазами оглядел оставленных на его попечение соратниц бандитов. Те жались друг к дружке, переминаясь с ноги на ногу.
Взгляд джигита остановился на Нине.
- Эй, ты! - Он поманил ее толстым пальцем. - Иды суда, гыз!
Испуганная Нинка, не смея возражать или сопротивляться, послушно направилась к кавказцу. Тот же, довольно ухмыляясь, наблюдал за ее приближением. И расстегивал брюки...
...Сову и Димку привезли на колхозный рынок, втолкнули в какое-то полутемное помещение. То ли кафе, то ли еще что... Лениво, без особого усердия, попинали. Сова, откровенно говоря, ожидал худшего... А потом вообще оставили в покое. Кавказцы расселись за столами и говорили о чем-то непонятном на своем языке. Так прошло минут двадцать или двадцать пять... А может, и час, кто его знает! Подельники потеряли счет времени...
А потом в зал не спеша вошел полный немолодой кавказец. Сидевшие на стульях земляки при его появлении почтительно встали. Чувствовалось, что пришел по-настоящему авторитетный человек.
Коротким небрежным жестом отослав всех, пожилой уселся за стол. Какое-то время буквально буравил Сову и Горыныча черными влажными глазами, потом сказал:
- Ближе идите! Разговаривать будем...
Кстати, по-русски он говорил очень неплохо. Акцент был еле заметен.
- Вы кто такие?.. - спросил кавказец, когда бандиты подошли ближе. Вроде бы и вопрос простой, немудрящий... А вот как на него ответить?.. Горыныч не знал...
- Люди мы... - ответил за двоих Сова.
- Люди, говоришь?.. - усмехнулся пожилой джигит. - А кого в этом городе знаете, люди?.. Кто за вас подпишется?.. Кто вам позволил здесь беспределить?..
Бандиты молча потупились... Зона - это одно. А здесь, на воле... Плохо быть волком-одиночкой. Здесь нужно быть в стае.
- Понятно... - кавказец прихлопнул пухлой ладонью по столу. - То есть никто вы. И звать вас - никак. Но творите беспредел. А за это положено спрашивать... Чем ответить можете... люди?..
Последнее слово он произнес откровенно насмешливо, глумливо. Но Сове и Горынычу было не до того, чтобы обижаться и качать права. Дай-то бог, чтобы живыми отсюда выпустили. А начинать что-то объяснять... Ну, что, дескать, те, вчерашние джигиты, были не правы... Да кто их тут слушать будет! Поэтому они молча стояли, опустив головы.
- Понятно, - повторил кавказец. - Ответить вы тоже не можете... И что с вами делать?..
Какое-то время он ждал ответа. Потом начал говорить сам:
- Значит, так. Есть у меня кое-какая работа... Сделаете ее - мы в расчете. Может, и дальше со мной работать будете. Если хорошо сделаете... Нет... Заставлять не буду, убивать тоже... Живите. Но только не на воле. У меня - обрезы. На обрезах - отпечатки пальцев. Ваших пальцев. А еще на обрезах номера... Я же не такой дурак, чтобы поверить в то, что вы эти ружья купили в магазине! Менты легко найдут ту хату, откуда вы их утащили... А чтобы им было за что вас задержать, хозяин того кафе напишет заявление. О хулиганстве. Свидетелей там более чем достаточно, и поедете вы, милые мои, далеко-далеко. Валить лес на благо родины...
Бандиты молчали. Конечно, в другое время Сова бы непременно высказался на тот счет, что так поступать не "по понятиям"... Но толстый кавказец явно был в авторитете и сам устанавливал те понятия, какими руководствовался в своих поступках.
- Ну, что вы выбираете?.. - лениво поинтересовался толстый азер, небрежно вертя в пухлых пальцах справки об освобождении подельников.
- А что делать-то надо?.. - очень неохотно спросил Сова. Он не видел другого выхода, кроме добровольного и добросовестного сотрудничества...

Глава 6

Предыдущая страница 10 Следующая страница


11 Кирилл Казанцев

1

Глубокая и по-зимнему темная ночь. Такая погода, про которую говорят, что хороший хозяин собаку не выгонит... Пустынные окраинные улицы, на них хозяйничает промозглый, сырой ветер со стороны Красной...
Два десятка пацанов в разномастном камуфляже замерли в строю. Старший, прохаживаясь перед ними, говорил негромко:
- Наша страна в опасности. Черные, жиды, немцы и другие чухонцы - каждый старается ее ограбить, поработить русского человека... Правительство на всех на нас давно забило - они качают бабки, чтобы потом отсюда свалить. Уже сейчас их детки учатся в неметчине и возвращаться сюда не собираются... А жить здесь придется нам с вами... И только от нас зависит, в какой стране мы будем жить, кем мы будем - рабами толстого "хачика" или жида либо же свободными людьми... Поэтому те, кто хочет превратить нас в рабочий скот, кто желает нашего порабощения, должны знать - им не будет ни минуты, ни секунды покоя на этой земле! Ни при жизни, ни даже после смерти! Эта земля - наша!
Старший прошелся вдоль строя, заглядывая в лица своих "бойцов". Увиденным остался доволен - ни тени слабости. Никто не трусит. Но на всякий случай спросил:
- Может, кто-нибудь не хочет принимать участие в этой акции?..
Тишина. Только чуть заметно колышется строй. Холодно пацанам...
- Ничего, сейчас согреемся! - чуть заметно улыбнулся старший. - Вперед!
Строй рассыпался. Пацаны вслед за старшим рысью бросились в ту сторону, где, освещенные одной лишь неяркой лампочкой, возвышались кованые ажурные ворота. На бегу прятали лица под трикотажными шапочками-масками, извлекали из карманов и из-за пазухи молотки, баллончики с краской... Кто-то тащил длинный и толстый стальной лом, кто-то - кувалду...
Ворота широко распахнулись, и толпа рассыпалась, разбежалась меж кладбищенских надгробий. Здесь были разные - и простенькие, дешевенькие плиты, и роскошные, массивные, сделанные из черного мрамора. Но все их объединяло одно - шестиконечная звезда...
- Россия - для русских! - прорычал старший, остановившийся в створе ворот.
Загрохотали молотки, сминая и разбивая в мелкое крошево фотографии усопших, зашипела разбрызгиваемая по надгробиям краска, оставляя на памятниках похабные слова и рисунки... Но никакой свастики! Старший запретил категорически! Да, это древний символ плодородия... Но его на века запятнал один австриец с непривычной уху русского человека фамилией - Шикльгрубер... Запятнал кровью миллионов русских людей...
Из небольшой будочки-сторожки у ворот еврейского кладбища выскочил всклокоченный, заспанный старик. С недоумением огляделся по сторонам, всплеснул руками:
- Да что же вы делаете, гады!..
Подбежал к ближайшему пацану, дернул за плечо, толкнул в сторону. Несмотря на совершенно седую бородку и морщинистое лицо, сила у мужичка еще была - пацан в маске кувырком покатился по присыпанной снежком гравийной дорожке.
Сторож бросился было к следующему, но его остановила крепкая рука старшего, ухватившая за телогрейку на плече:
- Стой, старый! Не мешай!
Старик попытался вырваться, но старший, в отличие от остальных "бойцов", давно уже вышел из юношеского возраста. И крепок был, как молодой дуб. Хватка надежная, а пальцы - сильные и твердые, как металл. Это сторож чувствовал даже через вату телогрейки.
- Не мешай, дед! - повторил старший.
- Да что же вы делаете, фашисты?! - Старик готов был заплакать.
- Мы не фашисты, старый! - дернулся старший. Глаза в прорези маски блеснули сумасшедшим огнем. - Мы - не фашисты! Мы - русские люди, которые защищают свою страну от поработителей!
- Какие поработители!.. - Дедок продолжал вырываться. Впрочем, без особого успеха. - Они же - мертвые! Мертвые, понимаешь?!
- Даже мертвый враг не становится другом, - парировал старший. - Он так и остается врагом. И наши враги должны знать - им нет места на нашей земле. Им никогда не будет здесь покоя...
- Сволочи! Гады! - Старик уже просто плакал. - Фашисты! Будьте вы прокляты!
- Мы - не фашисты! - Старший опять дернулся. Чувствовалось, что это слово его бесит. - Я тебе ясно сказал - не фашисты!
- Да вы еще хуже! Те только убивали, а вы!.. - Тут сторож изловчился, вывернулся и с размаху заехал старшему в челюсть. Удар был не столько сильный, сколько неожиданный. Руки старшего невольно разжались, он отшатнулся на шаг... А вырвавшийся на свободу сторож бросился не в сторожку, укрыться. И не звать на помощь. Он метнулся еще к одному мальцу, который неподалеку усердно разрисовывал очередной памятник какой-то непотребщиной...
Кто его знает, что собирался сделать старик... И что он мог сделать... Старший, быстро оправившись от полученного удара, одним огромным, поистине тигриным прыжком настиг сторожа. Резко взлетела вверх и опустилась на седой затылок дедка сжатая в кулак рука... Костяной стук...
Ноги старика подломились в коленях. Он тяжело рухнул вперед, уткнувшись лбом в чье-то надгробие. Седые редкие волосы на затылке быстро окрасились чем-то темным...
Ближайшие мальчишки замерли на месте.
- Чего встали? - закричал старший, бешеными глазами глядя на них.
Большинство пацанов тут же быстро отвернулись от неподвижного тела и продолжили "работу". И только один позволил себе вслух выразить общее сомнение:
- Он же русский... был...
- Он - предатель! - Сейчас в голосе старшего были слышны немного истеричные нотки. - Он защищал наших поработителей!
Мальчишка не стал вступать в спор - отвернувшись, он продолжал кувалдой наносить удары по большому и красивому надгробию. Только теперь в его движениях уже не было недавнего энтузиазма...
- А ну, дай-ка мне!.. - Старший чуть толкнул его плечом, протягивая руку к кувалде. Пацан беспрекословно передал ему орудие, а сам отошел в сторону.
- Смотри, как надо! - Старший, поплевав на ладони, крепко сжал в руках толстую деревянную ручку, широко размахнулся и ударил. - Н-на!.. Н-на!..
Удар следовал за ударом. По черному шлифованному мрамору побежали зигзаги мелких трещин...
- Н-на!.. Н-на!.. - продолжал старший, давая выход переполнявшему его бешенству. - Россия - для русских!.. Россия - для русских!..

2

Салаутдин вышел из подъезда, остановился на крыльце, поднял меховой воротник куртки. Холодно... Холоднее, чем в горах...
Из-за лобового стекла стоящей рядом иномарки оживленно махал руками черноусый азер. Звал полевого командира в тепло салона автомобиля. Рядом с водителем угрюмо топорщил усы глава охраны. Как теперь уже было известно Салаутдину, его имя было Мамед. Тот руками не махал... Но в его взгляде читалось напряженное ожидание - дескать, скоро ты там?..
Только Даудову сейчас не хотелось садиться в машину. Непременно начнутся расспросы - ведь не зря же Фархад приставил к нему этих двоих соглядатаев. А отвечать не хотелось... Да, честно говоря, и хвастаться было особо нечем. Визит, на который Салаутдин все же возлагал кое-какие надежды, окончился безрезультатно. Даже больше того...
...Вчера вечером в загородной резиденции вновь объявился азербайджанский авторитет. После обязательных вопросов о здоровье и делах (какие могут быть дела в самой натуральной неволе?!) сообщил, печально хмурясь:
- Я узнал о твоих земляках, чьи родственники были убиты летом... Родители одного из них уехали из города и из области. Продали квартиру и уехали. Где они сейчас - никто не знает... Родители второго здесь... И у меня имеется их адрес...
- Когда я смогу посетить их дом?.. - Салаутдин не стал тратить время на ненужные витиеватости и не стал рассыпаться в благодарностях. В конце концов, они с этим толстяком заключили сделку. Как на рынке - у тебя товар, у меня деньги...
- А когда бы ты хотел?.. - Фархад прищурился с хитрецой.
- Хоть сейчас! - решительно обрубил полевой командир.
Некоторое время азербайджанский авторитет размышлял.
- Нет, сегодня не получится, - наконец сказал он. - У меня очень много дел в городе... Я тебя не могу отвезти... Но завтра, к обеду, я специально пришлю за тобой машину. Съездите в город... Вместе с Мамедом... Я ему скажу...
Понятно... "Значит, я все же пленник, - подумал Салаутдин. - Точнее, заложник..." Полевому командиру вдруг стало смешно. Нет, ну это же надо! Сколько он в свое время продал заложников!.. Сколько на них заработал!.. И теперь сам сидит... Хорошо, хоть не в яме тесной, грязной и вонючей держат...
И еще кое-что ему было понятно. Загруженность делами здесь совершенно ни при чем. Просто Фархад не хочет, чтобы его имя связывалось с чеченцами. Не резон ему "светить" свою приметную, известную в этом городе тачку. А ему завтра он пришлет какого-нибудь "левого" азера, который никакого отношения к "бригаде" с рынка не имеет, а просто будет рад оказать услугу влиятельному земляку...
Внешне Салаутдин ничем не выразил своих мыслей. Сдержанно, с чувством собственного достоинства поблагодарил Фархада за оказываемую им помощь. Потом напомнил:
- Возможно, мне понадобится оружие и боеприпасы... Я бы мог их получить за несколько дней до акции?.. Чтобы осмотреть, приготовить, опробовать...
- Ну разумеется! - всплеснул руками Фархад. - Подготовь список, и тебе доставят все прямо сюда! Когда это понадобится?..
- Пока еще не знаю... - ответил полевой командир. - Как только у меня будет информация по этому вашему Лосю, вот тогда и будем говорить...
- Да, кстати! - Авторитет широко ухмыльнулся. - Есть люди, они уже работают по сбору информации! Как видишь, я тоже могу держать слово!
Даудов еще раз поблагодарил Фархада, после чего авторитет, ссылаясь на дела, отправился в город.
На следующий день, ближе к обеду, во двор вкатила темная "японка". Водитель, невысокий худощавый тип, ярко выраженный азер средних лет, знал и Мамеда, и еще кое-кого из охранников. Но по занимаемому возле авторитета положению был явно ниже - это было заметно по той почтительности, с какой он пожимал протянутые ему для приветствия руки. Об объятиях речи тут вообще не шло...
Мамед поднялся в комнату полевого командира. Салаутдин, отошедший от окна, опять сидел у телевизора. На скрип двери и тяжелые шаги за спиной даже головы не повернул - могло показаться, что он ужасно увлечен содержанием какого-то пустого сериала...

- Паехалы... - Глава охраны "почетного гостя" не счел нужным даже поздороваться.
- А, это ты... Что, машина пришла?.. - изобразил неведение Салаутдин.
- Паехалы... - угрюмо повторил Мамед. Гость ему не нравился. И все, что творилось вокруг него, - тоже не нравилось. Инстинктивно он чувствовал какую-то опасность, что нависла над хозяином после появления этого чеченца. И будь его воля...
Вот только решал здесь не он... И, независимо от того, приятно ему это или нет, был вынужден выполнять отданные авторитетом распоряжения. Но и своего личного отношения к гостю из мятежной Чечни скрывать не считал нужным. И плевать на то, что тот об этом подумает...
- Поехали, - согласился Салаутдин, выбираясь из кресла.
За то время, что он уже находился в этом городе, ему помогли немного приодеться, привести свой гардероб в соответствие с местным климатом. Люди Фархада, больше разбирающиеся в торговле, чем в боевых операциях, внимательно осмотрели гостя, потом смотались на рынок и привезли одежду, которая, по их мнению, полностью подходила Салаутдину. Грубоватая, но теплая, с толстой меховой подстежкой длинная кожаная куртка, шерстяная вязаная шапочка, пушистый шарф... Все это темной расцветки - в этом и азеры, и чеченцы сходились. Недостойно настоящего мужчины надевать на себя какую-то пеструю дребедень... Яркое и цветастое больше пристало носить женщинам. Или педикам...
Все то время, что заняла дорога до города, Салаутдин смотрел в окошко. Может, любовался пейзажем. Заснеженная равнина, пушистые ели и сосны, чьи лапы чуть сгибаются под весом укрывшего их снега, бесстыдно-голые березы, покрытые тонким ледком и махровым инеем... Красиво...
А может, как и любой военный человек, запоминал ориентиры, чтобы в случае нужды легко отыскать путь к загородному дому авторитета из города... Или наоборот... Кто знает...
Остановились возле стандартной девятиэтажки на окраине города.
- Здэс, - сообщил постоянно чем-то недовольный Мамед и заерзал на переднем сиденье с самыми недвусмысленными намерениями. Салаутдин придержал его за локоть:
- Ты что, уважаемый, со мной идти собираешься?..
- Да! - уверенно заявил охранник.
- Нет, - коротко и четко бросил Салаутдин. - В квартиру я пойду один. Если хочешь, подожди на площадке. Но только так, чтобы тебя не видели... Или останься здесь, в машине. Не бойся, я не убегу...
- Я нэ боюс! - важно заявил Мамед. - Я нычэго нэ боюс!
- Да-да, конечно, ты отважный джигит! - с легкой, едва слышимой насмешкой в голосе сказал Даудов. - И, как я понимаю, останешься в машине...
Какое-то время Мамед с откровенной злостью смотрел на чеченца в зеркало заднего вида. Потом коротко кивнул:
- Харашо. Я астанус здэс.
- Благодарю, уважаемый, - чуть поклонился Салаутдин и вышел из машины.
На третий этаж полевой командир поднялся пешком. Он вообще не любил лифтов. Остановился у двери, прижал темную "пуговицу" звонка...
Дверь открылась почти сразу же. Можно было подумать, что высокая и худая, как палка, одетая во все черное женщина, с изможденным, почерневшим лицом и глубоко ввалившимися потухшими глазами, специально стояла и ждала гостя.
- Ассалам алейкум, сестра... - обратился к ней Салаутдин на родном языке. - Хозяин дома?..
Мужчине не о чем разговаривать с женщиной. А заходить в дом в отсутствие хозяина - равносильно прямому оскорблению. И не имеет значения, где это происходит - на родине или на чужбине. Вайнах везде остается вайнахом...
Женщина слабо кивнула головой. И было не понять - то ли она таким образом отвечает на приветствие, то ли показывает, что да, хозяин, ее муж и повелитель, в настоящий момент находится дома...
- Позови, - коротко распорядился Салаутдин.
Женщина, так и не сказав ни единого слова, бестелесной тенью скользнула в глубину квартиры. Дверь при этом не закрыла.
Из квартиры тянуло теплом. А еще чуткие ноздри некурящего Салаутдина уловили густой запах лекарств и еще чего-то... Если бы он был более склонен к поэзии, то назвал бы этот запах запахом горя, навеки поселившегося в этих стенах...
- Ассалам алейкум! - В коридоре появился хозяин. Мужчина неопределенного возраста, худой, весь какой-то усталый и потерянный. Шел он тяжело и медленно, еле волоча ноги.
- Ваалейкум салам! - откликнулся Салаутдин, а про себя подумал: "Что с ними со всеми происходит?! На кого они здесь стали похожи?!" Нет, определенно, вайнах должен обитать в родных и близких его сердцу горах, чтобы преждевременно не превратиться в такую вот развалину!
- Проходите... - признав в Салаутдине своего, хозяин сделал приглашающий жест рукой. Гость, пусть даже и незваный, и нежданный - это гость. Его надо принять, угостить, дать отдохнуть, если есть в этом необходимость...
Вот только пригласили гостя не в комнату, не на лучшее место, а на тесную кухню. И усадили не на мягкую подушку, а на жесткий табурет.
- Что привело вас в наши места, уважаемый?.. - довольно бесцеремонно начал расспросы хозяин квартиры, едва лишь налил гостю чай.
Такое отношение немного покоробило Даудова. Действительно, оторвавшись от родной земли, люди потихоньку начинают забывать все правила приличий, что им старательно прививались с раннего детства. Но сейчас было не до ссор и выяснения отношений...
- Я - Салаутдин Даудов... - представился гость. На родине его имя знали многие. Но хозяин равнодушно посмотрел сквозь полевого командира потухшими глазами и, в свою очередь, сказал:
- Я - Имран Алханов...
Понятно... На эти места слава сурового и грозного полевого командира Даудова не распространялась. Ну так это явление временное...
- Я - дядя Ахмада Такаева, - сообщил Салаутдин.
Услышав имя племянника Даудова, Имран вздрогнул, в его глазах мелькнуло что-то похожее на интерес. А еще - на страх и недоумение...
- Вы приехали... оттуда?.. - Имран мотнул головой куда-то в сторону.
- Да, - жестко ответил Салаутдин.
- Зачем? - Взгляд Имрана опять стал равнодушным, пустым.
- Месть, - все так же коротко, но предельно жестко ответил гость. - Я знаю, что твой сын и мой племянник были вместе. Тебе известно, кто их убил?..
Вместо ответа Имран встал со своего места и направился к выходу из кухни. Остановившись на пороге, повернулся к Салаутдину:
- Пойдем...
Ничего не понимая, полевой командир направился вслед за ним.
Они прошли через большую комнату, где на ковре играла маленькая, лет пяти, девочка. Грустно играла... Очень тихо...
Следуя за Имраном, Салаутдин прошел в дальнюю, маленькую комнату. Практически все пространство этой комнаты занимала кровать. Окна были тщательно занавешены, в комнате царил полумрак. И здесь особенно остро пахло лекарствами и еще чем-то затхлым, неживым... Такой запах обычно идет из ямы, в которой держат пленников...
У кровати сидела женщина. Та самая, что встретила Салаутдина у входа. Она не могла не услышать, как в комнату вошли люди. Но даже не повернула голову в их сторону - неотрывно смотрела на постель...
Салаутдин глянул туда же. И впервые за много лет ему стало по-настоящему страшно...
На кровати неподвижно лежал юноша. Первое, что бросилось в глаза - уродливый рубец с правой стороны головы. Явный след ранения, как определил опытный в таких делах полевой командир. Причем такого ранения, после которого не выживают... А юноша был живой...
Вот только в широко открытых глазах не было и проблеска мысли. Бессмысленный взгляд упирался в потолок, в одну точку. Из уголка рта тонкой струйкой стекала пузырящаяся слюна, которую сидящая женщина время от времени вытирала большим носовым платком...
Тут уж не надо было быть экспертом, чтобы понять - парень полный идиот. Скорее всего, вследствие полученного им ранения головы. Ему не повезло... Он не умер... Но и назвать его живым у Салаутдина не повернулся бы язык...
- Это мой сын... - негромко, почти шепотом сказал Имран. И такая нечеловеческая боль была в его словах... - Шамиль...
- Кто это сделал?! - Голос полевого командира сел и звучал хрипло, как рык раненого зверя.
- Это сделал милиционер. Обычный постовой милиционер, - сообщил Имран. - Но твоего племянника с ними не было...
- Ты знаешь этого милиционера?
- Да, я знаю его... - ответил Имран. - Было следствие... Суд его оправдал.
- А ты?! - вскинулся Салаутдин. - Ты его тоже оправдал?!
Вместо ответа Имран взял гостя за руку и потянул к двери. Они молча прошли через комнату и вышли в коридор. Только хозяин не повернул в сторону кухни, а направился к входной двери. Открыв ее, посторонился... Салаутдин понял, что его просто-напросто выгоняют из этого дома!
- Ты - не мужчина, - еле сдерживаясь, чтобы не ударить хозяина, заговорил он, стоя на пороге. - Ты здесь, в Сибири, стал женщиной! Забыл, что такое честь! Человек, искалечивший твоего сына, до сих пор жив! О Аллах, какой позор!..
- Можешь говорить все, что захочешь, - пожал плечами Имран. - Мне наплевать на все твои слова. Ты видел моего сына... И если я умру или просто окажусь в тюрьме, кто будет заботиться о нем?.. Ты?.. Аллах?.. Или та самая честь, о которой ты мне говорил?..
Помолчав немного, хозяин добавил тихо, но решительно:
- Уходи.
Полевой командир вышел на лестничную площадку. Дверь за его спиной гулко захлопнулась...
Отдышавшись на улице и немного придя в себя после увиденного и услышанного, Салаутдин направился к иномарке, где водитель уже подпрыгивал на месте от нетерпения. Втиснулся на заднее сиденье, равнодушно уставился вперед, в лобовое стекло.
- Чито?.. - повернувшись к нему, спросил Мамед. - Каво ждом?..
- Поехали, - спокойно сказал полевой командир. - Эти люди мне не нужны. Они - не воины. В этом доме нет никого. Только женщины...

3

Предыдущая страница 11 Следующая страница


Школа боя 12

- ...Нет, ну что за подонки!.. - Михайлов с негодованием оглядывал следы погрома, который какая-то неведомая злая сила учинила на еврейском кладбище Красногорска. - Чем им, скотам, мертвые-то помешали?!
Начальник отделения из "убойного" отдела оказался здесь по одной простой причине - этой ночью был убит кладбищенский сторож. И почерк совершенного преступления был знаком... "Удар тупым твердым предметом с ограниченной контактной поверхностью в правую затылочную часть головы" - так высказался работающий на месте происшествия судебный медик. То есть все признаки нанесенной сторожу смертельной травмы имели общее с убийством бывшего капитана-десантника из Таджикистана и причинением тяжкого вреда здоровью гражданину Германии Бергману.
Михайлов огляделся по сторонам. Невдалеке Леха Числов, начальник отделения по работе с иностранными гражданами, о чем-то разговаривал с представителями еврейской общины... Ну, вообще-то "разговаривал" - это громко сказано. Разговора не было как такового. Наиболее уважаемые и влиятельные члены общины, все, как один, с длинными пейсами и, несмотря на морозный ветер, в черных шляпах, наседали на бедного Леху, размахивали руками перед его лицом...
Фактически двух самых молодых начальников отделений руководство УВД области бросило сюда на растерзание... Дело грозило получить большой общественный резонанс, у ворот кладбища, за чертой жидкого милицейского оцепления, толпились представители СМИ, ждущие официального заявления властей. А заявить-то было и нечего...
Здесь не было никаких зацепок. Как известно, кладбища только у ненормальных американцев - любимые места ночных прогулок. Да и то если брать на веру их мрачные боевики... А тут, в России, народ тихий, мирный, по заброшенным заводам и тем паче кладбищам по ночам не бродит. Тем более в мороз. Таким образом, свидетелей - ноль. Ни одного человека.
Конечно, местный участковый будет обходить все окрестные дома. Но что он там сможет узнать?.. Одному богу ведомо. Разве что справку напишет... Большую такую, солидную... Чтобы его труд видно было... А в конце - одна строчка: "Не представилось возможным..."
Правда, ребята из отделения Игоря уже со вчерашнего дня "копытили" по городу, проверяя официально зарегистрированные военно-патриотические клубы. Камуфляж, то есть наличие единого обмундирования, лозунги, дисциплина - все указывало на присутствие в деле определенной организации. Но только надежда на эти клубы была слабенькой... Они - официальные, они - на свету... А эти подлые удары наносит кто-то из тех, кто предпочитает тень...
Разумеется, были подготовлены и направлены запросы в ЖКУ и в райотделы города. В конце концов, должны же они знать свою собственную территорию! Где у них кто какой подвал или зал занимает, арендует, где неблагополучные малолетки собираются... Но только когда придут ответы на те запросы...
А сделать большего Игорь не мог. Это в кино красиво - кого-то невзначай убили, и тут же многоопытные седые генералы отдают приказания, в воздух поднимаются патрульные вертолеты, со двора милиции одна за одной вылетают машины с "мигалками", бегут кинологи со своими четвероногими питомцами, готовыми взять след, уходят под воду боевые пловцы... Впрочем, последнее уже из какого-то другого фильма... Не из детективного...
На самом же деле генералу наплевать, что там произошло на какой-то окраине. Его задача - направлять и контролировать. А еще красиво выглядеть во время различного рода интервью, отвечая на заранее полученные вопросы. Он вообще фигура в большей степени политическая. Лицо областной милиции. И вникать в каждую мелочь ему нет нужды. Подчиненные сами разберутся...
На вертолеты нет керосина. Да и тот единственный вертолет, который когда-то давно собирались использовать в области для контроля дорожного движения в пригороде, уже пришел в негодность. Вылетал свой лимит, мотаясь в северные районы области за рыбкой и олениной для больших начальников. Да даже если бы он и был... Толку с него?!
Машины... Вон стоит за воротами "Волга"... Машина отделения Числова. И если Лехе придется остаться на месте происшествия, то он, Михайлов, будет вынужден пилить через весь город на автобусе и в управление попадет в лучшем случае к обеду.
Ну а "лучший друг человека", выбравшись из заднего отделения "уазика", сделал пару кругов по утоптанной площадке, деловито погавкал на ворон, нахально рассевшихся по окрестным деревьям, после чего старательно нагадил под один из свернутых набок памятников. Выполнив, таким образом, свою часть общей работы, уселся на собственный хвост, вывалив ярко-красный язык и с гордостью поглядывая на кинолога - тощего и грустного "мамлея" со здоровенным фурункулом на худой шее...
И остается надеяться только на чудо... Либо случайно удастся зацепить и "на шару" "расколоть" кого-нибудь из участников этой гнусной акции, либо кто-то из них же начнет во всеуслышание хвастаться своими "подвигами" именно в тот момент, когда рядом окажется один из "людей"... Милицейских агентов, проще говоря...
А так... Уже через неделю это дело потеряет свою актуальность. За неделю ведь много чего случиться может. Опять кого-нибудь убьют из сильных мира сего. И всех "убойщиков" бросят туда, свалив все тяготы текущего расследования на плечи прокуратуры. Увы, таковы реалии... И не ему, Михайлову, что-то менять...
- О чем задумался, казаче?.. - Освободившийся наконец-то от атаковавших его евреев Леха подошел совсем неслышно.
- Да так... - ответил Игорь. - Все о своем, о девичьем... Чего они от тебя хотели?
- Как чего?! - удивился Числов. - Отловить и привлечь к уголовной ответственности мерзавцев, которые такое учинили! Причем прямо здесь и сейчас!
- Ну, так это же запросто! - подыграл ему Михайлов. - В ладоши хлопнем, ножкой топнем!.. И всего делов!
- Во-во! - Числов стал серьезным. - И они так же думают. "Вы милиция - вы должны знать".
- Ладно, Леша, не грузись... Все равно им не объяснишь. Они - всего лишь обыватели. Они платят налоги, ходят на выборы и верят, что о них должны заботиться... Наивные!
- У тебя все? - деловито поинтересовался Числов. - А то что-то стало холодать...
- Да мне тут с самого начала делать было нечего! - ухмыльнулся Михайлов. - Только в протоколе осмотра отметиться, что, дескать, выезжал представитель аппарата!
- Ну, тогда поехали, представитель аппарата! А то я чего-то замерз...
Дружно развернувшись, коллеги направились к поплевывающей сизым дымком выхлопа служебной "Волге"...

4

Настроение у Скопцова было радужным. С самого утра. Хотелось петь, плясать, дурачиться... И не без причины. Кажется, у него наметились какие-то позитивные изменения в личной жизни...
...Прошлым вечером, ровно в восемь, он стоял у двери квартиры Суминой, сжимая в одной руке здоровенный букет цветов, а в другой - торт-мороженое, купленный в ближайшем магазине. На что-то более значительное и оригинальное, честно говоря, просто фантазии не хватило...
Дверь открыла сама Татьяна. Женщина была в переливающемся и как бы струящемся по изгибам ее фигуры вечернем платье. У Василия аж дух захватило... Такой красивой, как сегодня, он никогда раньше Сумину не видел.
- Здравствуй, Таня! Это тебе... - Скопцов протянул букет.
- Спасибо. - Татьяна взяла цветы. - Ой, какая красота!.. Не стой на пороге, проходи!
Василий шагнул в прихожую. Пока он разувался у входа, Татьяна вместе с букетом упорхнула куда-то в глубину квартиры. Только голос ее было слышно:
- Вася, ты проходи в комнату! Я сейчас...
Скопцов послушно проследовал туда, куда ему было сказано. В большой комнате, можно сказать, в гостиной, стоял сервированный на троих стол. На диване под торшером сидела Настя и листала какую-то детскую книжку с яркими картинками.
Поставив торт на стол, Василий подошел к ребенку:
- Привет, подружка! Как дела?
- Здравствуй, - очень важно и серьезно ответила девочка. - Дела у меня хорошо. Не болею. А где ты был?
- Ну, как где?.. - озадачился Василий. - Дома...
- А ты далеко живешь?
- Ну, не так чтобы уж очень...
- И все это время не мог прийти в гости?! - Бровки девочки превратились в маленькие домики. Но они тут же разгладились. - А я по тебе скучала...
- Кхм... Вот, значит, как... - Василий растерялся. Обстоятельства, при которых он познакомился с пятилетней дочкой Татьяны, не располагали к какой-то лирике... И, честно говоря, Скопцов даже не был уверен, что ребенок сумел запомнить его лицо. А тут, оказывается, по нему скучали...
- Настена, не доставай дядю Васю! - В комнату вошла Татьяна. Букет был уже помещен в большую вазу, которую она поставила на стол, в середине. И тут взгляд ее упал на торт, принесенный Василием. - А это что такое?!
- Торт... - растерянно отозвался Василий. Он не ожидал такой реакции на столь незначительную покупку. - Из магазина...
- Да уж понятно, что не из пекарни... - усмехнулась Сумина.
А Настя в это время неслышно соскользнула с дивана, прошмыгнула мимо Скопцова к столу.
- Bay! - послышался восторженный вопль ребенка. - Мороженое!
- После ужина получишь! - строго сказала Татьяна дочке. - Кусочек...
И, повернувшись к смущенному Василию, добавила:
- Тебе кто-то сказал или сам догадался?..
- О чем?
- О том, что Настя обожает такие торты... - Заметив, что Скопцов чувствует себя не особенно-то уютно, усмехнулась. - Ладно, расслабься. Купил - и купил, бог с ним. Просто теперь никто мою выпечку, как я понимаю, есть не будет... И вообще давайте-ка за стол, ребята! Ужин стынет!..
За ужином Василий немного расслабился. Обстановка за столом царила самая непринужденная, домашняя... И Скопцов чувствовал покой и умиротворение. Сейчас он был дома, в кругу семьи. Своей семьи...
Пока Татьяна убирала со стола, Василий поиграл с Настей, одним глазком поглядывая на экран телевизора, где шли новости. Ничего нового в этом городе не произошло... Областные чиновники сурово проводили в жизнь линию президента на укрепление вертикали власти и говорили решительное "нет" проискам террористов... Впрочем, их особо никто и не слушал. Ни президент, ни тем более террористы... Парламентарии громко возмущались очередным "грабительским" федеральным законопроектом, втихаря уже полностью его поддержав. Кто-то из местных олигархов, лоббирующий этот закон, "заслал" в областную Думу немного денег. Или, наоборот, достаточно много... Рабочие и служащие ударно трудились за мизерную зарплату...
- Так!.. - С кухни, на ходу снимая передник, вышла Татьяна. - Настена, умываться - и спать!
Девочка не капризничала - послушно встала с места и пошла в ванную. Правда, напоследок все с той же серьезностью спросила у Скопцова:
- Ты еще придешь к нам?
- Ну... Как бы тебе сказать... - Василий беспомощно оглянулся на стоящую рядом с ним Татьяну. В конце концов это она решала, придет он сюда или нет...
- Обязательно придет! - уверенно ответила женщина.
- Здорово! - обрадовалась девочка. И, на мгновение прижавшись к журналисту, шепнула на ухо: - Ты - хороший. Приходи.
- Приду, - горячо ответил Василий, чувствуя, как что-то вдруг защипало в носу. - Обязательно приду!
Уже уводя девочку в ванную, Татьяна коротко бросила Скопцову:
- Я скоро...
И Василий остался в комнате один, в полном смятении... Что это было?.. Приглашение остаться?.. Обычная вежливость?.. Или еще что-то?.. В тех чувствах, какие он испытывал к Суминой, он боялся признаться самому себе, боялся даже в мыслях назвать то расхожее, затрепанное словечко, что уже давно перестало что-то значить для людей...
Чтобы немного отвлечься, Скопцов подошел к книжному шкафу. Здесь была литература не только по юриспруденции, как можно было ожидать в семье потомственных работников правоохранения. Присутствовала и довольно неплохая подборка художественной литературы. Скопцов наугад выдернул одну из книг и начал бездумно, не вникая в смысл прочитанного, перелистывать страницы... Краем уха слышал плеск воды в ванной, негромкий разговор...
Татьяна вернулась в комнату минут через двадцать.
- Ну, вот и все. Уложила...
- Угу... - пробормотал Скопцов, ставя книгу на место. Потерянно глянул в окно, на темный город... Сейчас он просто не знал, как себя вести и о чем говорить. Татьяна, присев в уголок дивана, тоже молчала.
- Пойду я... - тяжело вздохнув и не глядя на Сумину, сказал Василий через несколько минут, когда молчание стало уже просто неприличным.
- Ох-хо-хо!.. - Татьяна поднялась с места, подошла к неловко топтавшемуся посредине комнаты Скопцову и, заглянув ему в глаза, сказала негромко: - Если хочешь, можешь остаться... На диване, если его разложить, вполне хватит места для двоих... И Настя уже спит...
...Утро застало Скопцова врасплох. Открыв глаза, он не сразу понял, где находится и как оказался в этом почти незнакомом ему месте... А потом как-то сразу вспомнил все то, что произошло прошлым вечером и ночью... Сон это был или явь?..
Василий осторожно повернул голову. Рядом с ним никого не было. Но вторая подушка была примята... И от нее сладко пахло духами Татьяны... Неужели не сон?!
Пока Василий размышлял, что делать в такой вот пикантной ситуации, дверь тихонько отворилась, и в комнату, звонко шлепая босыми пятками и потирая кулачком глаза, вошла одетая в пижаму Настя. Ничуть не удивившись присутствию на диване Василия, вроде бы так оно и должно быть, подошла, уселась на краюшке.
- Привет!
- Привет...
- Ты у нас теперь жить будешь?
О господи!.. Ну что может быть страшнее детской непосредственности?! Василий чуть не подавился собственным языком! Чувствуя, как лицо заливается густой горячей краской, он смущенно завертел головой и что-то невразумительное заблеял:
- Н-ну, как бы это... Вообще-то, понимаешь... Как бы это сказать...
- Живи, - милостиво разрешила девочка. - Места хватит. Мама готовит вкусно... Тебе ведь вчера понравилось?
- Да уж... - Если бы можно было провалиться сквозь диван, Василий бы давно уже это сделал... Но такое невозможно. А просто встать и скрыться он не мог по причине некоторой... хм... обнаженности...
- Ладно, ты одевайся. - Девочка слезла с дивана. - Сейчас завтракать будем...
Настя, не оглядываясь на Скопцова, пошлепала к выходу из комнаты. Дождавшись, пока дверь за ребенком захлопнется, Василий сорвался с дивана и торопливо, как когда-то давно в армии, начал одеваться...
С ходу сунулся было в ванную, но там со всей возможной добросовестностью плескалась девочка. Пришлось сидеть в комнате и ждать, пока санузел освободится.
Ополоснувшись, Василий осторожно пробрался на кухню. Татьяна, что-то мурлыкая себе под нос, возилась у плиты. Никаких продранных халатов - то, чего Скопцов боялся как огня в каждой женщине, - не наблюдалось. Синие джинсы - "стрейч", маечка-футболка с коротким рукавчиком... Роскошные волосы собраны на затылке в "конский хвост" и прикрыты легкой косынкой довольно легкомысленной расцветки.
Неслышно приблизившись сзади, Скопцов обнял женщину и, чуть коснувшись губами розового ушка, тихо шепнул:
- С добрым утром...
Татьяна замерла. Притихла в объятиях Василия. И молчала...
Сзади послышался шелест шагов, и женщина ловко вывернулась из сильных мужских рук, отступила на шаг в сторону... А на кухню вошла Настя.
Тихий такой семейный завтрак... Только вот уверенно за столом себя чувствовала Настя. И Василий, и Татьяна прятали глаза друг от друга, смотрели каждый в свою тарелку. А если уж и начинали говорить, то преувеличенно бодро и стараясь не смотреть друг на друга...
И бог его знает, чем бы это все закончилось - может, Василий доел бы, встал, поблагодарил и, проклиная свою нерешительность, ушел бы из этой квартиры навсегда, - если бы обстановку не разрядила Настенька. За своего рода десертом, который остался со вчерашнего вечера, она довольно бесцеремонно ткнула в сторону Василия перемазанным в мороженом пальчиком и громко спросила:
- Мама, а он теперь у нас жить будет?
И Скопцов, и Татьяна как по команде подняли глаза друг на друга и тут же опять опустили их... По лицам обоих побежала краска, заливая щеки, уши, лоб...
- Ну, не знаю... - первой ответила Татьяна, не поднимая глаз. - Если сам захочет... И если ты не будешь против...
- Пусть остается! - махнула рукой девочка. И повернулась к Скопцову. - Ты же останешься?..
Василий не успел ответить - из прихожей, где он вчера оставил куртку, донеслась знакомая мелодия. Все те же "Семь сорок"...
- Минутку! - Звонок прозвучал очень вовремя. Скопцов соскочил с места и бросился к куртке. Вытащил из кармана телефон, мельком бросил взгляд на дисплей... Номер звонившего ему не был знаком.
- Да?..
- Это Василий Арсеньевич?.. - совершенно незнакомый женский голос.
- Да, это я...
- Вы просили вам сообщить, если в состоянии Бергмана произойдут какие-то изменения?..
- Да-да! - вскинулся Василий. - Что с ним?
- Он пришел в себя и переведен из реанимации в обычную палату.
- Я могу его навестить?
- Да, можете. - С этими словами женщина повесила трубку.
Василий отключил сотовый, сунул его в карман куртки. Снял куртку с вешалки, оглянулся... За его спиной стояла Татьяна.
- Ты уходишь?..
- Да, надо идти... Дела... - Скопцов растерянно пожал плечами. Какое-то время неуверенно топтался на середине прихожей... Потом, бросив свою куртку на пол, шагнул к женщине и крепко ее обнял, прижал к себе, осторожно, нежно коснулся губами щеки.
- Я вернусь... Не выгонишь?..
Татьяна спрятала лицо на его груди и тихо шепнула:
- Возвращайся...

Глава 7

1

Борис Максимович Лосев, если брать за основу мнение его секретарши, был очень приличным человеком. Он носил модные костюмы и пользовался дорогой туалетной водой, не обвешивался золотом, как новогодняя елка мишурой, являлся членом двух закрытых элитарных клубов, играл в теннис и не употреблял спиртного. Все эти внешние признаки респектабельности, впрочем, вовсе не мешали генеральному директору ЗАО "Крастехноком" выступать в роли одного из наиболее значительных городских криминальных авторитетов и иногда откликаться на погоняло Боря Лось.
Правда, так его называли в основном за глаза. О его "теневой" деятельности знали две категории граждан - так сказать, коллеги Бориса Максимовича по криминальной деятельности и менты.
Ну, коллеги - это понятно. Сложно оставаться в тени и в то же время "решать вопросы", "разводить непонятки" и "раскачивать проблемы". Такое возможно только в лихих детективных романах, написанных дилетантами. Если у тебя нет имени, известного и уважаемого среди криминалитета, с тобой просто не будут разговаривать ни на одной "стрелке". И тут уже наплевать, с кем ты играешь в теннис и "чмокаешься в десны". Хоть с бывшим президентом России...
Менты - ну, тем положено знать, что творится у них под носом. Существует Закон об оперативно-розыскной деятельности, существуют "лица, конфиденциально сотрудничающие с органами внутренних дел"... И не всегда на это сотрудничество идут деградировавшие алкаши. Иной раз на "контору" "стучат" такие люди, что ой-ей-ей!.. Из самого верхнего эшелона криминалитета...
Вот только знать - это одно... В такого рода делах одного голого знания мало. Нужна еще и доказательная база. А Борис Максимович был далеко не глупым человеком. Вполне возможно, на его совести была не одна человеческая жизнь, не одна хитро спланированная операция по перераспределению финансовых средств... По крайней мере иногда непосредственные исполнители все же оказывались за решеткой... Но только между ними и самим авторитетом непременно существовала двух-, а то и трехступенчатая буферная защитная зона. То есть исполнители знали, что они работают на Лося. Но самого Лося никогда в глаза не видели и каких-то конкретных указаний от него лично не получали.
Таким образом, влиятельный и известный бизнесмен Лосев мог позволить себе заниматься благотворительностью (в основном за счет "курируемых" его людьми фирм), давал денег на искусство и на милицию. А то развелось шпаны! Порядочному человеку и по улице спокойно не пройти!..
Ну а ментам приходилось терпеть. И ждать своего часа. А в том, что рано или поздно этот час наступит, никто из "подпогонной" братии не сомневался. Всем авторитетам свойственно кое-что общее - в конце концов они начинают зарываться, забывать, кто они такие на самом деле, воображать себя неуязвимыми. И вот тогда... Либо они уезжают в места не столь отдаленные на довольно приличные сроки, либо с ними разбираются недовольные коллеги. И тогда появляется еще один помпезный памятник на центральной аллее городского кладбища...
Впрочем, Борис Максимович еще не перешагнул ту грань, за которой его непременно ждал один из двух возможных финалов блестящей криминальной карьеры. Хотя... Некоторые предпосылки к этому наблюдались...
Лето для Лося было не самым простым. Возник конфликт с чеченской группировкой, достаточно сильной и "отмороженной". Причем разрешение этого конфликта было возможно лишь в одной плоскости - силовой. И здесь русский авторитет проигрывал вчистую... Его бойцы за последние пару лет спокойной и сытой жизни расслабились, обмякли, обросли жирком. И были просто не способны противостоять вечно злым и голодным "инородцам".
Борис Максимович засел в своем офисе, собрал всю "команду", состоявшую из нескольких "бригад" по десять-двенадцать человек, и приготовился к обороне. Но нападения не последовало - неожиданно для всех в дело вмешались правоохранительные органы, и чеченская группировка практически в полном составе просто-напросто перестала существовать...
Конечно, сразу же поползли слухи о том, что сам Лось и спровоцировал правоохранителей на столь решительные действия. И даже называлась сумма, уплаченная им командиру областного ОМОНа, полностью "отмороженному майору" с "пулей в голове", за ликвидацию кавказцев... Но! "Предъявить" за них авторитету никто не мог. Во время принятия решений сходка, как и суд, руководствуется не эмоциями и слухами, а серьезными, весомыми доказательствами. Долго ли оскорбить, не подумав, хорошего человека?.. А обид или, если уж использовать соответствующий язык, огорчений братва не прощает...

Предыдущая страница 12 Следующая страница


13 Кирилл Казанцев

Да и сходки по этому поводу просто не было. Чеченские группировки всегда стояли в криминальном мире России несколько особняком. Они не признавали авторитета "воров в законе", руководствовались в своих действиях не общепринятыми "понятиями" и "законами", а целесообразностью того или иного действия. Кроме того, категорически отказывались делать взносы в "общаки" всех уровней.
Конечно, такое положение вещей многих не устраивало. Но сплоченные и готовые в любом деле идти до конца чеченцы сумели в кровавых бандитских войнах отстоять свое право на самостоятельность. Вот так они и оставались несколько в стороне от воровских "общин", хотя и промышляли себе на жизнь таким же криминалом.
Так что устранение Лосем неудобных соседей было воспринято в большей степени благосклонно, нежели негативно. Тем более что "чичи" начали первыми.
Освободившиеся "делянки" быстренько прибрали к рукам местные, коренные авторитеты. И опять же, в плюс Лосю пошло то, что он не претендовал на большую часть свободных угодий, а согласился поделиться с братвой "по чесноку".
Вообще-то, если уж быть честным до конца, то Лось просто не успел. Не ожидал он такой вот "прухи". И об уничтожении противников узнал только на третий день, когда уже вовсю шел дележ, при котором ему, как опоздавшему, досталась кое-какая мелочишка.
Но зато его личный авторитет и влияние, оказываемое на теневую жизнь городского криминалитета, существенно выросли. И вот это его некоторым образом расслабило... Он сам поверил в собственное величие...
Резко сократил число сопровождающих его охранников. Сейчас с ним постоянно мотался лишь один "экипаж". Причем в этом "экипаже" были не бандиты, а дипломированные телохранители, окончившие курсы при УВД.
Увеличилась буферная зона. Скорее это следовало расценивать как некоторое отдаление от прежних соратников... Даже наиболее преданный и проверенный дружок, Димка Паленый, человек, с которым они вместе вступали в борьбу за личное благосостояние в начале девяностых годов прошлого века, был задвинут куда-то на задворки.
Службу безопасности ЗАО "Крастехноком" (можно сказать, "команды" в целом) возглавил "красный" - уволенный после какой-то мутной истории мент-оперативник, хитрый, пронырливый и совершенно беспринципный. Но при этом обладающий изрядным опытом оперативных игр и некоторыми полезными связями. Мент пользовался полным доверием авторитета и даже получил право в некоторых случаях говорить от его имени.
Конечно, старую гвардию "команды" такое положение дел несколько раздражало. Но не настолько, чтобы открыто высказывать недовольство. "Бригады" работали стабильно, доход шел весьма неплохой... Короче, всем хватало.
Рабочий день господина Лосева начинался около десяти часов утра. За ним заезжал персональный бронированный "Мерседес" в сопровождении машины охраны, как правило, джипа "Тойота Сурф", автомобиля недорогого, но мощного и надежного.
В сопровождении охранников, которые постоянно занимали пост в специально купленной для этого однокомнатной квартире по соседству с апартаментами самого авторитета, Борис Максимович спускался вниз и усаживался в "Мерседес", где его уже ждал начальник службы безопасности со своеобразной сводкой происшествий по "команде" и легальной фирме за прошедшие сутки.
По дороге в офис ЗАО "Крастехноком" Лосев выслушивал сводку, принимал необходимые решения и давал указания.
По прибытии в офис в сопровождении телохранителей поднимался в свой кабинет на втором этаже отдельно стоящего здания. Один из "телков" всегда оставался внизу, вел наблюдение за машиной шефа, в то время как остальные трое разбредались по помещениям офиса, но при этом не удаляясь от приемной и от лестничной площадки. Вход в офис охранялся лицензированными охранниками, работающими по найму.
До тринадцати часов Борис Максимович оставался в офисе, где самым добросовестным образом пытался создавать впечатление того, что он работает. Ну, отвечал на телефонные звонки, сам кому-нибудь звонил, играл в тетрис и в "Героев" на персональном компьютере... Иногда, если дело требовало его личного вмешательства, принимал посетителей из числа братвы... Вникать в дела фирмы ему не было никакой необходимости - всем занимались наемные менеджеры, молодые, расторопные и хорошо оплачиваемые.
В тринадцать часов Борис Максимович опять усаживался в свой "мерс" и отправлялся в тихое, уютное и спокойное кафе "У дяди Вани", располагающееся на первом этаже одной из пятиэтажек в центре города.
В этом кафе господин Лосев обедал примерно в течение сорока-пятидесяти минут. Съедал приготовленную в тандыре курицу, иногда - пару шашлыков. Ему нравились эти блюда, которые великолепно делал повар-таджик.
После обеда, сытый и довольный, отправлялся обратно в офис, где в течение полутора часов проводил время в комнате отдыха... Но без секретарши! Конечно, хозяйка его приемной соответствовала всем общепринятым стандартам - рост под метр восемьдесят, ноги от коренных зубов, смазливое личико и круглая попка... И вроде как даже некоторое время назад выиграла она какой-то региональный конкурс красоты. Но здесь Лось позволил себе некоторое отступление от стандартов - он с ней не спал. Хотя сама девушка в принципе была бы и не против... Вот только в этом городе, по мнению Бориса Максимовича, и без того хватало блядей, чтобы еще держать их в собственном офисе. Секретарь должен работать, а не ублажать начальство...
После отдыха авторитет принимал душ все в той же комнате отдыха, а потом в течение двух часов маялся от безделья и пил чай. Кофе не признавал категорически - берег здоровье. В восемнадцать часов все в том же сопровождении господин Лосев отправлялся на квартиру, где и оставался до утра.
Распорядок выходных дней несколько менялся. В выходные Лось посещал свои клубы и теннисный корт для VIP-персон, общался со знакомыми и ужинал в ресторанах. Иногда приглашал какую-нибудь шлюху из "центровых", наиболее дорогих, с которой проводил несколько часов.
Авторитет был вполне доволен тем образом жизни, который вел сейчас. Он твердо верил в то, что так будет вечно... В верха местного криминалитета не рвался, трезво оценивая свои возможности и связи, с окружающими старался не ссориться, твердо держался в своей нише и не стремился к экспансии. И пока еще не знал и даже не догадывался, что последние два дня за всеми его перемещениями внимательно наблюдают две пары глаз, а татуированные пальцы с неумело зажатой в них гелевой ручкой тщательнейшим образом фиксируют время и место очередного появления господина Лосева...

2

Райская, кайфовая жизнь двух "откинувшихся" уголовников закончилась как-то сразу. Теперь о пьянстве не было и речи - приходилось вставать с утра пораньше, бежать к дому Лосева и ожидать его выхода. Ну а потом целый день морозиться на улице, сопровождая авторитета во всех его перемещениях по городу. Возвращались домой поздно вечером, усталые и замерзшие... Полстакана водки, жратва, быстрый секс с верными подругами - и тяжелое забытье до утра. А утром - опять бегом...
Конечно, за "Мерседесом" пешком не угонишься... Люди Фархада не нашли украденные доллары, которых оставалось еще более пяти тысяч, и можно было купить какую-нибудь подержанную тачку из отечественных, уложившись примерно в "косарь". Но на кой им эта тачка, если ни у одного из них не было водительских прав?.. Да и документов тоже не было...
Единственные документы, которые могли бы удостоверить их личность - справки об освобождении, - остались у Фархада. Вместе с обрезами... И получалось так, что оба бывших зэка и уехать-то из этого города не могли. Оказалось, что деньги тоже не все решают...
После того, как азербайджанский авторитет провел с ними инструктаж, их просто-напросто выбросили из помещения кафе на улицу. Спасибо, хоть не били больше...
До дома добирались довольно долго, пешком и промерзли до костей... Азеры не постеснялись выгрести из их карманов все, что там было. До последней копеечки... Так что об автобусе не могло быть и речи. Они было попытались забраться в один... Но кондуктор-женщина, услышав слова: "Нет денег", тут же остановила машину посреди улицы. А когда уголовники попытались ее "развести на базаре", из кабины появился водитель - мрачный здоровенный тип с монтировкой в руке.
Дома двух друзей ждала еще одна новость, причем довольно обидная, даже оскорбительная. Пока на рынке их воспитанием занимался Фархад, оставленный для охраны азер использовал обеих дам по их прямому природному назначению. Кавказцы вообще падки на "настоящий бэлий жэншин", очень это их заводит, а тут в его власти оказались целые две блондинки!.. Вполне понятно, что он максимально использовал благоприятный момент...
Горыныч попытался было топнуть ногой и заявить, что хер, дескать, этому чурке, а не работа! Но Сова быстро успокоил подельника:
- А куда же мы с тобой денемся, а?.. - спросил он. - Документов у нас нет, на поезд или на самолет нас не посадят. Пешком идти?.. А далеко ли мы уйдем?.. Тем более что этот чурка сказал ясно - отчет каждый день. Один день не отчитаемся - и он все передает ментам. А в федеральном розыске мы до первого мусора и убежим... Так что если хочешь назад, на зону, - скатертью дорога! А мне пока и на воле не кисло!
- И что же, вот так этим козлам все и спустим?! - Горыныч чуть не плакал от обиды.
- Не заводись! - Оглянувшись в сторону ванной, где подруги зализывали раны, Сова чуть понизил голос. - Нам там тоже хватит... Лучше скажи спасибо, что самих не оттарабанили! Это же чурки! Им до фонаря, кого драть - хоть бабу, хоть мужика!..
Горыныч, покосившись в ту же сторону, куда и старший товарищ, после некоторых размышлений счел его доводы убедительными...
- Ты сам смотри! - В голове Совы уже роились новые планы. - Мужик явно в авторитете здесь, на воле! Как он сказал?.. Если нормально сработаем, то возьмет к себе в "бригаду"! А это же другая житуха! "Бабло" нормальное, хата, тачка... Телки симпотные, не то что эти курицы! Так что стоит поупираться!
На том и порешили... И уже на следующее утро, к явному недовольству подружек, которым больше нравилось бездумное "разгуляево" и ничегонеделание, кореша отправились "на работу"...
Сказать, что задание Фархада было не самым простым - значит не сказать вообще ничего. Авторитет перемещался по городу в своем "Мерседесе", за которым ни бегом, ни даже на автобусе успеть было невозможно. Спасибо, нерусский заказчик вручил Сове адреса возможных мест появления "клиента"... Но все равно получались огромные провалы во времени, и первым отчетом заказчик был недоволен.
- Жопом шевелите! - посоветовал он зэку в ответ на сетования по поводу отсутствия транспорта. - Жопом, а не сидите на нем!..
Ну, в том, чтобы шевелить рекомендованным заказчиком местом, Сова особого проку не видел. А вот мозгами попробовал... И уже на следующее утро они с Горынычем работали по совершенно другой методике...
Утром один из них - первым был Горыныч - выходил пораньше и занимал позицию напротив подъезда авторитета. Сова позволил себе выйти немного позже и сразу же направился к зданию офиса, где был без пятнадцати минут десять.
Примерно в это же время на мобильник Совы, который был прошлым вечером приобретен на имя Люды, поступило сообщение: "Объект вышел" Зафиксировав время, когда поступило сообщение, Сова принялся ждать. И уже через двенадцать минут "мерс" затормозил у крылечка, а объект в окружении охраны прошел в офис.
Ближе к обеду Сова оставил Димку на месте, а сам перебрался к любимому кафе авторитета. И опять ровно в тринадцать ноль-ноль поступило сообщение, аналогичное утреннему. А еще через десять минут сам объект был на месте.
Теперь работа пошла веселее, заказчик был доволен, нахваливал подельников... Те настолько обнаглели, что уже на следующий день попробовали проникнуть в офис... Но тут их ждал облом. Здоровенный охранник, стоящий у входа, загородил дорогу и лениво поинтересовался:
- Че надо?..
- Мы это... - вперед вышел Сова. - Типа, по делу... Ну, там коммерцию делать хочим...
Охранник широко ухмыльнулся, демонстративно осмотрел "коммерсантов" с головы до ног, оценил их непрезентабельный прикид и бросающиеся в глаза характерные татуировки на кистях замерзших рук, чуть качнул увесистой дубинкой и коротко бросил:
- Пошли на фуй отсюда, уроды, пока ребра не посчитал!
Тоже, конечно, оскорбление для бывалого зэка лютое... Но пришлось смириться - за спиной охранника, в глубине холла, прогуливалась парочка таких же лбов, в рукопашной с которыми у корешей не было ни единого шанса...
Спускаясь с высокого крылечка с коваными перилами, они слышали, как вслед им охранник язвительно сказал:
- Коммесранты, бля, фуевы!..
Также не было возможности пробраться и в квартиру объекта. В подъезд они еще с горем пополам зашли... Но тут же напоролись на мордастого мужика, гуляющего вверх и вниз по лестнице. Из кармана куртки этого типа торчала антенна портативного переговорника, и время от времени он бросал в микрофон пару слов...
Этот, чувствовалось, был сделан из того же теста, что и подельники. На пальцах синели перстеньки-"мастюшки", да и держался он соответствующим образом... Окинув пришельцев цепким, понимающим взглядом, поманил к себе:
- Слышь, пацаны, подойдите на минутку...
Когда Сова с Горынычем приблизились, спокойно, вполголоса, продолжил:
- Пацаны, вы, короче, попутали малость... В этом подъезде не воруют... Ищите другое место...
- Не, я не понял! - Сова, почуяв в этих словах нечто родное, попытался "загнуть пальцы". - Это ты че, вору хочешь запретить воровать?! Не по понятиям такие "терки", брателла!..
Но мордастый поставил его на место в два счета.
- Это ты, что ли, вор?! - презрительно скривился он. - Ты крадун чмошный! И он мне еще что-то про "понятия" жует!.. "Брателла"!.. А ну-ка, пошел на фуй!
Для одного дня это было уже слишком, и Сова собрался было ввязаться в драку, как заговорила рация в кармане охранника:
- Макар, че там у тебя?! Че за "терки"?! Помощь нужна?
- Да тут нарисовались два баклана... - Макар чуть наклонил голову. - Сладких, бля, ищут...
- Гони их в шею на фуй! - порекомендовал кто-то невидимый. - Ща мы спустимся, поможем!
- Все-все! - Сова отступил на пару шагов и поднял руки с открытыми ладонями на уровень плеч. - Мы уже уходим!
- А то оставайтесь! - ухмыляясь, предложил Макар. - Ща пацаны спустятся, ты им про понятия жеванешь... Если будет чем...
Подельники общаться со спускающимися пацанами не пожелали и в завидном темпе отправились восвояси...
Но и в этот раз заказчик остался вполне доволен проявленной ими инициативой. Опять назвал молодцами и клятвенно обещал пристроить их к "настоящему делу". Конечно, после того, как они закончат выполнять это задание...

3

Самое же интересное заключалось в том, что ни Сова, ни Горыныч не знали даже имени человека, на которого сейчас работали! Ну, кавказец и кавказец... Называться он не стал, а спрашивать... Как-то не до того было... Обстановка не располагала... Асам Фархад, осторожничая и не желая залезать в это дело слишком далеко, не счел нужным представиться. И в его планы вовсе не входило использовать уголовников после этой акции.
Они должны были покинуть сцену вместе с чеченским полевым командиром...
Конечно, Фархад мог бы задействовать для подготовки этой акции и кого-нибудь из своих людей. Но он не желал предавать свое сотрудничество с чеченскими боевиками широкой огласке. Рано или поздно информация все равно уйдет на сторону, а вот тогда на него и насядет ФСБ. Может, ничего и не сделают, но нервы потреплют... Проще говоря, излишнее внимание спецслужб чревато для азербайджанского авторитета существенными финансовыми убытками.
Кроме того, задействуй он своих постоянных бойцов, непременно произойдут накладки. Он ведь и раньше догадывался, что и офис, и квартира Лося хорошо охраняются. А теперь знал это точно. И мог представить себе такую картину - охранники день за днем наблюдают непонятные перемещения хлопцев, обладающих характерной кавказской внешностью...
В конце концов кто-нибудь подойдет и спросит: "А что ты здесь делаешь, гардаш?" Лось деньги за охрану зря платить не будет, и его люди работают. И что сможет ответить "гардаш" на такой простой вопрос?.. "Я тут гуляю"? Ну, здесь вариантов второго вопроса масса... "Разве здесь рынок?" или "С каких это пор здесь проходит дорога в Баку?".
А скорее всего, прихваченный с поличным соглядатай-кавказец начнет рвать на себе рубаху, колотить себя двумя руками в грудь и кричать, что он не просто чурка приблудный, а ближайший друг и соратник САМОГО Фархада... И не потому, что боится... Из обычного, свойственного большей части кавказцев бахвальства...
И вот здесь уже не надо большого ума, чтобы провести некоторые параллели, за которыми всенепременно последует "предъява" со стороны "лосевских" и "стрелка", на которой азербайджанскому лидеру придется оправдываться и что-то объяснять...
А эти русаки... Они ведь безлики... В меру пьяные, в меру "исколотые"... Таких в этом городе тысячи. И при этом у них нет совершенно ничего общего ни с самим Фархадом, ни со всей азербайджанской группировкой в целом. "Левак"...
Так что пусть делают свое дело. А вот потом... Фархад даже знал, кому именно из земляков он "сдаст" замышляемый теракт... Пойдет захват, во время которого чеченца, скорее всего, убьют. А двоих этих русских... Да кто их слушать будет, с их судимостями и "послужным списком"!
Фархад, глядя в темный потолок своего кафе, даже причмокнул губами от удовольствия. Нет, все же не зря он стоит во главе всех азербайджанцев этого города! Кто еще из этих глупых торгашей, которые умеют только деньги считать, может похвастаться подобной изворотливостью ума?!

4

Больниц Василий не любил. Медицинские учреждения подавляли его стерильностью стен, халатов персонала и специфическим, присущим только им одним запахом. Казалось, стоит только попасть сюда совершенно здоровому человеку, как "люди в белых халатах" тут же отыщут у него сотни болезней...
Но сейчас он позабыл все свои страхи и испытываемую к больницам неприязнь. Последние дни его терзал комплекс вины - не сорвись он тогда и не выгони Ваню-Иоганна в ночь, все было бы нормально... И если сейчас он может что-нибудь сделать для того, чтобы хоть как-то загладить свою вину, то это должно быть сделано.
Разумеется, Василий заскочил по дороге в один из гипермаркетов, которых сейчас много развелось во всех районах города. Пробежавшись вдоль полок с продуктами, купил различных соков, фруктов... Потолкался у колбасного ряда, но ничего не купил - а хрен его знает, что врачи разрешат Бергману, а что нет.
Добравшись до больницы, некоторое время потратил на то, чтобы убедить дежурную медсестру пропустить его в палату. Да и то, более убедительным оказался не сам Василий, а лечащий врач Бергмана, случайно оказавшийся внизу.
- А, это вы... - пробормотал он, увидев Скопцова. - Если не ошибаюсь, Василий Арсеньевич?..
- Точно так, - ответил журналист. И не удержался от того, чтобы не подпустить легкую шпильку: - Вы ведь можете подтвердить мою благонадежность?.. Надеюсь, вас проинформировали?..
- Ну, да... - врач недовольно скривился. - Было что-то такое...
И повернулся к сестре:
- Ладно, пусть он пройдет... Это мирный индеец...
Пока сестра искала халат-накидку и тапочки для Василия, врач отправился в отделение, явно не желая путешествовать с журналистом в одном лифте.
Немец - Василий так и не мог заставить себя считать этого мужика русским - лежал в отдельной палате. Голова - в коконе белоснежных бинтов... Лицо - немногим темнее... Глаза полуприкрыты...
Василий осторожно, на цыпочках, чтобы не потревожить покой раненого, подобрался поближе к его кровати. Присев на стоящий рядом стул, начал извлекать из пластикового пакета с символикой гипермаркета свои покупки и выкладывать их на тумбочку. Наверное, шорох пластика и разбудил Бергмана. А может, и не разбудил, а просто привлек его внимание.
- Это вы, Василий... - голос слабый, прерывистый.
- Да, это я... - вынужден был признать Скопцов.
- Как вы здесь?..
- Да вот... - Василий неловко развел руками. - Узнал, что вы в больнице... Решил навестить... Что с вами произошло, Иоганн?.. Кто это сделал?..
- Не помню... Шел по улице... Ночь, мороз... Искал свой дом... А что потом - не помню... Голова... болит...
Скопцов закусил губу. Почему у него все время вот так получается?! Вроде бы и правым себя чувствует, а на душе все равно погано. До такой степени, что хоть волком вой... Ведь не хотел же он, чтобы вот так все случилось...
- Ну, тут вот соки, фрукты... - Скопцов ткнул рукой в сторону тумбочки. - И вообще...
- Спасибо... - даже больной Бергман оставался немцем, дисциплинированным и вежливым.
- Иоганн, я могу вам чем-нибудь помочь?.. - все же осмелился спросить Василий. - Может, что-нибудь сделать надо?.. Ну, семье сообщить?.. Или еще что?..
Какое-то время Бергман лежал молча, прикрыв глаза. Василию даже показалось, что он уснул. Или потерял сознание... Журналист уже хотел потихонечку покинуть палату, как вдруг веки больного затрепетали, а губы зашевелились. Нагнувшись пониже, Скопцов услышал свистящий шепот:
- Тетю... Найди тетю... Горная Альбина Трофимовна... Жила...
Для того чтобы уловить номер дома и номер квартиры, пришлось нагнуться еще ниже. Сейчас Василий почти касался своим ухом губ больного.
- Хорошо, Иоганн! - сказал Василий, разогнувшись. - Я найду твою тетю! Обещаю!
Оставаться здесь больше не было смысла. Василий встал со стула, неловко потоптался возле кровати... Но на этот раз Бергман, кажется, действительно уснул. Так же осторожно, как и пришел, Скопцов покинул палату.
Не собираясь откладывать дело в долгий ящик, Василий сразу же, прямо из больницы, отправился по тому адресу, что дал ему Бергман. Правда, и ехать оказалось не так уж и далеко. Несколько кварталов.
Старая пятиэтажка... Чистенький подъезд, никаких следов присутствия собак или кошек... Лампочки на каждом этаже...
Перед нужной ему дверью Василий остановился.
Интересно, а что он скажет этой совершенно незнакомой ему женщине, которая давно похоронила племянника? Как у нее со здоровьем?.. Может, вместо того, чтобы принести радость, он убьет ее?..
Скопцов помотал головой. Ладно, сначала он поговорит с этой самой Альбиной Трофимовной, ничего толком не объясняя. Посмотрит, как она себя чувствует, насколько стара... В случае необходимости, если не будет уверен в том, что радостное сообщение не причинит ей вреда, договорится с медиками, чтобы были рядом... А уже тогда...
Приняв решение, Василий протянул руку и надавил кнопку дверного звонка. За тонкой дверью послышалась заливистая, долгая трель... Но открывать никто не спешил...
Скопцов позвонил еще раз и теперь подержал палец намного дольше. Может, спит... Пожилой человек как-никак... Но и на этот раз ответом ему была тишина...
"Ладно, - решил Василий. - Вечером еще раз загляну. Может, в магазин пошла или к соседке поболтать..."
Развернувшись, он медленно направился вниз по лестнице.

5

Впервые со времени своего прибытия в Красногорск Салаутдин смог заняться делом. Причем делом, в котором он разбирался, знал толк. То, что он сейчас делал, называется "планированием боевой операции". Впрочем, талантливый самоучка, полевой командир столь умных слов не знал. Возясь со схемами и корявыми записками, он просто искал уязвимые места своего "кровника"...
Дом отпадал сразу и однозначно. Охрана... Патруль на лестнице, пост наверху... Скорее всего, бронированная дверь, оборудованная множеством хитрых замков и приспособлений...
Вообще-то и дверь, и все "хитрушки" - это только иллюзия безопасности. Существует масса способов проникновения внутрь нужного помещения и помимо самого очевидного. Те же окна - можно спуститься по веревке или подняться с помощью специальной техники. Можно, в случае крайней необходимости, просто проломить стену, пол или потолок из соседних квартир... Тоже вариант.
В крайнем случае небольшой заряд взрывчатки сработает лучше любой отмычки - вынесет и дверь, и все, что к ней прилагается, в две секунды... Но только тут встает проблема шума и времени...
Салаутдин исходил из того, что вся его команда будет составлять не больше трех человек, включая самого командира. Задача охраны авторитета - просто связать нападавших боем, втянуть в перестрелку, лишить возможности свободного маневрирования. От них не требуется совершать подвиги... Это большой город, прекрасно телефонизированный, и уже через пять минут после начала стрельбы возле подъезда будет несколько милицейских экипажей, СОБР, ОМОН и еще что-нибудь с таким же непонятным названием, но чрезвычайно пакостное по своей сути...
И тогда возьмут Даудова в три счета. При всем своем неуважении к русским Салаутдин не мог не признать того, что их силовики умеют работать. Запустят тех же собровцев, в броне, с пуленепробиваемыми щитами в руках... И тогда выбор станет небогатым - сдаться или умереть. Но, что самое главное, цель не будет достигнута. Только много бестолкового шума...
Офис - то же самое. Охрана, масса служащих, у каждого из них телефон. И не только служебный - в принципе проводную линию можно "вырубить". Отыскать провода и порезать их ножиком... Но вот одновременно "вырубить" пару десятков сотовых телефонов...
Особенно если учесть, что все "сотики" на разных фирмах... Это нечто из области фантастики...

Предыдущая страница 13 Следующая страница


Школа боя 14

Все эти корты и клубы для "крутых" также отпадали. Такие места обычно тщательно отслеживаются все той же милицией - не дай бог, что-нибудь случится с VIP-персонами!.. Плюс собственная служба безопасности, плюс охранники гостей... Набирается целая армия. Да, они не бойцы... Но их много, и они - с оружием. А пуля - она ведь дура, это всем известно. И рассчитывать на голое везение - глупо...
Применять маскировку, как в боевиках?.. Дескать, шел случайный прохожий, забежал на огонек, а потом выхватил пистолет и всех завалил?.. Ну-у, это вообще несерьезно! Это при его-то ярко выраженной кавказской внешности?! Если он и может под кого-то замаскироваться, так только под кавказского бандита! Другое не прокатит... И даже если его впустят внутрь нужного помещения, то за ним сразу же начнут бродить двое-трое нервных охранников, ни на секунду не выпуская из поля зрения. Тут уже не до того, чтобы кого-то там валить - самому бы уцелеть...
Фактически остается один вариант - перехватить авторитета во время его продвижения по маршруту дом - офис. Или, наоборот, офис - дом... В принципе ничего сложного. Ну и что с того, что ездит этот индюк на бронированном "Мерседесе"?!. Выстрел из обычного "РПГ-7" прожигает танковую броню. А уж эту немецкую жестянку... Да легко!
Так что можно не выеживаться, а просто устроить засаду на пути следования Лося и где-нибудь на перекрестке ударить с трех точек "мухами". И все, привет котенку. Хоть один выстрел да попадет в цель... Этого уже хватит. Минута делов. Одно движение указательного пальца - и как минимум десять минут паники, во время которой исполнители смогут легко затеряться в лабиринте городских улиц и переулков.
Наверное, это могло подойти как вариант... Но только в том случае, если уж никак по-другому не получится. Дело в том, что Салаутдину хотелось заглянуть врагу в глаза перед тем, как тот умрет. В полной мере ощутить его страх, ужас, безысходность... Без этого, как считат полевой командир, его месть будет неполной, ненастоящей. Не принесет должного удовлетворения.
Так что вариант с "мухами" - это на самый крайний случай, когда будут полностью исчерпаны все другие возможности. А пока что их надо искать, продумывать, разрабатывать...
Салаутдин с головой опять погрузился в работу.
Выстрел снайпера тоже не подходил. И все по той же причине... Враг не будет знать, что его убивают, что он сейчас, сию минуту умрет. Просто удар в голову или скорее в грудь - без Сереги Даудов не решился бы стрелять в такую небольшую мишень, как голова авторитета, - а потом темнота...
Получалось так, что приблизиться к авторитету невозможно... Но не может такого быть! В любой, даже самой лучшей охранной системе все равно присутствует брешь! Маленькая, может быть, почти незаметная, но присутствует непременно! Люди - не боги, люди могут и должны ошибаться! И ему надо только найти эту ошибку, эту лазейку!.. Просто мыслить в этом случае необходимо несколько нестандартно, не по шаблону...
Салаутдин, откинувшись на спинку кресла, прикрыл глаза. Вспоминал ту информацию, какую только что впитывал и обдумывал. Так... Здесь - нет... Здесь - то же самое... Здесь... Стоп! А вот здесь может и получиться! Только необходимо будет получить кое-какую дополнительную информацию!
Салаутдин открыл глаза, взял листок бумаги и начал набрасывать список оборудования и инвентаря, необходимого ему для подготовки и проведения акции возмездия.
Уже через несколько минут список был готов. Получился он достаточно обширным, на двух страницах. Помимо оружия, боеприпасов и "ВВ", сюда вошли дополнительные вопросы по квартире и офису авторитета, по его машине... Много чего было в этом списке... "Ничего, пусть посуетится азер, пусть попрыгает!" - про себя усмехнулся Даудов.
Полез в ящик письменного стола, сидя за которым работал, отыскал там чистый конверт. Аккуратно сложив свой список, положил его внутрь конверта, тщательнейшим образом запечатал.
Спустился вниз, вышел на крыльцо.
- Мамед! - громко закричал Салаутдин. - Ай, Мамед!..
За углом послышался скрип снега под ногами идущего человека, а еще через пару секунд в поле зрения полевого командира появился и сам искомый азербайджанец.
- Чиво арошь?! - недовольно поинтересовался он. - Галава ударыл, да?!
- Держи. - Даудов бесцеремонно воткнул в его ладонь-клешню конверт. - Вот это надо доставить Фархаду. И чем скорее, тем лучше. Понял?..
Начальник охраны авторитета громко засопел, недовольно зыркнул глазами. Обнаглел гость, начал вести себя как хозяин... Надо бы поставить его на место...
Но пока Мамед думал, как бы это правильно сделать на русском языке, с которым он с самого рождения был не в ладах, Салаутдин взял его за плечо и легонечко подтолкнул в сторону гаража:
- Давай, не стой на месте! Это нужно отвезти срочно! Знаешь такое слово, нет? Срочно! Все, вперед! Фархад ждет!..
С этими словами полевой командир развернулся и вошел в дом, оставив растерянного Мамеда у подъезда.
Поднявшись на второй этаж, Салаутдин остановился на середине комнаты и посмотрел в окно. Жутко недовольный, оскорбленный в своих лучших чувствах Мамед возился возле гаража, из которого выгонял темно-синюю "шестерку". Свою собственную машину...
Время от времени начальник охраны бросал гневные взгляды в сторону окон тех комнат второго этажа, что занимал Салаутдин. При этом его роскошные усы шевелились - видимо, он вслух давал оценку личности "гостя". Причем, надо понимать, в выражениях далеко не лицеприятных... Но в то же время и ослушаться не смел. Конечно, он позвонил авторитету, пожаловался на "борзость" чеченца. Фархад, даже не дослушав жалобу до конца, коротко распорядился:
- Вези сюда! Я в кафе! - и отключился.
Перед тем как забраться в свою машину, Мамед еще раз долгим и злобным взглядом посмотрел на ненавистные ему сейчас окна. Но стоящего в глубине комнаты Салаутдина видеть он не мог. Так что весь заряд ненависти, уготовленный чеченцу, пропал зря...
Хлопнула дверца "шестерки", кто-то из подручных главного охранника широко распахнул ворота, и автомобиль выскочил в метель.
"То-то же!.." - этот жирный ишак уже порядком надоел Салаутдину. Но пока приходилось терпеть.
Вернувшись к письменному столу, Салаутдин вытащил свой сотовый телефон, тот самый, что купил сразу же по прибытии в Красногорск. Включил эту красивую игрушку и, удерживая сам аппарат в правой руке, начал неловко и неумело тыкать указательным пальцем левой в панель, набирая текст SMS-сообщения...

Глава 8

1

- Здорово! - Василий протянул руку переодевающемуся Витосу.
Тот пожал ладонь журналиста, но вместо приветствия недовольно бросил:
- Опаздывать изволите, уважаемый!
- Ну, не очень я и опоздал!.. - Василий чуть коснулся пальцем стекла на часах. - Три минуты - это мелочь!
- Вот как раз с мелочи все и начинается! - Сегодня спарринг-партнер явно был чем-то недоволен.
"Не с той ноги встал, наверное", - подумал Скопцов. А вслух спросил:
- Что все-то, Витя?..
- Все! - упрямо набычился тот. - Разруха, предательство... Все!
- Ладно, убедил! - Сейчас у Василия не было абсолютно никакого желания продолжать этот беспредметный спор. - Больше такого не повторится!
На этот раз Витос промолчал. Затянул шнурок на поясе свободных "тришек", несколько раз легко и неслышно подпрыгнул, охлопал себя по бокам руками. Направился к двери спортзала, на ходу разминая плечи и кисти рук. Уже почти у входа обернулся к раздевающемуся Скопцову:
- Я - в зале...Жду...
Василий кивнул головой, продолжая переодеваться.
Выходной день... Василий не был шибко обременен работой, но так уж сложилось - основная масса любителей собиралась в спортзале по выходным дням. И ему приходилось подстраиваться под остальных. Среди недели у каждого свои заботы и хлопоты. А в выходной можно позволить себе расслабиться, выпрямить спины, которые всю неделю были согнуты над письменными столами, над станками или над клавиатурой компьютера.
Пройдя в зал, Василий немного размялся, разогрел мышцы, растянул связки... Просто побегал, поотжимался от пола... Поработал на тренажерах, в основном дав нагрузку на плечи и грудь... С "железа" перешел к мешкам и "грушам", где занялся постановкой ударов и основных "связок" - комбинаций из нескольких следующих одно за другим атакующих и оборонительных движений. И, наверное, последним несколько увлекся, так как остановился только после громкого хлопка в ладоши, прозвучавшего сзади.
Оглянувшись, Василий увидел Витоса, который уже стоял в центре нарисованного на деревянном полу круга радиусом около шести метров. Заметив, что Скопцов обратил на него внимание, Витос осуждающе покачал головой и жестом предложил журналисту войти в круг - подошло время спаррингов...
...В спортзал Василий начал ходить относительно недавно. Просто в один далеко не прекрасный день он вдруг понял, что былая отличная спортивная форма как-то сама собой сходит на нет. Замедлилась реакция, удары стали не такими резкими и точными, и, самое главное, куда-то пропали крепкие мышцы брюшного пресса, а им на смену начал появляться дряблый отвислый животик!
Василий тут же прокатился по городу в поисках места, где он мог бы немного подтянуться. Для своего любимого вида спорта, баскетбола, он уже был вроде как староват... Идти куда-либо в секцию того, что сейчас называют "восточными единоборствами", Василий не хотел. Конечно, их сейчас существует много, самых разнообразных стилей и направлений... Но в то же время большинство доморощенных сэнсэев делают упор на дыхание, посредством которого ученики должны получать какую-то сверхъестественную энергию непонятно откуда... Ну а еще такой вот наставник не забывает собрать плату за эксклюзивность преподавания...
Этот зал он обнаружил, можно сказать, случайно. И ему понравилась царящая здесь атмосфера, возникшая в результате смешения самых разных стилей, направлений и видов спорта. В основном здесь собирались бойцы. Можно сказать, "люди с прошлым", о котором, как правило, никто сам особо не распространялся и не спрашивал другого.
Здесь не дышали "по системе" и не концентрировали энергию космоса в области пупка - народ тут был попроще. "Русбой", система Кадочникова, рукопашка... Сам Василий работал в том стиле, который ему "ставили" еще в армии. Покойный Марков потратил немало времени для того, чтобы чему-то научить своего сержанта.
В очень похожем стиле работал и Витос. Без лишних изысков и формальных телодвижений, без ненужного сопения - все предельно рационально и жестко, все для того, чтобы уничтожить противника, оставшись при этом в живых.
Разумеется, работали не в полный контакт. Берегли друг друга. Ведь не на войне же, в самом деле...
Сегодня Василий был несколько рассеян. Вчерашний и начало сегодняшнего дня поставили перед ним множество вопросов, на некоторые он пока еще не знал ответа...
Поэтому журналист быстренько "нахватал плюх" и, подняв руки, вышел из спарринга. Витос только рукой махнул и направился в раздевалку. Для него этот день прошел зря.
Уже в гардеробе, после душа, Витос подошел к тому месту, где переодевался Василий:
- Слушай, да что с тобой происходит?! Ходишь, как вареный!
- Да так... - отмахнулся Скопцов. - Мелочи...
- Проблемы?.. - нахмурился Витос. - Может, тебе помощь нужна?..
- Нет, Витя, не нужна, - усмехнулся Василий. - Хотя, конечно, спасибо за заботу...
- Да не за что...
Спарринг-партнер развернулся, чтобы отойти, но Василий остановил его:
- Подожди, Вить... Помощь мне не нужна... А вот совет...
Витос, вытирая большим банным полотенцем коротко остриженную голову, присел рядом со Скопцовым.
...Так уж получилось, что война резко разделила жизнь Скопцова на две половинки - "до" и "после". И во второй половине старым приятелям и друзьям не нашлось места... Не потому, что они стали хуже относиться к Василию. Они-то как раз остались прежними! Изменился он сам... невозможно пройти через войну и остаться таким, каким был до нее. И теперь между ним и его старыми знакомыми пролегли даже не годы - века...
Тех людей, кого он считал своими, сейчас рядом не было. Штырь - в Германии, Глаз - вообще неизвестно где... Остальные ребята, закончив службу, разъехались по домам. Первое время еще как-то поддерживали связь, перезванивались иногда... А потом, под грузом повседневных забот и проблем, "потерялись"... Да и многим из тех, кто выжил на той бессмысленной войне, не очень хотелось, чтобы кто-то или что-то напоминали о ней...
А в этом молодом, по сравнению с Василием, человеке он инстинктивно чувствовал что-то свое, близкое и понятное... Именно поэтому он и выбрал Витоса как человека, которому собирался если не исповедоваться, то хотя бы просто рассказать о мучивших его сомнениях. Ведь иногда нужен рядом человек, способный разделить тяжесть не только физической ноши...
Тщательно подбирая слова, Василий рассказал спарринг-партнеру историю появления в его жизни некоего господина Бергмана. Витос молча слушал, не позволяя себе каких-либо комментариев по ходу повествования. Дождавшись, пока Скопцов закончит свой рассказ, спросил:
- И я не понял, чего ты тут паришься?..
- Ох, Витя!.. - вздохнул Василий. - Совесть, сука совесть покоя не дает!
- Ерунда! - отмахнулся Витос. Сейчас на его лице было жесткое сосредоточенное выражение. - Здесь нет никакой проблемы. Ты все сделал совершенно верно... Кроме, конечно, одного...
- Это что же я сделал неправильно? - удивился Скопцов.
- То, что поволокся в больницу, потащил соки и прочую дребедень! - Витос стукнул кулаком по колену. - Я бы его покормил, суку! Ты правильно сказал - этот парень предатель! И получил по заслугам! Даже, наверное, мало!
Отодвинувшись немного, Витос посмотрел на Скопцова как-то по-новому, что-то изменилось в его взгляде.
- Слушай, я давно хотел тебя спросить... - он на какое-то мгновение замялся. - Ты в армии служил?..
- Служил... - усмехнулся в ответ Василий.
- Понятно...
Витос больше ни о чем не спрашивал. Встал с места, подошел к своей сумке, порылся в ней... Через минуту он вернулся к Василию.
- Вот, держи... - спарринг-партнер протянул журналисту косо оторванный из блокнота листок бумаги, на котором небрежно был написан какой-то адрес. - Мы там каждый вечер, после восьми... Заезжай... Я думаю, тебе будет интересно...
Василий повертел бумажку в руках, глянул на корявые буквы... Дом находился на одной из окраинных улиц. Ни номера квартиры, ни телефона на листке не было.
- Это в подвале! - поспешил пояснить Витос. - Вход с торца дома, дальнего от дороги! Постучишь, скажешь - ко мне... Приедешь?..
- Заскочу как-нибудь... - неуверенно ответил Скопцов.
- Заскочи! - Витос как-то загадочно усмехнулся. - Я думаю, не пожалеешь!
Крепко и как-то со значением пожав руку Василия, парень встал с лавки и направился к тому месту, где лежала его одежда.
- Слушай, Витя!.. - Скопцов неожиданно вспомнил еще кое-что.
- Да?.. - остановился Витос.
- Помнишь, мы с тобой блатняков шуганули?.. Ну, тех, что на мою знакомую наезжали...
- Помню, конечно! - охотно ответил Витос. - Ты, кстати, там хорошо все сделал. Красиво... Молодчик!
- Дело вот в чем... Ты там у одного черта дубиночку отмел... Маленькую такую... - для большей наглядности Василий показал ладонями размеры дубинки. - Текстолитовую... Помнишь?..
- Ну, помню... - И опять что-то изменилось в Витосе... Появилось какое-то напряжение в голосе, чуть заметно напряглись мышцы... Впрочем, занятый своими мыслями Скопцов на это внимания не обратил.
- Слушай, а куда ты ее дел?.. - спросил он у спарринг-партнера.
- Куда дел?.. - переспросил Витос. - Выбросил... Зачем она мне...
- А куда выбросил? Не помнишь?
- В помойку... Куда же еще... А что?
- Да так... - неопределенно ответил Скопцов. - Ничего особенного... Не забивай себе голову...
Витос молча пожал плечами и пошел одеваться. Василий тоже приступил к облачению, думая о своем...
Мнение, что было высказано Витосом по поводу Бергмана, Скопцов не считал таким уже авторитетным. Да и если честно говорить, он не искал совета. Просто иногда необходимо выговориться, выплеснуть наружу то, что долго копится внутри...
Ну а в поступках Скопцов привык больше полагаться на свой личный, внутренний кодекс, от которого старался не отступать.
Такой свод личных правил есть, наверное, у каждого человека... Только кто-то, подобно английским джентльменам, может несколько изменить правила игры в своих интересах при определенных обстоятельствах... Василий правил не менял. Да, он многим не нравился. Да, он частенько наживал себе врагов там, где мог бы промолчать и отойти в сторону. Да, он не всегда был в ладу с самим собой...
Но в то же время он никогда не пытался обмануть себя, придумывая неубедительные объяснения тем поступкам, что шли вразрез с положениями его кодекса...

2

- ...Саид! - в жарочную заглянула худенькая официантка Лариса.
- Да?.. - Довольно невысокий, но широкоплечий и пропорционально сложенный горбоносый молодой мужчина повернулся на голос.
- Одна курица! Два шашлыка! - Лариса, шагнув внутрь тесного помещения, протянула жарщику три маленьких квитка.
- Харашо! - Саид взял бумажки, небрежно бросил их на небольшой столик, где уже лежало несколько таких же. Один из листиков плавно слетел на пол. Лариса его подобрала, положила к остальным.
- Деньгами разбрасываешься... - упрекнула она жарщика, склонившегося над тандыром. - Наверное, зарабатываешь много?..
Саид ничего не ответил - продолжал работать.
- Слушай, можно я у тебя тут покурю?.. - спросила Лариса обтянутую белоснежной курточкой спину.
- Куры! - не оборачиваясь, бросил Саид, продолжая заниматься своим делом. В его голосе явно слышались неодобрительные нотки.
Вообще-то Лариса вполне могла бы найти другое место для курения. Более удобное и комфортное, чем тесная и насквозь прокаленная жарочная. Практически весь женский персонал кафе курил, начальство на эту слабость сотрудников смотрело сквозь пальцы - лишь бы СЭС не приставала... Но в выборе места для курения Лариса руководствовалась не удобством и не личным комфортом. Молодая женщина в настоящий момент находилась в поиске... В том самом, извечном женском поиске поддержки и опоры в жизни. А тихий и вежливый молодой таджик, от которого пока никто не слышал ни одного плохого слова, по ее мнению, неплохо подходил на эту роль... И что с того, что он плохо говорит по-русски?! В конце концов, для мужчины это не самое главное. А в определенных обстоятельствах можно и вообще без слов обойтись...
...Саид появился в кафе буквально вчера. Просто не вышел старый жарщик, тоже таджик, Алимжан... Хозяин кафе, Иван Боровой, матерясь, пытался его отыскать. Звонил на арендуемую жарщиком квартиру, даже съездил, хотя обычно не любил покидать заведения... Но Алик, как называли повара, исчез. Как в воду канул. На звонки не отвечал, дверь в квартире никто не открывал... А к вечеру в кафе заявился его племянник, Саид...
- Дядя уехал, - скромно потупившись, сообщил он.
- Куда уехал?! - возмутился хозяин, старательно рядящийся под "крутого" толстый торгаш. - Как это уехал?!
- На поезд...
- Да хоть на ишаке! - брызгал слюной Иван Сергеевич. - Почему ничего не сказал? Почему не предупредил?
- Нэкогда бил... - объяснил Саид. - Мама сапсэм балной... Ехат нада бил...
- Ну, не знаю... - Хозяин кафе потихонечку начинал успокаиваться. И сейчас на первый план выходили другие проблемы. Алимжан работал хорошо, был чистоплотен, а платить ему можно было копейки ввиду отсутствия местной регистрации.
- Слушай, а ты чего пришел, а? - Вспомнив про деньги, Боровой с подозрением посмотрел на таджика. - Если за его зарплатой, то у меня денег нет!
- Нэт, нэ нада дэнгы! - отмахнулся племянник. - Просыл извыныца... Он скоро прыедыт, савсэм скора!..
- "Скоро"... - передразнил его хозяин кафе. - А мне как теперь выкручиваться?.. Слушай!..
Осененный блестящей, на его взгляд, идеей, он уставился на таджика.
- Тебя как зовут?
- Саид...
- Слушай, Саид, а ты готовить умеешь? Ну, курица там, шашлык-машлык, люля... А?
- Умею... - Саид опять скромно потупился.

Предыдущая страница 14 Следующая страница


15 Кирилл Казанцев

- Поработаешь пока вместо дяди, а? - предложил Боровой.
Таджик молча мялся на месте.
- Ну, че? - Иван Сергеевич уцепился за свою идею. - Че молчишь?
- У мэна эта... - таджик замялся. - Прапыска нэт...
- Про писку - ни слова! - широко ухмыльнулся Боровой. - Короче, семь рублей с шашлыка и с курицы! Хавчик - бесплатно! Пойдет? Это же я твоего дядю знаю, Алика... Потому и условия такие, божеские...
На самом деле это был натуральный грабеж. Мясные блюда с экзотическими восточными названиями, приготовленные по восточным рецептам, пользовались здесь, в Сибири, намного большим спросом, чем те же традиционные пельмени. И в любом кафе специалистам по их приготовлению платили намного больше. Но только редко хороший специалист ладил с властями. То регистрации нет, то он на террориста похож, то еще что-нибудь... С поставленного вне закона приезжего "чурки" каждый норовил получить... И вовсе не потому, что он богат - в Россию, к бывшему "старшему брату", а ныне - "оккупанту" и "поработителю", в основном прет голытьба... А потому, что он отличается от коренного жителя, который в силу природной лени или распущенности не в состоянии заработать себе на достойную жизнь.
И такое положение дел вполне устраивало всех. Менты периодически проводили облавы в местах скопления приезжих торговцев, собирая с каждого по сотне-полторы "штрафа". Разного рода выжиги или люди, имеющие связи в паспортно-визовой службе, делали неплохие деньги на "липовой" регистрации. Ну а работодатели существенно экономили на зарплате...
- Ну че, решил? - поторопил Саида Боровой. - Смотри, у меня желающих - вагон! Я просто твоего дядю знаю. Мы с ним, считай, кореша лепшие...
- Харашо... - позволил уговорить себя Саид.
- Ну, и отлично! - хлопнул пухлыми ладошками хозяин кафе. - Договорились! Можешь прямо сейчас и начинать! Только это... Ну, сегодня поработаешь бесплатно... Должен же я тебя проверить! Ну, там че почем... А то, может, ты и не умеешь ничего...
И опять таджик кивнул, соглашаясь... Дядя Ваня, как называли хозяина служащие, был доволен. "Развел лоха черножопого..."
Саид тут же удалился в жарочную и приступил к новой работе. Уже первые заказы показали - Боровой с исчезновением Алика совершенно ничего не потерял. А может быть, даже и приобрел... На какой-то миг у дяди Вани даже шевельнулась мыслишка - а может, оплатить Саиду и этот день?.. Но он тут же решительно ее отмел - он ведь сам согласился... Никто его за язык не тянул...
Сегодняшний день был первым полным рабочим днем нового жарщика. И официантка Лариса Дрынцова, не совсем законный супруг которой давным-давно сгинул где-то в таежных лагерях, оставив ей на память сына, сразу же положила глаз на Саида. В ее представлении, сформировавшемся на индийских "героических" мелодрамах, он был красавцем-мужчиной. Даже чем-то похож на самого Митхуна Чакроборти... Правда, Саид более худощавый и подтянутый, более жилистый, чем упитанный герой-любовник из Индии... Но это дело наживное. Подкормить немного - и все будет соответствовать иноземному эталону мужской красоты...
- ...Дэржи! - Саид ловко снял готовый шашлык с шампура на тарелку, присыпал луком, полил кетчупом... То же самое проделал с золотистой и источающей волнующий ноздри аромат половинкой куриной тушки. - Всо гатово!..
- Слушай, а ты во сколько сегодня заканчиваешь?.. - затолкав сигаретный "бычок" в мятую тарелочку из металлической фольги, спросила Лариса. Приходилось брать инициативу на себя... Как там у них говорится?.. Если гора не идет к Магомету, то Магомет идет к горе?..
- В дэсат... - отозвался Саид. - А чито?..
- И я в десять! - "обрадовалась" такому "случайному" совпадению Лариса, ловко составляя тарелки с кушаньями на пластиковый поднос. - Может, проводишь до дому?.. А то страшно одной...
Какое-то время Саид размышлял... Потом сказал, правда, без особой охоты:
- Можьна...
- Ну, вот и договорились! - Обрадованная Лариса направилась к выходу из жарочной, старательно вращая довольно-таки плоским задом.
Дождавшись, пока дверь за спиной официантки закроется, Саид, на лице которого появилась презрительная гримаса, сплюнул на пол и пробормотал себе под нос какую-то фразу на родном языке, в котором преобладали "цокающие" и "квакающие" звуки...
Но только если бы сейчас рядом с ним оказался "любимый дядя" Алик, вряд ли он сумел бы понять хоть одно слово из сказанного "племянником"...

3

- ...Он что, совсем сумасшедший, этот чеченец?! - Фархад с яростью отшвырнул от себя привезенные Мамедом листки. - Нет, ты посмотри, что он пишет! "Тротил - 1200 граммов"! О Аллах! Он что, ГЭС собрался взорвать?!
Мамед молча стоял рядом, скорбно глядя на шефа. Да, он полностью согласен с тем, что говорит авторитет: чеченец этот - полоумный. Это сразу заметно каждому мало-мальски понимающему человеку. И зря горячо любимый шеф с ним связался... Аллах свидетель, он, Мамед, предупреждал - хлебнут они еще горя с этим диким горцем!
- ...Автоматы, гранатометы, пистолеты, патроны!.. - продолжал возмущаться Фархад. - Можно подумать, скоро здесь начнется война!.. Он, наверное, весь город вырезать хочет! Еще бы танк заказал!
Впрочем, как бы Фархад ни возмущался вслух, в глубине души он прекрасно понимал, что томящемуся в загородной резиденции полевому командиру придется кинуть какую-нибудь кость. Дать что-то из того, что он просит...
- А если его... - позволивший себе высказаться Мамед весьма красноречиво провел большим пальцем руки у себя под подбородком. - ...И больше никаких проблем с ним не будет...
Какое-то время Фархад обдумывал сказанное. Конечно, предложение чертовски заманчивое, спору нет... И даже не надо превращать труп в "подснежник". Наоборот, пусть его опознают! Скорее всего, этот тип в федеральном розыске еще со времен первой чеченской войны. Вот и будет подарок властям... И никто не будет искать убийц...
Нет! Этого делать не стоит. По крайней мере пока... У авторитета намечалась крупная сделка. Можно сказать, сделка века. Ему выпал шанс, который выпадает один раз в сто лет.
Земляки, обитающие в Мирном, вышли на руководителя красногорской этнической группировки с предложением купить партию необработанных алмазов. Уж где они их раздобыли - неизвестно. Но явно не на рынке... Такими вещами открыто не торгуют даже в славящейся своими алмазами столице Якутии...
Получалось, что сделка "черная"... Фархад тщательнейшим образом, через свои столичные контакты, "пробил" продавцов и выяснил довольно интересные, на его взгляд, детали...
Во-первых, земляки эти никакого отношения к серьезным криминальным сообществам не имели, жили торговлей... Скорее всего, алмазы эти они где-то случайно сперли - рискнули один раз, все поставив на единственную сделку. Или выступали посредниками, намереваясь "наварить" какой-то свой процент и с покупателя, и с продавца. В любом случае им просто повезло... И то, что они получили, не было плодом долгой и кропотливой работы.
Во-вторых, их никто не знал в столице и за ними не стоял какой-нибудь солидный клан на родине. Обычные горные овцеводы, которые приехали в Россию "впаривать" "дорогим россиянам" гнилые яблоки и бананы.
Следовательно, Фархад их мог совершенно безбоязненно "кинуть"... Вообще-то он бы получил солидный доход и при обычной перепродаже. Но зачем удовольствоваться малым, если можно взять все?! Сунуть продавцам чеченский "фальшак"... Главное, чтобы они его взяли в руки... А потом, когда придут выяснять отношения, еще и изобразить негодование. Дескать, я вам дал нормальные баксы, а вы теперь начинаете свое кроить, пытаетесь меня обмануть...
За этих баранов никто не "впряжется"... Сами его достать они не смогут... А получаемая прибыль такова, что можно вообще удалиться на покой где-нибудь подальше и от России, и от Азербайджана...
Никого из своих приближенных Фархад в эти планы не посвящал. Придется делиться... А это ни к чему... Одному этих денег будет в самый раз, а вот даже двоим... Уже как-то маловато... Того человека, который свел Фархада и покупателей, уже не было в живых. Несчастный случай... А ведь такой молодой, да!.. Был...
Именно поэтому стоящий рядом Мамед был удивлен, когда прокричавшийся авторитет совершенно спокойно сказал:
- Ладно... Ты поезжай к нам... Ну, знаешь куда. И посмотри, что там есть по этому списку... Автоматы, пистолеты, гранатометы... Отвези ему. Пусть играет... Скажи, что остальное - позже...
Помимо оружия и взрывчатки, в списке Даудова были еще и план-схемы дома, а также офиса Лося.
"Совсем глупый", - думал Фархад о чеченском полевом командире. Собрался штурмовать квартиру или офис русского авторитета. Да там их всех и положат, рядышком, одного к одному! Но это и к лучшему... Меньше хлопот...
А вооружить... Да пусть вооружается! На здоровье! Все равно он не начнет акцию до тех пор, пока из Чечни не вернутся с баксами его люди... Конечно, Фархад обещал поддержку... Только он предложит не своих людей, а тех русаков, что продолжали вести наблюдение за Лосем. А те - не бойцы. Заточку в спину воткнуть могут. А дай им в руки гранатомет...
Да и вообще, чеченец производит впечатление слишком опытного боевика, чтобы безоглядно надеяться на чужих и практически незнакомых ему людей. Тем более что он не видел их в деле... Нет, без своих, проверенных бойцов он акцию не начнет... А Фархаду это только на руку...
Довольный собой авторитет почесал вспотевший живот. Нет, как все же ловко он все это продумал!.. Знали бы безголовый Мамед или самодовольный Эльчин, как делаются настоящие, большие дела!..

4

Невысокий, но широкоплечий молодой мужчина вошел в подъезд, огляделся... Исцарапанные, обшарпанные стены, с панелей, когда-то имевших небесно-голубой цвет, свисают отслоившиеся лоскуты масляной краски. Безграмотные надписи уведомляют всех проходящих, что такой-то - "лох конченый", а такой-то вообще вытворяет нечто непотребное и совершенно противоестественное. Это окраина большого города...
Здесь не увидишь неоновых букв рекламы и ярко освещенных, сулящих праздник витрин бутиков. Здесь не прогуливаются празднично наряженные прохожие, а какой-нибудь шикарный автомобиль заезжает сюда раз в год, да и то по ошибке. Здесь даже лампочки в уличных фонарях не горят. Единственный на округу телефон-автомат, пристроенный на стеночке возле входа в опорный пункт милиции, раскурочен с завидным тщанием. Участковый - он ведь тоже человек... Трудно одному за всем уследить... И ему иногда спать надо...
Здесь лучше не появляться на улице в темноте. Запросто можно лишиться дорогой шапки, дубленки или часов. Или просто получить "по репе"... Нравы здесь простые и безыскусные. Ты свой, местный?.. А кого знаешь?.. Ну, есть такой, есть... Слыхали... Подходи, накати "соточку"... За все хорошее... А чужой... Так чужие здесь не ходят! А если и ходят, то очень недолго...
Дома старые, ветхие, постепенно приходящие в негодность. В основном - коммуналки... Не те, киношные, послевоенные, веселые, где все желали друг другу добра... Общая кухня, постоянно скандалящие растрепанные женщины в рваных халатах, орущие благим матом дети, ругающиеся - просто матом - пьяные мужики...
Тоска и безысходность, лютая ненависть ко всему, что находится дальше собственной улицы, дальше собственного дома, "зона", туберкулез, ранняя старость и смерть - вот тот удел, что уготован местным жителям...
Впрочем, вошедшего в подъезд мужчину вся эта лирика мало волновала. Он пришел сюда не размышлять о бренности бытия... Его привело сюда вполне конкретное дело...
Не спеша, осторожно выбирая на выкрошенных ступенях место для ноги, молодой человек поднялся на третий этаж... Осмотрелся... Но номеров квартир в почти кромешной темноте было не разглядеть. Чертыхнувшись, пришелец стукнул в первую попавшуюся дверь, выбрав ту, за которой громыхала музыка. Шансон... "Не пожелаю и врагу пятнадцать строгого режима " А кто тебя туда посылал, урод?! Родина-мать?!
Наверное, стучащему повезло... И не только потому что его услышали, сделали музыку чуть тише и открыли дверь. А еще и потому, что на вопрос: "Леха Скобелин здесь живет?" - ответили утвердительно.
- А вы, наверное, мама его?.. - уточнил молодой человек у открывшей ему женщины. Неопределенного возраста, ярко и вульгарно накрашенная, пьяненькая Насколько знал мужчина, сегодня отмечали день рождения ее сожителя, Лешкиного отчима. Отмечали уже третий день...
- Че хотел?.. - качнувшись, спросила женщина.
- Мне бы мужа вашего... - парень изобразил что то похожее на доброжелательную улыбку. - На пару слов.
- Щас! - Еще раз оглядев незваного гостя с ног до головы, женщина шатко убрела туда, к музыке и звону бокалов... Дверь не закрыла, но и внутрь зайти не пригласила. Впрочем, парень и не стал бы заходить.
...Вообще-то старший никогда не осматривал своих воспитанников. Не имел такой привычки. У членов клуба была весьма непопулярна манера вмешиваться в чу жую личную жизнь. Дом, улица, школа или "фазанка" - это одно... Там они были другими... Обычными мальчишками, в меру хулиганистыми, в меру разгильдяистыми... Такими же, как все...
А вот клуб... Это уже совсем другое дело! Здесь в этих стенах, мальчишки превращались в бойцов в хищных и беспощадных ночных охотников, в защитников своего Отечества...
И сегодня старший вошел в раздевалку, где пацаны меняли свой уличный прикид на строгий форменный камуфляж, совершенно случайно. Что-то ему надо было срочно спросить у Дрына, одного из командиров групп... Наиболее приближенного и доверенного воспитанника. Вошел - и замер на пороге...
Прямо перед его глазами была худенькая костлявая мальчишеская спина, вдоль и поперек исполосованная багровыми рубцами. Следы то ли от ремня, то ли от еще чего-то такого, что не в меру ретивые родители любят использовать в "воспитательных" целях...
Старший осторожно коснулся плеча подростка:
- Кто тебя так?..
Воспитанник испуганно вздрогнул и оглянулся. Леха Скобелин, тринадцатилетний мальчишка из соседнего микрорайона...
- Да так... - он старался бодриться. - Ерунда...
- Я спрашиваю - кто тебя так? - Старший, чувствуя, как тяжелой волной нарастает внутри горячая черная злоба, позволил себе чуть повысить голос.
- Отчим... - мальчишка потупился. На глазах блеснули слезы.
- За что?
- Пьяный... День рождения у него... Что-то не понравилось... - пацан беспомощно развел руками.
- Дрын! - не оборачиваясь, позвал старший.
- Да, командир?.. - Помощник, за ходу застегивая куртку, подскочил откуда-то сбоку. Бросил короткий взгляд на спину Лехи, но ничем своего отношения к увиденному не выразил. Такое для него не было чем-то из ряда вон выходящим.
- Проведешь занятия и поверку без меня... - еле сдерживаясь, чтобы не заорать от переполнявшей его ярости, бросил тот, кого называли "командиром". - Я отлучусь... Ненадолго...
- Там двое новеньких... - осторожно напомнил Дрын.
- Завтра, все завтра... - Командир чувствовал, что если он задержится здесь хоть на секунду, то просто сорвется и разнесет все.
Застегнув меховую куртку под горло и низко, по брови, натянув черную вязаную шапочку, командир вышел в ночь.
Адрес Лехи он знал на память. Как и адреса всех своих питомцев. Одна из составляющих безопасности всего дела... А дорога до дома Скобелина не заняла много времени...

* * *

- ...Че хотел?.. - Из квартиры на площадку вышел мужик. Высокий, мордастый, пьяный... Но в меру пьяный. Не шатается и не падает, речь внятная. Надо понимать так, что весьма крепок телесно. Оно и к лучшему... - Ты хто?! - Вышедший, лениво почесывая волосатую и густо татуированную грудь под несвежей рубахой, пытался разглядеть лицо пришедшего к нему незнакомца. Впрочем, без особого успеха - вышел из освещенной комнаты на темную лестничную площадку.
- Слышь, ты за что Леху избил? - тихо спросил командир.
- Че?! - вскинулся мужик. - Ты хто такой, тля?! Ты че, пришел сюда права качать?!
- Я спрашиваю... - сейчас старший шипел, как рассерженная змея. - Ты за что Леху избил?
- Мой сын! - подбоченился мужик. - Че хочу - то и делаю! Как хочу - так и воспитываю! Чтобы человеком стал! Поал, ты?!
- Слушай сюда... Во-первых, ты ему не отец. А во-вторых... Если ты еще когда-нибудь, хоть разочек, хоть пальцем!.. - Старший уже еле сдерживался. - То я...
- Да че ты сделаешь?! - растопырил покрытые узорами татуировок пальцы отчим Скобелина. - Ты хто? Нихто, во! И вааще, пшел на фуй отсюдова!
Бум! Звонкий щелчок... Старший больше не мог сдерживаться - он ударил. Ударил головой, лбом в переносицу противника. Как бы ни был здоров "воспитатель", но от этого отработанного, хорошо "поставленного" удара он тут же "поплыл"... Тем более что затылком крепенько приложился к находящейся за его спиной стене. Глаза его разъехались в стороны, он зашатался... Но не упал.
Старший удержал его в вертикальном положении, нанося короткие сильные удары снизу вверх. Левой, правой, опять левой... Печень, селезенка, снова печень... Солнечное сплетение... Челюсть...
Старший работал бесстрастно и деловито, подобно машине. Согнутые в локтях руки резко ходили вперед-назад в очень хорошем темпе, и сейчас командир был чем-то похож на старый, еще довоенный, локомотив. Такой же мощный и неуязвимый, готовый смести все, возникающее на его пути...
Судя по всему, в квартире было довольно много людей, но никто из них не поспешил на помощь гостеприимному хозяину. Негромкие хлопки ударов и жалобное похрюкивание обрабатываемого отчима не были слышны, растворялись в звуках, издаваемых магнитофоном...
Наконец-то старший счел возможным остановиться. Придержав норовившего сползти на пол "воспитателя" левой рукой, он правой несколько раз легонько хлопнул его по щекам. Дождавшись, пока в глазах появилось более или менее осмысленное выражение, тихо сказал:
- Если ты, мразь, еще раз... Леху... хоть пальцем... Я вернусь, понял? И тогда лучше сам вешайся, скотина!
В качестве завершающего воспитательный процесс штриха старший крепко приложил отчима своего воспитанника затылком к кирпичной стене. После чего разжал руки, позволив обмякшему телу безвольно сползти на холодный бетонный пол.
С удовлетворением оглядев дело рук своих, старший поправил шапочку и направился к лестнице, напоследок бросив вполголоса:
- С днем рождения, пидор...
Уже на первом этаже, открывая дверь подъезда, старший услышал истошный женский вопль:
- Убили! Ой, Мишку уби-или!..
Старший невольно усмехнулся. Зря они так... Никого не убили. Просто произвели некоторую коррекцию внешности и личности одного отвязного индивидуума... Надо полагать, этот урок пойдет ему на пользу...
Подняв воротник курточки, старший не спеша пошел в сторону дороги. И уже через несколько секунд бесследно растворился в метели.

5

- ...Здравствуйте...
Если это и была тетушка Бергмана, то годы никоим образом не отразились на ее внешности. Наоборот, судя по всему, она еще и помолодела, причем изрядно помолодела...
- Привет! - Открывшая дверь вертлявая полненькая блондинка лет двадцати окинула Василия откровенно оценивающим взглядом. Вроде бы уже в следующую минуту собиралась если уж не выйти за него замуж, то хотя бы упасть в его постель. И теперь соображала, а стоит ли игра свеч... Ну, не ждет ли ее разочарование... - Ты к кому?..
- А мне бы хозяйку квартиры... - неопределенно, не называя ни имени, ни фамилии, попросил Василий.
- Значит, ко мне! - широко ухмыльнулась девица. - Заходи!
Словно бы боясь, что этот мужик сорвется с места и убежит, она ухватила Скопцова за руку. Ладошка у нее была влажная, а от самой дамы здорово несло "свежачком". Чувствовалось, что она совсем недавно добросовестно "причастилась". А из-за открытой двери тянуло тошнотворным запахом застарелой, многодневной пьянки - водочным и табачным перегаром, чем-то кислым. Тошнотворное амбре...
- Да мне бы не хотелось... - Василий осторожно снял цепкую лапку со своей руки. - Времени нет, знаете ли...
- Вот так всегда! - капризно надула губки девица. - Ни у кого нет времени! А у кого есть...
Тут ее кукольное личико перекосила гримаса отвращения... Но только на миг - похоже, это создание старалось во всем происходящем видеть только хорошее.
Воспользовавшись небольшой паузой, Скопцов задал еще один вопрос:
- Скажите, а вот Альбина Трофимовна... Горная... Она тут что, больше не живет?
- А она тут и не жила! - небрежно отмахнулась девица.
- Позвольте?! - удивился Скопцов. - А вы не ошиблись?! Как мне сказали, раньше, лет десять-двенадцать назад, она тут жила с племянником!
- Наврали! - "Милую даму" немного качнуло, и она, чтобы сохранить равновесие, была вынуждена опереться о косяк. - Тут всегда я жила! Я эту квартиру купила!
- И давно?.. - уточнил журналист.
- Че "давно"? - переспросила девица.
- Купили квартиру давно?
- Давно-о!.. - помахала в воздухе рукой прелестница. - Месяц назад...
Что-то тут было явно не то... Нестыковочка в сроках... Получалось, что девица либо врет, либо напилась настолько, что полностью потеряла ориентацию в пространстве и во времени.
Пока Василий размышлял, как же ему быть дальше, из глубины жилища послышался еще один хмельной голос. Хоть и хрипловатый, но принадлежал он явно женщине:
- Нинка, кто там?..
- Мужик! - громко отозвалась стоящая на пороге девица. - Симпатии-и-ишный!..
- Гони его на фуй, блядь такая!.. - посоветовала невидимая дама. - Скоро наши придут, и мужику этому, и нам с тобой - всем звиздюлей подвесят!
Да уж... Слов тут не было...

Предыдущая страница 15 Следующая страница


Школа боя 16

- Извини, парень... - Нинка скорчила скорбную рожицу. - Приходи завтра, с утра... А сегодня - низ-зя!..
И, зачем-то погрозив Скопцову пальцем, длинный ноготь которого был покрыт ярким, но уже облупившимся лаком, захлопнула дверь перед самым его лицом.
Пытаться продолжать этот беспредметный разговор Василий не собирался. Да и вообще... Не подряжался он заниматься розыском пропавшей старушки.
Спускаясь вниз, Василий решил - завтра он встретится с Бергманом, объяснит ему, что и почем... Если немец захочет, то пусть занимается розыском сам, когда выздоровеет. Обращается в милицию. Или нанимает частных сыщиков... В конце концов, он, Скопцов, не мальчишка. И, может быть, хватит уже искать приключений на свою задницу?..
Забравшись в машину, Скопцов подумал, что сейчас ему надо ехать домой... Но не в свою однокомнатную квартиру. Дом - это не просто четыре стены и потолок, снабженные крепкой дверью. Дом - это то место, где тебя ждут, где ты нужен... Василий вспомнил Татьяну. Ее голос, улыбку, глаза... На душе стало сразу как-то теплее.
"Надо будет заскочить домой, взять денег, дать Татьяне на хозяйство... - думал Василий, запуская двигатель своей машины. - И обязательно купить торт-мороженое... Раз уж Настенька так его любит..."

Глава 9

1

"Он действительно совсем ненормальный..." - думал Мамед, глядя на чеченского "гостя".
Десять минут назад начальник охраны азербайджанского авторитета поднялся в комнату к Даудову:
- Слюшай, спустысь, да... Я там чито-то прывоз... Пасматрыт нада...
Полевой командир молча встал и, не удосужившись даже набросить куртку, вышел во двор, где быстро темнело - зимние сумерки в Сибири коротки, а ночи длинные и темные...
Как бы Мамед ни относился к "гостю", но должен был отдать ему должное: получив в лицо добрый заряд смешанного со злющим ветром колкого сухого снега - над городом третий день мела метель, а уж что творилось в пригороде!.. - тот даже не поморщился. И "зимней стойки" не принимал - плечи развернуты, подбородок приподнят... Даже руки в карманы не сунул... "Мужчина..." - с невольным уважением подумал охранник. Сам он промерз до костей, несмотря на включенный обогреватель в салоне машины, и сейчас его пробирала дрожь... - Сматры суда! - Мамед распахнул багажник своей "шестерки", откинул в сторону промасленную тряпицу. И опять подумал, глядя на чеченца: "Совсем сумасшедший..."
Глаза полевого командира вспыхнули, щеки порозовели, даже руки, как показалось Мамеду, задрожали. В багажнике лежало оружие.
Три автомата "АКС-74", неновые - воронение на ствольной коробке и стволах повытерто. Но, если оценивать чисто внешне, не заглядывая внутрь, то в очень неплохом состоянии. Ни малейшего пятнышка ржавчины, ни следов ударов... Даудов взял один из автоматов в руки, повертел перед глазами, прицелился в дальний угол двора... Вроде бы все нормально... Аккуратно положил на место...
Три "тубуса" одноразовых гранатометов... Эти Салаутдин и рассматривать не стал. Кругленькие, матово блестящие на морозе окатыши ручных гранат. Пять "эргэдэшек" и одна "фенька", снабженная нарезанной на квадратики "рубашкой"... Взрыватели - отдельно, в другой тряпочке... Салаутдин взял "Ф-1", несколько раз подкинул на ладони. Цвет вроде как соответствует... Причем окраска явно не "самопал", а заводская. Вес - тоже. Такой, каким и должен быть... Ну а остальное... Потом, все потом... Перешел к пистолетам...
Этих тоже было три, как он и заказывал. Только, в отличие от автоматов, здесь уже было так, "с бору по сосенке"... Один "стечкин", серьезное, надежное оружие, проверенное во время войны не раз... Пистолет Макарова... Оружие, неудобное даже в ближнем бою. Короткий ствол, сильная отдача, существенно снижающая скорострельность... После выстрела приходится терять время, корректируя прицел. Секунды, даже доли секунды, но в бою они могут стоить жизни. На такой пистолет надо очень долго набивать руку, а потом тщательнейшим образом следить, чтобы нигде не ударить... Единственное достоинство - останавливающий эффект тупой девятимиллиметровой пули. Если стрелять в упор, то нападающего на стрелка человека не только останавливает, но и отбрасывает назад и "вырубает". Болевой шок... Пуля дробит кости, разрывает мышечные ткани...
Третий пистолет Салаутдин брезгливо, двумя пальцами поднял за рукоятку, немного подержал на весу и положил назад. Мухобойка... "ПСМ"... Калибр 5,45, остренькая пулька чуть больше ногтя... В свое время этот пистолет разрабатывался для скрытого ношения сотрудниками "хитрых" структур. В отличие от того же "Макарова", "ПСМ" можно спрятать даже под тоненькой летней рубашкой - маленький (рукоятка в пол-ладони), плоский, компактный... Но толку с него...
...В свое время, когда в "большой и дружной семье" новой общности - "советских людей" - только начинали открыто проявляться долго зреющие национальные разногласия, на экраны кинотеатров вышел такой фильм - "Воры в законе". Средней руки боевичок, правда, ставший по тем временам откровением. Но не о нем речь...
В фильме есть такой момент: в честного советского бармена (!), вступившего в схватку с мафией, стреляет продажный мент. Стреляет добросовестно, несколько раз. И попадает! Белая рубашка бармена залита яркой кровью, он кричит от боли и зажимает многочисленные раны руками... Но при этом бегает, как лось, и еще умудряется ругать своего убийцу разными нехорошими словами...
Школьник Салаутдин не мог понять - то ли мент плохо стреляет, то ли бармен такой могучий, то ли просто киношники нагло врут... И только спустя много лет, уже после того, как оружие стало для него роднее брата и сестер, он понял - мент стрелял из "ПСМ"!
Маленькая пулька не рвет и не ломает - она как бы раздвигает мышечные ткани... Чтобы убить человека из такого пистолетика, надо очень уж постараться. Или быть невероятно везучим от природы...
Впрочем, Салаутдин ничем своего отношения к такому разномастному набору вооружения не выразил. Еще раз все придирчиво осмотрел, набросил тряпку - на холодном металле постепенно начинал скапливаться заносимый ветром снежок... Долгим изучающим взглядом посмотрел на Мамеда, вроде как видел его впервые. Негромко спросил:
- Это ты вот так все вез?.. И не боялся?..
Мамед передернул плечами, гордо выпятил живот:
- Каво боятса?! Я ево маму!.. Мэна вэс горад знаэт!
- И гаишники?.. - очень нехорошо усмехнулся Салаутдин.
Только сейчас Мамед сообразил: чеченец опасается того, что полученное оружие - всего лишь провокация российских спецслужб.
- Э-э-э, а чем гаварыш, да?! - возмутился охранник. - Гаишнык-маишник!.. Мэна всэ знаэт, гаишнык - тоже знаэт! Мимо пост много ездым, дэнги даем!.. Он нас за дэнги лубит! "Вихрь"-михрь - всо равно машин нэ смотрыт! Толко рукам махает - ехай, дарагой!..
- Ну-ну... - с сомнением пробормотал Салаутдин. Вообще-то в сказанном Мамедом был резон... На выездных постах, как правило, стоят одни и те же люди. Постепенно они обзаводятся обоюдовыгодными знакомствами с некоторыми автолюбителями, постоянно проезжающими мимо. А с такими "сладкими", как азербайджанские бандиты, вообще все "в елочку"... В отличие от русского, такого родного, "братка", человек восточный понимает - его гаишник останавливает не для того, чтобы власть свою показать. А потому что ему деньги нужны. И всегда готов поделиться... Ну а за это ему, щедрому, - почет и уважение, помощь всякая... Ну, там техосмотр без очереди, где-то и запашок "не заметят"... Могут и в другие дела сунуться... Если, конечно, заплатят хорошо...
- Слушай! - Осененный внезапной мыслью, чеченец хлопнул своего охранника по плечу. - В прошлом году на одном из постов ГАИ чеченцев постреляли! Ты не в курсе, на каком?..
- Слышал чито-то... - неохотно отозвался Мамед. - Нэ помню... Спрасыт нада... Тэбе зачэм?..
- Нужно, - веско ответил полевой командир. - Спроси, на каком и кто именно, хорошо? Спросишь?..
- Спросышь... - неохотно согласился Мамед.
Вообще-то все он прекрасно помнил и если уж собирался что-то спрашивать, так только у своего шефа. Решит Фархад, что информацию такого рода можно дать - даст. Решит, что не стоит... Так оно и будет... Конечно, ничего опасного для азербайджанской группировки в этом нет, но кто его знает, как это использует ненормальный чеченец... Так что лучше подстраховаться...
Откровенно говоря, Даудов и сам не знал, зачем ему это надо. Просто исходил из того, что никакая информация не бывает лишней. А что касается мести за остальных двух убиенных парней... У них свои родичи есть... Пусть суетятся...
Осмотревшись на всякий случай по сторонам, он решительно ухватился за левый угол тряпки, в которую было завернуто оружие, намотал часть ткани на кулак. Поднял глаза на застывшего рядом Мамеда, прикрикнул требовательно:
- Ну?! Чего стоишь столбом? Потащили!
- Зачэм? - удивился охранник.
- Затем! - передразнил чеченец Мамеда. - Мне посмотреть надо! Разобрать, собрать, почистить, смазать, проверить... Не понимаешь, что ли?..
- Панымаешь... - насупился охранник, хватаясь за правую, ближнюю к нему сторону тряпки. Вес всего вместе оказался не такой уж и маленький - угол старого одеяла так и норовил выскользнуть из ладони.
- Куда ташим?.. - уже в холле первого этажа спросил запыхавшийся Мамед чеченца.
- Ко мне в комнату! - удивился тот. - А куда еще?! "Точно... - в который уже раз за этот долгий день подумал азербайджанец о "госте". - Ему в дурдом надо... Там его место..."
А в это же время Даудов размышлял о глупости азербайджанцев. Наверное, когда Аллах раздавал все народам разум, эти на рынке деньги считали...
Ни самого Мамеда, ни азербайджанского авторитета не заинтересовал один вполне разумный вопрос - почему полевой командир заказал три полных комплекта огнестрельного оружия?.. Три, а не два или четыре?.. При том, что он еще не знает, сколько человек даст ему в помощь азер... Значит, никто ему не даст никаких людей. И он был совершенно прав, когда изначально настраивался на то, что проводить акцию придется собственными силами...
- Остальное когда будет?.. - уже на лестнице поинтересовался Даудов у натужно пыхтящего за его спиной Мамеда. В список было внесено много чего, что он не собирался использовать в маленькой войне с Лосем, а вписал так, для отвода глаз... Но говорить об этом авторитету или его доверенному лицу Салаутдин не собирался. Пусть суетятся, ищут... Меньше времени будет для раздумий...
- Будэт!.. - кряхтя, пробормотал Мамед. - Всо будэт! Толко достат нада! Щас нэт! Сапсэм нэт!..
- Ладно, - смилостивился Салаутдин. - Доставайте! Я пока не тороплюсь...
На самом же деле отсчет времени, которое он отпустил себе на эту акцию возмездия, уже пошел... Просто об этом он тоже не стал ничего говорить...

2

Антон Дмитриевич Самохин более десяти лет прослужил в милиции. Если точнее, то в уголовном розыске.
Начинал сразу после срочной службы в армии, младшим опером в группе по карманникам, где постиг азы ведения наружного наблюдения на городских улицах. Лично провел несколько красивых задержаний, завершившихся довольно шумными уголовными процессами. Благодаря этому его заметили, предложили перейти в линейное, "земное" подразделение на офицерскую должность... Ну а дальше карьера покатилась по накатанной колее.
Заочная учеба в Омской "вышке"... Опер, старший опер, заместитель начальника уголовного розыска одного из городских райотделов. Стал бы и начальником - оперативником Самохин был удачливым и лихим, трудолюбивым, пользовался определенным авторитетом как среди подчиненных, так и среди "жульманов". Держал слово, не подличал по мелочам, не подкидывал ради "палок" патроны и наркотики. В случае необходимости мог и постоять за себя физически. Причем не боялся один схватиться с двумя-тремя противниками - крепок был, да и умел кое-что. Так что стал бы он начальником отделения, а потом... Самохин мечтал об Академии МВД. Но... Слишком уж заметно было со стороны рвение, какое он проявлял в стремлении занять начальственную должность...
Ну, высокому начальству здоровый (да и нездоровый тоже, и даже в большей степени) карьеризм подчиненных иногда нравится. Если умело использовать стремящегося вверх в собственных интересах, поощрять его стремление к карьерному росту, то можно держать под негласным, неафишируемым контролем всю службу или подразделение... Такие не стучат в вульгарном смысле этого слова, упаси вас господь такое подумать!.. Они просто приватно делятся с вышестоящими, от которых в какой-то степени зависит их назначение, своими сомнениями по поводу некоторых организационных моментов в деятельности подразделения. Душа, понимаете ли, за службу болит... А высокий руководитель где-нибудь между делом, на каком-то совещании вдруг блеснет знанием некоторых довольно интимных и не подлежащих разглашению вопросов, возникающих в любом коллективе. А потом еще и намекнет непосредственному начальнику: "А Самохин у тебя - орел! В замах не засиделся ли?.. Надо парню расти..." И все в порядке...
Теперь начальник, которому намекнули, что он невечен на этом месте, будет и сам землю под собой рыть, и подчиненных своих замордует, чтобы доказать свою состоятельность как сыщика и как руководителя. А заодно возьмет конкурента под плотный и неусыпный контроль, отыскивая и скрупулезно фиксируя малейшие промахи в его деятельности... Это не нечто из ряда вон выходящее. Это всего лишь система взаимного контроля, построенная еще в годы существования МВД СССР, в действии...
Все же коммунисты были далеко не дураки. Система сработала и в условиях воинствующей демократии. В результате Самохин неожиданно оказался под следствием за вульгарное рукоприкладство. Избил подозреваемого, добиваясь признательных показаний...
Конечно, такое в "конторе" не редкость... Гуманные демократические законы пишутся для преступников всех мастей, и пишут их депутаты Государственной думы. Стараются, ночей не спят, чтобы сделать хорошим людям послабление. И если мент начнет руководствоваться в своих действиях только законом, сочиненным нашими профессиональными политиками... Поверьте, на улицу выйти будет невозможно.
Так что перегибы были, есть и будут. И их никогда не предавали широкой огласке - человек, нанося весьма болезненные удары другому человеку, старается ведь не для удовлетворения своих извращенных фантазий. Плюньте в лицо тому, кто будет закатывать глаза и вопить, что зло порождает только зло. Это чушь полнейшая. Тот, избиваемый, успешно сядет на несколько лет, за которые он никого не сможет убить, ограбить или изнасиловать... А если и не сядет, то, вспоминая крепкие кулаки опера, лишний раз задумается перед тем, как что-нибудь пакостное сотворить. Значит, и воздух будет немного чище, и на улицах - спокойней... Такой вот парадокс...
Избиваемые, конечно, пишут заявления в прокуратуры всех уровней, слезно утверждая, что оговорили себя под пытками в застенках "красно-коричневой" милиции... Но это редко помогает - их бьют лишь для того, чтобы они сами, пусть и не по своей воле, дали "железную доказуху" на себя же... И какой же это самооговор, если подследственный одно за другим показывает три тайных захоронения убиенных им людей, которые уже почти год числятся в списках пропавших без вести!
Короче, прокуратура к такого рода делам относилась во все времена вполне терпимо, расследовала без особого тщания, а коллеги избивающего делали все, чтобы "отмазать" товарища, которому не повезло... И, как правило, им это удавалось...
В случае с Самохиным получилось как-то нескладно. Нашлись свидетели избиения. Хотя какие могут быть свидетели?! Кто-то видел, как преступник заходил в кабинет заместителя начальника отделения, кто-то слышал шум, а еще кто-то видел, как на лице "невинной жертвы", все же осужденной за серию краж из квартир, после встречи с могучим замом появился свежий синяк... Упаси бог, свидетели эти были не менты! Случайные граждане, ожидавшие чего-то в коридоре отделения. Их порядочность не подлежала сомнениям. Перед капитаном милиции Самохиным замаячил реальный тюремный срок...
Вытащил его из этой "делюги" адвокат. Некто Подлесовский Анатолий Павлович. Независимый юрист. Господин Подлесовский начал с того, что сумел доказать Самохину самое главное - все это дело было... Нет, не сфабриковано! Факты, разумеется, соответствовали действительности! Но вот на съедение прокуратуре Самохин был отдан своим непосредственным начальником. Таким способом тот решил избавиться от конкурента...
Это было не просто обидно. Это было унизительно и оскорбительно. А Подлесовский между делом намекнул, что с Самохиным очень хотел бы побеседовать один человек, который может помочь в благополучном разрешении уголовного дела... Этим человеком оказался Борис Максимович Лосев, предприниматель и широко известный меценат.
Как проходил этот разговор - никто сказать не может. Говорили в офисе Лосева, в его кабинете, прекрасно защищенном от всех мыслимых и немыслимых приспособлений для прослушивания, разработанных в секретных лабораториях КГБ. Но уже через неделю бывший офицер Самохин возглавил службу безопасности известного бандита.
А еще через неделю находящийся в СИЗО заявитель категорически отказался от всех ранее данных им показаний. Больше того - теперь он кричал, что оговорил хорошего человека по прямому указанию его начальника, который обещал добиться мягкого наказания за кражи. Свидетели тоже неуверенно вякали нечто подобное...
В результате служебного расследования начальника Самохина, которому оставалось два года до пенсии, уволили по отрицательным мотивам. Но и самому капитану восстановления в правах не предложили...
Дело в том, что несправедливо уволенному капитану, как стороне пострадавшей от суда быстрого, строгого и неправого, полагалась в случае восстановления нешуточная денежная компенсация причиненного ему морального вреда плюс все выплаты по денежному содержанию и пайковым за то время, что он был отрешен от должности. Сумма в целом набегала довольно-таки кругленькая... Поэтому финансисты УВД решили - фиг ему! А кадровики претворили решение в жизнь... Правда, формулировка в приказе об увольнении несколько изменилась. Теперь в личном деле значилось не "в связи с привлечением к уголовной ответственности", а "как несоответствующего занимаемой должности". То есть с правом восстановления, только без всяких там выплат...
Такая несправедливость добавила в копилку обид, причиненных системой Самохину, еще одну, и не самую малую. Он категорически отверг даже мысль о том, что может восстановиться на службе. Зато на Лося работал теперь с полной отдачей...
В результате этого сотрудничества на многих агентов милиции, имеющих выходы на солидные криминальные сферы, в частности, на группировку Лося, вдруг напал мор. Кто невзначай во сне соплями захлебнется, кто под поезд попадет... Лось только ходил да посмеивался... А бывшие коллеги, даже те из них, кто еще недавно сочувствовал Самохину, перестали при встрече подавать бывшему капитану руку... Опер Самохин был толковый и цепкий, не без искры божьей, и все эти "случайности" тут же были однозначно отнесены на его счет.
Теперь у него были новые друзья... У него была своя квартира, которую ему обещали в течение десяти лет безупречной службы, но так и не дали... У него была собственная машина - новенький "Форд", купленный не на рынке, а в фирменном автосалоне за валюту... У него были деньги - Лось не мелочился и за свою безопасность платил щедро... Самохин был доволен своей жизнью и, в свою очередь, отвечал авторитету преданностью и профессионализмом, который, как известно, не пропьешь. И со служебным удостоверением в кадры не сдашь.
...Слежку за Самим, как Самохин называл шефа как про себя, так и при радиопереговорах, он заметил уже на второй день после ее начала. Сказался опыт, полученный при работе в "карманной" группе. Одним беглым взглядом он сумел вычленить у подъезда через дорогу физиономию, которая уже однажды "засветилась"...
Пока что это не было сигналом тревоги. Ну, смотрит кто-то - и пусть смотрит. В конце концов, живем в свободной стране! Ну, или почти свободной...
Но на всякий случай начальник службы безопасности решил просмотреть имевшиеся в наличии видеозаписи посетителей офиса и подъезда, где проживал Лось. Результат превзошел самые смелые ожидания - оказалось, что мужички "засветились" и там, и там. Это было уже интересно... Наталкивало на некоторые размышления...
Можно было сразу же доложить руководству, то есть Самому. А потом тихо изъять этих неосторожных ребятишек из обращения и начинать потихонечку отрезать мелкие кусочки от их тел тупым ножиком где-нибудь в уютном безлюдном месте. Способ, проверенный практикой и до сих пор действующий безотказно...
Вот только мастер сыска пошел немного другим, кружным путем. Он просто негласно усилил охрану шефа второй бригадой специально подготовленных телохранителей, своего рода резервом. Ребятишки эти работали без лишней помпезности - им не надо было соответствовать имиджу объекта охраны. Перемещались на двух отечественных тачках, одевались не в костюмы от кутюр и длинные черные пальто с белыми кашне - высший бандитский шик. Джинсики, курточки... Ну, и помимо этого - бронежилеты, боевые пистолеты, автоматы. Все - легально, в соответствии с полученными в разрешительной системе УВД лицензиями.
Второе, что сделал Самохин после того, как позаботился о безопасности шефа, - установил контрнаблюдение за самими наблюдателями. Главное, что надо было узнать - кто стоит за ними. В том, что эти два недотепы действуют по чьему-то наущению, Самохин не сомневался. Уровень не тот... Неумело работали, слишком топорно, прямолинейно... Непрофессионалы... И даже не любители, как какая-нибудь Даша Васильева. Хотя не лишены были некоторой фантазии. Начальнику службы безопасности понравилась их задумка с "сотовыми".
Сразу же был установлен адрес квартиры, где жили любознательные незнакомцы. И вот тут-то и началось самое интересное... Этих двоих никто не знал. Не знали их имен и фамилий, не знали, откуда они взялись... Точно было известно лишь одно - появились совсем недавно, не работают, не учатся, где берут деньги - неизвестно...
В большой трехкомнатной квартире, которую они занимали, была прописана какая-то старуха. Только ее тоже никто не видел...
Все это, по мнению Самохина, указывало на серьезность намерений. Некто, кому чем-то очень не нравится Лось, озаботился его устранением. Чтобы подобного рода акция увенчалась успехом, необходима ее самая тщательная подготовка. Мало послать снайпера с винтовкой... Для того, чтобы он произвел один-единственный выстрел, его надо грамотно и точно "вывести" на цель...
Значит, для подготовки акции пригласили представителей криминальной общины из другого города или вообще из другого региона... Разумеется, сам собой поднимался вопрос - кто?.. Кто посмел?!
Использовав еще в милиции "наработанные" связи на ГТС и деньги, Самохин легко "прицепился" на телефон квартиры, в которой отдыхали после дневных трудов наблюдатели. Каждый вечер они звонили по одному и тому же номеру. Сотовый, федеральный, абонент, судя по всему, где-то в городе... Или очень хорошо знает город - никогда не задает уточняющих вопросов.
Разумеется, первое, что попытался сделать Самохин, - это установить личность абонента, который мог быть как непосредственно заказчиком, так и всего лишь посредником, очередным передаточным звеном. И вот тут его ждал облом...
Разумеется, он обратился в службу безопасности компании сотовой связи, к коллегам... И каково же было его удивление, когда на месте руководителя этой службы он обнаружил... своего недавнего начальника!
Само собой, о каком-то плодотворном сотрудничестве не могло идти и речи. Самохин просто развернулся и вышел из кабинета. Бывший шеф не стал бы ему помогать ни по дружбе, которой никогда не было, ни за деньги...
Обращаться к ныне действующим бывшим коллегам-ментам не имело смысла. Для них Самохин стал "ссученным", и иметь с ним дело порядочному оперу было западло...
Тупик?.. Да, тупик... Брать самих исполнителей было преждевременно. Они могли знать только одного человека - того, которому звонили. А тот, в свою очередь, мог передавать информацию дальше, даже не зная, кому именно он передает... И так - несколько "витков" безопасности, несколько звеньев цепи, которая, в случае необходимости, легко рвется, что обеспечивает абсолютную безопасность самого заказчика, позволяет сохранить его имя в тайне... Обычная схема. По крайней мере Самохин построил бы работу именно так, доведись ему готовить акцию по устранению какого-нибудь врага Самого... А почему он должен считать противника глупее себя?..
Так что пока Самохин, усилив личную безопасность шефа, держал неудачливых наблюдателей под жестким и постоянным контролем, записывал их отчеты, делал фотографии. Все может пригодиться, случись что... Рано или поздно заказчик непременно себя проявит...
Конечно, опытный сыщик не ограничивался одним наблюдением. Подчиненные ему люди проводили и другие, более объемные профилактические мероприятия...

3

Саид оказался парнем не особенно разговорчивым. Почему-то Лариса надеялась, что на улице, после того как они покинут кафе, он изменится. Станет раскованней и непринужденней. Ну, будет и вести себя так же, как киношный герой, на которого похож...
Но таджик не оправдал ее надежд. Не пел, не танцевал и уж тем более не говорил красивых слов о любви. Шел, глядя прямо перед собой и не обращая внимания на спутницу. Даже не предложил помочь нести ее довольно-таки объемистую и тяжелую сумку. Вязаная шапочка была низко надвинута на глаза, воротник куртки поднят, нижнюю часть лица скрывал толстый шарф... Почему-то сейчас в представлении Ларисы он больше ассоциировался со шпионом, идущим по враждебной территории. Даже на редких в этот холодный вечер прохожих он смотрел не так, как это обычно делают. Не поворачивал голову, а бросал в сторону встречных быстрый и острый, как лезвие бритвы, взгляд...
Впрочем, Ларису такое поведение нового приятеля ни грамма не смущало. Ну, ведет себя несколько скованно... Так это, наверное, от стеснения! А что молчит, так это потому, что говорит плохо, не хочет, чтобы над ним смеялись... Гордый... Они все гордые... Как там говорят? "Восток - дело тонкое"?..
Восточный человек молча довел официантку до подъезда.
- Здэсь?.. - спросил, кивнув на разбитую исцарапанную дверь.
- Здесь... - неохотно ответила Лариса. Сейчас скажет: "До свидания..." - и все...
Но Саид не спешил прощаться. И уходить тоже не спешил... Стоял напротив Ларисы, щурясь, смотрел в ее глаза. Изредка шмыгал носом - сибирская зима все же не для южного человека...
- Может, зайдешь?.. - отвернувшись, тихо спросила женщина.
- Дом кто ест?.. - после короткого раздумья поинтересовался Саид.
- Сын... - ответила официантка. - Ему три года... Он спит уже. Еще есть брат... Но он поздно приходит. Очень поздно...
- Пашлы... - впервые за все время знакомства Саид проявил какие-то признаки галантности - открыл перед женщиной дверь подъезда.
Лариса не стала открывать дверь в квартиру своим ключом - позвонила. Уловив настороженный, напряженный взгляд Саида, объяснила:
- Левка, брат, забирает Марата из садика... А потом, пока я на работе, с ним соседка сидит, тетя Валя! Она на пенсии, живет одна...
И, как бы подтверждая сказанное Ларисой, дверь открыла маленькая чистенькая старушка.
- А, Ларочка, ты... - Старуха обнажила в улыбке великолепные зубы, то ли свои, то ли вставные, но очень хорошо сделанные. - Марат покушал, спит... Все в порядке...
Соседка посторонилась, пропуская хозяйку и ее гостя в квартиру. С интересом покосилась в сторону Саида, вошедшего следом за Ларисой.
- Спасибо, тетя Валя! - Лариса поставила сумку, начала снимать пальто. Жарщик в это время столбом стоял рядом. - Не стой, проходи в комнату!
- А это кто, Лариса? - все же не удержалась от вопроса старуха.
- Мы работаем вместе! - торопливо, даже излишне торопливо сказала официантка. - Вот зашел посмотреть, как я живу.
- А-а-а! - закивала старушка. - Понятно!
Саид, разувшись и повесив куртку на вешалку, не спеша прошел в комнату, огляделся...
Обычная двухкомнатная квартира. Стандарт. Даже не двухкомнатная, собственно, а из тех, что называют "полуторками" - видимо, в честь прославившего себя грузовичка давних военных времен. Ну, а если серьезно, то просто одна комната маленькая, а вторая - еще меньше. Вдобавок ко всему та, что маленькая, - "проходная"... Совмещенный санузел... Короче говоря, нормально жить в такой квартире невозможно. Только ночевать после работы перед тем, как опять отправляться на работу...
Сзади хлопнула входная дверь. Наверное, соседка отправилась к себе, в такую же убогую норку, единственную собственность, нажитую за годы непосильного труда. Лариса, на ходу вытирая руки, тоже вошла в комнату, остановилась рядом с Саидом.
- Вот... - чуть повела подбородком. - Так мы и живем...
Сейчас она увидела собственную квартиру как бы впервые... Стол у окна, пара стульев, детская кроватка у одной стены, старенький диван - у другой... Изрядно вытертый ковер на полу, не особо блиставшем чистотой... Книжный шкаф в углу. Блестящие корешки обложек бессмертных произведений никогда в этом доме не читанных классиков... Несколько мягких "женских" романов в аляповатых броских бумажных переплетах... На стене - часы... Телевизор в углу... И все. Вопиющая, лезущая в глаза из каждого угла бедность. Лариса украдкой покосилась на своего гостя - а как он к этому отнесется?..
Саида особенности интерьера жилища новой знакомой занимали мало. Он подошел к кроватке, заглянул внутрь.
- Малчик?.. - поинтересовался у Ларисы.
- Мальчик, - охотно, как любая мать, отозвалась женщина. - Марат. Три года ему...
- Атэц гдэ?.. - Саид кивнул на кроватку.
- Посадили... - невольно вздохнула Лариса.
- Что сдэлал?.. - неожиданно заинтересовался Саид.
- Да так... - отмахнулась женщина. - Нахулиганил...
- Зарэзал?.. - приподнял брови Саид.

Предыдущая страница 16 Следующая страница


17 Кирилл Казанцев

- Ну ты скажешь! - невольно усмехнулась Лариса. - В кафе подрался, стекла побил...
- Сколко далы?.. - настойчиво продолжал выспрашивать таджик.
- Три года... А в лагере еще "раскрутился"... Ну, как бы объяснить...
- Нэ нада! - Саид коротким, но решительным жестом остановил собеседницу. - Я понал... Турма что-то дэлал, еще садилса... Так?
- Так, - подтвердила Лариса.
- Угу... - пробормотал себе под нос гость и опять внимательно огляделся по сторонам. Деловито спросил: - Брат гдэ спыт?..
- На диване... - кивнула женщина.
- Этот комната?.. - уточнил таджик.
- Да, в этой...
- А ты?.. Тот?.. - Саид показал на прикрытую дверь.
- Да, в той, - кивнула официантка, все еще не понимая, к чему клонит ее гость.
А он ухватил ее за запястье своей небольшой и сухой, но очень сильной ладонью и легонько повлек в сторону двери:
- Пашлы...
- Куда?! Зачем?! - всполошилась Лариса. Вообще-то она прекрасно понимала, чем должен закончиться этот визит... Но вот так, сразу, без разговора, даже без поцелуя, не говоря уже о многочасовых песнях и плясках, как в кино... К такому повороту событий она была не совсем готова.
- Нэ знаешь зачэм, да?! - широко ухмыльнулся гость. - Чуть-чуть трахатса будим!
- Нет, ну как же так!.. - Лариса попыталась вырваться, но мужчина усилил нажим.
- Пашлы! - Глаза Саида сузились, в них блеснул злобный огонек, а ухмылка превратилась в волчий оскал... Женщина еще раз безуспешно попыталась вырвать свою руку, а потом... Покорилась неизбежному...
Он был груб, даже очень груб... Быстро и без тени смущения разделся сам, потом помог все еще мешкавшей Ларисе избавиться от многочисленных лямочек и шнурков, небрежно отбрасывая многочисленные детали дамского туалета куда-то себе за спину. При этом что-то из одежды трещало под его нетерпеливыми и неумелыми руками... Помимо воли Лариса отметила, что мускулатура у него не особенно объемная, но прекрасно развитая и рельефно очерченная...
Обнаженную Ларису Саид толкнул на кровать, сам тяжело навалился сверху... Ни о каких объятиях, поцелуях, предварительных ласках не шло и речи. Грубый, животный секс... Прямолинейный, полностью лишенный какой-либо фантазии... Даже скорее обыкновенное изнасилование...
Руками разведя худые женские ноги в стороны, Саид, зарычав, без всякой подготовки ворвался в нее. Женщина непроизвольно вскрикнула от боли, попыталась вывернуться, но куда там! Силы были явно неравны... А Саид, громко сопя и иногда вскрикивая от наслаждения, начал активно двигать тазом...
Когда все закончилось, он взвыл по-волчьи, замотал головой, несколько раз дернулся особенно резко и, тяжело дыша, отвалился в сторону, прикрыл глаза... Сделал свое дело... Устал... Лариса тихо лежала рядом, прислушиваясь к своим ощущениям...
Да уж... "Снялась" девушка... Нет, она бы не могла сказать, что все было так уж плохо! Кроме романтических чувств, существует и обычная физиология... Лариса была молодой, здоровой, рожавшей женщиной... А мужчины у нее не было уже... Она и сама затруднялась сказать точно. Давно не было.
А Саид, при всей его грубости, не был ей противен. От него не несло едким спиртовым перегаром, тело было сухим и горячим, и он в полной мере обладал всем необходимым для того, чтобы сделать партнерше приятное. Даже запах пота темпераментного и неутомимого в этом деле таджика был приятен Ларисе... Действовал возбуждающе. И постепенно все то, что предшествовало акту, отошло на задний план... Женщина прикрыла глаза и полностью отдалась самому действу... Застонала, затряслась всем телом, короткими ритмичными рывками двигаясь навстречу наслаждению...
Но это тогда, в процессе, так сказать... А сейчас она почему-то чувствовала себя униженной... Произошедшее она бы не назвала любовью и даже просто сексом. Так, случка...
Лариса покосилась в сторону. Лежащий рядом с нею мужчина дышал глубоко и ровно, глаза его были плотно прикрыты, и в неярком свете уличного фонаря, кое-как пробивавшемся через занавески, не заметно было дрожания ресниц... Уснул?..
Женщина тихонько повернулась на бок и осторожно, чтобы не побеспокоить уставшего гостя, опустила ноги на холодный пол. Ей казалось, что она проделала все очень тихо, неслышно, как крадущаяся мимо кота мышка... Только сзади, из-за спины, совершенно спокойно прозвучал голос:
- Куда пошел?..
- В ванную... - автоматически ответила Лариса и только после этого повернулась. Саид лежал так же, как и за минуту до этого, - совершенно неподвижно, с закрытыми глазами... Вроде как и не он спросил, а сосед из-за стены, дядя Миша-алкоголик...
"Во как!.." - в очередной раз удивилась женщина и, набросив халат - вдруг Левка сегодня вернулся пораньше? - пошлепала босыми ногами по холодному полу к выходу из спальни...

4

Гошка Кравченко ворочался на жесткой и скрипучей старой кровати. Не мог уснуть - не давали покоя мысли. Тот, кто запустил в оборот расхожую фразу о том, что, дескать, у тинэйджеров проблем нет и быть не может, что они только радуются жизни, был либо дурак, либо врун, каких еще поискать...
Гошке было только пятнадцать. И все эти годы он прожил на окраине, в одном и том же районе, в двухподъездной пятиэтажке из начинающего потихонечку рассыпаться красного кирпича. Кругом - не менее старенькие, полуразвалившиеся частные дома... А в них - как в том Ноевом ковчеге. Всякой твари по паре... И не только по паре...
Многочисленные цыганские семьи, где "все друг другу сыновья или крестники", и просто так, с налету, в степени их родства между собой не разберешься... Азербайджанцы и армяне, осевшие в Красногорске примерно в начале девяностых годов. И те и другие - беженцы... Нагорный Карабах, Сумгаит, Баку... Слова, невольно вызывающие озноб... Конечно, у тех, кто помнит... Не сумев ужиться на родине, кавказцы прекрасно соседствовали на чужбине, помогая друг другу в борьбе за выживание... В последнее время появилось множество киргизов и таджиков, приехавших сюда торговать. Тоже обусловлено определенными причинами - жилье на окраине стоит намного дешевле, чем у рынков.
В Гошкином классе учились и шумливые цыганчата, и степенные армяне, и хитрозадые азербайджанцы... С трудом говорившие по-русски таджики и киргизы... И отличались они друг от друга только оттенком кожи да акцентом. А так... Дети есть дети, в любой стране и в любой нации. Они не хотят воевать. Они хотят играть, дружить, ходить в кино и в походы, есть мороженое и пить газировку... Так было и так будет всегда.
Так что Гошка оказался в клубе не потому, что питал какую-то ненависть к "инородцам", как говорил Командир. Он не видел врагов в степенных двойняшках-одноклассниках Ануш и Саркисе Мартиросянах... Не считал врагом и шумливого, не знающего ни слова на родном языке азербайджанца Эдика Гасанова... Наоборот - он дружил с ними... По крайней мере до того, как попал в клуб...
Просто здесь - окраина. И этим все сказано. Свои законы и обычаи, ничего общего не имеющие с теми, что были приняты Государственной думой при большом скоплении ликующего народа и под бурные аплодисменты. "Ликующий народ" - он ведь избегает заглядывать за пределы Садового кольца...
На окраине одиночка - никто. Его могут оскорбить, избить, унизить. За его счет будут самоутверждаться более отвязные и наглые сверстники, а то и ребятишки младше возрастом. Его жизнь превратится в настоящий ад...
А членов клуба здесь боялись. Об их подвигах ходили легенды, их погоняла произносились шепотом и с оглядкой... Не дай бог задеть кого-нибудь из этого братства словом или тем более делом! Никакие объяснения со стороны виновной приниматься не будут. А виновным всегда будет тот, кто слабее...
Так что когда сосед Гошки предложил дать ему рекомендацию, он особо не раздумывал. За то время, что он посещал клуб, Кравченко значительно прибавил силенок, немного поднакачал мускулы, овладел основами армейского рукопашного боя, обрел уверенность в себе, в собственных силах, а также стал склоняться к тому, что все сделанное им и его товарищами - дело благое и полезное для страны, в которой они родились и живут....
Все перевернула та ночь на еврейском кладбище... Сначала - подъем, воодушевление! Мы - вместе! Мы - сила! Мы - защитники Отечества! Бей! Круши! Ломай! Россия - для русских!..
А потом - седенький старик-сторож, на белизне волос которого особенно ярко смотрелась алая кровь... Медленно затухающий, немного удивленный взгляд... Этот худой жилистый мужик, проживший не самую простую жизнь, был так похож на родного Гошкиного деда... Того самого, у которого он сейчас и гостил. И на которого уже третий день не осмеливался поднять взгляд.
Но это не самое главное. Сторож был русским. И получалось так, что для того, чтобы освободить от иноземных угнетателей свою страну, надо было уничтожить какую-то часть ее граждан... На всякий случай, что ли?.. А если нет, то для чего?! Во имя чего?! И сколько?..
Гошка не мог отыскать ответы на вопросы, которые поставила перед ним жизнь... Не мог в полной мере осмыслить детским еще умишком все происходящее с ним и с его друзьями по клубу...
Но проведенное в подвале время прошло не зря. Мальчишка действительно становился воином, бойцом. И сейчас он твердо знал одно - пока он сам или с чьей-то помощью не найдет ответы на мучающие его по ночам вопросы, ноги его в клубе не будет...
Командир мог бы им гордиться - пацан научился принимать решения и следовать им до конца. Он превращался в мужчину, которого от мальчика отличает одно немаловажное качество - способность на осмысленный поступок...

Глава 10

1

- ...Ну, и что у нас новенького, Антон Дмитриевич?.. - лениво спросил Борис Максимович Лосев, развалившись на заднем сиденье своего "Мерседеса". - Порадуешь чем?.. Или, наоборот, огорчишь?..
В голосе авторитета не было слышно особого интереса. Этот вопрос стал уже привычным, рутинным... Даже своего рода ритуальным... С него начиналось каждое утро "видного предпринимателя". Так же, как с контрастного душа, кружки чаю и яичницы с беконом.
Дела в легальной фирме шли нормально, по давно накатанной колее. Лично вникать в какие-то мелкие, по его мнению, дрязги подчиненных Борис Максимович не собирался. Не для того он, в конце концов, платил деньги - и весьма приличные деньги - расставленным на ключевых позициях способным и деятельным менеджерам. А если и возникала какая-то проблема, так ее можно было решить и без личного участия генерального директора - достаточно просто упомянуть невзначай его имя. В Красногорске Борис Максимович был широко известен, и связываться с ним стал бы только не совсем нормальный тип.
Неплохо шли дела и в криминальной сфере. Подконтрольные территории приносили солидный и, что немаловажно, стабильный доход, проявлений неповиновения замечено не было. Желающих отобрать "сладкий кусок" на горизонте больше не наблюдалось. С новым городским "положением", Андреем Слонимским, Слоном, отношения были самые доброжелательные. Они давно знали друг друга. Как и сам Лосев, Слон был из числа "новой братвы", зону не "топтал", но тем не менее его акции достаточно высоко котировались на федеральном уровне. С ним считались даже "воры" из старых... А это многое значит...
Самохин тоже все это прекрасно знал и понимал - не дурак, слава богу... Да и по занимаемому им положению возле персоны Самого должен был до мельчайших подробностей вникать во все происходящее вокруг Лосева и его предприятий: как легальное, так и не совсем. Но в то же время его утренний доклад носил в большей степени общий, формальный характер. Зачем перегружать мозг занятого человека избыточной информацией?..
Ну, к примеру - зачем Борису Максимовичу знать, что прошедшей ночью двое охранников в офисе напились и были пойманы с поличным проверяющим?.. Правильно, незачем - начальник охраны прекрасно разберется сам. Уже разобрался - оба нерадивых служащих уволены по "двум горбатым", и выписка из приказа на увольнение в ближайшие часы будет доставлена в лицензионно-разрешительное подразделение для лишения лицензии на охранную деятельность.
Или еще кое-что... Зачем смущать видного предпринимателя сообщением о том, что его секретарша, носящая красивое и довольно редкое имя Влада, спит с каким-то проходимцем-нарколыгой?.. Незачем... Эта девочка, обладательница потрясающей фигуры, роскошных волос, кукольного личика и куриного мозга, взята начальником оперативного отдела службы безопасности под бдительный контроль. К ней был "подведен" надежный "человек", и если вдруг по наущению нового бойфренда ей стукнет в голову сделать какую-нибудь тайную гадость шефу, об этом сразу же станет известно... И тогда она сама и ее приятель просто исчезнут... Пропадут без вести, как сотни тысяч других людей по всей стране...
Все по тем же причинам Самохин не стал сообщать Самому о том, что обнаружил наблюдение за его персоной. Пусть будет спокоен... А разбираться с такого рода "непонятками" - это его работа. Ему за нее деньги платят. Немалые деньги... И он обязан их отрабатывать...
Сегодня Сам даже не дослушал доклад до конца. Отмахнулся небрежно, перебил:
- Вот что, Антон Дмитриевич... - на лице авторитета появилось выражение озабоченности. - У меня сегодня встреча важная... С очень серьезным человеком...
- Время? Место? - Начальник СБ немного напрягся. - И по какому поводу встреча?
- Повод я пока и сам не знаю... - Лосев покосился на Самохина, ухмыльнулся. - Но не "стрелка", так что расслабься. Петрович попросил встретиться за обедом, поговорить... Ты там посмотри, чтобы в этой забегаловке все нормально было... Ну, сам понимаешь, без эксцессов...
- Понял, - коротко кивнул начальник СБ. - Сделаем.
По тону, каким было сказано это слово - "Петрович", - он без особого труда определил, что Самому назначил встречу городской "смотрящий", Андрей Петрович Слонимский. И ему, Самохину, необходимо обеспечить безопасность встречи... Не впервой...
- Кстати, о безопасности! - воспользовался моментом бывший мент. - У меня к вам серьезные претензии, Борис Максимович.
- Ну-ка, ну-ка!.. - Авторитет с некоторым удивлением посмотрел на Самохина. - Давай поподробнее! Что за претензии?
- Борис Максимович, вы постоянно пользуетесь одними и теми же маршрутами при перемещении. Обедаете всегда в одном месте и в одно время. И вообще, тот образ жизни, который вы ведете, слишком упорядочен...
- И что же тут плохого?! - Лось удивился такому странному заявлению.
- Вас очень легко просчитать ... - развел руками главный хранитель безопасности авторитета. - И если противник будет знать, где и по какой причине вы окажетесь через час, через два или завтра с утра, то ему очень легко будет организовать... Ну...
Самохин замялся. Он чуть было не ляпнул: "покушение", но вовремя прикусил язык. В конце концов, он еще не знает пока, зачем и в чьих интересах ведется слежка. И преждевременно "поднимать пыль" по пустякам. Так можно растерять собственный авторитет и доверие Самого, заслужить репутацию труса и паникера...
- ...Ну... какую-нибудь пакость... - закончил он фразу.
- Что за противник? - Теперь от недавней расслабленности авторитета не осталось и следа. - И что за пакость? Ты можешь говорить конкретно, а не жевать какую-то блевотину?..
- Пока что ничего конкретного, - пожал плечами Самохин. - Но мало ли... Все может быть...
- Так-так... - Лось пожевал губами, думая о чем-то. - Значит, говоришь, слишком упорядоченный образ жизни веду...
Что он понимает, этот "мусор"?! "Упорядоченный"... Ха! Да он знает, сколько Лосю пришлось биться, рискуя своей шкурой, пока он не получил возможность вести такой вот образ жизни?! Это главное достижение всей предыдущей жизни Бори Лося, рискового, но везучего бандита! И менять его сейчас, даже для повышения собственной безопасности, - западло! Это значит, что все, что делалось им до сих пор, делалось зря! На хера, спрашивается, он выжил в бандитских войнах середины девяностых, на хера он сцепился с беспредельщиками-чеченами?!. Чтобы сейчас прятаться за спинами телохранителей?!. За бронированными дверьми собственных особняков?!. Не смея высунуть носа в город и в область, которые принадлежат ему и таким же, как он, по праву сильного?!.
- Короче, так. - Сейчас Лось говорил жестким деловым тоном. - Слушай сюда, Дмитрич... Так, как я живу, меня полностью устраивает. А тебе я плачу деньги за то, чтобы ты обеспечивал мою безопасность именно при этом образе жизни. Не можешь - уходи. И все дела. Ты понял?
- Понял, - кивнул Самохин. Он уже и сам был не рад, что начал этот разговор. До сих пор такой жесткой и даже грубой отповеди он не получал.
- Так точно, ничего такого... - Лось покрутил в воздухе ладонью, - ...не было?.. Может, ты что такое просек, а мне просто пока говорить не хочешь?
Антон Дмитриевич перед тем, как ответить, немного замялся... А может, имеет смысл поделиться с авторитетом своими сомнениями?.. Но он уже на такой вопрос ответил твердо и членораздельно - "нет"! А ходить спиной вперед... Так не делается...
- Да ничего такого! - отмахнулся он. - Просто забочусь о вашей безопасности!
- Ну, тогда я все сказал, заботливый ты мой! - ухмыльнулся Лось. - Работай! И не забудь про сегодняшнюю встречу...

2

Родители Левки Дрынцова погибли в одночасье. Так уж получилось... Просто шли с работы и переходили улицу, когда откуда-то из-за угла вылетела несущаяся на огромной скорости иномарка. Двойной удар, влажный шлепок отброшенного со страшной силой к бордюру человеческого тела... А машина даже не притормозила...
Отец погиб сразу же, на месте. Мать еще три дня мучилась в реанимации городской больницы Скорой медицинской помощи. После этого и Левка, и его старшая сестра Лариса остались одни на этом свете. А водителя-убийцу так и не нашли...
Лариса к тому времени уже успела побывать "замужем" - пожила гражданским браком с каким-то хлыщом - и работала официанткой. Димка учился в "фазанке", на сварщика. Ему еще почти два года оставалось...
Вообще-то он сразу же, как только оправился от горя, хотел бросить учебу и пойти куда-нибудь работать, содержать семью - сестру и племянника... Но куда же возьмут пятнадцатилетнего пацана?.. Вот и пришлось доучиваться. И при этом сидеть у сестры на шее. И так - два года...
Сейчас Левке было уже семнадцать, восемнадцатый подкатывал - весной в армию. "Фазанку" свою он окончил кое-как, с горем пополам, не преуспев в изучении общеобразовательных дисциплин. Но диплом о профессиональном и среднем общем образовании ему все равно дали, и специальность он освоил. Сейчас работал на заводе, зарабатывал кое-какие деньжата и ждал призыва, мечтая попасть в спецназ... А все свободные вечера Дрын проводил в подвальном клубе...
Сюда он тоже ходил уже два года. За это время стал первым помощником командира, самым преданным его последователем. Свято верил в справедливость и полезность того, что они делают. В спаррингах и в "боевых" схватках был беспощаден, не жалел ни себя, ни противника... Левка сумел уверить себя в том, что за рулем той самой иномарки, что лишила его родителей, был инородец. Нерусский... Враг... Почему?.. А кто его знает, почему?.. Может, просто искал ту отдушину, куда можно было направить всю ненависть на столь несправедливую к нему судьбу?.. А может, искал обоснование тем поступкам, которые в глубине души все же считал не такими уж и правильными?..
...Вечером он дождался, пока все разойдутся по домам. Последними ушли они, вдвоем с командиром. На прощание командир крепко пожал помощнику руку:
- Давай, Дрын. Счастливо... Завтра сам занимайся, без меня - я на смене...
- Поверку проводить?.. - Вообще-то Левка не считал себя вправе называть вслух имена друзей командира, павших в боях с чеченскими боевиками, подлыми чурками, гнусными инородцами... Это свято... Для всех посещающих клуб пацанов. А для него, Дрына, - свято вдвойне...
- Проводи. - Командир легонько хлопнул мальчишку по плечу. - Ты имеешь право...
- Спасибо! - Левке такое доверие было необыкновенно приятно.
Но и о деле Левка не забывал. Доверие - это еще и ответственность...
- Командир! - окликнул он удаляющегося наставника.
- Что хотел?.. - повернулся тот.
- Тут такое дело... - Дрын торопливо подбежал поближе. - Короче, так - Крава потерялся...
- В каком смысле - потерялся? - удивился командир.
- Ну, в клубе больше не появляется, - объяснил Дрын. - На операции не ходит...
- Может, болеет?.. - сам у себя спросил старший. - Или уехал куда?..
- Уезжал к деду. Вернулся, - доложил помощник. - А болеть... Если болеет, то почему по улице ходит?.. В школу?..
- Вот как?.. - задумался старший. Вообще-то в его практике такое было впервые, чтобы человек сам взял и отказался от посещений клуба... И какие меры тут принимать?.. Просто так, взять и отпустить?.. Нехорошо как-то... Разобраться сначала надо - а почему он перестал ходить?.. Может, случилось что...
Какие-то там религиозные или моральные ограничения старшим в расчет не принимались. Ты не с нами - значит, ты против нас! Ты такой же враг, как и все инородцы! Только те враги от природы, они родились такими... Их не исправишь и не переделаешь... Их можно только уничтожить... А ты - предатель! И, значит, намного хуже, чем явные враги! И возмездие за предательство должно быть жестоко и неминуемо.
- Короче, найдешь Краву, перетрешь с ним сам, - принял решение старший. - Если что-то с ним не так - пойдет на совет клуба. Понятно?..
- Добро! - кивнул Левка.
Еще раз пожав твердую и сильную руку командира, почти бегом бросился домой - время позднее, а с утра ему на работу...
Войдя в квартиру, неслышно, чтобы не побеспокоить ненароком сестру или Маратика, проскользнул на кухню, открыл холодильник. Он сам днем ничего не готовил, но надеялся на Лорку, как называл сестру.
Все правильно. Лариска опять притащила из своего кафе кучу вкусной еды. Отломив у хорошо прожаренной половинки курицы ногу, Левка вытащил из хлебницы кусок батона и с удовольствием, но быстро перекусил. После этого прошел в ванную, помылся и, пробравшись в комнату, лег спать.
Утром, когда Левка на кухне жарил дежурную яичницу, за его спиной, в коридоре, вдруг послышались шаги. Легкие, почти неслышные, но... Лариса ходила не так, и это были шаги чужого человека...
Левка обернулся посмотреть, кто это там. И замер на месте, широко открыв рот, - к санузлу подходил мужик. Шел не спеша, уверенно, по-хозяйски. В одних только цветастых "семейниках", шлепая по линолеуму голыми пятками...
Ну, в том, что у сестры ночевал какой-то "левый" мужик, Левка ничего страшного не видел. В свои годы он уже достаточно разбирался во взаимоотношениях полов, чтобы не делать из этого трагедию. Лариска баба молодая, и ей надо как-то устраивать свою личную жизнь...
Поразило Дрына другое. Мужик был нерусским! Бог его знает, какой национальности - узбек, таджик, чеченец, дагестанец. В чертах его лица не было ничего такого характерного для одной из этих наций... Но вот то, что он был "черным", причем ярко выраженным "черным", - было точно.
А мужик, покосившись на замершего в ступоре парня, поприветствовал его с характерным акцентом, наверное, для того, чтобы не оставить у Левки даже повода для каких-нибудь сомнений:
- Прывэт.
И, не дожидаясь ответа, нырнул в ванную. Звонко щелкнул шпингалет на двери, зашумела бегущая по трубам вода...
Забыв и про завтрак, и про время, Левка бросился в комнату сестры. Подскочил, широко распахнул дверь. Лорка, стоя на середине комнаты в халате возле разобранной постели, вертела в руках растерзанный кружевной лифчик. И видок у нее был такой... Обиженно-негодующий...
- Ты что же делаешь, сучка?! - с порога обрушился на сестру задыхающийся от гнева Дрын. - Ты уже совсем офуела, мандавошка?!
На этот раз пришла очередь Ларисы удивляться - "малой" никогда не позволял себе таких слов в отношении ее. Никогда до этого дня... Может, он и матерился на улице, среди сверстников, но не дома...
- Ты что, Левка?! - Лариса не понимала, что могло вызвать у брата такой гнев. - Случилось что-то?
- Ты кого в дом привела, шлюха гребаная?! - Левку аж трясло от гнева и отвращения. - Ты где, блядь такая, этого урода раздобыла? Тебе, подстилке, русских мужиков мало?!
Вопреки ожиданиям Левки, сестра не сгорела на месте от стыда, не расплакалась. Хотя ее лицо залила краска, но на нем появилась злая, обиженная гримаса.
- Ты как со мной разговариваешь, сопляк! - затрещала она подобно возбужденной сороке. - Ты что себе позволяешь?! Забыл, у кого в доме живешь, кто тебя кормит?! Какое твое дело, с кем я сплю?!
- Это и мой дом между прочим! - возмутился Дрын. - И какие-то деньги я тоже приношу! И таскать сюда чурок!..
- "Какие-то"... - продолжала атаку сестра. - Это ты правильно сказал! Твоих денег на неделю - больше не хватит! А жрать ты каждый день хочешь!.. А я одна, без мужика, с утра до вечера!..
Лариса готова была уже расплакаться от жалости к себе, а также скорбя по любимому бюстгальтеру, изорванному прошедшим вечером нетерпеливым Саидом... Но еще больше ей хотелось ударить брата, ударить не физички, словесно... Побольнее...

Предыдущая страница 17 Следующая страница


Школа боя 18

- Вот ты жрешь, - мстительно начала она, - а не знаешь, где я это беру! Ведь не знаешь, да?
- В кафе у себя... - Левка почувствовал, как у него пересыхает во рту - приближалось что-то очень нехорошее. - Хозяин дает...
- "Дает"! - опять передразнила его сестра. - Он лучше в жопу даст за копейку, чем что-нибудь из своего! Со столов я это беру, с тарелочек! Что вот они, - тут Лариса мотнула нечесаной головой в сторону санузла, - ...есть не стали! Понял?!
Официантка преувеличила. Слишком уж велико было желание отомстить брату и за злые, оскорбительные слова, сказанные им сегодня, и, неизвестно кому, за вчерашнее свое унижение...
Левка замер. Кожа на его лице побелела, руки непроизвольно сжались в кулаки.
- Так ты... меня... объедками чурбанскими... - Казалось, еще чуть-чуть - и мальчишка сорвется, ударит сестру. Но той сейчас было на все наплевать. Наверное, она даже хотела, чтобы они опять подрались, как в детстве... Ей нужен был какой-то выплеск дурной, темной злобы и обиды.
- Да! Да! Да! - Лариса шагнула вперед. - И еще раз - да!
Дрын неожиданно успокоился. Помотал головой, ладонями провел по лицу сверху вниз, от лба к подбородку, как бы снимая с себя, стряхивая морок...
- Я тебя больше знать не хочу... - спокойно сообщил он сестре, повернулся и вышел из комнаты. Через несколько секунд хлопнула дверь в прихожей...
Лариса тяжело опустилась на кровать и, уткнувшись лицом в ладони, горько зарыдала.
- Что случилса?.. - В комнату вернулся Саид. Спокойный, уверенный в себе, деловитый. Нижняя часть тела замотана большим банным полотенцем, на смуглой коже мускулистого торса отблескивают бриллиантиками мелкие капельки воды. В голосе жарщика не было настоящего, живого участия. А спросил... Да так. Чтобы не молчать рядом с плачущей женщиной...
- Ничего! - сквозь слезы пробормотала Лариса. - Не обращай внимания...
Саид пожал плечами и молча, не глядя в сторону плачущей рядом с ним женщины, начал одеваться. Даже если у нее и были какие-то проблемы, то Саида они ни в коей мере не затрагивали. В конце концов, проведенная вместе ночь - это еще не повод для знакомства...
А Лариса все не могла остановиться. Слезы лились и лились сами по себе. Сбегали по щекам, зависали на остреньком подбородке, а потом падали вниз...
Женщина вдруг поняла, что сейчас она в очередной раз что-то потеряла. Что-то очень важное, близкое и дорогое... И сейчас она оплакивала эту потерю...

3

- Как это?! - Василий приподнялся в кресле. - Как - умер?! У него же все было нормально! Его же из реанимации перевели!.. Он же разговаривал со мной!..
- Как люди умирают?.. - развел руками сидящий перед ним старый знакомый, нейрохирург. - Интереснейший, знаете ли, вопрос. С глубинным философским подтекстом, можно сказать...
- Какая, на хер, философия?! - Скопцов едва сдерживался, чтобы не ударить этого флегматичного типа. - Почему он умер?! Где вы были в это время?!
- Так, а вот с матерщиной я бы повременил! - жестко отрезал врач. - Если вас интересует причина смерти, то, как я считаю, тромбофлебит. Знаете, оторвался в одном из сосудов тромбик... И пошел путешествовать... Пока до сердца не добрался... Предусмотреть такое невозможно. И спасти человека - тоже. Как это ни печально...
Хирург вытащил из лежащей на столе пачки сигарету, размял ее, подошел к окну. В открытую форточку потянуло морозной свежестью, ворвавшиеся снежинки испуганно заметались по теплой комнате, пока не растаяли, осев на полировке казенной мебели мельчайшими капельками воды.
- Где я был, вы спросили?.. - Сделав несколько глубоких затяжек, врач вновь развернулся к Скопцову. - Здесь я был. На суточном дежурстве. И ничего поделать не мог. У меня на столе в это время умирал еще один больной...
- Извините, доктор... - сейчас Василию было стыдно. Опять не сумел сдержаться... Сорвался, накричал на ни в чем не повинного человека... Но уж слишком неожиданным было полученное им известие. Этой ночью Иоганн Бергман, гражданин Германии, скончался в своей палате...
- И все же... - Скопцов даже не знал, что делать. - Почему мог оторваться этот чертов тромб?..
- Может, время подошло... - пожал плечами врач. - А может...
Он в три глубокие затяжки докурил сигарету, выбросил тлеющий окурок в форточку и вернулся за свой стол. Внимательно посмотрел на Скопцова, некоторое время подумал о чем-то своем и только после этого продолжил:
- То, что я вам сейчас скажу, не подлежит огласке. Это всего лишь мое личное мнение. Не более того... И я хотел бы вас попросить не афишировать его. Ни в СМИ, ни в кругу наших, кхм, общих знакомых... Вы можете мне это обещать?
- Да, - ответил Василий. - Обещаю.
- Прекрасно, - кивнул врач. - Тогда слушайте. Я больше чем уверен, что тромб оторвался вследствие полученного Бергманом удара... Последствия причиненной ему травмы...
- То есть его практически убили? - уточнил Скопцов.
- Получается так... - согласился врач. - Вот только доказать это невозможно... И в заключении эксперта будет написано, что смерть и полученная Бергманом травма не состоят в причинной связи... Вот так.
- Значит, никто этого гада искать не будет?.. - еще раз уточнил Василий. Врач в ответ только пожал плечами.
- Понятно... - закусил губу Скопцов. - Какая-нибудь помощь нужна?
- А чем вы можете помочь? - едва заметная улыбка тронула губы хирурга.
- Ну... - Василий замялся. - Я мог бы позвонить в Германию, нашему общему с Бергманом знакомому...
- В этом нет необходимости, - отмахнулся врач. - Сейчас, после планерки, начальник отделения будет связываться с отделом здравоохранения городской администрации, те, в свою очередь, с областной... Потом выйдут на посольство или консульство Германии в Новосибирске... Схема отработана...
- Что, так часто у вас немцы мрут?.. - не смог не съехидничать Скопцов. Только врач не обиделся. Блуждающая на губах улыбка стала шире.
- Вы мне не поверите, но намного реже русских! - отплатил доктор журналисту той же монетой. - Наверное, могучая нация, эти немцы!
- И все же я не понимаю... - Василий больше не ехидничал. Теперь он говорил серьезно. - Вот вы сидите, улыбаетесь, шутите... А человек умер...
- А если я начну орать, скакать и рвать на себе волосы, он тут же воскреснет?.. - Доктор убрал улыбку с лица.
- Извините... - Василий немного смутился. Действительно, чего он привязался к уставшему после суточного дежурства человеку?.. Пустой, бессмысленный разговор... Доктор и так уже сказал ему больше, чем мог, а он все пытается давить, выжимая из него... Что выжимая? Слезу?.. Так хирург этого Бергмана и знал-то едва... И вряд ли собирается до конца жизни оплакивать его...
- Ладно, считайте, что ваши извинения приняты! - небрежно махнул ладонью в воздухе врач, откидываясь на спинку кресла. - Только вот вам совет... Не спешите с выводами, и тогда, может быть, вам придется меньше извиняться...
- Спасибо, - поблагодарил Василий. То ли за совет, то ли за информацию, то ли за все сразу... - Так вы уверены, что мое участие в...
Тут Скопцов замялся, не зная, как правильно сформулировать свою мысль.
- Нет, не понадобится, - пришел ему на помощь врач.
- Тогда пойду я... - Василий встал.
- Всего доброго... - помахал нейрохирург рукой, не поднимаясь с места.
Василий медленно спустился на первый этаж и, пройдя через приемный покой, вышел на улицу.
"Вот ведь как... - думал журналист, стоя у своей машины. - А ведь мог бы прожить еще много лет... Если бы не потянуло на родину..."
Кажется, свою роль, без преувеличения роковую, в судьбе Бергмана он уже сыграл. Можно теперь отойти в сторону и отдохнуть от трудов праведных... Хуже он не сможет сделать при всем старании...
Вот только отдыхать не придется. Есть еще один должок. Ma-аленький такой... Василий пообещал Бергману, что отыщет его тетку...
Конечно, немец уже ничего не сможет спросить. Но остается собственная память... Остается собственная совесть... И на их вопросы отвечать намного сложнее. Тут уж не отмолчишься и не пошлешь куда подальше...
Значит, надо выполнять обещание, столь опрометчиво данное умирающему человеку. И Василий даже знал, с чего начинать это маленькое расследование.
Следы тетки Бергмана-Горного можно было отыскать только одним способом - через регистрационную палату. Там регистрируются все сделки с недвижимостью, и можно узнать фамилию и имя нового владельца квартиры...
Конечно, учреждение это государственное и кому попало информацию там не дают... Но ведь, кроме парадного, всегда есть и черный ход... Вот им Василий и собирался воспользоваться. Одна его знакомая, очень хорошая, даже близкая, можно сказать... Куда уж ближе, Василий на ней даже чуть было не женился... Так вот, эта его знакомая, весьма миловидная незамужняя дама лет тридцати, работала в этой самой палате...
В свое время расстались они легко, без взаимных обид, упреков и оскорблений. Просто время, что им было суждено быть вместе, вышло... Но отношения сохранили приятельские. Иногда перезванивались, поздравляя друг друга с праздниками и днями рождения.
И Василий имел все основания думать, что старая подруга не откажет ему в такой маленькой просьбе...

4

Трое весьма крепких на вид ребят, явных претендентов на высшую награду в номинации "Бульдог года", в коротких толстых куртках на меху и в кожаных кепках, вошли в относительно небольшой - столиков на десять - подвальный зал кафе "У дяди Вани".
Остановились у входа. Один чуть впереди, двое немного сзади и по обе стороны от него. Медленно и внимательно, исподлобья осмотрели зал. Народу было не так уж много. В углу - юноша и девушка. На столе - бутылка хорошего вина, легкая закуска... Девица уже немного пьяна - громкий смех разлетается по всему залу. Ее спутник безостановочно что-то говорит, оживленно при этом жестикулируя. Он доволен - дело будет... "Клюет" девица! Еще полчасика - и можно будет смело волочь ее в койку. Не откажет...
Чем уж они не понравились стоящему впереди - неизвестно. Но только он, не поворачивая голову, поднял правую руку, вытянул указательный палец, привлекая внимание одного из стоящих за ним, а потом слегка качнул этим пальцем в сторону парочки.
Стоящий справа от него малый чуть повел плечами и неспешно, вразвалочку, направился к указанному ему столику. Подошел поближе, остановился примерно в двух шагах от говорливого парня. Тот, бросив в его сторону короткий взгляд, осекся на полуслове, замолчал, глядя на подошедшего, как кролик на удава.
- Вы, оба-два... - негромко, но четко и ясно сказал здоровяк. - Встали и ушли отсюда... В темпе...
Парень торопливо кивнул. Да, они сейчас уйдут. Но пьяненькой девице столь бесцеремонное обращение не понравилось.
- Ты че, Киркоров, что ли?.. - нахально глядя пьяными глазами на грубого незнакомца, спросила она. - Когда надо будет, тогда и уйдем, поал?..
Ее спутник, втянув голову в плечи, торопливо забормотал:
- Все нормально, командир! Мы уходим! Она просто пьяная, не обращай внимания!..
- Держи свою суку на привязи, раз уж напоил... - почти дружелюбно посоветовал ему здоровяк перед тем, как отойти. Оставаться у столика он не считал нужным - был твердо уверен, что его распоряжение, как бы оскорбительно оно ни прозвучало, будет немедленно исполнено.
Двое других в это время подошли к стойке бара.
- Хозяин где?.. - спросил у барменши, немолодой уже, полноватой женщины с обесцвеченными кудряшками, тот, что шел первым.
- Зачем он вам?.. - Тетка была довольно ушлая, опытная и вот так, по просьбе первого попавшегося клиента, который был чем-то недоволен, звать хозяина не собиралась. - Какие-то вопросы?..
- Ха! - вроде бы развеселился основной. Вот только в глазах его не было и намека на смех... - Вопросы... Быстро хозяина сюда зови, овца крашеная! Пока не началось...
Тетка сообразила, что немного ошиблась. "Попутала"... Эти двое вели себя так, как будто бы имели право здесь что-то требовать, ставить свои условия, распоряжаться... Короче, уверенно себя вели, по-хозяйски. И если она сейчас станет в позу, то очень легко могут побить посуду, товар на стойке, ну и заодно, до кучи, ее физиономию. И их не остановит ни милиция, ни "крыша"... Ребята по-настоящему крутые, без подделки...
- Одну минутку... - "крашеная овца" с удивительной для ее комплекции легкостью переместилась куда-то в подсобку. Через минуту вернулась назад, улыбнулась дорогим гостям. - Сейчас подойдет!..
Дядя Ваня вальяжно, не спеша, с чувством собственного достоинства, вышел из подсобного помещения, где находился и его "офис", в зал. Протянул пухлую ладонь основному:
- Здорово, пацаны!
"Пацаны" не обратили ни малейшего внимания на протянутую им руку. Этот раскормленный боров не представлял для них никакого интереса. В существующей на сегодняшний день иерархии он стоял настолько низко, что его и за человека можно было не считать...
- Слышь, у тебя тут как, все нормально?.. - небрежно поинтересовался основной, еще раз обводя взглядом зал.
- А вы, собственно, кто такие? - Отказ от рукопожатия дядей Ваней был воспринят как умышленное оскорбление. Круглая физиономия ресторатора медленно начала багроветь...
- Я визитку забыл... - ухмыльнулся основной. Он был доволен. Тот малый, что им не понравился с самого начала, довольно шустро удалился и уволок за собой упирающуюся и крайне недовольную происходящим подругу. Без лишних воплей и скандалов... - Дома, на рояле... Слышь, коняка, тебя спросили - так отвечай по делу! И нечего тут лапшу по ушам развешивать!
Дяде Ване пришлось проглотить обиду. От этих ребят веяло нешуточной опасностью. И испытывать судьбу, вступая с ними в конфликт, хозяин кафе не желал...
- Да все нормально вроде... - ответил он.
- Посторонние сегодня не забегали?.. - продолжал допрос основной. - Не шустрили тут по залу?..
- Да вроде как не было такого...
- Новые работники есть?.. Ну, кто недавно устроился?..
- Не-ет! - Дядя Ваня даже руками замахал. - У меня все по нескольку лет работают, люди проверенные, надежные! Я им верю!
- Это хорошо! - одобрил основной. - Пошли пройдемся по подсобке, покажешь, че у тебя почем...
...Когда за спиной заскрипела дверь и потянуло сквозняком, склонившийся над тандыром Саид даже не оглянулся. Опять, наверное, эта тощая, как мартовская кошка, Лариса приперлась... "Покурить"... Надо будет сегодня ночью дать ей покурить... Сигару...
- А это кто?.. - послышался сзади уверенный мужской голос.
Жарщик медленно, стараясь не делать резких движений, обернулся. За его спиной, в открытых дверях, стоял крепкий малый, нахально и весьма недоброжелательно пялящийся на него... За его спиной, в узком коридоре, маячили еще двое таких же, а рядом с ними матово блестела широкая физиономия хозяина.
- Это жарщик мой! - торопливо и даже подобострастно сообщил дядя Ваня. - Саид! Он таджик...
- И давно он у тебя?.. - не оборачиваясь, через плечо спросил нахальный малый. Саид отвел глаза в сторону. Сейчас очень многое зависело от того, что именно скажет хозяин... Да и не хотелось раздражать пришедшего. Не потому, что жарщик его боялся... А потому, что не время еще...
- Конечно, давно! - услышал он голос хозяина. - Я уже сто лет его знаю! Толковый парень! И спокойный, как удав!
- Ну, раз как удав... Пусть живет! - решил основной.
Дверь за спиной жарщика гулко захлопнулась. Саид перевел дыхание, чувствуя, как меж лопаток, вдоль позвоночника, медленно стекают вниз капельки холодного пота...
- ...Короче, так... - закончив осмотр, основной остановился у заднего, "черного" выхода во двор. - Малой, останешься здесь...
Один из сопровождающих кивнул.
- Ни одной бляди не впускать, пока не скажу! Понял?..
Тот, кого назвали Малым, молча кивнул.
- А если поставщики... - попробовал было выступить дядя Ваня, но его тут же обрезали:
- Значит, не судьба сегодня! Так... - продолжал проводить расстановку основной. - Ты, Зеля, пристроишься на выходе из подсобки в зал. Тоже смотри повнимательнее, че там почем... Ну, да ты знаешь! Хера ли тебя учить...
Сам основной направился через зал к выходу на улицу, на прощание бросив дяде Ване:
- А ты вообще потеряйся! Чтобы тебя не видно и не слышно было!
- Может, мне объяснят, что, в конце концов, происходит? - возмутился хозяин. Чаша его терпения уже давно была переполнена, и он не мог больше сдерживаться. Хотя и боялся незваных гостей...
Какое-то время основной размышлял - то ли просто дать чрезмерно любопытному хозяину по тыкве, то ли все же ответить на вопрос. Наконец он сделал выбор... В сторону мира.
- Короче, так. У тебя здесь люди будут говорить... Серьезные люди, деловые... И надо, чтобы им было спокойно и комфортно, чтобы никто не мешал и не лез в их разговор... Ты понял?..
Дядя Ваня торопливо закивал:
- Все понял, я распоряжусь...
- Мне не надо, чтобы ты распоряжался, - коротким, но решительным жестом остановил его основной. - Мне надо, чтобы ты не отсвечивал у них на глазах. Больше от тебя ничего не требуется. Так что давай, теряйся... И так, чтобы я тебя не нашел...
Дядя Ваня быстренько нырнул в подсобку. В свой "офис", как он с гордостью называл маленький, в несколько "квадратов", кабинетик.
Наверное, этот мужик прав во всем. Мало ли что может случиться... Увидишь ненароком или услышишь что лишнее... А серьезные люди - серьезные дела... И последствия могут быть самыми непредсказуемыми и суровыми. Вплоть до летального исхода, чего хозяин кафе никоим образом не желал. Ему нравилось жить...
Основной, проводив его взглядом, вышел на улицу. Остановившись у входа, достал из кармана миниатюрную радиостанцию:
- Малой, я - Пятый...
- На связи! - донеслось из малюсенького динамика.
- Как у тебя?..
- Норма!
- Понял.
Основной удовлетворенно кивнул головой, вроде как боец мог его сейчас видеть. Опять поднес рацию к губам:
- Зеля, я - Пятый!
- На связи!
- У тебя как?..
- Норма!
- Принял... Одну минутку! - Основной перегородил ладонью с зажатой в ней рацией проход к двери желающей войти в кафе парочке - молодому мужчине и сопровождающей его женщине. - Извините, но кафе закрыто!
- Это почему еще?! - возмутился мужчина, по виду - типичный "ботан". Очочки, костюмчик, умело повязанный галстучек...
- Извините... - Основной, продолжая закрывать проход огромной дланью, изобразил на лице нечто, похожее на доброжелательную улыбку. - У нас сегодня спецобслуживание! Приходите завтра!
- Пойдем! - Женщина потянула спутника за рукав. - Видишь - закрыто у них!..

Предыдущая страница 18 Следующая страница


19 Кирилл Казанцев

- А почему объявления на двери нет? - возмущался "ботан", выкатывая цыплячью грудь колесом. Очень уж ему хотелось выглядеть в глазах спутницы этаким мачо - сильным, уверенным в себе.
- Слышь... - основной наклонился к его уху. - Ты сам уйдешь?.. Или тебе твои лелики в очко забить?.. Говорят, скорость прибавляет...
"Ботан" отступил на шаг, смерил взглядом стоящего перед ним, видимо, сравнивая с собой... Сравнение оказалось явно не в его пользу, поэтому он не стал испытывать судьбу, подхватил свою подружку под руку и повлек куда-то в сторону, бросая через плечо опасливые взгляды на оставшегося у кафе здоровяка.
Тот, проводив взглядом удаляющуюся парочку, тяжело вздохнул - как же с ними, с баранами, трудно...
Потом опять поднес рацию к лицу, предварительно переключив канал:
- Первый, Первый! Я - Пятый!
- На связи Первый! - отозвалась электронная игрушка.
- Все чисто, к встрече готовы. Как понял?..
- Пятый, я - Первый! Тебя понял! Встречай посылку!.. Сам выехал...
В службе безопасности ЗАО "Крастехноком" позывной "Первый" носил Антон Дмитриевич Самохин...

Глава 11

1

В просторном зале регистрационной палаты было не протолкнуться. Народу - тьма... Огромные многочасовые очереди к малюсеньким окошечкам, из которых равнодушно поглядывают на суетящихся собственников женщины-регистраторы... Молодые и не очень, красивые и... просто милые.
Василий побродил по залу, время от времени с трудом пробираясь к одному из окошечек и заглядывая внутрь. Наконец с третьей или четвертой попытки он отыскал то, что ему было надо...
Некоторое время он стоял, не зная, что предпринять. Публика, вынужденная терять черт знает сколько времени в этом душном помещении, нервозная... Даже намекни он на знакомство с регистратором - такой хай поднимут... Вопить начнут, к начальству попрутся жаловаться - дескать, а почему блатные без очереди?
Пока он размышлял, Валя подняла глаза, равнодушным, немного усталым взглядом пробежалась по лицам стоящих за ее окошком... Взгляд, не задерживаясь, прошелся по Василию... Остановился... Вернулся... Выражение лица регистраторши изменилось - она приветливо улыбнулась знакомому. И даже собиралась что-то сказать, но Скопцов приложил палец к губам и чуть повел головой в сторону входной двери... Валя кивнула в ответ, на секунду ее голова исчезла из поля зрения Василия, а потом окошко захлопнулось. На дверце красовалась табличка: "Технический перерыв пятнадцать минут. Не стучать!" Скопцов молча развернулся и направился к выходу.
Валентина выскочила минут через пять. Стройная, красивая, пахнущая дорогими духами, в наброшенной на плечи шубке из меха какого-то экзотического зверька... Налетела, затормошила, осторожно, чтобы не размазать помаду, чмокнула в щеку - без какого-то сексуального подтекста. Просто поприветствовала старого доброго знакомого, с которым давно не виделась.
- Привет, Вася! Каким это ветром тебя сюда занесло?..
- Да вот... - неловко помахал Василий руками. - Проезжал мимо, вспомнил тебя... Дай, думаю, загляну... Поздороваюсь...
- Ох, Васька, Васька! - погрозила пальчиком Валентина. - Врать ты не умеешь, как и раньше! Ничему тебя жизнь не учит! Говори, что за проблема у тебя на этот раз?..
- "Пробить" кое-что надо... - смутился Василий. - Слушай, а почему ты решила, что я вру?
- Да потому, что ты меня лет сто не вспоминал, а тут ни с того ни с сего... Так что тебе "пробить"?
- Да вот... - Скопцов извлек из кармана блокнот, быстро написал адрес тетки Бергмана. - Посмотреть бы, продавалась ли эта квартира и кто покупатель... Как?..
- Легко, - кивнула Валя. - Но минут двадцать придется подождать... Время терпит?
- Терпит, - с облегчением ответил Василий.
- Во что ты на этот раз вляпался, Скопцов?.. - невинным тоном поинтересовалась женщина. - Все тебе неймется... Тебе в этот раз опять будут морду бить или сразу грохнут?..
- Ну, не так все плохо... - начал было оправдываться Василий, но женщина его перебила:
- Ладно, не суетись... Но на похороны не забудь пригласить! А пока подожди... Пойди в буфет, выпей кофе...
Развернувшись, она упорхнула внутрь помещения. Василий, глядя ей вслед, усмехнулся... Был такой неприятный момент в его биографии. Как-то решил сводить девушку в ресторан. И кто мог знать, что в тот же вечер там будет заливать горе герой его последнего материала?.. Да не один, а в компании двух здоровеньких "телков"?..
Повеселились тогда на славу... Пока Василий работал с "телками", Валентина под шумок подобралась к их подопечному и напинала острым каблучком по интимным местам. Самому Скопцову тогда один из бодигардов сумел-таки, паскуда, расквасить нос, кровищи было - море. Но все равно в конце концов лег под хорошо поставленными ударами...
А потом они с Валентиной, взявшись за руки, прятались по дворам от преследующих их ментов, а также пришедших в себя "телков", которые жаждали проведения матча-реванша. Убежали... И уже когда Василий собирался сделать предложение по всей форме, опустившись на одно колено, Валентина, отдышавшись, мягко, но категорично заявила:
- Знаешь, Скопцов, нам бы с тобой лучше расстаться... Ты мне нравишься, с тобой не скучно... Но я не хочу оказаться рядом, когда тебя начнут убивать. Можешь считать меня эгоисткой конченой, но я как-то больше нравлюсь себе живой...
Вполне естественно, что предложение руки и сердца так и не было озвучено...
Василий, вспомнив этот поход в злачное место усмехнулся. Так и не может забыть... Хотя сколько времени уже прошло?.. Года полтора, если не больше...
Скопцов неожиданно вспомнил, что ничего по дороге сюда не купил. Какой-нибудь пустячок - бутылку шампанского, коробку конфет... Надо же как-то выразить свою благодарность за услугу... И где же тут буфет?..
Небольшой зальчик, в котором стоят несколько столиков, на скорую руку сделанная стойка... Парочка посетителей, торопливо, только что не давясь, хлебающих "натуральный", чуть тепловатый кофе из пакетиков - очередь на регистрацию уходит, не стоит на месте... Пропустишь - начинай все сначала...
Скопцов уже собирался открыть застекленную пластиковую дверь, как вдруг его внимание привлекла парочка, сидевшая в углу. Знакомая личность...
За пластиковым столиком что-то втирал довольно молодой и симпатичной особе старый знакомый, толстый Михей, гроза окрестных спортсменов... Особа, по виду явно тутошняя - без верхней одежды и в легких туфельках на высоком каблуке, - внимала ему явно благосклонно. Позабыв причину, которая и подтолкнула его к походу в буфет, Василий отступил немного в сторону, так, чтобы Михей не мог его сразу увидеть, и стал наблюдать, чем же закончится этот разговор...
Ждать пришлось недолго. Уже через пару минут девица покосилась на часики, сделала большие глаза и что-то сказала собеседнику, поднимаясь с места. Михей откуда-то из-под стола извлек легкую пластиковую папочку, протянул ее девушке. Та схватила папку, тряхнула ею в воздухе и что-то спросила у бандита. Тот утвердительно закивал - все в порядке, дескать, документы все здесь. По крайней мере именно так понял Василий эти его движения...
Девушка направилась к выходу из буфета, и Скопцов отступил за угол, делая вид, что самым добросовестным и внимательным образом изучает развешанные на стендах сообщения...
Девушка процокала каблучками мимо, походя мазнув по очередному искателю милостей государевых равнодушным и немного надменным взглядом... Толкающиеся в очередях посетители этой конторы для нее не были людьми... Что-то типа мух - надоедливые, шумные, раздражающие бесполые существа...
Впрочем, девица эта мало занимала Василия. Хотя, как мужчина, он не мог не отметить привлекательность личика и фигурки. И даже некоторое время полюбовался на удаляющиеся стройные ножки, обтянутые черным блестящим капроном... А потом опять заглянул в зал.
Михей, склонившись над столиком, крутил в пальцах прозрачный пластиковый стаканчик с той бурдой, что здесь совершенно необоснованно именовалась "кофе". Скопцов толкнул дверь и вошел в зал.
Бандит до самого последнего момента не поднимал головы. Ему все приходящие сюда были неинтересны. Как и его знакомая, он относился к ним как к лохам, существам, которых природа создала только для того, чтобы за их счет удовлетворять собственные потребности...
И только когда Скопцов оказался буквально в двух шагах от занятого им столика, медленно поднял голову... Наверное, услышал или скорее почувствовал приближение чужого. Рассеянный, равнодушный взгляд бандита уткнулся в лицо Скопцова... Потом выражение этих свинячьих глазок изменилось - в них мелькнули узнавание, страх, а затем утвердилась тоска.
- Здорово. - Василий, не спрашивая разрешения, отодвинул пластиковое кресло и уселся напротив Михея. - Как дела?
Михей помотал бритой башкой, как бы отгоняя наваждение. Но только Василий не исчезал и исчезать не собирался.
- Ну че тебе надо от меня, командир?.. - почти простонал бандит. - Че ты меня пасешь?.. Я тебе отвечаю - никакого криминала здесь кет! Просто чуток денег хочу поднять - и все!
Скопцов уже хотел было брякнуть, что никакой он не командир, а просто так, мимо проходил... Но вовремя прикусил язык. А зачем что-то объяснять?! В конце концов, каждый волен в своих ошибках! Ну, принял Михей его за опера - и черт с ним! Проще разговаривать будет...
- Так уж никакого криминала?.. - лениво поинтересовался он, откидываясь на спинку кресла и пытаясь скопировать то выражение лица, что недавно заметил у милицейских чиновников. Наверное, получилось... И получилось неплохо, потому что Михей откровенно загрустил.
- Ну, есть малость... - признался бандит. - Но я отвечаю - никто заявку писать не будет! Там все в нормале, чики-пуки!.. Без базара...
- Ну, не знаю... - Скопцов рассеянно, вроде как и неинтересен ему весь этот разговор, поглазел по сторонам... - Не знаю, Михей, что мне с тобой делать...
- Хочешь денег? - деловито предложил бандит.
- Много?.. - все с той же ленцой поинтересовался Василий. В глазах Михея появилась надежда.
- Ну, не то чтобы уж очень... - осторожно сказал он. - Но так, нормально...
- Не! - отмахнулся Василий. - Мне много надо! А нормально... Это ты себе оставь...
- Да чего ты хочешь? - взвился бандит, с опаской поглядывая в сторону двери. Видимо, приближалось время, когда должна была вернуться его подружка... Или сотрудница?.. Впрочем, какая разница?..
Откровенно говоря, ничего Скопцову от Михея не надо было. Резвился он... Время убивал... Двадцать минут - это не так уж и мало...
Вот только теперь, когда Михей начинал торговаться, в голову Василию забрела шалая мыслишка... А почему бы не попробовать использовать этого нового знакомого в проводимом им расследовании?
- Слушай, есть одна хата... - начал Скопцов. - И у меня такое впечатление, что хата "кинутая"... Ты бы не мог для меня "пробить", что там и зачем? А?..
- Ты это чего же... - насупился Михей. - Суку из меня сделать хочешь? В стукачи пристроить?
- Знаешь, с этой хатой - тема личная. В ней жила родственница моего... друга. - Объяснять, что Бергман не друг, а всего лишь знакомый, Василий не стал. - То есть разбираться будем мимо конторы. И от тебя требуется только вот эта разовая услуга. Но если ты не хочешь...
Перед тем как продолжить, журналист сделал многозначительную паузу.
- Там... - он большим пальцем правой руки небрежно мотнул куда-то за спину, - на улице... отделение СОБРа... Если мы не договорились, то встречаем твою подругу с документами, я жму на тангенту радиостанции, и здесь начинается маски-шоу. Как?..
Теперь примолк, размышляя, Михей... Вообще-то любое сотрудничество с властями для уважающего себя "блатного" - западло. Это общеизвестно. Но только бандит был уж никак не из "старозаконников". И даже не из "новой братвы"... Так, обычный халявщик, искатель легких денег, "перекрашивающийся" из "масти" в "масть" тогда, когда ему это выгодно. И для таких вот типов каких-то моральных принципов и ограничений не существует...
Василий не ошибся в расчетах. Для приличия помявшись, Михей тяжело вздохнул и пробормотал:
- Ладно, командир, твоя взяла... Говори, что за хата?..
Скопцов, мысленно торжествуя, четко и раздельно, чуть ли не по слогам, назвал адрес. Михей добросовестно записал все это на салфетке, взятой из стоящего на столе пластикового стаканчика. Посмотрел адрес, пожевал толстыми губами, после чего поинтересовался:
- Че тебе "пробить"-то надо?..
- Ну, если "кинутая" - кто, что за люди, можно ли с ними миром договориться... И куда хозяйку дели.
- Понятно... И кому позвонить?.. Ну, ежели что...
- А я сам тебе позвоню! - широко ухмыльнулся Василий. - На сотовый... Номерок диктуй...
- А у вас че, разве нет?.. - насторожился Михей.
- Знаешь, не такая уж ты крупная рыбина, чтобы вести за тобой тотальный контроль. Так, мелкий пакостник... Именно поэтому я с тобой-то и разговариваю...
Прозвучало довольно убедительно. По крайней мере Михей поверил... Сопя и пыхтя, время от времени бросая тревожные взгляды в сторону входной двери, нарисовал на другой салфетке одиннадцать циферок телефонного номера.
- Все теперь? - протянул салфетку Василию.
- Все, - кивнул тот.
- Тогда псов своих отзови! Скажи им, что, типа, все нормально!
Вон оно что! Господин бандит боялся СОБРа!..
Скопцов с самым серьезным видом запустил руку во внутренний карман куртки, нащупал обычную шариковую ручку. Щелчок кнопки прозвучал достаточно громко...
- Кулак, Кулак, я - Шило!.. - забормотал он, наклонив голову к лацкану куртки. - Как слышишь меня, Кулак?..
Сделал небольшую паузу. Так, для порядка...
- Отлично! Значит, так, Кулак, по акции - отбой! Возвращайтесь на базу! Возвращайтесь на базу! Конец связи...
Опять щелкнув кнопкой ручки, поднял голову.
- Все?.. - спросил у Михея. - Доволен?
- Все, - кивнул тот.
- И учти... - тут уж Скопцов сделал физиономию самую зверскую. - Попробуешь обмануть...
- Да я че, совсем тупой, что ли! - даже обиделся Михей. - Кому же это захочется под ваших беспредельщиков в масках попадать! Мы уж лучше как-нибудь с тобой договоримся, командир!
- Молодец! - искренне похвалил бандита Скопцов. - Правильно понимаешь политику партии и правительства! Бывай! И... Когда позвонить?.. Чтобы не в напряг тебе было?..
"Кидала" на какое-то мгновение вроде как призадумался, потом решительно ответил:
- Можешь сегодня, после девяти... Возможно, кое-что я уже знать буду...
- Добро... - Василий встал из-за стола и не спеша направился к стойке буфета. А в это же время подружка Михея все с той же черной пластиковой папочкой в руках открывала дверь...
За тем, как происходила передача, Скопцов не наблюдал. Только отметил, скосив самый краешек глаза, что Михей, получив документы, воровато оглянулся в его сторону и что-то быстро сунул в обильно украшенную золотом ладошку...
- Мне, пожалуйста, коробочку во-он тех конфет... - Как ни странно, но здесь, помимо отвратительного кофе и черствых, скорее всего, прошлогодних пирожков, оказались и вполне недурственные, на взгляд Скопцова, конфеты.
Буфетчица, уже довольно немолодая, усталая тетка, почему-то тяжело вздохнула, покачала головой, но все же вручила Василию требуемое, отсчитала сдачу и отошла в сторону.
Когда Скопцов с конфетами в руках развернулся лицом к залу, в нем уже никого не было. Ни Михея, ни его приятельницы и, по совместительству, помощницы... Впрочем, Василий особо по ним не грустил. Устроившись за тем же столом, за которым он так мило общался с бандитом, Скопцов приготовился ждать Валентину.
Ожидание оказалось не столь долгим - женщина появилась минут через пять. На этот раз уже без шубки. И Василий не мог не отметить, что выглядит она великолепно. Ну да, она всегда следила за собой, за своим лицом и телом, утверждая то ли в шутку, то ли всерьез, что это - ее единственный капитал...
Валя устроилась в пластиковом креслице напротив Василия, поправила волосы.
- Ну, что, уважаемый?.. - чуть скосила умело подведенные глаза. - В наших компьютерах никаких данных о купле-продаже этой квартиры нет. Была приватизация. Собственник - Горная Альбина Трофимовна... Все.
- То есть?.. - хотел уточнить что-то Скопцов, но Валентина бесцеремонно его перебила:
- То есть квартира вполне могла быть и продана... Только сделка еще не прошла регистрацию. Эта публика... - миловидное лицо женщины исказила брезгливая гримаска, - ...может по полгода тянуть. Вот так. Большего я тебе при всем желании сообщить не могу...
- Все равно, спасибо, Валюта. - Скопцов передвинул по пластиковой поверхности столика купленную только что коробку. - Это - тебе. В знак, так сказать, моей глубочайшей признательности...
И тут, совершенно неожиданно для Василия, сидящая напротив него женщина громко и от души расхохоталась.
- Что случилось?! - недоумевающе поинтересовался журналист.
- Господи! - пробормотала Валя, стараясь сдержать рвущийся наружу смех. - Ну какой же вы все-таки приземленный, лишенный фантазии народ!
- Кто это - мы?.. - уточнил Василий.
- Кто-кто! Мужики! - Женщина продолжала смеяться.
- Это почему же? - насупился Скопцов.
- Эти конфеты... - Валентина ткнула пальчиком в коробочку, - ...покупают практически все мужики, которые обращаются с какими-то просьбами... Ну а мы их потом обратно Зое отдаем... И гуляют они по три, четыре круга...
- Ну... - Василий развел руками - а что еще ему оставалось делать?.. - Извини... Не подумавши мы...
- Лучше бы колготки купил... - Валентина немного кокетливым жестом, двумя пальчиками за подол чуть приподняла и без того довольно короткую юбку. - На такой работе - каждый день новая пара. Не напасешься...
- Ну, знаешь... - Василий с трудом отвел глаза от весьма аппетитных на вид ножек женщины. - Колготки - это презент достаточно интимного рода... А я нынче - человек женатый, степенный... Так что извиняйте, дамочка!
Показалось Василию или правда на какое-то мгновение в глазах его собеседницы вспыхнули ревнивые огоньки?.. Сложно сказать... Никто и никогда не смог понять женщину до конца...
- Вот как... - Валентина посмотрела на Скопцова с интересом. - И кто она?..
- Ты не поверишь - женщина! - усмехнулся журналист.
- Емко, - оценила его слова Валентина. - Красивая?..
И было непонятно - то ли это вопрос, то ли всего лишь констатация...
- Да.
- Молодая?.. - опять тс же, непонятные Василию, интонации...
- Да.
- Ну, что же... - Валентина встряхнула головой, улыбнулась. - Передай ей мои искренние соболезнования!
- Это еще почему?
- Остаться молодой вдовой - не такая уж и завидная судьба... - Валентина поднялась. Наклонилась к Василию, окатив его одуряющим ароматом духов и хорошей косметики, чуть коснулась губами щеки. - Счастливо тебе!
- И тебе того же!
Уже в дверях она остановилась, обернулась и, взмахнув рукой в прощальном жесте, крикнула:
- Но на свои похороны пригласить не забудь!..

Предыдущая страница 19 Следующая страница


Школа боя 20

2

В этот день господин Лосев позволил себе несколько нарушить распорядок дня.
"Мерседес" Бориса Максимовича остановился возле любимого кафе в двенадцать часов сорок пять минут. Сегодня он прибыл пораньше как сторона принимающая...
Стоящий у входа Пятый - начальник отдела физической защиты службы безопасности ЗАО "Крастехноком", - зафиксировав прибытие Самого, подтянулся, поправил галстук, одернул распахнутую куртку... Но авторитет не спешил покидать машину. Дождался, пока из остановившегося сзади джипа выпрыгнут четверо телохранителей, осмотрят улицу.
После того как бодигарды убедились в том, что какой-то явной опасности для охраняемой персоны на горизонте не наблюдается, один из них открыл заднюю дверцу бронированного "немца" и помог Лосю выбраться наружу. "Телки" тут же взяли его в "коробочку" и, хищно поглядывая по сторонам, провели в подвальный зал кафе.
Уже внутри помещения охрана позволила себе немного расслабиться... Лося выпустили из кольца крупногабаритных тел, и он направился к своему любимому столику, на котором красовалась табличка: "Занято".
Столик стоял в углу зала, в удалении от входной двери и от бара.
Охранники шумно занимали места за столиком у дверей. Для них тоже наступало время обеда.
Едва дорогой гость обосновался за столиком, к нему тут же подлетела юная официантка. Поправила скатерть, попутно смахнув со стола табличку, и замерла рядом в ожидании заказа.
- Мне - как обычно... - Лось, не заглядывая в меню, пошевелил в воздухе пальцами. - Только сегодня - на двоих. У меня гость... И это...
Уже готовая бежать девушка замерла на месте.
- ...Пока он не приедет - подавать не спеши. Чтобы не остыло... И еще... Коньяку граммов двести... Только хорошего, не подвального розлива. Поняла?
Официантка кивнула и исчезла. Лось откинулся на высокую спинку резного стула, рассеянно огляделся по сторонам...
Сам Лосев спиртного не употреблял так же, как и табака, - здоровье берег. Хотел прожить долгую и счастливую жизнь. Коньяк - это для Слона... Среди городской братвы в последнее время настойчиво бродят слухи, что "смотряга" попивать начал... Вот, кстати, можно будет и проверить, насколько эти слухи соответствуют действительности...
Чуть слышно даже не скрипнула, а вздохнула входная дверь. Но даже этого звука было достаточно, чтобы "телки" оставили в покое куриц, которых старательно грызли, и напряглись... Но тут же расслабились - в помещение вошел Самохин, их прямой начальник.
Антон Дмитриевич осмотрел помещение и не спеша подошел к столу, за которым восседал авторитет. Присаживаться не стал - остановился рядом.
- Все в полном порядке, Борис Максимович, - начал доклад. - Зал осмотрен, взрывных устройств не обнаружено...
Лось на эти слова благосклонно кивнул.
- ...В подсобке и на улице - наши люди. Так что безопасность обеспечена в полной мере...
- Молодец! - от души похвалил Лось главного своего охранителя. - Молодец, Антон Дмитриевич! Пройдет все нормально - получишь премию...
Больше Самохин у стола не задерживался - все уже было сказано. Развернувшись, он направился к выходу... Потолкается на улице, встречая дорогого гостя. Телохранители с некоторым напряжением во взглядах проводили глазами выходившего начальника. И не потому вовсе, что ждали с его стороны какого-то подвоха. Просто кто-то, некий злоумышленник, мог воспользоваться моментом и ворваться в зал сразу же после того, как начальник службы безопасности его покинул, а входная дверь не контролировалась охраной... Как им в свое время объясняли на курсах подготовки, довольно распространенный прием...
Но никто в зал не вбегал и на Лося не покушался... Успокоившись, "телки" вернулись к своей курятине...
Ровно в тринадцать ноль-ноль, точно в назначенное время, как того требовали правила хорошего бандитского тона, порог заведения переступил Андрей Петрович Слонимский. Невысокий, даже приземистый, тучный, багроволицый... И тоже в окружении четверки телохранителей.
Остановившись на входе, Слон осмотрел зал. Увидев Лося, который при его появлении встал из-за стола, приветливо махнул рукой. Потом той же рукой указал своим телохранителям на столик у входа. Случайно или специально, но этот столик оказался как раз напротив того, за которым обедали охранники Лосева.
"Слоновские" послушно начали располагаться за столом, искоса настороженно поглядывая на своих возможных оппонентов. Те платили им той же монетой...
Сам же городской "смотрящий" в это время приблизился к ожидающему его Лосю. Два авторитета картинно обнялись, соприкоснувшись щеками...
- Здорово, Петрович! - разжав объятия, приветствовал своего гостя Лось. - Проходи, присаживайся!.. Перекусим немного...
Он широким жестом указал на стол. Возле стола уже суетилась официантка с подносом, с которого на скатерку как бы сами собой перелетали тарелки и тарелочки с различного рода яствами. Последним в центре стола утвердился высокий графинчик с янтарного цвета жидкостью.
- Здорово, Максимыч! - прочувствованно отвечал гостеприимному хозяину Слон. - Надо бы перекусить... Еще не обедал сегодня. Дела, знаешь ли, дела...
Оно и понятно... Слон мог бы и не намекать на то, что он не просто так, пожрать сюда приехал. Он - городской "положенец", человек, пользующийся в криминальной среде города серьезным авторитетом и немалым влиянием. И каждое сказанное им сегодня слово дорогого стоит...
...Андрей Слонимский, в прошлом спортсмен, мастер спорта по дзюдо, начинал свою карьеру в начале девяностых, на одном из городских рынков, где, прогуливаясь в пестром спортивном костюме, собирал "дань" с торговцев в пользу одного из городских авторитетов. И звали его тогда Дюня Слон...
Потом немного "приподнялся", появилась своя "команда", небольшая, но сплоченная, которой городская "сходка" нарезала "делянку". В доле с некоторыми другими авторитетами прихватил несколько рентабельных промышленных предприятий. Правда, в отличие от партнеров, не ограничивался только теневым участием, а приобрел пакеты акций...
Ну а немного позже по городу прошел мор... Причем затронул он только теневых и легальных партнеров Слонимского. В результате этой эпидемии Слон стал практически единоличным владельцем всех этих предприятий, приносящих ему немалый доход... "Предъявить" Андрею никто ничего не смог, хотя даже из Москвы, криминальной столицы России, приезжали на "толковище". Новоявленный авторитет легко отмел все обвинения в свой адрес...
Обеспечив себя деньгами, Дюня обратил благосклонный взор на политику. Баллотировался в депутаты областной Думы и легко выиграл выборы. Это не так уж и сложно, как кажется. Главное, чтобы не жался на бабки и чтобы имя было у всех на слуху. При этом вовсе не важно, в каком контексте... Народ у нас, что уж тут говорить, дурак... Власти ненавидят все, но... Голосуя за Слона, многие радостно потирали руки: "Ну, щас Дюня им устроит!.." Наивняк!.. Дюне, как и его новым коллегам, было глубоко безразлично, как народец живет. У них свои дела и свои проблемы, ничего общего с проблемами электората не имеющие...
Теперь Слон уже не выпячивал свою теневую деятельность. Стремился к респектабельности. В Думе постоянно вступал в споры по поводу и без оного, отстаивая свою "гражданскую позицию". Проще говоря, нарабатывал себе имя...
После того как городской "положенец" Зуб сначала "потерялся", сбежав из города, а потом при весьма странных обстоятельствах был обнаружен мертвым, встал вопрос - кто же заменит его на этом ответственном посту?.. Подходящей кандидатуры не наблюдалось. Своего "вора" в Красногорске не было уже лет десять...
Дело в том, что Красногорск, а если точнее, то некоторые его промышленные предприятия лежали в плоскости интересов столичных криминальных кругов, где правили бал "законники". Слон им откровенно не нравился. В открытую сотрудничает с властями, сам пошел во власть, зону не "топтал" и вообще... "Мутный" тип... Окружил себя "красными", дает деньги на правоохранение...
Но в то же время не считаться с ним было невозможно. На данный момент Слон представлял собой реальную величину. Под ним ходило более пятисот "бойцов", объединенных в несколько "бригад", из его рук кормились менты и городские власти. Он контролировал большую часть самых прибыльных промышленных предприятий, в том числе и некоторые предприятия добросовестно разрушенной "демократами" оборонки... То есть на тот момент это была единственная сила, способная подмять под себя город и предотвратить очередной кровавый передел сфер влияния.
Поэтому скрепя сердце столичные "законники" дали "добро" на царствование в Красногорске Слона. Поступиться малым было все же лучше, чем потерять все полностью...
Пути-дороги Лося и Слона не раз пересекались в прошлом... Оба серьезно занимались спортом и кое-чего добились. Оба в конце восьмидесятых годов прошлого века очертя голову бросились в рэкет. Оба выжили в многочисленных бандитских войнах девяностых. Никогда не лезли в дела друг друга и даже где-то временами помогали, поддерживали...
Вот и сейчас, как понимал Лось, Слонимскому понадобилась поддержка. Что-то назревало в городе, что-то такое, что может серьезно усложнить жизнь не только "положенца", но и его, Лося, тоже...
Однако заводить разговор о деле ни один, ни второй не спешили. Неторопливо жевали, перебрасываясь общими, ничего не значащими фразами... Слон между делом "приговорил" пару рюмашек коньячку, для порядка предложив и Лосю "причаститься". Но тот отказался, сославшись на больную печень.
Наконец "смотрящий", наливая очередную рюмку, внимательно заглянул в глаза сидящего напротив Лося:
- Новость слыхал?..
- Что за новость?.. - осторожно поинтересовался Лось. Новостей по городу летало множество, всяких и разных, правдивых и не совсем... И о какой из них говорит Слон, Борис Максимович не знал. Но волчье чутье опытного бандита подсказывало - вот оно! Начался тот разговор, ради которого "положенец" и приехал.
- Ну, ты даешь!.. - картинно, несколько переигрывая - сказался принятый внутрь алкоголь, - удивился Слон. - Как на Луне живешь, честное слово!..
Борис Максимович на этот выпад промолчал. Не зря же Слон сюда пришел... Надо будет - сам скажет. Когда сочтет нужным... А пока лучше не проявлять своего интереса... Несолидно это как-то...
Не спеша, со вкусом, Слон опрокинул в широко открытый рот очередную порцию коньяку. "А ведь не врут люди, - не без ехидства отметил Лосев. - Ох, не врут! Попивает уважаемый, попивает..."
- Короче, так... - Слонимский метнул в рот дольку лимона, с удовольствием ее пососал перед тем, как разжевать и проглотить. - Алыма "короновали"...
- Ого! - не сумел сдержаться Лось. Новость была не просто плохая, а очень плохая.
Алым был одним из городских авторитетов. Вполне приличная биография - несколько "ходок" по солидным, уважаемым статьям, начинал с "малолетки", "поднялся" на "взросляк", по жизни в "отрицалове"... Короче, биография самая достойная...
На воле тоже "стоял" неплохо, под его началом ходила сплоченная и агрессивная "бригада" "синих", составлявшая серьезную конкуренцию представителям "новой братвы"...
Три года назад Алым неожиданно для многих "подсел". Залетел по пустячному, яйца выеденного не стоящему делу. И получил всего-то трешку... Правда, некоторое время спустя пошли разговоры, что вроде как отправился Алым "в десант", навести порядок в одной из областных зон, где слишком уж стали поднимать голову "красные"...
Но это все так, "этапы большого пути"... Плохое заключалось в другом. И Слон, и Лось в свое время изрядно конфликтовали с Алымом. Даже намеревались объединенными усилиями завалить его, к свиньям... Чтобы, зараза такая, воду не мутил... И, кажется, Алыму об этом стало известно...
- ...Это точно?.. - с некоторой надеждой поинтересовался Лось.
- Точнее некуда... - тяжело вздохнул Слонимский. - Информация верная... На все сто.
- И когда выходит он?.. - В принципе Борис Максимович, напряги он память, мог бы и сам подсчитать. Только "безпека" Слона явно уже все "пробила" в тонкостях... Вплоть до часа...
- Через два с половиной месяца... - грустно пробормотал Андрей Петрович.
И было от чего загрустить... Через два с половиной месяца зону покидал не простой авторитет, равный среди равных. На свободу выходил вор в законе. И хочет Слон того или не хочет, а только власть над криминальным миром Красногорска автоматически перейдет в его руки. И тогда он им многое припомнит...
- Может, пока не поздно, организовать в колонию свой "десант"?.. - предложил Лось первое, что пришло ему в голову. - Пусть его там завалят!..
- Ты, Максимыч, че, с дуба рухнул?! - Слонимский посмотрел на собеседника так, как доктор смотрит на безнадежно больного. - Он - вор! Понимаешь, вор!
- Ну и что с того? - упорствовал Лосев. - У него что, шкура теперь бронированная? Или кровь зеленая?
- Ну, во-первых, валить вора - тема стремная... - незаметно для себя авторитеты, позабыв о респектабельности, перешли на более простой и понятный им обоим язык. - Я не знаю человека, который на это подпишется... А если даже и подпишется, то на зоне его расколют в две секунды... И вот тогда попрет "предъява" нам с тобой...
Лосю опять пришлось промолчать... Собеседник его был прав на сто процентов. Вор в законе для любого уважающего себя криминального сообщества все равно что боевое знамя для воинской части... Святыня...
Да, законы и "понятия" преступного мира постоянно пребывают в динамике, видоизменяются, приспосабливаясь к изменениям, происходящим в обществе. Но одно положение этого своеобразного кодекса было и остается неизменным во все времена. Поднявший руку на вора в законе должен умереть... И не самой простой смертью, если, конечно, позволяют обстоятельства...
И накачанные охранники, и бронированные машины, и укрепленные, как крепости, особняки - все это, конечно, прекрасно. Но если ты перешел, по глупости или по неосторожности, дорогу ворам... Ничто тебя не спасет... Воры будут добиваться "справедливости" даже в ущерб своим финансовым интересам. Для них, как и для всех остальных людей, собственная жизнь стоит намного дороже денег... А простить смерть собрата - значит, породить прецедент...
- Так что придется нам с тобой как-то исхитряться здесь, на воле... - Слон с выражением сожаления на круглом лице сцедил остатки коньяку в рюмку.
- И как же это?.. - насторожился Лось.
- Ну, для начала... - Слонимский выплеснул напиток в рот, зажмурился на мгновение, потом шумно выдохнул. - Для начала не мешало бы создать ему оппозицию... Я, ты... Ты, кстати, как?.. Не против?..
- Ты знаешь сам, Петрович... - на лице Лося появилась горькая усмешка. - Мне деваться некуда... И одного меня он просто раздавит...
- Значит, я, ты... - Слон, видимо, для большей наглядности стал загибать толстые пальцы. - Кого еще можно будет подтянуть в эту тему?.. Как думаешь?..
- Ну, наверное, Фархада... - после короткого раздумья предложил Лосев. - Он и так в оппозиции... Ко всем. Но мужик ведь неглупый. Должен понимать, что Алым попытается и его лафу с рынками прикрыть мало-мало... А в одиночку он тоже не отобьется...
- Фархад - да! - согласился Слон. - Ну, и еще кое-кто из пацанов таких, реальных, есть у меня на примете... Еще и с ними перетру...
- А что делать-то будем?.. - поинтересовался Лосев. - Мочить?..
- Нет, мочить нельзя... Обратная волна будет страшная. Всех сметет... - Слон задумался. - А попробуем просто выдавить его из города! Не будем давать бабки в воровской "общак", свои проблемы будем разводить сами, без него! Ну, и все такое... Когда народ весь подтянем, тогда опять соберемся, теперь уже все вместе, и обсудим все... Ты как?
- Добро! - коротко кивнул Лосев. - Я согласен!
- Ну, тогда ладно! - Слон выбрался из-за стола. - Дел еще много... Поехал я...
- Ну, до встречи! - Авторитеты еще раз обнялись, теперь уже на прощание. При этом "положенец" окатил собеседника густым коньячным запахом... Пил и не закусывал почти... Лось непроизвольно скривил лицо в гримасе отвращения...
Слон направился к дверям, у которых соскочившие с мест телохранители тут же взяли его в плотное кольцо и повели на улицу. А Борис Максимович вернулся за стол.
Конечно, все это звучит хорошо - оппозиция, и все дела... Но только как она дальше ляжет, карта-то?.. Ведь Алым не сможет смириться с существованием такой оппозиции. Это для него - все равно что плевок в воровское рыло. Прямая оскорбуха... Значит, так или иначе, а война неминуема...
Причем люди Алыма будут гасить "быков" из всех оппозиционных группировок лишь по необходимости. Основной целью новой, очередной "большой охоты" станут они, авторитеты...
В подвальчик кафе неторопливо спустился Самохин. Подошел к столу и на этот раз присел.
- Все нормально, - поспешил он доложить, наткнувшись на вопрошающий взгляд Самого. - Гость уехал, претензий нет, проблем - тоже...
- Хорошо... - пробормотал вполголоса Лось.
Самохин пожал плечами.
- Работа такая... - не без хвастливых ноток в голосе сказал он.
- Работа, говоришь, такая?.. - зачем-то рассеянно переспросил Лось. А потом вдруг жестко и резко задал еще один вопрос: - Скажи-ка мне, Антон Дмитриевич, а вот ты знал, что Алыма "короновали"?
- Ну, слышал такую мулю... - немного смутился начальник службы безопасности. - Но она пока в стадии проверки. Поэтому и вам не докладывал...
- Понятно, - невесело улыбнулся Лось. - Не хотел меня беспокоить?
- Ну, что-то типа того... - Теперь Самохин смутился окончательно - отвел в сторону глаза, опустил плечи.
- Ладно, не ерзай... Прорвемся... - Лось сказал это не столько Самохину, сколько себе самому.
Да уж... Прорываться будет крайне сложно... И все, что Лось сейчас сможет сделать, так это усилить меры безопасности в преддверии освобождения вора.
- Чего ты утром-то про безопасность жевал?.. - опять обратился он к главному охранителю.
- Да, - немного воспрянул тот. - Есть кое-какие соображения.
- Ну, давай, выкладывай свои соображения... - разрешил авторитет.
- Во-первых, необходимо разработать несколько маршрутов движения вашей колонны к тем местам, где вы обычно бываете. Маршруты менять каждый день. Предварительно пускать по используемому маршруту несколько бойцов для проверки... Второе. Усилить охрану квартиры. Посадить парочку лицензированных бойцов с автоматическим оружием. Усилить вашу личную охрану - пустить еще один экипаж сопровождения. И последнее... Борис Максимович, ну откажитесь вы, на хер, от этой забегаловки! - Начальник службы безопасности обвел рукой стены кафе. - С точки зрения обеспечения вашей безопасности местечко довольно-таки стремное! На отшибе, в подвале...
- Не пыли! - повелительным жестом остановил расходившегося Самохина Лось. - Насчет маршрутов - это я с тобой согласен. Делай. Насчет усиления охраны квартиры и офиса - тоже. В "личку" никого не надо. Хватит того, что есть. А что касается кафе... Нравится мне здесь, понял?..
Вот тут, конечно, авторитет немного покривил душой... Если усиленная охрана квартиры и офиса, а также ежедневная смена маршрутов перемещения останутся не замеченными любопытными глазами, то стоит ему перестать питаться в одном и том же месте... Это заметят сразу. Как и усиление личной охраны, сопровождающей его везде и всюду. И выводы будут сделаны однозначные - Лось очканулся. Струсил. Растерял весь боевой дух.
Конечно, можно и наплевать на то, что кто-то там подумает... Но такое проявление слабости даст несколько очков противнику. Сделает его уверенней в собственных силах. А вот их еще не существующую пока коалицию, наоборот, ослабит. У соратников появятся сомнения, а это - начало поражения...
Лось в своей не самой простой жизни повидал достаточное количество бандитских войн, чтобы не учитывать прописные истины.
- Вот так! - Как бы утверждая только что сказанное, он прихлопнул ладонью по столешнице. - Ты понял меня?
- Понял, - покорно согласился Самохин.
- То-то же! - Авторитет начал подниматься с места. - Ладно, поехали в офис... Что-то засиделись мы здесь...

Глава 12

1

- ...Вот он, сука черножопая! - Дрын "отклеился" от стены дома, на которую до этого опирался плечом. Он и еще трое его товарищей по клубу, из числа наиболее доверенных, близких, тех, кому он смог сказать о своем позоре, ждали уже второй час...
В этот вечер он не пошел за Маратом в садик. И вообще домой, туда, где оставалась опозорившая его сестра, он не собирался возвращаться. Ничего, пока перетопчется в помещении клуба, поспит на матах... Душевая имеется, хавчик можно купить или кто из пацанов притащит... Заявление на общежитие он подал сразу же, как только приехал к себе на завод. На недоумевающие вопросы начальника цеха - зачем, дескать, ему, городскому, общага - ответил нечто невразумительное... Впрочем, начальник на правдивом ответе особо и не настаивал - пожал плечами и наложил на заявление резолюцию. Правда, после этого честно предупредил:
- Сколько тебе придется места ждать - трудно сказать... Комнаты все уже проданы "черным" с рынка, за бабки.
Ну, что же, Дрын был готов подождать... Полгода он уж как-нибудь и в клубе поживет... А весной - в армию... Сейчас пацан ждал призыва как избавления...
Но сначала он должен был кое-что сделать... Наказать виновника своего позора - долбаного чурку. О том, что в происшедшем виноват не только он, но в какой-то степени и его собственная сестра, Левка старался не думать...
В этот вечер все сложилось более чем удачно. Ларисе позвонили на работу из садика - Марата никто не забрал... Отпросившись у дяди Вани, она на такси бросилась за сыном. В кафе уже не возвращалась. Поэтому вечером Саид направился в уже знакомый ему дом один.
Ему необходима была разгрузка. И если эта дура сама вешается на шею, то почему бы этим не попользоваться?..
Но в то же время боевик не расслаблялся... Чувство опасности, развившееся за долгие годы войны, тревожно шептало в ухо: "Не ходи! Не ходи!" Вот только в эти минуты он думал, как это довольно часто бывает, не головой... Да и кто в этом мирном городе мог быть ему, опытному бойцу, опасен? Кругом - одни тихие, затурканные своими властями и бандитами мыши. И обращать на них внимание настоящему мужчине стыдно.
...То, что несколько черных силуэтов, метнувшихся из темноты, пришли по его душу, боевик понял сразу. Отступил к стене дома, обезопасив себя от атаки сзади, поднял руки на уровень груди, приготовившись к схватке. Он не сомневался в своих навыках рукопашника...
Но уже первые атаки показали, что противники - несколько мелких, но резких парней в черных масках - мало чем уступают ему. Конечно, им не хватало опыта... Но этот недостаток с лихвой восполнялся нешуточной злостью и численностью. Схватка затягивалась, и Саид все чаще пропускал удары, в то время как его собственные не достигали цели. Его поражение становилось неизбежным... А этого он допустить не мог. Просто не имел на это права...
Рука скользнула под куртку, к специально и со знанием дела сделанному потайному карману. Пальцы привычно легли на рукоятку ножа... "Только не убивать... - сам себе напомнил боевик, извлекая оружие. - Только никого не убивать!"
Убийство - это менты, расследование, поиск... И как следствие - срыв всей операции, так хорошо задуманной и уже близкой к завершению. Такого ему никто не простит. И он сам себе - в первую очередь...
Ему нужно только отбиться... Только отбиться и уйти... Не больше...
Рукоятка ножа отработанно провернулась в пальцах, лезвие, не замеченное противниками, легло вдоль руки острием к локтю... Жесткий блок предплечьем направо, легкий доворот кисти с зажатой в ней рукояткой... Шипение вскрываемой остро отточенным лезвием ткани и укрытой под ней человеческой плоти... Короткий вскрик - больно!
- У него нож! - Один из атакующих, зажимая предплечье одной руки ладонью другой, отскочил в сторону.
Противники замешкались, затоптались на месте... Нож - это уже серьезно. А Саид, воспользовавшись их замешательством, работал, как автомат. Широкое маховое движение влево, разворот, имитация атаки на глаза ближайшего к нему противника, шаг в сторону, мах обратным хватом понизу... Еще шаг... В сторону, вдоль стены, к углу дома...
Теперь нападавшие держались подальше, да и решимости у них поубавилось... Но Саид понимал - это только временно... Если уж они вышли на охоту, в масках, неплохо подготовленные и кое-чему обученные, значит, скоро придут в себя. И тогда в ход пойдут палки, кирпичи и другие подручные предметы, от которых он не сможет отмахаться ножиком. Его забьют на расстоянии, не приближаясь...
- Зарэжу, вашу маму!.. - Саид тигром прыгнул вперед, крест-накрест размахивая перед собой ножом. Нападавшие шарахнулись по сторонам - тускло блестящее лезвие с шипением рассекало воздух перед самыми их лицами... Для того чтобы атаковать вооруженного противника, мало умения хорошо драться, мало одной голой физической силы. Смертельная пляска лезвия перед глазами завораживает, лишает сил и решимости. Здесь необходимо немного большее... То, чего у мальчишек пока еще не было...
Воспользовавшись моментом, таджик резко развернулся и бросился в темноту. Это не было проявлением трусости, беспорядочным бегством. Это было отступлением... У него не было другого выхода. Даже перебив напавших на него, Саид проигрывал битву. Причем не свою, а чужую битву...

Предыдущая страница 20 Следующая страница


21 Кирилл Казанцев

Боевика никто не преследовал. Мальчишки неуверенно топтались на пятачке перед подъездом, у которого дрались.
- Вот же сука черная... - шмыгнул носом Дрын. Пусть и ненамного, но он был старше остальных. Более опытный... И пришел в себя немного быстрее. - Чего там у тебя, Лисенок?..
Он подошел к нянчившему порезанную руку приятелю, посмотрел... У чурки то ли ножик был хороший, острый, то ли работать им он умел, то ли и то, и другое вместе. Рукав толстой куртки чуть выше запястья Лисенка был прорезан насквозь. По пальцам обильно стекала кровь, тяжелыми каплями падавшая на утоптанный снег. И сам мальчишка был маленько не того... Бледный, испуганный... Того и гляди упадет...
- Вот же сука... - растерянно повторил Дрын.
Ранение было достаточно серьезным - много крови. Может, вену или артерию задел... Нужна "Скорая". Только медикам с "неотложки" придется что-то объяснять. А они, учитывая явно криминальный характер травмы, непременно сообщат в милицию. А это ставит под угрозу раскрытия тайну существования клуба...
- Короче, так... - вспомнив про клуб, Дрын сразу оправился от растерянности. - Ну-ка, скидывай куртку!..
Лисенок, прикусив губу и морщась от боли, сбросил куртку с правого плеча.
- Хорош! - Дрын огляделся по сторонам, потом быстро снял свою куртку, сбросил скрытую под ней камуфляжку и через голову стянул футболку. Сильно рванув в стороны руками, разорвал футболку на полосы. Одной из этих полос перетянул руку Лисенка чуть выше раны. Набросил куртку раненому на плечо. - Все, уходим! - Дрын уже застегивал свою камуфляжку. - Идем в клуб - там что-нибудь придумаем... Свищ, помоги Лисенку!
Мальчишки быстро пошли в сторону от места схватки, на ходу пряча маски под одежду. За последние месяцы это была первая акция, которая не удалась в полной мере. Враг ушел, а у них был первый раненый...
Исчезая в темноте, Дрын даже не оглянулся в сторону своего подъезда... Его больше ничего не связывало с домом.

2

- ...Так на кого работаешь, паскуда?! - Могучая оплеуха чуть было не смахнула Сову с металлического стула, надежно прикрепленного к полу. Голова зэка мотнулась, на губах выступила кровь. Темные капли полетели куда-то в угол, в темноту...
...Разговаривая с Самим, Самохин несколько покривил душой. Он ничего не слышал о "коронации" Алыма. Он вообще ничего не слышал о судьбе "жульманского" авторитета после того, как тот сел... И уж тем более не был посвящен в тонкости взаимоотношений шефа и новоявленного "законника"...
Но вопрос Лося был им воспринят как прямое указание к действию. И уже к вечеру он знал все о приближающейся угрозе. Даже смог сделать определенные выводы по содержанию разговора двух авторитетов в кафе. Конечно, все это стоило кое-каких денег. Но что значат деньги в сравнении с доверием Самого?!
Логическая цепочка в мозгу бывшего сыщика выстраивалась легко и просто. Алым - авторитет "синих", ныне вообще вор в законе, верховная власть в "потустороннем" мире. Находится в колонии строгого режима. Слежку за Лосем ведут двое, у обоих наколки на руках просто режут глаз. Явно не по одной ходке за плечами...
Алым выходит чуть ли не на днях... И, разумеется, будет разбираться и со Слоном, и с Лосем... Но только какие бы взаимоотношения между вором и нынешним "смотрящим" ни были, начинать с охоты на Слона Алым не будет... Надо бы соблюсти некоторые приличия... Или хотя бы их видимость...
А вот Лось... Рядовой авторитет. Один из многих в этом богатом городе. Стало быть, он и должен будет стать первой жертвой "законника". А эти двое занимаются сбором информации, изучают распорядок дня, маршруты перемещений будущего объекта покушения... Выводы были очевидны, и Самохину оставалось сделать немногое. Схватить этих двоих и допросить с пристрастием. Показания - записать. Чтобы были вещественные доказательства в случае чего... Чтобы можно было что-то предъявить где-нибудь на "стрелке"...
Сказано - сделано. Сову и Горыныча сотрудники службы безопасности ЗАО "Крастехноком", среди которых хватало бывших ментов, "приняли" аккуратно и совершенно бесшумно, на выходе из супермаркета, после того, как они отзвонились своему контактеру... То есть в распоряжении Самохина были ровно сутки... Но и этого вполне должно было хватить...
Обоих зэков начали бить сразу, с ходу. Но не калечили и не забивали. Можно сказать, пыль выбивали... Они еще могли пригодиться. В большей степени экзекуторы Самохина давили на психику своих жертв.
Сову пристегнули к стулу, стоящему посредине большой и темной комнаты в центре небольшого светового круга - плафон на пластиковом змеевидном шнурке был опущен низко, почти к самой голове допрашиваемого. Он даже чувствовал, как греет волосы на макушке... Да еще и слепила глаза направленная в лицо настольная лампа...
Скрипучий, хриплый, какой-то неживой голос из темноты:
- На кого работаешь, падла?!
- Я не знаю!.. - со слезой в голосе хрипел Сова.
Хлесть! Появившийся внезапно из темноты хорошо накачанный парень - каждая мышца выделяется на блестящем от пота торсе - резко ударил лопатообразной ладонью по лицу зэка. Голова избиваемого мотнулась, разбрызгивая кровь из разбитых носа и губ.
От таких ударов еще никто и никогда не умирал. Но ощущение самое неприятное - вроде как башка отрывается напрочь... Сова и рад был бы все рассказать - в конце концов, этот нерусь, подрядивший их на такую стремную работу, ему не друг и не родственник... Он старался быть предельно искренним - то, что ребятишки, в чьих руках он оказался, не относятся к числу тех, кого величают лохами, Сова понял сразу.
Вот только что он мог рассказать?.. Что его подрядил для слежки неизвестный мужик кавказской национальности, который не счел нужным представиться?.. Да над ним просто смеялись! И продолжали колотить...
Хлоп! На этот раз амбалистый палач внезапно возник из темноты где-то за спиной, и удар пришелся в ухо. В голове Совы зазвенело, перед глазами все поплыло...
- Ну не знаю, не знаю я! - жалобно заверещал он и сжался в ожидании очередной плюхи. И она бы последовала обязательно, только откуда-то сзади прозвучал незнакомый мужской голос:
- Подожди!
Сову больше не били. Невидимый в темноте мужчина прошелся - зэк в установившейся тишине четко слышал постукивание каблуков туфель по бетону. Потом все тот же голос поинтересовался:
- Так кто тебя нанял для этой работы?..
- Чурка! - торопливо ответил Сова. Он понял, что там, за пределами светового круга, сейчас находится тот, от кого и зависит его дальнейшая судьба.
- Что за чурка?..
- Я думаю, азер! - поделился своими соображениями Сова.
- Почему? - короткий, как выстрел, вопрос.
- Ну... - замялся зэк. - Они, когда нас цепляли, между собой говорили...
- И что с того?..
- А через слово: "сычин" да "бурдан"! Это все азеры говорят!
- Хм... - послышалось из темноты. - А ты откуда знаешь?..
- У нас в колонии были азеры! - торопливо объяснил Сова. - Они всегда так между собой говорили!
- Интересно... - опять размеренно защелкали каблуки.
...Насколько было известно Самохину, азербайджанцы никогда особо не тяготели к ворам. Хотя и уважали. Было, конечно, несколько человек из числа азеров, которых в свое время "короновали". Но не так уж и много, не то что в Грузии. И Красногорск вместе с областью лежали вне сферы их влияния...
Кроме того, среди местных азербайджанцев в большем авторитете ходил не тот, кто много отсидел или обладал недюжинной физической силой. Для того чтобы пользоваться безоговорочным авторитетом в этой среде, необходимо уметь делать деньги и заводить нужные знакомства, помогающие "решать вопросы". И на данный момент в городе был только один такой человек - Фархад Муслимов.
Вот здесь была какая-то неувязка... Фархад и его команда всегда стояли немного особняком, крутились вокруг рынков, "катали" водку, "кидали" заезжих оптовиков из Средней Азии... Не лезли в дела русских авторитетов, а те, в свою очередь, не мешали жить Фархаду и его людям.
Приход к власти Алыма был невыгоден Фархаду в той же степени, что и Лосю со Слоном. Несомненно, вор попытается наложить татуированную лапу на получаемые азербайджанцами доходы с рынков.
- Да, кстати... - вспомнил Самохин. - Из какой зоны откинулись?..
- С "тройки"... - назвал Сова номер колонии строгого режима.
- Значит, с "тройки"... - Теперь зэк слышал в голосе говорившего нескрываемое удовлетворение. - И кто там у вас за зоной смотрит?..
- Алым... - не задумываясь, откликнулся Сова.
Самохин почесал подбородок. Схема получалась слишком уж громоздкой... Алым снаряжает двух освобождающихся зэков для того, чтобы они следили за Лосем. А контроль над ними передает не кому-нибудь из своих, кто сейчас на воле, а Фархаду. Странно это как-то... Хотя вполне возможно. Но лишь в одном случае - если Фархад пошел на сговор с новоявленным вором и желает сейчас доказать ему свою лояльность...
Перекраивая факты, Самохин старательно укладывал их в рамки одной-единственной версии, той самой, какую он считал наиболее верной, не обращая внимания на мелкие несоответствия и нестыковки. Очень уж хотелось угодить Самому. И реабилитироваться в собственных глазах за допущенный промах.
- Где вы разговаривали с нерусским?.. - спросил Самохин у притихшего Совы.
- В каком-то кафе! - торопливо ответил тот.
- Что за кафе? Где находится?
- Кафе маленькое, никого, кроме азеров, там не было... А где находится... - тут зэк немного замялся. - Я город не знаю... Но могу показать!
- Завтра покажешь, - решил Самохин. Все сказанное этим типом полностью соответствовало тому, что он уже слышал от второго, помоложе, которого допрашивали в соседней комнате.
Действительно, утро вечера мудренее. К тому же за ночь он достанет фотографии Фархада. А с утреца они прокатятся, посмотрят кафе, покажут фотографии... И все тогда встанет на свои места. Можно уже будет решать, планировать какие-то мероприятия на будущее.
Самохин не считал нужным спешить - сейчас для него намного большее значение имела красота комбинации. Он твердо верил в то, что у него еще вагон времени.
Ну по крайней мере не меньше двух с половиной месяцев, что остались до того дня, когда Алым покинет колонию...

3

Вообще-то вечером Михея ждали в кабаке. Собирались отметить день рождения одного из "бойцов", ну, и попутно обмыть удачное "кидалово", которое принесло в "общак" их небольшой команды ни много ни мало, а почти "лимон" деревянных... За неделю "работы" - неплохие деньги.
Но в то же время бандит не собирался откладывать выполнение данного незнакомому оперу обещания. На взгляд Михея, это была честная сделка. Он не относился к числу "старозаконников", которым западло сотрудничество с ментами... Больше того! Михей не относился даже к числу "новой братвы"! Он и его люди не входили в какую-нибудь из существующих в городе "бригад", хотя были знакомы со многими из братков.
Просто Михей и его друзья работать не любили. А любили отдыхать и развлекаться. Как известно, без денег это просто невозможно. Вот и крутились, как могли. Промышляли то тем, то этим... Не брезговали мелкими кражами и мошенничествами, было время - и водку "катали", по деревням развозили, меняли на сельхозпродукцию, которую потом реализовывали через знакомых, торгующих на рынках города...
Поэтому ничего страшного в том, что его новый знакомый оказался ментом, Михей не видел. Наоборот, был доволен. Судя по всему, человек из РУБОПа - вон как лихо СОБРом командует! И влиянием пользуется - одной-единственной фразой отменить операцию этих костоломов... Это дорогого стоит.
Вполне возможно, что знакомство в конце концов перерастет в долговременное и обоюдовыгодное сотрудничество... Сегодня Михей окажет услугу, а завтра, глядишь, ему помогут...
Но афишировать среди своих приятелей новое знакомство бандит не торопился. Все равно на "красных" смотрят косо. И для этого необязательно относиться к числу судимых или "новой братвы". Власти, законы и их защитников в этой стране все поголовно граждане не любят традиционно.
Поэтому Михей сказал своим, что подъедет попозже, взял "общаковский" джип и отправился по полученному от опера адресу. План его был самый простой, немудрящий - войти в квартиру и спросить, что там и почем, непосредственно у проживающих. Он еще со школы усвоил, что кратчайшее расстояние между двумя точками - прямая.
Наверное, опер и сам бы так смог... Но Михей прекрасно понимал - он человек при должности. Ему "светиться" лишний раз в личных делах - стремно. А он, Михей, может, ежели что, и по репе кому-нибудь шибко залупастому настучать... Без базара... Значит, больше должен будет...
...И Люде, и Нине в этот вечер было немного не по себе. Время было уже достаточно позднее, а их приятелей все еще не было дома. И вообще... Постоянный праздник закончился. Пить - пили, как и прежде. Но только водка теперь не приносила веселья. Парни стали какими-то замотанными, нервными, психованными. Уходили рано, приходили поздно, злые, замерзшие, усталые. Ничего не рассказывали о том, где были и чем занимались.
Девушки все дни проводили в компании друг друга, телевизора и пива. Наверное, еще неделю или две назад такое времяпрепровождение пришлось бы им по душе. Но только не сейчас. Атмосфера, царившая в квартире Горной, как-то не располагала к веселью. Тем более что парни несколько часов назад ушли за выпивкой, но так пока и не вернулись...
Люда даже подумала - а не сбежали ли они вообще?.. Походила по комнате, посмотрела... Каких-то ценных, дорогих вещей ни у одного, ни у второго зэка не было. Так, поношенные маечки, тапочки... То, что бросить не жалко. На любом рынке такого добра - завались. Были бы деньги...
Вспомнив про деньги, Люда заглянула в тайничок. Если парни свалили с концами, то деньги они должны были забрать все. Каких-то иллюзий в отношении своих друзей девушка не строила. Не той породы они, чтобы делиться... Впрочем, такие мысли ее не задевали никоим образом. Обычное, нормальное поведение для людей ее круга общения. Было бы странно, если бы Сова и Горыныч поступили по-другому...
Деньги были на месте. Почти полторы тысячи баксов грелись за батареей парового отопления на кухне. Значит, зэки намеревались вернуться...
- Может, менты "приняли"?.. - сама у себя спросила Люда.
- Че ты говоришь?.. - встрепенулась тупо пялившаяся в экран телевизора Нина. Она волнения подруги не разделяла. Есть Горыныч, нет Горыныча - ей это было как-то все равно...
- Да так... - отмахнулась Люда. Объяснять что-то этой курице ей не особенно хотелось. Все равно не поймет. - Не обращай внимания...
Она устроилась в кресле рядом с приятельницей, напротив телевизора. Взяла давно откупоренную бутылку пива, сделала глоток... Отвратительное теплое пойло. Скорчив брезгливую гримаску, Люда потянулась к стоящему перед ними сервировочному столику, чтобы поставить бутылку...
Звонок у входных дверей прозвучал настолько резко, что Люда чуть было не уронила бутылку с пивом.
- Кто это?! - приподнялась она в кресле.
- Пацаны, - уверенно ответила Нинка.
- У них ключи есть... - Люда сомневалась. Она не забыла визита неизвестного мужика, искавшего хозяйку квартиры. Хоть и пьяная тогда была.
- Может, потеряли, - пожала пухлыми плечами приятельница, уже направляясь к входной двери. - Или руки замерзли...
...Что перед ним за пташки и насколько высоко они летают, Михей врубился с ходу. "Кидала" - не такая уж простая "профессия", как это может показаться со стороны. Обманывать надо так, чтобы "клиент" оставался тебе благодарен. А для этого необходимы и некоторый житейский опыт, и знание основ психологии, и кое-какие артистические способности, и коммуникативные возможности... Ну а знание людей, умение вычислить с одной-двух фраз, с кем ты имеешь дело и насколько этот лох перспективен, - про это и говорить нет необходимости.
- Оп-па! - Михей осклабился. - Привет, подруга!
- Привет... - отозвалась Нина, пытаясь вспомнить, знает она этого мужика или нет.
Пока она размышляла, Михей небрежно отодвинул ее в сторону толстопалой ладонью и прошел в прихожую. В нос сразу же шибанула едкая вонь многодневной пьянки, запущенного, неубираемого помещения. Знакомый запах... Именно так воняло в квартирах его "клиентов". Не хватало еще какой-нибудь облезлой собачонки или кошки, которые нахально путались бы под ногами, вымогая подачку...
- Не, я не поняла!.. - попыталась было повысить голос Нина, но незваный гость сразу же остановил ее:
- Лучше заткнись. Ты и не поймешь ничего - тупая слишком. - Еще раз огляделся по сторонам и деловито спросил: - Хозяйка где?
- Я хозяйка! - гордо заявила девушка.
Михей смерил ее презрительным взглядом - на приятельницу и даже на случайную знакомую давешнего опера она никак не тянула.
- Не свисти, подруга. Хозяйку зови! Быстренько!
- Хозяйка в больнице. - На пороге прихожей появилась Люда. Бандит окинул ее цепким взглядом. Да, уровень немного повыше, чем у первой... И в глазах заметен какой-то проблеск мысли... Но только все равно уличная. И церемониться с ней нечего.
- В какой больнице? - поинтересовался Михей.
- А тебе зачем?..
- Слышь, ты... - Бандит сделал шаг вперед и нахмурился. - Тебя спросили - отвечай по-человечески. И нечего тут гонор свой рисовать...
- Не, в натуре! - подала голос Нина. - Ты че приперся?!
- Тебе сказали - рот закрой! - рявкнул Михей. - Значит, закрой. И не зли меня, тля...
- Хозяйка - в городской больнице Скорой помощи. - Люда прекрасно понимала, что с этим типом лучше не спорить. Приходилось с такими сталкиваться. Прибьет - и не задумается...
- А вы тогда кто?..
- Мы - ее родственницы. Приехали из деревни, учиться...
- Х-ха! - осклабился Михей. - Ну, я смотрю, вы тут уже научились кое-чему!..
Для него уже не было ничего неясного в сложившейся ситуации. Две курицы, алкашки, каким-то образом сумели охмурить знакомую того опера. Та попала в больницу, а по простоте душевной пустила к себе на хату этих двух. Чтобы присмотрели, то, се... А эти сучки устроили здесь притон...
- Короче, так, родственницы. - Бандит еще раз деловито огляделся по сторонам. - Пошли на хер отсюдова!
- Это как?! - растерялась Нина.
- Ты че, ошалел?! - одновременно вскинулась ее подруга.
- Как?.. - переспросил Михей. - Да пешком, бля! А ты, коза тупая, базар фильтруй! На "бетонке" шалых поищешь! Понятно?!
В словах толстяка слышалась нешуточная угроза. Поэтому Люда предпочла промолчать, хотя его высказывание, по сути, было оскорбительным для нее. "Бетонка" - место сборища красногорских придорожных проституток. А уж кем-кем, но проституткой она себя, разумеется, не считала...
Девушки, переглядываясь между собой, топтались в прихожей, не зная, что делать.
- И че?.. - лениво поинтересовался Михей. - Мне тут ночевать, что ли?.. Я ясно сказал - собрались и съе...лись отсюдова. Три минуты вам - шмотье собрать. А потом просто выкину...
- А если я мусоров вызову?.. - неуверенно спросила Люда.
- Вызывай! - Михей радостно улыбнулся и хлопнул себя по толстым ляжкам. - Я посмотрю, как и что ты им объяснять будешь! Послушаю...
Да уж... Встреча с милицией, особенно после кражи и стрельбы в том чурбанском кафе, уж никак не входила в планы обеих девиц... Тут Михей "просек фишку" совершенно четко.
И все же Люда косилась в сторону телефона.
- Осталось две минуты, - напомнил Михей.
- Ладно, пошли, подруга... - Нина потянула Люду за рукав кофточки. - А то ведь правда... Того...
Она с опаской покосилась на бандита.
- Пошли... - тяжело вздохнув, согласилась Люда.
Сопротивляться было бессмысленно. Толстяк не остановится ни перед чем. Он был из той породы, кому совершенно наплевать, кто перед ним - женщина, ребенок, старик... В том мире, в котором он жил, правила сила. И сейчас он был здесь главным...
Сборы были недолги. Не так уж много "шмотья" было у девушек. Их друзья с удовольствием тратились на водку, пиво и закуску. Но купить "любимой" какую-нибудь тряпку... Зачем?! Тем более что намного привлекательнее, по мнению Совы и Горыныча, их подруги выглядели в обнаженном виде...
В процессе сборов Люда осторожно проскользнула на кухню и, оглянувшись в сторону двери, сунула руку за батарею. Теплая пачечка долларов быстро и незаметно перекочевала из тайника в чашечку бюстгальтера. Деньги всегда пригодятся...
Она не собиралась делиться ими с Ниной. Так же, как не собиралась отдавать Сове и его другу. Это была ее добыча. А эти... Пусть выставляют счета и предъявляют претензии незнакомому толстому бандиту. Нинка подтвердит, что он выгнал их из квартиры и вообще вел себя как хозяин. Значит, вполне мог пошарить в помещении...
Уже через три или четыре минуты девушки были готовы. Перед тем как выйти из квартиры, Михей придержал дверь:
- Ключи.
Толстопалая ладонь покачивалась перед лицом Люды. Та опять замялась. Отдавать ключи незнакомцу...
- Ну!.. - прикрикнул Михей. Толстые пальцы нетерпеливо шевелились... Люда полезла в карман и бросила маленькую связку в ладонь.
- Вот так-то лучше будет! - ухмыльнулся бандит, пряча добычу в карман.

Предыдущая страница 21 Следующая страница


Школа боя 22

Все вместе, втроем, вышли из квартиры. Михей добросовестно запер оба замка на два оборота, подкинул ключи на ладони.
- Вот так! - Подмигнув девушкам, начал спускаться вниз.
- Сука... - тихонечко, себе под нос, пробормотала Нина, с ненавистью глядя в широкую спину.
- И вот еще... - спустившись на несколько ступенек, бандит остановился.
Нина испуганно втянула голову в плечи. Сейчас вернется и настучит по репе. За "гнилой базар" спросит...
Но ее опасения были совершенно напрасны - Михей не слышал сказанного ею.
- Короче, я еще сюда заезжать буду, - сообщил он. - И если вас здесь увижу... Ноги выдерну и спички вставлю. Понятно?..
Девушки молчали.
- Я спрашиваю - понятно?! - Михей сделал движение, вроде как собирается вернуться на площадку. - Или объяснить?
- Понятно, - неохотно буркнула Люда.
- Ну, тогда все. - Михей сделал ручкой, - Отдыхайте, овцы!
Через минуту тяжелые шаги бандита затихли где-то внизу. Гулко хлопнула дверь подъезда, взревел на улице мотор автомашины... Потом все стихло.
- Что делать-то будем?.. - Нина повернулась к подруге. Более опытную в разного рода криминальных делах и изворотливую Люду она всегда признавала за старшую в их тандеме.
- Пацанов ждать, - спокойно ответила та, присаживаясь на ступеньку. - У них ведь дубликаты ключей есть...
Возвращаться домой, к родителям, не было никакого желания. Даже с деньгами... Опять начнутся слезы, сопли, слюни... Поучения... Надоело! А мальчишки должны прийти сюда. Непременно. Они могут бросить их с Нинкой, но остатки денег никогда не бросят...

4

Василий еще раз огляделся вокруг... Да уж... Ничего хорошего не скажешь... Квартира была захламлена до предела...
Гниющие, источающие зловоние остатки пищи, небрежно сваленные на кухне, вокруг переполненного мусорного ведра... Разбросанная там и тут, в самых неожиданных, с точки зрения нормального человека, местах упаковка от различных продуктов... Пустые водочные и пивные бутылки... Везде - на полу, на столе, на подоконниках... Ну, и всякая мелочь, типа яблочных огрызков, пестрых оберток от шоколада, засохших хлебных корок...
- Твою же маму... - пробормотал себе под нос Скопцов, почесывая затылок.
...Если быть до конца откровенным хотя бы с самим собой, то Скопцов не верил в то, что Михей пойдет на сотрудничество. По многим причинам... Ну, например, элементарно "пробьет" через своих знакомых, а есть ли такой опер в РУБОПе?.. Не так уж это и сложно, как кажется. Явно у него имеются некоторые связи среди низовых сотрудников, представителей патрульно-постовой службы или службы участковых инспекторов милиции. Ведь надо же ему где-то брать информацию о неблагополучных квартирах, потенциальных "клиентах" на "кидалово"...
Или просто "забьет" на это дело... Явная опасность, которую якобы представлял собой Скопцов, отошла на задний план, потеряла актуальность. А память человеческая - она ведь коротка и избирательна. И подспудно каждый из нас старается вспоминать только хорошее. А встреча с ментом к хорошему не относилась. Даже с большой натяжкой...
Были и другие причины, по которым Михей мог не сделать обещанного... Но все равно Василий позвонил в оговоренное время. И был несказанно удивлен, когда Михей почти с радостью отозвался:
- А, это ты, командир... Ну, что... Решил я твой вопрос.
- Как это - решил? - Василий даже растерялся немного.
- А ты можешь сейчас подъехать? - спросил бандит.
- Куда?
- Ресторан "Стрелка"... - В голосе мелкого "кидалы" явно слышались горделивые нотки. Надо же, в "центровой" кабак, пользующийся немалой популярностью у солидной братвы, забрался. - Если есть время, подкатывай, звякни на мобилу, я выскочу, перетрем, че почем...
- Хорошо, я буду минут через двадцать! - Надо было ковать железо, пока горячо. А то, глядишь, к завтрашнему дню поостынет мало-мало...
На месте Василий был даже не через двадцать, а через пятнадцать минут. Гнал, наплевав на гололед... Ему не столько хотелось найти Горную, как было любопытно узнать - это каким же образом мелкий пакостник Михей сумел решить вопрос?..
Машину Скопцов поставил на широкой парковочной площадке возле ресторана. Хозяева элитарного заведения могли размахнуться - вроде бы ресторан находился в центре города, но одновременно с этим - в достаточном отдалении от жилых домов. Место интересное... Слияние двух рек... Рассекающей город надвое полноводной и судоходной Красной и мелкой, мутной и зловонной, как Лимпопо, Левой Гачи - речушки, протекающей через окраины.
Это, собственно, и была стрелка - место слияния двух рек. Владельцы ресторана, не особо мудрствуя, назвали заведение в честь того участка местности, вблизи которого оно и было построено. А никак не в честь одного из способов времяпрепровождения своих завсегдатаев - бандитов всех мастей и оттенков...
Левая Гача, протекая через город, собирала изрядное количество мусора, который жители окраин, не задумываясь о проблемах экологии, сваливали в ее воды. И вот теперь, с легким шуршанием цепляясь за прибрежный тонкий лед, все это "добро" медленно отправлялось в большое плавание, вплоть до Северного Ледовитого океана...
Впрочем, Василия это сейчас не особенно заботило.
Оставив машину, он направился к входу в ресторан, на ходу набирая номер сотового Михея.
- У аппарата! - важно отозвался бандит.
- Это я, - сообщил Василий. - У входа...
- Может, зайдешь?.. - Даже по голосу можно было определить, что Михей уже изрядно принял на грудь... Подобрел... - Накатим по соточке... За знакомство...
- Некогда мне... - отклонил Василий столь "лестное" предложение. - Дела, знаешь ли...
- Понял, не дурак! - Впрочем, бандит не особенно-то и расстроился. - Ща выйду!
Он появился через пару минут. Принаряженный так же, как и в прошлую их с Василием ресторанную встречу. Ну, чтобы "братва поняла"... Остановился на ярко освещенном крыльце, завертел остриженной шарообразной головой.
- Я здесь... - негромко окликнул его Василий из темноты.
- Ага, понял!.. - Не особенно твердой походкой бандит направился к нему.
Остановившись напротив, пригляделся.
- Здорово! - Правда, руку для пожатия не протянул. Даже пьяный, соблюдал все же некоторую дистанцию. - Держи!
- Что это?.. - спросил Василий, принимая из влажной руки связку ключей.
- Ключ от квартиры! - хмыкнул пьяненький Михей и продемонстрировал некоторое знание классиков. - Где деньги лежат, ха!
- А если подробнее?.. - осторожно уточнил Скопцов. Мало ли... Может, какие бандитские "замутки"...
- Короче, командир! - Михей чуть качнулся. - Знакомая твоя - в больнице. В травматологии. У нее на хате паслись две овцы... "Синячили" со страшной силой... Всю хату засрали... Прикинь, да?!
Василий молча кивнул, ожидая продолжения. И оно последовало:
- Ну, я, типа, заехал... Вижу такое дело... Овец выгнал, ключи у них забрал. Со своей знакомой ты сам разберешься. Годится?..
- Годится, - с некоторым облегчением согласился Василий.
- Мы в расчете?..
- Да.
- Ну, тогда бывай... - Михей повернулся было к входной двери, но, сделав несколько шагов, остановился. - Слышь, командир, а может, того?.. С нами?.. Мы там сосок зацепили нормальных... Губастые... Будут работать, как пылесос... Съездим в баньку, побарахтаемся с ними...
Бандит даже причмокнул, представив себе продолжение вечера.
- Так как?..
- Дела... - отозвался Скопцов, разводя руками.
- Ну, смотри... - Михей развернулся и скрылся в холле ресторана.
В просторном холле Михей на какое-то время задержался. Как раз для того, чтобы видеть, как "опер" усаживается в довольно старенькую "копейку" и покидает парковку.
"И чего он на этом барахле раскатывает?.. - сам у себя спросил бандит. - Че, на нормальную иномарку денег нет, что ли?.."
В его представлении все более или менее приличные люди должны были ездить на "нормальных" машинах, под которыми подразумевались достаточно престижные в определенных кругах иномарки... А рубоповский опер - человек вполне приличный... По всем меркам.
Впрочем, эти мысли занимали бандита недолго. Какая разница, на чем этот мент ездит?.. Может, от начальства "шифруется", чтобы не подумали, дескать, "берет"... У них там, говорят, сейчас строго с этим...
Ну а Василий, сразу же забыв про бандита, с которым только что расстался - отработанный материал, второй раз такая "залепуха" уже не пролезет, - прямо от ресторана направился на квартиру Горной. Посмотреть, что там эти "овцы" такого натворили, что даже явно не отличающийся особой впечатлительностью и брезгливостью бандит удивился...
Увиденное им здесь повергало в шок. Авгиевы конюшни, иначе не скажешь... Вот только он - не Геракл. И в одиночку здесь не справится. Так что придется ему просить помощи... И он уже знал, у кого именно. У Татьяны... Должна она войти в его положение...
Ну а завтра ему надо будет заскочить в больницу, узнать, как там Горная, когда она собирается выписываться. А попутно обдумать, как сообщить ей о том, что племянник, похороненный женщиной много лет назад, был до недавнего времени жив и погиб всего день назад, не дойдя каких-то нескольких шагов до своего дома... Причем погиб по его, Скопцова, вине...

Глава 13

1

Уже далеко за полночь метель, что уже много дней терзала город и окрестности, внезапно стихла. Прилетевшие откуда-то издалека черные тучи накрыли все вокруг темным непроницаемым покрывалом и посыпали мелким, искрящимся в свете фонарей снежком...
Стоя у окна, Салаутдин смотрел на белую равнину, простирающуюся от дома азербайджанского авторитета и до... А кто его знает, до каких пределов могла дойти равнина... Здешние расстояния не шли ни в какое сравнение с теми, к которым привык Даудов, практически всю свою жизнь не покидавший родной Чечни. Эти просторы подавляли горного жителя так же, как его родные горы подавляют впервые увидевшего их жителя равнин.
Хотя Салаутдин никогда и никому, в том числе и самому себе, не признался бы в тех чувствах, которые сейчас шевелились в глубине души. Недостойно горца чего-то бояться... Он просто стоял один, в полной темноте, у окна комнаты и смотрел в заснеженное поле... Смотрел уже давно. Вроде как ждал чего-то...
Вдруг где-то там, в темноте, задергался, запульсировал маленький светлячок... И как бы полевой командир ни старался не проявлять внешне эмоций, сейчас он сдержаться не смог - довольная улыбка растеклась по его лицу... Отойдя от окна, он пересек комнату, рукой коснулся выключателя. В комнате вспыхнул яркий свет. Погас... Опять вспыхнул... И опять погас...
Проделав такие манипуляции с освещением несколько раз, Салаутдин погасил свет и вернулся к окну. Светлячок в чистом поле, в свою очередь, ожил, старательно повторяя серию сигналов, которые только что подал Даудов.
"Приехали!" - улыбка так и не покидала лица полевого командира. Он был доволен - его план сработал...
...Он изначально не делал ставку на Фархада и его людей. Азербайджанец должен был помочь лишь в одном - достать оружие. И свою часть "работы" он выполнил в полном объеме. А уж как и где использовать полученное от азербайджанского авторитета, Даудов разберется сам...
Покидая вместе с хохлами город, Русик на какие-то пятнадцать, а может, двадцать минут ушел из-под контроля "бойцов" Фархада. Для опытного разведчика это было не так уж и трудно...
Еще только планируя поездку на родине, в Чечне, они обсудили все возможные способы связи между собой. И в тот день Руслан действовал по заранее оговоренной схеме.
Оставшись один, он поместил свой сотовый телефон в ячейку автоматической камеры хранения. Потом вышел на привокзальную площадь и на левом углу здания вокзала, на фундаменте, почти у самого асфальта, написал мелком несколько цифр - номер ячейки... После чего с чистой совестью вернулся к своим сопровождающим...
...Салман и Лечи, добиравшиеся до Красногорска окружными путями, через Грузию, Абхазию и Краснодарский край, приехали в город через день после отбытия Руслана. Так, как они и планировали... Выйдя на привокзальную площадь, посмотрели на левую сторону вокзального здания. Увидев написанные мелом цифры, пошли искать ячейку с таким номером. Код, который будет использоваться, каждый из них запомнил еще в Чечне. Обнаружив в глубине ячейки сотовый, память которого хранила единственный номер, отправили SMS-сообщение... И потом выполняли инструкции, получаемые от командира таким же путем... Вот и все. Дешево, просто и сердито.
Телохранители Даудова арендовали квартиру на окраине города, приобрели подержанную машину, на которой ездили по доверенности. Вся поступающая от Фархада информация тщательнейшим образом ими перепроверялась. Попутно они изучали город - предстоящее место ведения боевых действий... И даже несколько раз подъезжали к загородному дому Фархада, где томился в ожидании их предводитель...
Сегодня днем от бойцов поступила тревожная информация - объект наблюдения начал ежедневно менять маршруты своих перемещений по городу, а возле дома и офиса появились дополнительные охранники. Значит, или что-то почуял, или... Или Фархад решил "сдать" русскому авторитету Салаутдина.
Сам Даудов больше склонялся ко второму - склонность азербайджанцев к предательству, разумеется, за хорошие деньги, известна всем кавказским народам. Но сейчас это как-то не имело особого значения - затевать свару с Фархадом было не ко времени и не к месту. Пусть живет...
А вот спланированную акцию в отношении Лося приходилось ускорять... И сегодня днем Салаутдин отправил бойцам очередное сообщение, в котором распорядился - ночью быть в указанном им месте. Подготовительный этап закончился, план операции созрел полностью, и оставалось только его осуществить...
А потом - в Турцию, на давно заслуженный им отдых... Русик сейчас сидит в Чечне, ждет его сообщения. Если все пройдет так, как они спланировали, обращаясь к азерам, то никакие деньги, ни фальшивые, ни тем более настоящие, не понадобятся... Но Даудов не выжил бы в этих бесконечных войнах, если бы не просчитывал наперед все возможные варианты. И он не исключал того, что по каким-то не зависящим от него причинам деньги могут все же пригодиться...
Хабаев должен ждать два месяца. Если сообщения от командира так и не поступит, то он отправится с "фальшаком" в обратную дорогу. Не самый простой вариант, конечно... Но тут уж ничего не поделаешь...
Впрочем, зачем заглядывать так далеко в будущее... Сейчас для полевого командира более актуален другой вопрос. И надо поторапливаться. Салаутдин полез в свои вещи. Немного покопавшись, достал ножик. Обычный перочинный, смешной с виду. Даже у самого предвзятого и люто ненавидящего "черных" мента не хватит совести назвать его оружием. Только полевой командир и не собирался никого резать этой игрушкой. Его интересовали прикрывающие оконное стекло жалюзи.
Обрезав тонкий шнурок, болтающийся рядом с пластиковыми полосками, Салаутдин убрал нож - просто бросил его под кровать. Он больше не пригодится. Шнурок же, намотав на кисти рук, попробовал на разрыв, дернув несколько раз в стороны. Нормально, держит... Он давно его присмотрел... Благо время было...
Теперь оставался последний, завершающий прощание с Фархадом штрих. Быстро заправив брюки в высокие и толстые шерстяные носки, полевой командир, чуть приоткрыв дверь, неслышной тенью выскользнул из комнаты...
...В эту ночь охрану дома или "гостя" - кто его знает? - взвалил на свои широкие плечи сам Мамед. Начальник охраны обосновался в кресле, у камина, на первом этаже. "Помповуха" покоилась на коленях. Здоровяка клонило в сон.
Он уже привык к тому, что все ночные дежурства проходят спокойно, без каких-то там эксцессов. "Гостя" после полуночи не было ни видно, ни слышно. Он не причинял никаких хлопот. Ну, разве что днем... Таскался по окрестностям, пристреливал полученное от Мамеда оружие... Разумеется, в сопровождении охранников. Ничего оскорбительного! Никакого контроля! Просто ребята помогают "дорогому гостю" носить тяжелые вещи - автоматы, пистолеты, патроны...
Так что ночные бдения постепенно приняли формальный характер. По большей части, охранники просто садились в обширное кресло, вытягивали ноги и мирно спали до утра.
Мамед старался держаться, но лишь из чистого упрямства. Он все так же не доверял Даудову, ожидая от него какой-нибудь гадости... Только со временем острота этого недоверия притупилась, стала менее злободневной, что ли... И сейчас, сидя в кресле, начальник охраны азербайджанского авторитета с большим трудом удерживался от того, чтобы окончательно не уснуть. Но пока держался. Только периодически продолжительно, шумно и широко, во весь рот, зевал.
Наверное, поэтому он и не услышал крадущиеся шаги за своей спиной... Впрочем, и не мог бы услышать, хотя обладал довольно чутким слухом. Салаутдин неслышно, как привидение, скользил над полом, подбираясь к охраннику сзади... Толстые носки тонули в ворсе паласа без какого-либо шороха...
Вот Мамед в очередной раз широко, со вкусом, зевнул. Еще и потянулся - сидя в кресле, прогнулся назад, одной рукой придерживая готовую в любой момент соскользнуть с колен "помповуху", а другую забрасывая за голову. При этом он чуть было не коснулся уже стоящего за его спиной полевого командира. Даудов успел присесть за высокой спинкой в самый последний момент.
Мамед помотал лобастой головой, как бы стряхивая одолевающий его сон, уселся в кресле поудобнее... В этот момент Салаутдин неслышно выпрямился и, скрестив руки, набросил свой шнурок на шею главного охранника азербайджанской "бригады".
Полевой командир, резко дернув руками в разные стороны, рассчитывал, что ему удастся сразу либо сломать Мамеду шейные позвонки, либо пережать "сонники". Но не получилось - крепок телесно был старший охранник. Да и шея... Толстая, крепкая, как ствол дерева...
Азербайджанец рефлекторно поднял обе руки к голове, попытался схватиться за тонкий, но крепкий шнурок, перекрывший ему приток воздуха в легкие. Выгнулся в кресле дугой, забился, задергался... Ружье тихо соскользнуло с колен на палас... Он не мог уйти в сторону или вперед. Но изо всех своих немалых сил отталкивался ногами от пола, чтобы опрокинуть кресло, выйти на спину...
И если бы ему это удалось... Трудно предсказать, каким бы стал исход этой схватки. Поэтому Салаутдин грудью и животом упирался в спинку кресла, удерживая его на месте. А руки продолжали тянуть концы шнура в разные стороны. Лицо полевого командира потемнело, на лбу и на запястьях вздулись вены...
Мамед еще несколько раз рванулся в последних, отчаянных усилиях и обмяк. Рот распахнулся, вывалился язык... В комнате остро запахло мочой... Самопроизвольное опорожнение мочевого пузыря - один из признаков того, что душитель добился цели. Но Даудов еще некоторое время не ослаблял хватку. Страховался...
Продержав недвижимое тело еще пару минут, полевой командир оставил шнурок на шее убитого им человека и, растирая свои кисти, на которых импровизированная удавка оставила глубокие красные следы, обошел вокруг кресла. С удовлетворением, как художник или скульптор, завершивший очередную работу, осмотрел дело рук своих. Брезгливо скривился и недовольно покачал головой, когда его глаза наткнулись на темное пятно в паху убитого... Недостойная мужчины смерть... Но этот шакал вполне ее заслужил.
Протянув руку, снял с пояса Мамеда связку ключей. После этого, преодолев брезгливость, усадил безвольное тело в кресле, постаравшись придать ему вид спящего человека. Осторожно уложил на колени ружье, руки Мамеда пристроил на цевье и прикладе. Отойдя к окну, осмотрел построенную им композицию...
В неярких, танцующих отблесках горевшего в камине огня мертвый азербайджанец действительно выглядел спящим. Голова склонилась на грудь и чуть набок, руки держали ружье... Если вдруг кому-нибудь из живущих в пристройке охранников приспичит посмотреть, как там старший, то он будет удовлетворен - "железный" Мамед спит на посту. Так же, как и любой из них... Но только будить старшего никто и пытаться не будет... Он же здесь главный. И он один знает, что здесь можно делать, а что нельзя...
Теперь уже не скрываясь и не прячась, Салаутдин быстро поднялся наверх, в свою комнату. Натянул свитер, надел куртку и шапку, обулся... Вообще-то входить в дом и разгуливать по нему в обуви для кавказского человека - жестокое оскорбление, демонстративное проявление неуважения к хозяину... Но только кто сказал, что Даудов относился к Фархаду с уважением?! Плевать он хотел на толстого азера, вообразившего себя самым умным.
Салаутдин растолкал по карманам куртки пистолеты, повесил на плечо два автомата... Больше брать не стал - слишком тяжело. А делать две или три ходки придется в любом случае...
Вышел во двор... Остановился в темном углу, огляделся... Ничего опасного для себя он не обнаружил. Со стороны пристройки - никакого движения, полная, можно сказать, мертвая тишина... Это хорошо. Ему надо уйти тихо, незаметно, без лишнего шума.
Подойдя к калитке, Салаутдин некоторое время копался, подбирая ключ. Но вот наконец фигурная "бородка" вошла в пазы замка, дважды довольно громко щелкнуло, и калитка распахнулась. Даудов шагнул в темноту, царившую на белой равнине за пределами двора. И тут же с двух сторон к нему неслышно рванулись черные тени...
Салаутдин поочередно обнял давно ожидающих его на морозе Салмана и Лечи, потерлись щеками. После этого боевики приняли вынесенное командиром оружие и легкой рысью бросились вдоль дороги туда, где была ими оставлена машина. А сам полевой командир осторожно, с оглядкой пересек двор и вернулся в дом...
Чтобы вынести все необходимое, ему понадобилось совершить еще два рейса. Телохранители, остававшиеся за воротами, забирали принесенное командиром и относили к автомобилю, складывали в багажник...
Во время последней ходки Даудов остановился у калитки. Оглянулся назад, на пристройку, в которой безмятежно спали охранники. Может, поджечь это все?.. А дверь пристройки подпереть снаружи, чтобы никто не смог выбраться...
Как ни была притягательна для полевого командира эта мысль, он все же отказался от нее. Пожар, большой, шумный, непременно привлечет к себе повышенное внимание. Приедут машины, начнут тушить, выяснять причины возгорания... А если еще и люди погибнут... Начнется расследование, и кто его знает, не даст ли Фархад или кто-то из его приближенных правдивые показания о личности поджигателя...
Тяжело вздохнув - желание сделать азербайджанскому авторитету еще какую-нибудь гадость было слишком велико, - Салаутдин вышел со двора, добросовестно, на два оборота, запер калитку, после чего, широко размахнувшись, зашвырнул ключи далеко в снег.
Машина - неброская с виду "девятка", таких на дорогах области тысячи - выкатилась с грунтовки на шоссе и повернула в сторону города. При приближении к посту Салаутдин увидел тоскливого гаишника, подпрыгивающего на обочине.
- Скорость... - негромко бросил полевой командир сидящему за рулем Салману.
Боец послушно кивнул - устраивать гонки с ментами не входило в их планы. Так что правила дорожного движения он старался не нарушать.
Сам же Салаутдин в это время достал из бардачка заранее припасенную бутылку водки, открыл ее и быстро прополоскал рот, сплюнул в приоткрытое окошко. Еще немного спиртного плеснул под ноги, на коврик.
...Увидев приближающуюся к посту одинокую "девятку", замерзший гаишник несколько оживился. Сделал пару шагов вперед, поднял жезл... Подчиняясь его сигналу, автомобиль притерся к обочине как раз рядом с ним и остановился.
- Старший сержант Лоскутов, отдельный батальон ДПС, - представился мент, нагнувшись к окошку с водительской стороны. Стекло к тому времени уже почти полностью опустилось, и из салона дохнуло теплом и едким, вызывающим запахом спиртного. - Ваши документы...
Сидевший за рулем горбоносый абрек протянул сержанту пачку документов. Милиционер еще раз втянул носом воздух и, довольный, начал небрежно просматривать полученные бумаги. "Дело будет!" - думал он. В машине - только чурки, скорее всего, пьяные... Так что можно "разводить" их на деньги не стесняясь, по полной программе.
- Пожалуйста, выйдите из машины, - обратился он к водителю, сунув полученные от него документы за отворот тулупа.
Водитель, не делая каких-либо попыток протестовать, неловко полез из-за руля на заснеженную обочину. Одновременно с ним с переднего сиденья выбрался и пассажир - тоже нерусский, явно поддатый и даже с литровой бутылкой хорошей водки в руке.
- Чито случился, камандыр?! - Обходивший "девятку" пассажир широко распахнул руки, вроде как собирался заключить "камандыра" в нежные братские объятия. - Опять вихирь-михирь, да?!
- Вы употребляли сегодня спиртное? - не обращая внимания на пассажира, обратился гаишник к водителю.
Но тот и рта раскрыть не успел - в разговор активно вмешался второй, поддатый:
- Ай, камандыр, канэчна, употрэблял! Водка-модка, вино-мино, шашлык-машлык!.. Мамед знаешь?.. Вот у нэго сегодня дэнь рождэния! Барашка рэзали, гуляли мало-мало!..
Салаутдин старался изъясняться так, как, по его мнению, должен был бы говорить немного подгулявший азербайджанский торгаш. При этом сохранял на лице слегка подобострастное выражение - как-никак разговаривает с представителем власти, с большим начальником...

Предыдущая страница 22 Следующая страница


23 Кирилл Казанцев

- Мамед?.. - засомневался Лоскутов.
Мамеда, частенько здесь проезжающего, он знал неплохо. И отношения между ними были... Не то чтобы уж совсем приятельскими, но и врагами они не были. И даже иной раз помогали друг другу. Мамед и его друзья - деньгами. Ну а гаишник оказывал им кое-какие мелкие услуги...
- Да, Мамед! - усилил напор Салаутдин, от цепкого взгляда которого не укрылось сомнение, проявившееся в лице и в голосе стража порядка. - Много гости был! Мы пэрвый уехал - в город дэла!.. Остальной еще сыдыт, отдыхает, шашлык ушает...
Приблизившись к милиционеру практически вплотную, Салаутдин коротким ловким жестом заправил в карман тулупа купюру, чей цвет ласкал глаз гаишника, и интимно, доверительно шепнул в самое ухо:
- Мы поедэм, камандыр, да?!
- Пьяные... - попытался набить цену старший сержант. - Как поедете - даже не знаю...
- Мы осторожно... Мэдлэнно... - ухмыльнулся Даудов.
- И еще водка с собой... - размышлял вслух гаишник, покосившись на едва початую бутылку.
- Вазмы, дарагой! - радостно заблажил Салаутдин, протягивая менту бутыль. - Послэ смэна выпьешь за здоровье Мамед! И ему харашо, и тэбе прыятна!
- Ладно! - сдался милиционер. - Езжайте! И смотрите, не попадайтесь в городе!
- Как скажешь, камандыр! - бодро выкрикнул Салаутдин. Бутылка водки перекочевала за отворот тулупа, туда, где еще несколько секунд назад лежали документы. Ну, а те, в свою очередь, вернулись к владельцу...
Машина резво сорвалась с места и покатила в сторону города. Лоскутов некоторое время смотрел вслед удаляющемуся автомобилю. Все же были у него кое-какие сомнения... У азеров, у них ведь как?.. Вместо обычного, нормального, с точки зрения милиционера, отчества - "оглы". А в документах водителя этого слова не было. Просто - Хасанович...
Впрочем, сомнения мучили стража порядка недолго. Хрен их поймешь, этих нерусей! Делать ему больше нечего, только голову себе этими заморочками ломать! Какая разница, у кого там какое отчество?! В то время когда карман приятно греет купюра, а грудь - халявная водка...

2

- ...Нет, ты понимаешь, это ведь самое настоящее убийство!.. - Глаза сидевшей напротив стола опера молодой женщины горели каким-то фанатичным огнем. - Самое настоящее!
- Ну и что с того?.. - Опер только что не зевал - эта ночь для него была не самой простой, и ему сейчас больше всего хотелось спать, а не заниматься какими-то фантазиями. Он всегда довольно скептически относился к информации, поступающей инспекторам ОППН от их подучетного элемента.
- Убийство! - с некоторой долей растерянности повторила женщина и поправила ладно сидящий на изящной фигурке кителек с лейтенантскими погонами. - Надо его раскрывать!
- Ну, во-первых... - тоном многоопытного, повидавшего виды человека начал опер, хотя вряд ли был намного старше своей собеседницы, - ...территория еврейского кладбища - не наша. Лезть на чужую землю?..
Девушка-лейтенант промолчала. Опер же, скосившись на ее круглые коленки, думал в это время: "Даст или не даст?.." Но вслух при этом говорил:
- Во-вторых, этот твой мальчишка... Сколько ему лет, Марина?
- Пятнадцать...
- Ну-у!.. - Опер презрительно выпятил губы. - Они в этом возрасте стараются самоутвердиться, доказать свою крутизну... Вечно рассказывают, что знают убийц или серьезных бандитов... Тем более что дивчина ты молодая, симпатичная... Вот он и распушил перед тобой хвост. Ну, его можно понять...
Во взгляде опера появилась какая-то многозначительность, а в голосе - бархатные, обволакивающие нотки... Таким образом он сигнализировал, что Марина ему нравится и он был бы совсем не против... провести с ней время...
- Короче! - неожиданно перебила ораторствующего опера девушка. - Мне писать рапорт?..
Опер недовольно скривился. Рапорт, понятное дело, зарегистрируют, проведут по книге учета преступлений. Начальство распишет, не вникая в содержание: "Провести проверку..." А так как старший группы по раскрытию убийств он, то и спрос будет с него. Можно подумать, ему больше делать нечего...
- Да че ты в самом деле, Марина, - примирительно забормотал он, продолжая исследовать ноги собеседницы. - Зачем рапорт... Мы же как-никак работаем вместе... Как, говоришь, пацана зовут?..
- Кравченко. Георгий Кравченко... Сегодня, во время профилактической беседы, он сообщил, что некоторое время назад один из его знакомых, которого он называет командиром, совершил убийство сторожа на еврейском кладбище. Нанес удар дубинкой по голове... Он сам видел кровь, старик лежал неподвижно...
"Но еще не факт, что он умер..." - подумал опер.
- Да, серьезная информация! - сказал он вслух с наигранным энтузиазмом. - Конечно, мы немедленно займемся проверкой! Ты ведь до этого всех подробностей не сообщила, вот я и подумал...
- Хорошо! - обрадовалась девушка. В милиции она работала первый год, после окончания педагогического института. И пока еще верила в высокое предназначение избранной ею профессии. - Тогда я побежала, а то у меня сейчас прием подучетников...
- Конечно, конечно! - Опер маслянистым взглядом проводил выходящую инспекторшу. Классический "гитарный" силуэт в рамке дверной коробки, стройные бедра, обтянутые серой тканью форменной юбки... "Хороша!.." - оценил опер. Но...
"Нет, не даст..." - с сожалением подумал он. Уровень не тот... Бутылка водки на двоих и комната в общаге с серыми простынями здесь не пролезут. Девочка не из простых, пошедших в милицию от безденежья. Как-то вечерком забежала в отдел... Один ее прикид стоил, по самым скромным расценкам, месячный оклад опера. А если учесть, какая машина ждала ее во дворе... Ничего ему тут не светит. По крайней мере, пока...
Может, через годик-другой... Когда придет понимание бессмысленности суеты и служебного рвения, которое никому не нужно... Когда придет разочарование... Когда понадобится чем-то заполнить растущую где-то глубоко внутри пустоту... Вот тогда можно будет попытать счастья. И не ему одному. А сейчас... От такой можно запросто и по лицу схлопотать...
- Ты чего, Димка, как вареный?.. - В кабинет ввалился друг и напарник старшего, Серега.
- Да так... - хозяин кабинета сокрушенно махнул рукой. - Всю ночь - пиво и преферанс...
- Ну, так клин клином вышибают! - осклабился Серега. - Пошли пивка тяпнем!
- Я пустой, как бубен, - честно предупредил приятеля Димка, хотя и знал, что тот предлагает не просто так. Надо понимать, "вымутил" где-то деньжат... И в своих предположениях опер не ошибся.
- У меня есть! - Серега звонко хлопнул рукой по заднему карману джинсов. - Тут один лошок на меня попал...
- Пошли... - Димка торопливо, пока друган не передумал, выбрался из-за стола. Надевая куртку, рукавом случайно зацепил листок бумаги, на котором сделал кое-какие пометки во время рассказа Марины. Листок слетел на пол... Но опер не обратил на это внимания - он спешил к холодному пиву...
В помещение райотдела оба опера в тот день уже не вернулись. Попавшийся Сереге лошок оказался весьма состоятельным, денег хватило не только на пиво, но и на водку с хорошей закуской... Так что банкет затянулся до глубокой ночи, и из кафе, где они сидели, оба оперативника отправились по домам... Ну а пришедшая для мытья полов в кабинетах уборщица, даже не поинтересовавшись содержанием написанного на листке, бросила его в урну, после чего вынесла во двор РОВД вместе с остальным собранным по кабинетам мусором. Оно и правильно... Нужную бумагу на пол не бросят...
Во дворе, добросовестно выполняя полученные ею при приеме на работу инструкции, уборщица пересыпала мусор в металлический бачок и сожгла его.

3

- ...Вот! Вот это кафе! - прошлепал разбитыми и опухшими губами Сова, тыча пальцем в тонированное стекло машины.
Начальник службы безопасности ЗАО "Крастехноком" лично вывез отловленных зэков в город. Поручить такое важное дело кому-либо из подчиненных он не мог.
...Для начала было проведено опознание по фотографии. Антон Дмитриевич, на этот раз уже не скрываясь за ярким, режущим глаз светом настольной лампы, бросил на стол перед извлеченными из подвала Совой и Горынычем несколько фотографий паспортного формата.
- Ну-ка, посмотрите... - указал на фотки. - Есть тут тот типус, что с вами договаривался?..
Оба приятеля вертели фотографии в руках, старательно их разглядывая. Вот Сова взял в руки фотографию Фархада... Самохин напрягся... Но рецидивист спокойно отложил фотографию в сторону...
Неужели Антон Дмитриевич ошибся в своих расчетах? За прошедшую ночь он уже настолько свыкся с мыслью, что раскрыл заговор против Самого, что любое отступление от созданной им схемы казалось чуть ли не личным оскорблением...
Он уже хотел было рявкнуть на зэка - что, дескать, не узнаешь?! - как голос подал мелкий и поэтому теряющийся рядом с высоким товарищем Горыныч:
- Вот этот... Вроде как похож...
Младший зэк держал в руках именно ту фотографию, что за несколько секунд до него отложил в сторону Сова.
- Похож?.. - уточнил Самохин. - Или это он и есть?..
На этот раз к фотографии уже повнимательнее присмотрелся и Сова:
- Он вроде... Только здесь у него глаза выпученные...
Самохин взял фотографию из татуированных пальцев рецидивиста. Да уж... На этой фотографии азербайджанский авторитет действительно был не очень на себя похож. Выпученные удивленные глаза - птичку ждет... Воинственно встопорщенные усы... Да и моложе он здесь... Паспорт получал несколько лет назад.
- В натуре бы посмотреть... - тоскливо пробормотал Сова.
Он прекрасно понимал, что ничего хорошего ему тут не светит. Может, бить больше и не будут... Но и отпустить - не отпустят. Они с Горынычем умудрились попасть в самую "гнилую тему" - разборки между собой двух городских "бригад". И то, что они еще живы, - это в какой-то степени просто случайность...
- Ну, что?.. - Самохин удовлетворенно потер руки. - Поедем, по городу прокатимся, кафе поищем?..
Оба зэка синхронно кивнули. Вроде от их согласия здесь что-то зависело...
По городу катались около часа. Оба "Сусанина" расположения улиц не знали, иногда направляли кортеж в тупик или на улицу с односторонним движением. Но старались они изо всех сил и в конце концов все же привели оперативников службы безопасности на центральный рынок.
- ...Вот! Вот это кафе! - прошлепал разбитыми губами Сова, радостно тыча грязным пальцем в тонированное стекло автомобиля.
Преданно посмотрел на Самохина - как я, молодец?.. Если бы у него был хвост, то он бы стал им вилять, выражая таким образом свою преданность и готовность к дальнейшему сотрудничеству.
Антон Дмитриевич не обратил внимания на эти проявления чувств. Все сложилось. Продуманная им вчера схема оказалась верной. Фархад скурвился и за спиной Лося со Слоном "крутит макли" с новоявленным вором. Видимо, собирается выторговать себе режим наибольшего благоприятствования при смене власти на криминальных задворках города...
- А вот и мужик! - неожиданно заволновался Сова. - Тот самый! Это точно, он!..
Азербайджанский авторитет, угрюмый, чем-то озабоченный и недовольный, как раз вышел из здания кафе, окруженный своей охраной.
- Поехали отсюда... - Самохин чуть коснулся плеча водителя.
Тот послушно тронул машину с места. Обернувшись, Антон Дмитриевич еще успел заметить, как азербайджанец усаживается в свой "Мерседес", стоящий перед входом в кафе.
- Второй, Второй!.. Первому... - Самохин вытащил из кармана радиостанцию.
- На связи Второй! - тут же откликнулся один из заместителей начальника службы безопасности.
- "Мерседес", черный, номерной знак... - Антон Дмитриевич раздельно назвал цифры и буквы номера.
- Понял вас! - откликнулся заместитель.
- Проведите его немного... Себя не обнаруживать...
- Понял вас! - повторил зам и отключился.
- Ну а мы - на базу... - опять обратился к водителю своей персональной машины Самохин.
Сова сидел на заднем сиденье тихо и мирно. Изначально, когда только собирались ехать, у него мелькнула искорка надежды - а вдруг удастся убежать?! Но после того, как рядом с ним, сопя и покряхтывая, устроился шкафоподобный дядька, обладатель кулаков размером с небольшой арбуз, он решил, что не стоит и пытаться. Себе дороже выйдет... Этот здоровяк убьет его одним ударом...
Уже когда они подъезжали к зданию офиса, рация в кармане Самохина ожила:
- Первый, я - Второй!
- На связи Первый! - торопливо откликнулся Антон Дмитриевич.
- Провели до северной окраины города, после того, как они прошли пост, наблюдение прекратили... Они ушли за город...
- Все нормально! Молодцы! - О том, где находится загородный дом азербайджанского авторитета, Самохин уже знал.
Значит, завтра утром можно будет доложить господину Лосеву о раскрытом заговоре и подготовке покушения на его драгоценную жизнь. Продемонстрировать свое рвение, доказать, что Сам не зря несет расходы по содержанию службы безопасности. Все сошлось...
По крайней мере Самохин так считал.

4

Фархад, засунув руки глубоко в карманы пальто, стоял над трупом своего главного охранника. Стоял молча, в отличие от толпы земляков, которые гомонили вокруг, размахивали руками, топорщили усы... Азербайджанский авторитет ничем не выдавал охвативших его чувств.
Он лопухнулся. Проклятый чеченец обвел его вокруг пальца, как последнего мальчишку. Обманул. И при этом, вдобавок ко всему, втянул его в такой "блуд-няк", что вовек не отмыться...
Если бы он сразу сообщил Лосю о том, что по его душу приехал какой-то дикий чеченец, то все было бы нормально. Фархад бы сохранил с местными бандитами дружеские отношения. Сохранил бы занимаемые им сейчас позиции на местном криминальном Олимпе...
А сдай он чеченца властям, еще и дополнительно заработал бы кое-какие очки, укрепил свое положение как лояльный к властям лидер азербайджанской диаспоры...
Он опоздал. Стараясь перехитрить всех, гордясь своей ловкостью и изворотливостью, Фархад заигрался... И в результате перехитрил сам себя.
Дорога к Лосю ему теперь, когда чеченец растворился где-то в лабиринте городских кварталов, была закрыта. Предположим, он приехал бы к авторитету и сообщил бы тому: "Борис Максимович, в город прикатил чеченец и собирает информацию о тебе!" Неминуем вопрос: "А откуда ты, брат Фархад, это знаешь?.." И что он объяснит?.. Что принимал чеченца в своем доме, доставал для него оружие и боеприпасы, приставил людей собирать информацию о Лосе?.. Извините, но рассказать такое... Да это все равно что самому себе смертный приговор подписать!
По тем же причинам Фархад не мог обратиться к властям. Теперь его попытка сотрудничества была бы воспринята как очередной хитрый ход в какой-то не понятной никому игре. И ничего, кроме неприятностей, ему бы это не принесло...
Надо было понимать так, что и долларов никаких теперь не будет... Чеченец позвонит на родину и сообщит своему подельнику, что везти сюда что-то нет необходимости. Что он успешно "кинул" глупого лоха-азербайджанца...
Представив себе, как будут хохотать над ним эти проклятые чеченцы, Фархад даже зубами заскрипел и застонал, как от сильной боли. Толпящиеся вокруг земляки примолкли, с уважением поглядывая на авторитета. Вон как по покойному убивается... Как по близкому родственнику... И им было невдомек, что Фархад убивается не по Мамеду. Такого "мяса" в его окружении хватает...
Фархад скорбел по тому, как враз, в одночасье рухнули все его планы... По тому, что проклятый чеченец опозорил его... И не имеет особого значения тот факт, что никто, кроме него самого, об этом не знает. Теперь постоянный его удел - стыд. Стыд и... страх.
Если кому-нибудь из городской братвы станет известно о том, что он принимал этого чеченца в своем доме... Или о том, что он снабдил его оружием... На него тут же начнется самая настоящая охота. И тогда у него останется только один выход - уезжать в Азербайджан. В родные горы... Где он будет одним из многих, и любой участковый инспектор постарается получить с него мзду.
- Короче, так... - негромко начал говорить авторитет, и все окружающие его земляки почтительно замолчали, внимая его словам. - Труп Мамеда сжечь... О том, что здесь произошло, - никому и никогда не говорить...
Среди стоящих рядом прошло какое-то непонятное движение. Как волна прокатилась... Наверное, немногие были довольны решением авторитета. Но и открыто протестовать никто не осмелился.
- Я поехал, - продолжал Фархад. - А вы...
Тут он угрюмо посмотрел на остальных охранников, бывших в ту ночь здесь и беззаботно проспавших все события.
- ...А вы здесь все сделаете...
Больше не обращая внимания на подручных, авторитет тяжелой, шаркающей походкой, как очень старый, уставший от жизни человек, направился к своей машине.
Проклятый чеченец не только испортил ему настроение, поломал спокойную жизнь, сорвал так хорошо продуманную сделку. Он сумел вдобавок ко всему лишить его и недвижимости... В этом доме, где такой гадкой смертью умер один из его близких, Фархад вряд ли когда еще появится. Он не верил в привидения, но чувство вины и страха не даст ему покоя в этих стенах...

5

- ...Ты соображаешь, что ты делаешь?! - Василий грозно навис над Витосом, опершись двумя руками о стол, за которым тот сидел. - Ты же мальчишек калечишь! Психику им ломаешь! Ты чему их учишь?!
То, что Скопцов увидел в этом подвальном клубе, потрясло журналиста до глубины души. Совсем еще юные мальчишки, будущее страны, где им выпало жить, которых этот несчастный парень, так и не сумевший вернуться с войны, оставшийся навсегда где-то там, под селом Комсомольское, пичкал идеями национализма...
Но уверенный в своей правоте Витос был совершенно спокоен. И нападки Скопцова его ни грамма не пугали.
- Не говори ерунды, - небрежно отмахнулся он. - Я их учу защищать Родину!
- От кого?! - психовал Василий. - От кого защищать?!
- От инородцев, которые грабят и насилуют нашу Родину, - невозмутимо отвечал Витос.
О господи! Как же все это было знакомо!.. Неужели история ничему не учит людей?! Во все времена, начиная с глубокой древности, нерасторопные и нерадивые правители старались направить недовольство народа на какую-нибудь этническую группу. На "инородцев", как сейчас выразился Витос. Знаешь, кто виноват во всех твоих горестях, народ? Вон, смотри! Хитрые евреи, жадные среднеазиаты, воинственные кавказцы... Вот они! Все они живут лучше тебя! Так накажи их! Бей, ломай, круши!..
И озверелая, подогретая водкой и наркотиками толпа бросается вперед... За что?.. А кто его знает... Да это уже и не имеет особого значения... Безнаказанность опьяняет толпу, дает выход самым низменным, самым отвратительным человеческим инстинктам...
И самое страшное было сейчас в том, что в какой-то степени Скопцов и сам разделял эти националистические убеждения своего спарринг-партнера. Это был отголосок той войны, что пришлось ему пройти... Когда некто черный и бородатый, определенной национальности, стреляет в тебя, то это ни в коей мере не делает его в твоих глазах другом и братом. И вообще... Да, слишком уж много в России приезжих. И уж слишком по-хозяйски они себя тут ведут, иногда откровенно не считая аборигенов за людей. Но в то же время он прекрасно понимал - просто взять и прогнать всех тоже не метод борьбы... Может быть, имеет смысл начинать с воспитания собственного народа?..
Но как объяснить все это Витосу?.. И Скопцов попробовал зайти с другой стороны.
- Витя, вот ты воевал...
- А ты что, нет? - чуть насмешливо скосился спарринг-партнер в сторону Скопцова. Вычислил, зараза...
- Сейчас это неважно, - отвернулся Василий. - Ты никогда не думал о том, что в любой войне обе противоборствующие стороны правы?..
- Это как?! - Кажется, журналисту удалось все же если не переубедить собеседника, то хотя бы удивить его.
- А вот так, - развел руками Скопцов. - Попробуй посмотреть на эту войну с точки зрения чеченцев. В конце концов, это ведь мы пришли в их дом... Это мы бросали бомбы на их села и города... Это мы превратили их столицу в груду камней... А они только защищались...
- Чего-то ты гонишь... - нахмурился Витос. - В девяносто девятом они начали агрессию, не мы... Это мы защищались... От вторжения.
Василий, кстати, до сих пор был уверен в том, что вторая чеченская война была начата Кремлем. Или теми немногочисленными людьми, которые, скрываясь за этим громким словом, обстряпывали свои делишки, "рубили капусту"...
На взгляд Скопцова, схема выглядела достаточно просто. Некая группа лиц, официально не имеющая никакого отношения к властям, но в то же время "делавшая политику" в этой стране из-за кулис, страстно желала, чтобы престарелый и безобидный "отец русской демократии" остался у власти...
Несомненно, эти люди имели и определенное влияние на начавшего вторжение Басаева... По их представлению, Басаев, являющийся героем первой чеченской, человек, чье имя с восторгом повторял практически каждый кавказец, входил в Дагестан, также мусульманскую республику, под гром оваций, и к нему тут же присоединялись местные жители... Все. Поголовно. Весь Северный Кавказ, огромный регион, оказывался в огне мятежа, и федеральным властям не оставалось ничего другого, как ввести чрезвычайное положение по всей стране... То есть медленно впадающий в маразм президент оставался у власти на неопределенно долгий срок. Формально, по крайней мере... Кочевал бы себе из больницы на теннисный корт и обратно, дирижировал оркестрами, отплясывал с эстрадными звездами... А в это время реальные правители продолжали бы грабить страну от его имени...
Автор этого плана явно отличался авантюрной жилкой и совершенно не знал того, что именуется "менталитетом" жителей Кавказа... Если до этого он там и бывал, то только проездом. Да, даги могли восхищаться Басаевым и развешивать его фотографии за стеклами своих автомобилей... Да, после признания Россией своего поражения в девяносто шестом усилились националистические проявления на территории Северо-Кавказских республик... Но это было лишь до той поры, пока "народный герой" оставался в своей Чечне.

Предыдущая страница 23 Следующая страница


Школа боя 24

Приход Басаева и его людей с оружием в руках в Дагестан местные жители расценили однозначно - агрессия. И пока федеральные власти "чесали репу" и делали вид, что, собственно, ничего такого и не происходит, дагестанцы в течение нескольких дней сформировали добровольческие части, которые и остановили продвижение боевиков в глубину территории субъекта Федерации.
Так вот, местный уроженец и человек далеко не глупый, не страдающий манией величия, Басаев не мог не понимать, что вторжение обречено. Но он сделал этот шаг... Что ему обещали?.. Кто ему обещал?.. Почему он повел своих людей фактически на верную смерть?.. Вряд ли будут когда-либо даны ответы на эти вопросы. Слишком уж неприглядное тогда получится личико у молодой российской "демократии". Скорее всего, промолчит и Басаев. Не в его интересах оглашать сведения о своих связях с врагами... Да и не зря в отношении этого чеченского лидера существует негласная установка: "Живым не брать..." Не зря многочисленные прославленные спецназы вот уже почти десять лет никак не могут догнать одноногого бандита...
Все это Василий хотел и мог рассказать Витосу, втянуть его в спор, в дискуссию... Ну а потом было бы проще. Главное, заронить хоть маленькое, но зернышко сомнения, хотя бы немного расшатать веру бывшего солдата в свою правоту...
Не удалось. Не успел. Сработал сотовый в кармане куртки... Первые такты бодрого мотива "Семь сорок" разнеслись по подвалу... Скопцов взглянул на дисплей - звонила Татьяна.
- Да, Танюша!.. - Василий торопливо вытащил трубку, не замечая, как напряглись лица до того внимательно прислушивавшихся к спору мальчишек, как губы Витоса исказила презрительная и немного брезгливая гримаса.
- Да!.. Да, я уже скоро!.. Все в порядке, не волнуйся!.. Уже выезжаю... - Василий отключил телефон и обвел присутствующих немного смущенным, но в то же время радостным взглядом.
- Это что? - суровым, "прокурорским" тоном спросил Витос, ткнув пальцем в сотовый Василия.
- Телефон... - с некоторым удивлением ответил тот.
- Звонок... - то ли вопрос, то ли обвинение.
- Не понял... - Василий повертел в руках телефон. - В чем дело?!
- Ты... - Лицо спарринг-партнера Скопцова исказилось еще больше. А сам его вопрос прозвучал как плевок. - Ты - жид?!
- Вот ты о чем!.. - Скопцов широко улыбнулся. - А даже если и так? Что с того?
- Убирайся отсюда... - Витос отвернулся. - Вали, пока цел... Жидяра...
Василий только головой покачал. Медицина тут бессильна. Все в лучших русских традициях... "И сел Иван-дурак на дебил-коня... И поскакал..."
В конце концов, что ему, больше всех надо? Горный-Бергман, его тетушка, ее загаженная квартира... Неожиданно образовавшаяся семья... Работа... Все это требовало времени, и в последние дни Василий просто зашивался, везде стараясь поспеть, но нигде не успевая...
Махнув рукой, Скопцов направился к выходу из подвальчика. Он все же не мать Тереза. И на всех идиотов этого города его просто не хватит.

Глава 14

1

Дядя Ваня обходил свои владения - внутренние помещения кафе. Для тучного ресторатора этот процесс был связан с изрядными трудностями - узенькие извилистые коридоры, жар, идущий с кухни и от тандыра... Владелец кафе потел и злился, цепляясь одеждой за углы, висящие на стенах огнетушители и прочие обязательные для любой точки общепита атрибуты, которые стоят немалых денег, но радуют глаз придирчивых проверяющих из многочисленных разрешающих и контролирующих инстанций. Но в то же время подчиненных нельзя было оставлять без пригляда... Дядя Ваня твердо верил в то, что его систематически, нагло и цинично обворовывают. Вот и приходилось ему, презрев неудобства, подкрадываться к кухне, складам и подсобке, продираясь тесными коридорами... Считать бутылки с пивом и газировкой, куриные тушки, пакетики с чипсами и "кириешками"...
Пока что он никаких злоумышлений со стороны служащих не обнаружил. Но это хозяина не радовало, а, наоборот, раздражало. В его представлении это говорило лишь о том, что воруют, гады, предельно ловко, а потом, поглощая и выпивая украденное, издевательски смеются над его глупостью и простотой...
Живописуя в воображении подобного рода картины, дядя Ваня еще больше психовал, горячился и потел. Но свои "изыскания" тем не менее не прекращал. Наоборот - проявлял большее рвение...
Проходя мимо тандырной - самой дальней и самой маленькой комнатушки, пристройке из гофролиста к основному зданию, - дядя Ваня вдруг услышал несколько голосов. Вообще-то в последнее время он Саида практически не проверял - у парня всегда все сходилось, он никогда ничего не брал в долг, "под запись", ел мало и не просил повышения зарплаты. Все это хозяина вполне устраивало. Но он всегда помнил одну из русских пословиц. Ту, насчет "тихого омута"...
Дядя Ваня широко распахнул дверь. Трое нерусских, находящиеся в помещении тандырной, дружно отпрянули от какого-то объемистого пакета в углу и настороженно уставились на гневного хозяина. И из этой троицы дядя Ваня знал только одного - своего жарщика, Саида...
- И что здесь происходит?! - Хозяин воинственно встопорщил усы.
Ответом ему было молчание.
- Я тебя спрашиваю, Саид... - повторил дядя Ваня. - Что здесь происходит? И кто такие эти вот?..
Тройной подбородок слегка качнулся в сторону незнакомцев.
- Зэмлак зашел... - потупившись, сообщил Саид. - Разговарываем мала-мала...
- "Зэмлак", говоришь... - передразнил хозяин жарщика. - А кто их сюда звал, твоих земляков?! Тут что, харчевня для бесприютных таджиков?! Я что, должен всю вашу кодлу кормить?!
- Успокойтесь, уважаемый, - вперед шагнул один из тех двоих, которых хозяин кафе видел в первый раз. - Мы не брали ничего вам принадлежащего. Просто приехали из дома, привезли подарки и приветы от родни вот ему...
Приходилось отдать должное - этот человек прекрасно, почти без акцента, говорил по-русски. Впрочем, ни его речь, ни подчеркнутая вежливость хозяина не успокоили - наоборот, взбесили. Он поймал жарщика на месте преступления.
- А что вы там прятали? А? - Толстый палец качнулся в сторону угла, где что-то угловато выпирало из-под цветастого покрывала.
- Это подарки... - ответил владеющий русским языком. - Ему.
Его палец повернулся в сторону Саида.
- Подарки, говоришь? - продолжал бушевать дядя Ваня. - За мой счет?! А ну-ка, покажь!.. Посмотрим, что там у вас за подарки!..
Он потянулся к покрывалу, но все тот же "разговорчивый" перехватил его руку в воздухе, сжал толстое запястье.
- Не надо смотреть, уважаемый... Это заденет наши религиозные чувства...
- Да я срать хотел на ваши религиозные чувства! - окончательно взбеленился ресторатор.
Не зря дядя Ваня в молодости занимался борьбой... Пусть он и растолстел непомерно от хорошей жизни, но под толстым слоем жира скрывались все еще сильные мышцы. Рука его ловко вывернулась из захвата, толстые пальцы, один из которых был украшен массивным золотым перстнем, легли на плечо говорливого таджика и легко, как пушинку, отшвырнули его в сторону...
Торжествующий дядя Ваня шагнул вперед - теперь-то на его пути к разоблачению вороватого жарщика не было никаких преград! Хозяин рванул покрывало, открывая нескромным взглядам то, что нерусские так старательно прятали под ним...
Сначала ресторатор просто растерялся... Но уже через несколько секунд растерянность перешла в испуг. Под покрывалом матово отблескивало воронением стволов оружие. Пистолеты, автоматы... Было что-то еще, но дядя Ваня не разглядывал - не до того было.
- Что это?.. - тихо-тихо, дрожащим шепотом спросил он. Его взгляд коснулся глаз тех двоих незнакомцев, что стояли перед ним.
Теперь в этих глазах не было смирения. В них горели хищные, волчьи огоньки. Жилистые тела бойцов были напряжены, и они в любую минуту были готовы броситься на добычу. Проще говоря, дядя Ваня прочел в этих глазах свою собственную судьбу...
- Нет... - во рту сразу же пересохло, голос сел и осип. - Нет, мужики, вы че...
Наверное, он хотел сказать что-то очень важное и внушительное. Ну, благодаря чему неруси сразу же поймут, что его нельзя трогать... И вообще, что он, дядя Ваня, свой в доску и никогда никому не скажет об увиденном им сейчас... Даже под пыткой...
Владелец кафе не заметил, как за его спиной тихий и вежливый Саид схватил со стола небольшой, но очень острый нож для разделки мяса. Короткий скользящий шаг... Жарщик захватил голову своего работодателя, резким движением отвел ее назад и коротким, отработанным до автоматизма жестом вскрыл его горло от уха до уха...
На пол тандырной брызнула алая кровь. Грузное тело медленно оседало на пол... Дядя Ваня был еще жив... Он чувствовал, как из него вместе с кровью вытекает жизнь... Он хотел позвать на помощь - именно сейчас, в преддверии неминуемой смерти, ему как никогда раньше захотелось жить. Но распоротое горло отказывалось служить. Только хрип циркулирующего помимо легких воздуха да бульканье вытекающей из раны крови... Дядя Ваня умирал и ничего с этим не мог поделать. У него еще хватило сил обвести своих убийц умоляющим взглядом - ну сделайте хоть что-нибудь!..
Таджики молча и без какого-либо интереса наблюдали за тем, как стекленеют глаза хозяина кафе...

* * *

...Уязвимую точку в обороне Лося Салаутдин нашел практически сразу. Кафе. В процессе поглощения пищи человек менее насторожен. Он не следит за переменами в окружающей его обстановке. Он больше следит за собственной тарелкой...
Кроме того, Лось постоянно питался в одном и том же месте. Значит, он подсознательно не ждет там какого-то подвоха. Хозяин и персонал знакомы если не по именам и фамилиям, то хотя бы в лицо. А это ведь тоже в какой-то степени расслабляет...
Значит, доставать его надо именно в этом, тихом и спокойном, на его взгляд, месте. По телефону Салаутдин сообщил своим бойцам название заведения и адрес, которые почерпнул в импровизированной "сводке наружного наблюдения", предоставленной Фархадом.
Бойцы должны были изучить возможность атаки на авторитета в помещении кафе, не более того... Но им была предоставлена свобода рук. То есть метод изучения они могли выбирать сами, на свое усмотрение. И они его выбрали...
Многое им рассказал жарщик Алимжан. Тот самый Алик, который "уехал к маме". На самом же деле таджик был мертв... И спрятанный в пригороде под снегом труп будет обнаружен не раньше весны. Когда чеченцев в этом городе и даже в области уже давным-давно не будет...
Используя свои навыки в приготовлении пищи, Салман, назвавшись Саидом, весьма распространенным в Средней Азии именем, устроился на место пропавшего Алимжана. Здесь, конечно, абреки рисковали. Хозяин вполне мог найти кого-нибудь на это место в тот же день. Но свою роль сыграли оперативность, везение и жадность дяди Вани...
Пока Салман изучал кафе изнутри, Лечи занимался тем же самым снаружи. Вывод, сделанный опытным боевиком, был однозначным - снаружи атака бесполезна. Вход во время трапезы Лося тщательнейшим образом охраняется. Зато атака из подсобного помещения кафе должна увенчаться успехом.
Боевики прорезали в гофролисте стен тандырной небольшую дверь, которая выводила на задний двор кафе, за мусорные баки. Именно через эту самодельную дверь боевики ночью протащили в помещение кафе оружие и боеприпасы. Акция была назначена на этот день.
Своим внезапным появлением дядя Ваня чуть было не сорвал замысел боевиков. Пришлось его убить... Хотя изначально Салаутдин не планировал лишних жертв. Это ведь не боевая операция, когда для устрашения врага годятся все средства. Это всего лишь сведение личных счетов. Защита чести...
- ...Уберите это... - кивнул Салаутдин на труп ресторатора.
Бойцы послушно ухватили тяжеленного дядю Ваню за руки и поволокли к замаскированной прорези в стене. Сам командир в это время приоткрыл входную дверь в тандырную и выглянул в коридор. Хотя было раннее утро и заказов пока не поступало - зал был совершенно пуст, - но мало ли... Осторожность не повредит...
Боевики, надсадно сопя и ругаясь вполголоса, с трудом вытянули труп во двор. Покойный дядя Ваня как будто не хотел покидать этого помещения - то одежда, то ноги цеплялись за острые края импровизированной двери.
Кое-как, с горем пополам, боевики все же выволокли тело наружу и затолкали его в узенький промежуток между задней стеной кафе и бетонной коробкой, в которой стояли металлические короба под мусор. Пустые - "автопомойка" приезжала во двор с шести до половины седьмого утра.
Пока Салман, знающий расположение комнат, бегал за песком, чтобы присыпать довольно большую лужу крови на полу, Лечи почистил одежду и, по указанию Салаутдина, пошел во двор. Необходимо было прогреть двигатель автомобиля. Машина нужна была чеченцам для экстренной эвакуации с места преступления сразу же после окончания акции. А вазовские модели капризничали в любую погоду, а не только в сильные, как сейчас, морозы. И полагаться на слепой случай было, по меньшей мере, безрассудно.
Вернулся Салман, набравший мелкого песка из большого ящика, стоящего у задней двери кафе на случай пожара. Придирчиво проконтролировав, чтобы песок полностью скрыл следы произошедшего здесь убийства, Салаутдин отошел в угол и присел на корточки. Наступало время ожидания...

2

Лейтенант Марина пробежала по коридору, взмахнула ладошкой в приветственном жесте попавшемуся навстречу помощнику дежурного по РОВД и без стука - в служебных помещениях не могут заниматься чем-либо предосудительным, не так ли? - ворвалась в кабинет своего вчерашнего собеседника, опера Димы. Ну, старшего опера... Это должность такая... Но она не всегда делает человека умнее и ответственнее...
Достаточно было одного беглого взгляда, чтобы понять - юный сыщик страдал. Осунувшееся лицо, растрепанные волосы, мешки под глазами...
- Ну, что? - Стараясь не замечать ни "болезненного" вида коллеги, ни запаха, весьма недвусмысленно указывающих на характер "болезни", Марина упала на стул, стоящий перед широким письменным столом, за которым страдал опер.
- А-а, Мариша... - оперативник поднял голову. До этого он пытался дремать, пристроившись щекой на тыльной стороне ладоней, и сейчас на скуле алели несколько вмятых полос. - Как дела?..
- Вообще-то это я хотела спросить - как дела?.. - В голосе девушки проскальзывали брезгливые нотки.
- Ты о чем? - удивился опер. И тут же пожаловался: - Херово мне, Мариша... И что-то с памятью моей стало... Напомни, о чем ты...
Девушка даже отшатнулась, в глазах появилось обиженное недоумение:
- Так ты звонил? Ты проверил?
- Кому?.. Что проверил?.. - Опер добросовестно старался вспомнить что-то важное... Но не мог.
- Сволочь ты, Дима, - совершенно спокойно сообщила девушка. - Алкаш конченый... И нет у тебя ни стыда, ни совести.
Встав со стула, она направилась к выходу из кабинета.
- Мариш, ты это, подожди!.. - не поднимаясь с места, попытался остановить ее Дима, но юная лейтенантша только рукой махнула, не оборачиваясь. Гулко хлопнула дверь.
- Да пошла ты!.. - попытался сплюнуть в сторону опер. - Тоже мне, фифа!.. До хера вас таких!..
А Марина вышла из помещения РОВД и на автобусе, с двумя пересадками, добралась на окраину. Туда, где в опорном пункте, на первом этаже рабочего общежития, находился ее крошечный закуток-кабинетик. Сев за расшатанный письменный стол, попыталась заниматься бумагами, которых так много в жизни даже обычного, рядового инспектора ОППН... Но не смогла.
Девушку душила обида. И не столько на этого пьяницу Димку, сколько на систему в целом. Опер - он ведь только часть механизма. Винтик, болтик, шестеренка... Как ни назови, все будет правильно. Пьющий, ленивый, равнодушный... Но из таких винтиков складывается огромный, охватывающий всю страну механизм. И Димка - порождение этого механизма, плод его работы. Но одновременно с этим он - его создатель...
И весь этот механизм в целом - неэффективный, ленивый, бездушный, зацикленный на своих внутренних проблемах. На никому не нужных процентах, на сводках и отчетах, на рапортах и реляциях, благодаря которым создается видимость активной и успешной деятельности на благо общества...
И беда этой милой и доброй девушки заключалась в том, что она не хотела становиться частью этого проржавевшего механизма. Со свойственной молодости самонадеянностью она верила в то, что сможет исправить этот мир. Увидеть его таким, каким ей хочется...
Немного успокоившись, Марина решительно протянула руку к телефонному аппарату. Не хочет Димка проверять ее слова?! Не надо! Есть, в конце концов, люди, стоящие на более высоких ступенях милицейской иерархии... И это необязательно большие начальники...
Вопрос теперь был только в том, куда звонить - в городское УВД или в областное?.. Насколько Марина помнила телепрограмму, в которой рассказывалось о погроме на еврейском кладбище, расследованием занималась прокуратура области. Значит, оперативное сопровождение должны осуществлять областные сыщики...
Марина решительно набрала номер телефона дежурного УВД области:
- Простите, а вы не подскажете, кто занимается делом об убийстве на еврейском кладбище?..

3

Была у Максима Оболенского, старшего опера "убойного" отдела УВД области, привычка... Каждое утро, после планерки отдела, он спускался в дежурную часть и забирал один из экземпляров суточной сводки происшествий и преступлений по области. А потом, обосновавшись в своем кабинете, прочитывал эти несколько листков бумаги от корки до корки.
Кому-то это казалось глупым - что может быть в этих сводках, в которых действительность отретуширована и приведена в соответствие с представлениями, по большей части искаженными, руководства об окружающем их мире?.. Кому-то - просто смешным. Шерлок Холмс играл на скрипке, комиссар Мегрэ курил трубку, майор Пронин посещал партийные собрания, а великий сыщик Оболенский, значит, читает сводки...
Максим не обращал внимания на эти насмешки. Пусть говорят... Его в свое время, еще в райотделе, учили именно так - каждое утро начинается с изучения суточной сводки по городу. Причем учил человек, полжизни проработавший на "земле", обладающий богатейшим опытом розыскной работы, которого Оболенский искренне, от всей души уважал.
Это ведь раньше было - на подготовку работоспособного оперативника уголовного розыска, способного самостоятельно решать стоящие перед ним задачи, тратилось в среднем от трех до пяти лет, исключая время, проведенное в специальном образовательном учреждении. Редкие самородки вставали на ноги за два-три года. Таких было немного, и это были по-настоящему талантливые сыщики, которых ждало большое и успешное будущее.
А сейчас... Три года - средний срок службы опера на "земле", в низовом подразделении, которое, собственно, и несет основную нагрузку по раскрытию преступлений. А потом еще толком не оперившийся пацан уходит на повышение либо прощается с органами. Причин масса - выявленные "гестапо" злоупотребления, пьянство и лень, наступление вожделенных двадцати семи лет, после которых он уже не подлежит призыву в Вооруженные силы...
Ушедшие используют приобретенные ими за время службы основы знаний о процессе негласного раскрытия преступлений в частных охранных структурах, службах безопасности или "в бандитах". Проще говоря, там, где платят намного больше. И где они более востребованы.
За годы "преобразований" и "реформирования" правоохранительных органов в духе российской псевдодемократии милицией было утрачено самое главное - преемственность поколений. Чему может научить своих подчиненных старший опер или начальник отделения, которому едва исполнилось двадцать пять и который на службе без году неделя?.. Грозно хмурить брови, "колотить понты", над которыми опытный, бывалый "жулик" только посмеется... Ну, и "стресс снимать" с помощью водки. То есть тому, что умеет сам...
Потихоньку забываются имена тех людей, которые сделали это словосочетание - "уголовный розыск" - именем нарицательным, внушающим страх и ненависть одним, вызывающим восторг и почтение у других. Тех, кто прошел все инстанции службы - патрульный, потом участковый на том же участке, и только потом, после долгих "приглядок" и прикидок, - оперативный уполномоченный уголовного розыска. Такой сыщик знал по имени и отчеству всех своих "клиентов", ему охотно рассказывали все, и даже бродячие собаки на обслуживаемой им территории спешили раскланяться при встрече...
Именно таким был первый наставник Оболенского. Так что Максим дорожил каждым словом, что слышал в свое время от него, считая их истиной в последней инстанции. А эти, "скороспелки"... Да пусть смеются!
...Вот и в это утро Оболенский, "отпланировавшись", спустился вниз, в дежурную часть УВД области... Стоял у стола, ковыряясь в разрозненных, перемешанных между собой листках сводки. Экземпляров распечатывается достаточно много, хватит на всех желающих... Но вот полностью, листок к листку, комплектуют те, что подаются генералу и его замам. А все остальные вольны выбирать то, что им нравится из сваленной в беспорядочную кучу бумаги.
- Макс! - окликнул оперативника помощник оперативного дежурного по области, молодой майор, который перебрался сюда, на более спокойное и во всех отношениях тихое место, из розыска, где прижиться не сумел. - Слышь, Макс!..
Оболенский очень неохотно развернулся на этот оклик - терпеть не мог, когда его называли Максом. Было в этом словечке нечто похожее на собачью кличку. Впрочем, поправлять помощника он не стал - не тот человек... Какое-то время они работали рядом. И Максим не уважал этого майора, лодыря и сплетника.
- Тут, короче, такое дело... - майор помахал в воздухе телефонной трубкой. - Звонит инспектор ИДН из Юго-Восточного. Вроде как у нее какая-то информация имеется... По убийству на еврейском кладбище... Будешь говорить?..
- Дай. - Шагнув вперед, Оболенский протянул руку к трубке. Помощник послушно вложил ее в ладонь опера.
- С вами говорит капитан Оболенский, старший оперуполномоченный второго отдела Управления уголовного розыска области, - представился Максим. - Что вы хотели сообщить?..
Дежурный майор просто изнывал от любопытства, но ни по бесстрастному лицу Максима, ни по ровному, полностью лишенному какой-то эмоциональной окраски голосу не мог понять - что-то стоящее толкует инспектор?.. Или так, "пыль метет"?..
Вообще-то он мог поговорить с инспектором и сам.
По занимаемой им должности имел полное право и даже обязан был это сделать. Но только принимать какую-то информацию - значило брать на себя ответственность. А единственное, что твердо усвоил майор за время службы, - инициатива наказуема. Намного проще сидеть тихо, подобно мыши. Ничем себя не проявляя... Отбыл сутки, отвечая на звонки и распечатывая сводки, - и домой, на дачу, к семье и собаке. Трое суток отдыха... А срок службы идет, звания присваиваются вовремя, оклад повышается соответственно выслуге лет... И уйдет он на пенсию в положенный срок, и получит свою "дежурную" микроволновку. А там хоть трава не расти.
Но быть "в курсе" все равно очень хотелось. И он старательно ловил сказанное Оболенским, пытаясь строить свои гипотезы и делать выводы. Вот только пищи для размышлений Максим подкидывал очень немного...
- Да. Так. Так... - Очень долгая пауза. - Как, вы сказали, его фамилия?.. Понятно... Вы на месте долго еще будете?.. Очень хорошо. Подождите, мы сейчас подъедем.
Оболенский протянул трубку, из которой слышались короткие гудки отбоя, помощнику. Тот, принимая нагретый чужой ладонью пластик, все же не выдержал. Спросил:
- Ну, что там?! Что-то деловое? Или так?.. Беспонт?..
Опер не стал отвечать. Только ожег помощника откровенно неприязненным взглядом. Сгреб свою сводку и неспешно направился к выходу из помещения дежурной части.
- Волосатик дюбнутый... - пробормотал майор, глядя ему вслед.
Впрочем, пробормотал негромко, себе под нос. Мало ли... Вдруг услышит... А про Оболенского, оказавшегося в милиции уже в довольно-таки зрелом возрасте, по управлению ходили разные слухи...

4

На этот раз Василий в зал опоздал. Появился, когда Витос уже заканчивал разминку. И не потому, что не хотел видеть молодого человека. Скопцову было все равно, что этот воинствующий чудак о нем думает. Просто дела были...
Сразу же, с утра, он решил заехать в больницу, к тетушке Бергмана. Узнать, когда она выписывается и сколько у него времени для того, чтобы привести квартиру в более или менее приличное состояние. Фронт работы был огромен, даже Татьяна, которую Василий завез по дороге на работу в жилище Горной, схватилась за голову в нешуточном испуге.
- Нет, ну это же надо так! - возмущалась она. - Дня два-три, не меньше, от зари до зари!.. И то не будет уверенности, что весь этот сифилис выгребли!..
Просьбу Василия помочь в таком странном деле она, кстати, восприняла как должное. И даже вопросов не задавала... Надо - значит, надо. Скопцов сам рассказал, правда, избегая некоторых деталей, историю своего знакомства с Бергманом и его семьей. Но Татьяне вполне хватило этого куцего рассказа, чтобы понять - ее мужчина платит свои долги... А это - дело святое...
Договорились, что начнут сегодня же вечером, не откладывая на потом. Василий, оставив Татьяну в конторе, помчался в больницу, чтобы определиться со временем.

Предыдущая страница 24 Следующая страница


25 Кирилл Казанцев

И надо же было такому случиться, что в приемном покое, еще даже не успев начать разговор с персоналом, он сразу же натолкнулся на того самого нейрохирурга, с которым до этого несколько раз сталкивался.
- Отправили! Уже отправили! - замахал руками врач, издали увидев Василия. - Все в порядке, если, конечно, можно так сказать!
- Кого отправили?! - растерялся Скопцов. - Куда отправили?!
- М-да... - врач почесал ухо. - Отвечаю на ваши вопросы в порядке их поступления. Отправили - тело Бергмана. Куда - на родину, в Германию... Облздрав связался с консульством, и те немедленно все оплатили... Вот так.
- А, вот вы о чем!.. - обрадовался Скопцов.
- Я - об этом. А вы?.. - насторожился доктор.
- Сегодня я по другому вопросу... - признался Василий. - И даже в другое отделение к совершенно другому пациенту...
На этот раз доктор почесал кончик носа.
- Мне вот интересно... - задумчиво начал он. - Удостоверение у вас вроде бы журналистское... И, как мне показалось, вы какой-то криминальный репортер, мечущийся по городу в поисках "жареных" фактов... Но теперь у меня появились некоторые сомнения на ваш счет...
- Что за сомнения, если не секрет? - ухмыльнулся Василий. - Поделитесь!
- Поделюсь, - кивнул врач. Наверное, ему нечего было делать - может, с дежурства сменился, - и он решил немного поупражняться в риторике. - Вы ныряете то в одно, то в другое отделение, ведете себя... м-м-м, как бы это... Ну, не совсем адекватно по отношению к совершенно незнакомым вам людям... Или сейчас речь идет о вашем близком родственнике?
- Нет, - честно ответил Скопцов.
- Ага! - врач удовлетворенно кивнул. - Тогда получается так, что вы копаете под всю нашу больницу в целом! Зачем?.. Что мы вам плохого сделали?.. Конечно, злоупотребления имеются... Но не больше, чем в других медицинских учреждениях, уверяю вас!
- Меня совершенно не интересуют ваши злоупотребления, честное слово! - Предположение доктора его изрядно рассмешило. - Можете мне поверить, я не ищу у вас здесь каких-то, как вы выразились, "жареных" фактов!..
- Тогда остается еще два варианта, - с самым серьезным видом заявил доктор. - Либо вы тайно представляете какую-то благотворительную организацию, либо...
Тут он сделал небольшую паузу.
- Что же?.. - этот разговор занимал Василия все больше и больше.
- Либо вы - резидент немецкой разведки в Красногорске. А Бергман был идущим к вам связным. - Лицо врача было непроницаемо-серьезным, хотя где-то в глубине глаз резвились от всей души веселые бесенята. Шутил он так. Развлекался...
- Да-а... - Василий втянул голову в плечи и быстро огляделся по сторонам. - Вот на таких мелких проколах и базируются все наши провалы! Но ничего... У меня есть еще шанс спастись. Только для этого мне придется вас убить!
- Не надо! - Уже откровенно улыбающийся доктор поднял вверх руки. - У меня, знаете ли, семья, дети... Для них это будет серьезный удар... Хотя вот теща, не исключаю, будет только рада моей смерти...
- Тяжелая ночь была?.. - уже без намека на шутку, сочувственным тоном спросил Скопцов.
- И не говори... - отмахнулся врач. - Как взбесились в этом городе все. ЧМТ за ЧМТ... Не то что не прилег - не присел за всю ночь...
- Езжай домой... К жене и детям... И, разумеется, теще! - все же позволил себе напоследок еще одну легкую шпильку Василий.
- Слава богу, если он, конечно, есть - теща живет отдельно! - Врач устало улыбнулся. - Не может же в жизни все быть только плохо... Кстати, что у тебя на этот раз?..
- В травматологии лежит некая Горная... - начал Василий.
Доктор тут же остановил его коротким жестом руки:
- Значит, пошли!
- Куда?!
- В травматологию! - удивился уже развернувшийся к лифтам доктор. - К этой самой твоей Горной!
- Тебе бы отдыхать ехать... - неуверенно пробормотал Скопцов, но доктор отмахнулся:
- Двадцать минут ничего не изменят! А тебе придется меньше валандаться! Ведь сам сказал - не родственница и не знакомая... И, думаешь, тебя так легко туда пропустят?.. Сейчас ведь все на антитерроре помешаны... Минздрав одно указание за другим шлет... Пошли!
Уже в лифте доктор протянул Скопцову руку и представился:
- Сергей...
- Василий...
- Ну вообще-то я и раньше это знал, - усмехнулся врач.
Действительно, без помощи Сергея Василий пробивался бы в отделение очень долго. Новый приятель-врач сметал все возникающие на пути препятствия, подобно тяжелому танку. И в то же время делал это очень, можно сказать, изящно.
Похлопал по попке медсестру, попытавшуюся было встать на их пути в отделение. При этом что-то такое шепнул в моментально порозовевшее ушко... Зардевшаяся сестричка отступила в сторону, открывая им дорогу...
По-хозяйски ввалился в ординаторскую, к лечащему врачу Горной:
- Здорово, Мишка!
Подойдя к столу, вытащил из лежащей пачки сигарету. Прикурив, повернулся к двери, у которой смущенно топтался Василий:
- А ты чего там встал? Заходи, не стесняйся! Это... - он кивнул на сидящего за столом мужчину в белом халате и шапочке, - ...Мишка. Хирург-травматолог. А это... - теперь подбородок качнулся в сторону Скопцова, - ...Василий. Журналист, но вроде неплохой парень! Знакомьтесь, ребята...
Сам же отошел к окну, где продолжал покуривать пуская дым в форточку.
И Василий, и его новый знакомый Михаил чувствовали себя довольно неловко. Пришлось Сергею опять вмешиваться:
- Ладно, что ты там хотел от своей Горной?..
Скопцов задумался. А правда, чего он хотел?.. Ответ на этот вопрос он не мог бы дать и сам себе... Хорошо, войдет он сейчас в палату и сообщит: "Здравствуйте, я знакомый вашего племянника, Ивана. Он умер не много лет назад, как вы думали, а совсем недавно. И это я постарался, чтобы он не зажился!" Надо думать, после такой речи несчастную женщину тут же, на месте, хватит кондрашка... И тогда Василий сможет гордиться тем, что полностью истребил семью Горных...
- Тут такое дело, мужики... - Василий махнул рукой. - Глупо получилось... И мне нужен совет...
Рассказ занял довольно много времени. По крайней мере и Сергей, и Михаил успели выкурить по паре сигарет.
- Да уж... - покачал головой нейрохирург после того, как Василий закончил. - Попал ты...
- Знаете, Василий... - В отличие от своего коллеги, Михаил был консервативен в общении. - Я бы не рекомендовал вам рассказывать Альбине Трофимовне о смерти племянника. Боюсь, она этого не переживет...
- Настолько плоха?.. - уточнил Василий.
- Ну, не так уж... Состояние стабильное... Даже бедро потихонечку срастается, что в ее возрасте вообще-то редкость... - Травматолог на какое-то время задумался. - Но весь организм в целом уже изношен... Годы... И зачем ей знать, что ее племянник, единственный близкий ей человек, которого она похоронила много лет назад, был жив буквально до последних дней?..
- Может, вы и правы... - не мог не согласиться со сказанным Скопцов.
- Это будет лучшим выходом, - поддержал его Сергей. - Правда, Вася, она ведь не всегда хороша... И не всегда к месту...
- Ну, а что касается всего остального... - Михаил оживился. - Так я вполне могу продержать ее в отделении еще неделю-другую! Когда приведете квартиру в порядок, просто мне позвоните! И уже тогда я буду отталкиваться от объективного состояния больной!
Такой вариант устраивал всех. Поэтому Василий, обменявшись телефонами с Михаилом и Сергеем, покинул больницу. А потом еще и подвез задержавшегося по его вине нейрохирурга до дома - тот жил почти в самом центре города, в довольно престижном районе.
- Теще привет!.. - махнув на прощание рукой, Василий помчался в зал.
Разумеется, он опоздал. Впрочем, это не имело особого значения. Потому что Витос подчеркнуто его не замечал. Даже на приветствие не ответил... Так что спарринг в этот день не состоялся. Да и вообще... Скопцов обрезал, охолостил всю сегодняшнюю тренировку. Ему все же хотелось продолжить вчерашний разговор со спарринг-партнером... Поутру, успокоившись, Василий решил, что был вчера не совсем прав - сказались дневная усталость и раздражение. Нельзя проходить мимо. Равнодушие иной раз страшнее прямого предательства...
Он должен поговорить с Витосом. Наверное, этому мальчишке, чья психика искалечена войной, все же можно как-то помочь. Просто надо сделать так, чтобы рядом с ним был кто-то близкий, понимающий... И кому, как не Василию, человеку, не понаслышке знающему весь тот ужас, что несет с собой война, придется взять на себя эту обязанность...
Поэтому он торопливо размялся, проделал комплекс силовых упражнений, немного поработал на мешках... Когда же заметил, что Витос, вытирая потный лоб, направился к выходу из зала, последовал за ним в гардероб.
Пока Витос плескался в душе, Скопцов, сидя на лавочке, обдумывал предстоящий разговор... Обиднее всего было то, что он сам в большой степени симпатизировал этому парню, чувствуя в нем что-то свое, близкое и родное... Витос был братишкой, солдатом, бойцом... И проповедуемые им идеи в какой-то степени были даже близки Василию. Но лишь в какой-то степени, не более того...
Виктор вышел из душа, бросил неприязненный взгляд в сторону Скопцова и начат одеваться. Василий еще некоторое время посидел, собираясь с духом, а потом решительно встал и подошел к недавнему спарринг-партнеру.
- Слушай, Витя...
Витос даже головой не повел - продолжал спокойно одеваться. Вроде бы и нет рядом никого...
"Как же все запущено-то!" - подумал Скопцов. Сейчас, наверное, самым лучшим вариантом для него было бы развернуться и уйти. Разговор уже не получался... Но поступить так значило полностью признать свою неправоту, какую-то несуществующую вину перед этим парнем. Это значило отдать идущих за ним мальчишек в грязные лапы ненависти, зла...
- Витя, нам необходимо поговорить, - опять начал он.
- Нам с тобой разговаривать не о чем, - каким-то скрипучим голосом отозвался Витос. И добавил, как сплюнул: - Жидяра...
Вот же ситуация!.. Что делать?.. Начинать оправдываться, объяснять, что ты совсем другой национальности? Но это просто глупо! По большому счету, в этом мире существуют лишь две нации - люди хорошие и люди плохие. А такие есть в каждой этнической группе...
Как-то сами собой вспомнились и Вовка Шварц, немец, потерявший ногу в боях за Россию, и тот капитан-десантник, про которого Василию рассказывал Михайлов. Таджик, отдавший здоровье в Афганистане... Наверное, об этих людях и надо рассказать Витосу...
А тот уже набрасывал на плечи куртку. Сейчас уйдет...
- Витя... - Василий ухватил его за болтающийся рукав.
- Отвали, пока не втер! - Витос шарахнулся от журналиста, как от заразного. - Пошел на фуй, жидяра долбаный! Ненавижу!..
Рванул куртку. Что-то, сверкнув в свете неоновых ламп, вылетело из внутреннего кармана и с костяным звоном упало на бетонный пол, закатилось под лавочку...
Взвинченный, даже дрожащий то ли от охватившего его возбуждения, то ли от омерзения, Витос этого не заметил. Вырвав свою куртку, подхватил сумку и чуть ли не бегом бросился к двери...
- Подожди, Витос... - Скопцов, присев, нашаривал под лавочкой упавший предмет. - Ты потерял...
Но молодой человек не обращал внимания на Василия - стремился побыстрее покинуть помещение, в котором оставался тот, кого он считал врагом...
- Витька!.. - Василий разогнулся, протягивая вслед убегавшему спарринг-партнеру гладкий, любовно отшлифованный и даже отполированный тяжелый окатыш.
С грохотом ружейного выстрела захлопнулась дверь за спиной Витоса. И только после этого Василий посмотрел на предмет, который оставался в его руке...
Это была дубинка... Небольшая - немногим длиннее ладони Скопцова, - но тяжелая, с заливкой в части утолщения. Не игрушка - боевое, хотя и подлое, рассчитанное на удар из-за спины, оружие...
Василий автоматически подкинул эту дубинку на ладони. Раз, другой... Что-то очень знакомое и тревожное было в этом предмете...
Ну да! Точно, знакомое!.. Это ведь тогда, во время попытки Михея "наехать" на Татьяну, Витос отобрал эту дубинку у одного из его подручных...
И тут же сам собой, помимо воли Скопцова, вспомнился разговор с Витосом... Он тогда уже задавал вопрос по поводу этой самой дубинки. И прекрасно помнил ответ: "Куда дел?.. Выбросил... Зачем она мне..." Тут же вспомнилось все то, чему тогда Скопцов не придал особого значения, пропустил мимо глаз... Изменение в поведении Витоса... Напряжение в глазах, в фигуре... Осевший вдруг голос... Почему это произошло?..
Ответ был очевиден и напрашивался сам собой. Но Скопцов не желал верить очевидному. Все же его симпатия к этому далеко не простому парню была глубже, чем он думал. И очень не хотелось верить в то, что этот человек, такой, казалось, близкий и понятный, - убийца...
И, опять же помимо его воли, вспомнилась подвальная "вечерняя поверка", ненависть Витоса ко всем нерусским... Все "ложилось в цвет", одно дополняло другое... Неужели?!
Василий с завидной скоростью бросился к выходу - он должен разобраться во всем сам. Только сам, без привлечения Михайлова и этого его соседа, Максима... Может, это ошибка, случайное совпадение... Ведь бывает... В этой жизни возможно все, даже самое невероятное...
Разумеется, Витоса на улице уже не было. И Василий даже не знал, в какую сторону тот мог уйти. Он вдруг осознал, что совершенно ничего не знает об этом парне. Ни где он живет, ни чем занимается... Не знает, где его можно отыскать в случае экстренной необходимости. Он даже не знал, как его зовут... Витос в большей степени похоже на уличное прозвище, а по-настоящему тот мог быть и Виктором, как он к нему и обращался, и Виталием.
Единственное, что Скопцов знал совершенно точно, так это два места, в которых появлялся знакомец. Спортзал и тот самый подвал на окраине города...
Поеживаясь от пробиравшего холода - на улице было морозно, а Василий выскочил в чем был, - Скопцов направился в гардероб. Он не будет ждать следующей тренировки. Он отправится в этот подвал уже сегодняшним вечером. Ему необходимо расставить все точки над "i"... Внести ясность в это ужасное недоразумение...

Глава 15

1

Их было двое. Впереди - высокий, даже огромный мужчина. Чтобы пройти в дверь, ему пришлось согнуться, втянуть голову в плечи. Лейтенант Марина автоматически отметила, что незнакомец молод и симпатичен. Ну, и неплохо одет - под распахнутой длинной курткой просматривались довольно дорогой костюм, белая сорочка и умело повязанный галстук.
- Это вы звонили в УВД области?.. - сразу же, едва переступив порог, обратился вошедший к Марине.
- Да, я, - призналась девушка.
- Отлично! - обрадовался пришелец. - Я - начальник отделения, Михайлов. Игорь Николаевич.
- Очень приятно, - вежливо ответила девушка. И, в свою очередь, представилась: - Марина... То есть лейтенант Соломатина, инспектор ОППН!
Пока шел этот обмен любезностями, в маленький кабинет инспектора неслышно, мягкой, кошачьей походкой даже не прошел, а проскользнул еще один мужчина. Худощавый, подтянутый, одетый во все черное. Правда, в отличие от первого, одежда была выдержана не в деловом, а в спортивном стиле. Джинсы, водолазка, куртка... Но тоже все дорогое и стильное. Уж в чем-чем, а в шмотках Марина разбиралась неплохо...
В представлении девушки, формировавшемся на детективах Донцовой и Устиновой, именно так и должны были выглядеть настоящие сыщики, сильные и опытные сотрудники областного розыска. Внушительно и стильно. И сейчас для полного успеха им не хватает в компании только ее, хитроумной и проницательной, но в то же время привлекательной дамы. Мужчины в детективах такие тупые...
Второй пришелец не счел нужным даже представиться - молча взял стул и с самым отсутствующим видом сел в уголке. Михайлов же, наоборот, устроился прямо напротив стола Марины. Пришельцы заняли собой все жизненное пространство кабинета. Сейчас, если бы вдруг сюда собрался войти кто-то еще, четвертый, ему бы просто не хватило здесь места.
- Марина... - Тот, что представился начальником отделения, облокотился на стол так, что его глаза оказались совсем близко от глаз девушки. - Вы говорили по телефону, что у вас имеется какая-то информация об убийстве на еврейском кладбище. Так ли это?..
- Ну разумеется!
- Тогда расскажите, что вам об этом известно, - доброжелательно улыбнувшись, предложил Михайлов.
- Они собираются в подвале! - торопливо, взахлеб заговорила девушка. - Нам надо туда пойти и...
- Стоп! - Михайлов поднял руку. - Марина, вы несколько спешите. Сначала расскажите, что именно вам известно об этом. А уже потом мы... все вместе, конечно! Так вот, уже потом мы будем решать, что и как надо делать. Хврошо?..
- Хорошо, - неохотно согласилась Марина. - У меня имеется подучетник. Георгий Кравченко... Пятнадцать лет...
Оказалось, что рассказывать ей особо-то и нечего... Гошка пришел отметиться в назначенный день и час. Марина, как и положено старательному инспектору, решила провести профилактическую беседу. Пока она болтала на отвлеченные темы, Гошка, нахмурив брови, не по-детски сосредоточенно думал о чем-то своем... А потом вдруг выдал:
- Все это, Марина Александровна, ерунда... Ну, побил я одного урода... Так он давно нарывался! Да и побил так... Не всерьез... А вот есть люди намного серьезнее... - Немного подумал и добавил: - И опаснее... Для всех...
Вообще-то в той среде, где рос мальчишка, стукачество, тем более "мусорам", не поощрялось... Вступая в диалог с инспектором, парень рисковал если не жизнью, то здоровьем. Если бы об этом поступке узнали его соратники, ему бы этого никогда не простили.
Но в то же время Гошка больше не мог молчать. Его друзья, соратники по клубу, были в опасности. Старший, которого они называли командиром, вел их за собой. Но только, как понял Гошка после долгих размышлений, это был путь в никуда...
Да, он закалял их физически. Но в то же время медленно убивал нравственно. Растил моральных уродов, равнодушных к чужой беде и боли. Гошка должен был его остановить. Но только физически для этого был еще слишком слаб. Именно поэтому решил искать помощи в милиции... И плевать на то, кто что о нем думать будет.
Гошка рассказал инспектору все. Ну по крайней мере о том случае на еврейском кладбище, который заставил его изменить свое отношение к клубу и его руководителю... Обо всех остальных делах Кравченко пока предпочел промолчать. Там ведь не только старший был замешан, но и другие ребята...
Выслушав подучетника, Марина решила обратиться в райотдел, к "своим" оперативникам.
- ...Ну а наши... - Тут девушка немного смутилась, отвела глаза. Получалось, что сейчас она кляузничала этим совершенно незнакомым ей людям на своих сослуживцев... А эти двое...
Тут ее прошиб холодный пот. А кто они, эти двое?! Один назвался Михайловым, начальником отделения. Но с таким же успехом он мог представиться слесарем-сантехником ближайшего жэка. Разве что костюмчик у слесаря был бы подешевле... А у второго вообще вон волосы чуть ли не до плеч. В "конский хвост" на затылке стянуты...
- Что-то случилось?.. - Растерянность девушки не укрылась от внимательных глаз высокого.
- А... удостоверение ваше можно посмотреть?..
В углу насмешливо и, как показалось Марине, презрительно хмыкнул волосатик. А сидящий напротив Михайлов широко улыбнулся и извлек из кармана красную книжицу.
"Майор милиции Михайлов Игорь Николаевич". Все правильно, начальник отделения... Хранение и ношение разрешено...
- Извините, товарищ майор... - Марина, еще больше смутившись, протянула удостоверение владельцу. Тот привычным жестом убрал его в карман.
- Давайте, Марина, без лишнего официоза...
- Хорошо, Игорь Николаевич... - Девушка сейчас чувствовала себя полной дурой. Это надо же было так опростоволоситься! Сначала рассказать все, а только потом уже уточнить, кому же она рассказывала! Героини Донцовой выглядели намного умнее. Особенно на фоне окружающих их кретинов...
- Можно без отчества... - Улыбка рослого начальника отделения стала еще шире и доброжелательней. - Не такой уж я и старый...
- Хорошо...
- Вам известно, где находится этот подвал, о котором говорил ваш подучетник?.. - все с той же доброжелательностью поинтересовался Михайлов.
- Да! - обрадовалась инспектор. - Знаю! Это недалеко!
- А когда они там собираются?..
- По вечерам! Каждый вечер, после восьми... - Марина радовалась, что догадалась уточнить эти подробности у Кравченко.
- Понятно... - Высокий бросил короткий взгляд в угол, на волосатика.

Предыдущая страница 25 Следующая страница


Школа боя 26

Тот равнодушно пожал плечами.
- И еще один вопрос... Как фамилия опера, к которому вы обратились в райотделе?
- Малахов... - после некоторой заминки сообщила Марина. - Старший опер...
Визитеры опять переглянулись.
Малахова Игорь знал. И в его столе лежал уже подписанный руководством рапорт о переводе старшего оперуполномоченного Дмитрия Малахова в Управление уголовного розыска, в отделение Михайлова. При личной встрече он произвел самое благоприятное впечатление - деловой, расторопный, резкий... Опыта немного... Ну, так это дело наживное...
Так думал Игорь до сегодняшнего дня. Сейчас же он совершенно точно знал, что рапорт так и не будет им передан в управление кадров. Ему не нужен такой работник. Там, где речь идет о жизни и смерти, равнодушию делать нечего...
- Скажите, Марина... - начал очередную фразу Михайлов и замолчал на полуслове - в кармане его пиджака заверещал сотовый.
- Одну минутку... - Начальник отделения, достав телефон, встал со стула. "Господи, да он просто огромный!" - подумала Марина, глядя на него снизу вверх. А майор отошел к двери.
- Михайлов... Так... Так... Что?! - Опустив телефон, он повернулся к волосатику: - Ты прикинь, Максим, Лося грохнули! Средь бела дня, в центре города!
И было не совсем понятно, удивляется он происшествию или радуется.
- Давно к тому шло, - равнодушно ответил Максим. - Я уже дивиться начал - почему это Лосяра до сих пор живой?.. При его-то замашках и борзости... Пару лет лишних прожил...
Марина с удивлением и даже с некоторым страхом посмотрела на этого кровожадного флегматика.
- Хорошо, я сейчас буду! - между тем заканчивал разговор Михайлов. - Выезжаю!
Сунул телефон в карман.
- Короче, Максим, я поехал! Меня срочно требуют - там такого наворотили... Говорят, настоящий бой в центре города. Как летом, с чеченцами... Всех собирают... Ты оставайся с Мариной... Пообщайтесь, продумайте мероприятия на вечер. Постарайся найти этого мальца, Кравченко. Сам с ним поговори. А ближе к вечеру и я сам подтянусь, и ребят подошлю...
Воровато оглянувшись в сторону остававшейся за столом Марины, понизив голос, забормотал:
- Ты за этой любительницей личного сыска присматривай... Как бы она чего не отчебучила... По глазам вижу - тянет ее на подвиги, спасу нет!
Громкий шепот Игоря разлетелся по всему маленькому кабинету. Разумеется, достиг и ушей Марины. Густая краска медленно залила щеки и лоб девушки...
А Михайлов, запахнув куртку, быстро выскочил из кабинета, даже не попрощавшись. Ему было дико интересно - что же такое могло произойти из ряда вон выходящее, что его и других начальников отделений поднимали по тревоге, приказав отложить все текущие дела... Как ему помнилось, последний раз такое действительно было летом...
Судьба Лося в этом случае его волновала меньше всего. Он знал совершенно точно - каждый, кто встает на нелегкую бандитскую стезю, должен ожидать того, что рано или поздно найдется некто, желающий превратить активного и деятельного человека в тихий и мирный, совершенно безобидный труп... И бандитская жизнь коротка...
В данном случае он был полностью согласен с Оболенским - подзадержался Лось на этом свете...

2

В соответствии со своим распорядком дня, Лось прибыл в кафе "У дяди Вани" в тринадцать часов пятнадцать минут. Не спеша выбрался из "Мерседеса", поправил длинное черное пальто и в центре "коробочки" телохранителей прошел в зал...
Сегодня обошлись без тех воистину беспрецедентных мер безопасности, которые были предприняты во время его встречи "на высшем" уровне. То действительно было событием своего рода знаковым. Сам городской "положенец" удостоил Лося визитом, на его территории, полностью вверяя свою жизнь в его руки! Это, знаете ли, не кот начхал...
А сейчас... Обычный обед. Такой же, как был вчера. Такой же, как будет завтра. Рутина...
Поэтому охрана авторитета действовала по отработанной схеме. Вошли в зал, осмотрели публику. После того как ничего такого, что внушало бы подозрения, в поле зрения не было обнаружено, "коробочка" распалась, выпуская из своих недр Лося...
Борис Максимович неторопливо снял пальто. Не глядя, швырнул его назад, где уже стоял наготове один из "телков". Трое остальных в это время еще раз осматривали зал с самым грозным, устрашающим видом. Работали в большей степени на публику. Отрабатывали вложенные в них бабки.
Сам авторитет прошел к своему постоянному столику, уселся, бросил возникшей рядом официантке:
- Как обычно...
И только после этого, с видом утомленного многочисленными делами человека, обвел взглядом помещение. Те из посетителей, на которых случайно наталкивался полусонный взгляд авторитета, торопливо прятали глаза. Мало ли что может не понравиться большому человеку... Вдруг сочтет открытый, прямой взгляд вызывающим... Оскорбительным для себя, любимого. И крикнет своим бульдогам: "Фас!" А тем только волю дай. На куски разорвут.
Телохранители в это время устраивались за другим столом, все тем же, у входной двери. Но не забывали при этом поглядывать по сторонам. И, разумеется, ни на секунду не выпускали из-под контроля вход в кафе. Возле столика охраны уже толкалась, принимая заказ, вторая официантка. В то время, когда здесь был Лось, внимание одной из официанток было приковано к нему одному. И на весь остальной зал оставалась всего лишь одна, вторая в смене.
Кстати, об официантке... Лось недовольно повертел головой, демонстративно посмотрел на дорогой швейцарский хронометр. Что-то девочка не торопится... Обнаглела... Надо будет сказать кому-нибудь, тому же Димке Паленому, чтобы вразумил хозяина, дядю Ваню - дорогой гость должен всегда обслуживаться быстро и качественно.
И тут же, словно бы уловив нетерпение уважаемого человека, из глубин подсобного помещения, с подносом, прикрытым сверху белоснежной салфеткой, вышел мужчина. Высокий и подтянутый, в какой-то степени даже изящный, внешне ярко выраженный кавказец лет около сорока. Смуглость кожи лица и чернота небольших усов особо подчеркивались белоснежной рубашкой с длинным рукавом, заправленной в черные, с отутюженными стрелочками, брюки.
Кавказец направлялся к столу Лося, глядя при этом на авторитета с каким-то непонятным тому интересом. Впрочем, почему непонятным?.. Решил этот жарщик, не появляющийся на свет божий из подсобки, посмотреть на авторитетного человека, чтобы потом, дома, у себя в Чуркистане, было о чем рассказать друзьям и знакомым, было чем похвастаться... Именно так расценил это пришествие Лось.
Охранники было зашевелились... На кухню ушла, значит, официантка-женщина, а оттуда появился официант-мужчина... Нечто странное... Но в то же время человек никаких враждебных действий не предпринимает... Несет обед шефу... Покосились в сторону Самого. Тот сидел как сидел - не дергался и не кричал, ничем не проявлял внешне своего недовольства. Значит, все идет так, как и должно идти.
Между тем официант приблизился к столу, поставил свой поднос на его край и сдернул салфетку. Под ней не было ничего, кроме пустых тарелок... Возмущенный до глубины души этим розыгрышем, Лось хотел уже заорать... Да что там заорать! Борис Максимович был рассержен настолько, что готов был вспомнить лихую молодость и лично поправить этому черномазому шутнику лицо! Но когда авторитет поднял глаза на обидчика, он увидел черный зрачок пистолетного дула, сосредоточенно глядящий в его переносицу...

3

Салаутдин в полной мере насладился теми короткими, но предельно насыщенными эмоциями мгновениями, что прошли от того момента, как Лось увидел оружие, до того, как он понял, что сейчас произойдет...
Сначала - гнев... Немногим позже - недоумение, недоверие, растерянность и наконец страх... Смертельный, безысходный страх, даже ужас загнанного в угол зверя, чувствующего приближающуюся к нему смерть. Салаутдин с наслаждением пил этот страх, смаковал, как хорошее вино. Или слизывал, подобно собаке, жадно лижущей на пыльной дороге капли крови, оставшиеся после пронесенного здесь куска парного мяса. Месть - это сладко... Конечно, для того, кто понимает...
Эти мгновения длились немыслимо долго... А потом наступило то самое, долгожданное, последнее, когда в глазах Лося вспыхнула надежда на чудесное спасение от смерти. Толкнув стол от себя, он вместе со стулом начал заваливаться на спину, надеясь уйти с линии прицеливания. Но делал он это медленно. Слишком медленно...
Легким движением руки подкорректировав направление ствола привычного полевому командиру пистолета Стечкина, Салаутдин спустил курок... Пуля ударила авторитета в переносицу, превратив его лицо в какую-то гротескную кровавую маску. Вторая пуля довершила начатое первой, вообще сделав жуткое месиво из того, что еще недавно было человеческой головой.
Одновременно с этим полевой командир выдернул спрятанный за его спиной "ПСМ" и начал раз за разом неприцельно стрелять в сторону стола охраны авторитета. Он не рассчитывал в кого-то попасть - это был своего рода отвлекающий маневр. Реакция у охранников все же была получше, чем у расслабившегося за годы тихой и спокойной жизни Лося. И они уже разрывали пиджаки, стремясь извлечь укрытое под ними оружие...
Вообще-то в такие минуты очень-то и не задумываешься о том, в тебя ли это стреляют или просто в том направлении, где ты сейчас находишься. И на калибр оружия как-то внимания не обращаешь... Грохот выстрелов, срывающиеся с дульного среза огни догорающих частиц пороха, посвист пуль над головой... Все вместе это как-то не располагает к тому, чтобы стремиться совершать подвиги...
Поэтому охранники попадали на пол и в свою очередь открыли неприцельный огонь в сторону Салаутдина. Перекатывались, падали за столы, стараясь укрыться от пуль... И стреляли, нажимали на спуск, стремясь дать выход переполняющему их в эти минуты страху...
Небольшой зал кафе наполнился грохотом выстрелов, женским визгом, звоном разбивающейся посуды... А Даудов уже отступал, пятился в сторону подсобки, из которой появился минуту назад. "ПСМ" он бросил - в магазине кончились патроны, а перезаряжать у него не было ни времени, ни возможности...
Зато огонь "стечкина" был теперь перенесен на охранников. И хотя времени на то, чтобы прицелиться, у Даудова не было - сейчас ему уже надо было уходить, покидать это место, - его стрельба была не такой уж безуспешной. Перед тем как скрыться в двери подсобки, он еще увидел одного из охранников, ухватившегося за плечо и медленно сползающего по стенке.
Оказавшись в коридоре подсобного помещения, полевой командир развернулся и побежал. Он выполнил свой долг. Все было кончено, в этом он был уверен. После таких ранений, как те, что были нанесены им Лосю, не выживают... Он отомстил за урон, нанесенный чести его семьи. Обидчик заплатил своей жизнью. И то, что он сейчас делал, не было бегством в полном смысле этого слова. Всего лишь заранее подготовленное отступление...
Даудов пробежал по довольно длинному и извилистому коридору, уже слыша за своей спиной топот погони. Все же охранники Лося были профессионалами. Пусть и не самым лучшим образом подготовленными. И, уже понимая, что со своей работой они не справились, предвидя неизбежную "предъяву" со стороны соратников авторитета, они старались хоть в какой-то степени реабилитировать себя в глазах братвы.
Салаутдин, не оглядываясь, дважды выстрелил себе за спину, после чего отшвырнул пистолет. Оружие больше не было нужным. Им предстояло уходить обратно, на родину, через всю Россию, и в такой дороге пистолеты и автоматы могли только повредить, а не помочь.
Заскочив в тесное помещение жарочной, Даудов захлопнул за своей спиной дверь. Звякнула щеколда... Разрывая рубашку, Салаутдин торопливо протиснулся все в ту же, заранее приготовленную боевиками "дверь" и оказался в тихом и таком спокойном после перестрелки дворе жилого дома.
Не оглядываясь, уже зная, что сейчас должно произойти, полевой командир бросился в сторону. Туда, где уже заведенная, с хорошо прогретым двигателем, ждала его "девятка"...

4

Увидев, как ярким пятном на фоне серой стены дома мелькнула белая рубаха командира, Лечи, устроившийся в глубине двора, напротив жарочной, извлек из-под одежды спрятанный там до поры до времени тубус гранатомета и, опускаясь на колено, изготовился к стрельбе. В его задачу входило нейтрализовать возможную погоню.
Война была для него делом привычным. Насколько можно к этому привыкнуть. Но место... Это была не родная "зеленка", по которой можно было незаметно подобраться к врагу. Сейчас он находился в совершенно чужом для него городе. И это не могло не нервировать...
Наверное, именно поэтому опытный боевик поспешил. Выстрел гранатомета стартовал немногим раньше, чем обозленные, разгоряченные охранники взломали дверь внутри помещения. И это их спасло... Взрыв, разворотивший стену жарочной, не причинил им никакого вреда. Скорее наоборот - долетевшими до двери раскаленными осколками была сорвана щеколда.
Прикрывая головы и лица руками, трое охранников пробежали через горящее помещение и, жадно хватая широко открытыми ртами прохладный воздух улицы, вырвались наружу. Им не пришлось даже оглядываться, высматривая нападавших, - прямо перед ними маячила спина бегущего к машине человека с "АКСом" в руке. И опростоволосившиеся секьюрити начали азартно палить в эту спину.
Из более чем десятка выпущенных пуль Лечи досталось всего две. Одна - в позвоночник, чуть повыше поясницы. Наверное, с таким ранением он еще мог бы жить... Правда, плохо - фактически без ног, в неподвижности... Вот только одновременно с этим ранением боевик получил и другое. Еще одна пуля, выпущенная из пистолета кого-то из охранников, размозжила ему затылок...

5

Салаутдин, уже занявший место на заднем сиденье автомобиля, видел, как упал его боец. Первая мысль была: тот просто споткнулся. Очень не вовремя, конечно... Но и бросать его здесь Даудов не собирался.
Подняв автомат, который тоже ждал его в машине, он выпустил очередь в сторону охранников. И хотя все пули пролетели над их головами, они дружно рухнули на землю... Салаутдин же бросил быстрый взгляд на все еще лежащего без движения боевика. Мог бы и поторопиться...
Окровавленные волосы на затылке и полная неподвижность тела сказали полевому командиру все.
- Поехали! - Он толкнул сидящего за рулем Салмана в плечо и дал еще одну короткую очередь в сторону охранников.
"Девятка" с пробуксовкой сорвалась с места. Несколько запоздалых пуль, выпущенных охранниками, звонко щелкнули по стойкам...
В этом не было ничего страшного. Колеса и двигатель целы, машина скоростная... А проехать необходимо было всего ничего. Чуть больше двух кварталов. К тому месту, где уже заранее был приготовлен другой, нигде и никем не "засвеченный" автомобиль, на котором они и должны были уходить из города.
Неожиданно Салман ударил по тормозам. Уже разогнавшуюся "девятку" занесло, но она тем не менее послушно замерла на месте. Салаутдина швырнуло вперед. Глянув через лобовое стекло, Даудов увидел, что единственный выезд со двора надежно заблокирован какой-то автомашиной...

6

В разработанном Салаутдином плане был всего лишь один маленький просчет... Даже не в самом плане. Он-то как раз был хорош! Дерзкий, отчаянный, предельно рисковый, но при этом имевший все шансы на успех...
Дело было в другом. Ни зэки, осуществлявшие предварительную подготовку, ни непривычные к работе в городских условиях боевики не смогли вычислить второй экипаж охраны, который Самохин определил для скрытного сопровождения Самого при его перемещениях по городу.
Этот второй экипаж состоял из четырех человек, вооруженных автоматами и снабженных спецсредствами. До того, как в подвальчике началась стрельба, они совершенно спокойно сидели в машине, немного в стороне от кафе. Не мозолили глаза...
Услышав тихие хлопки, старший этого экипажа даже не сразу сообразил, что это стрельба. А когда сообразил...
- Вперед! - закричал он, выскакивая из машины.
Вслед за ним салон стремительно покинули еще двое. На ходу перезаряжая оружие, они бросились к стеклянной двери кафе. Раздумывать тут было некогда... Да, собственно, и не о чем. Пальба велась в помещении, в котором находился объект охраны. И его необходимо было защищать в любом случае.
Уже на бегу старший махнул рукой водителю в сторону проезда со двора - загородить! Нападавшие явно пришли извне, а не со стороны входа. Иначе бы кто-нибудь из членов экипажа их увидел... Но сами охранники все равно устремились к центральному входу. Сработал стереотип мышления - двигаться в наиболее очевидном направлении...
Охранников уже на пороге остановил и заставил развернуться взрыв во дворе кафе. А последовавшая вслед за взрывом стрельба только заставила ускорить бег...
Они подоспели как раз вовремя - барсом выпрыгнувший из-за руля "девятки" Салман уже выпустил короткую очередь из своего автомата в водителя машины охраны. Одна из пуль попала тому в грудь, бронежилет не пробила, но страшной силы удар швырнул охранника на землю.
И тут же самого боевика, лишенного даже такой защиты, буквально посекли очереди автоматов остальных троих охранников, которые без предупреждения открыли огонь на поражение. И все, что успел сделать чеченец, так это прикрыть собственным телом командира...
Салаутдин, оказавшийся рядом с машиной, затравленно огляделся по сторонам. Сзади приближались уже полностью оправившиеся, настороженные и готовые к бою телохранители погибшего авторитета, впереди стояли автоматчики. Выхода не было. Даудов оказался заперт в каменном мешке двора...
- Стоять! Стоять, тварь! - угрожающе поводя стволом пистолета, закричал один из "телков". - Оружие на землю, бля!
Остальные пока молчали, но на их закопченных лицах были написаны решимость и нешуточная злость...
Наверное, все же наилучшим выходом в такой ситуации было бы сдаться... Ну, попинают немного, не без этого. Может, даже пару ребер сломают... Но не более того.
И все же Салаутдин сдаваться не собирался. Он еще надеялся пробиться. Пусть их много, но они - глупые и трусливые овцы. А он - волк, горный хищник... Оскалившись, Даудов выдернул из-под одежды последний аргумент - гранату. Ту самую "Ф-1", что так неосторожно привез ему в свое время покойный Мамед...
Рука с гранатой взлетела вверх... И тут же, не сговариваясь, открыли огонь охранники из основной и резервной групп. В Салаутдина попало сразу несколько пуль, он тяжело опустился на колени. Пальцы руки, сжимающей гранату, безвольно раскрылись, и металлический окатыш забренчал по асфальту... Звонко щелкнула спусковая скоба запала...
- Граната! - пронзительно заверещал кто-то из охранников. Все сразу же бросились в разные стороны, стремясь укрыться от разящих осколков...
И один лишь Даудов, не в силах что-нибудь предпринять, смотрел на рубчатое яйцо, лежавшее не более чем в метре от его ног. Он не чувствовал боли от пулевых ранений...
Он не верил, что граната взорвется... Он не верил, что перед ним лежит его смерть... Он собирался жить вечно... И все же последняя мысль полевого командира была о том, что постыдно настоящему мужчине умереть, стоя на коленях...
А потом его сознание растворилось в яркой вспышке взрыва.

7

Михайлов с трудом пробрался через густое оцепление. Вообще пропускать не хотели! Молоденький сержант со злым и одновременно испуганным лицом, тыча в живот высоченного прохожего магазином автомата, прохрипел:
- Назад! Назад давай! Тут тебе, блин, не выставка! Проходи!
И даже не сразу обратил внимание на служебное удостоверение майора. Спасибо, помог моложавый подполковник, начальник штаба из полка ППС, увидевший происходящее.
- Ты что, совсем уже охренел! - дернул он сержантика за рукав. - Это из областного! Пропустить немедленно! Ждут его...
Как обычно бывает на происшествиях такого масштаба, здесь царила всеобщая нервозность и бестолковщина. Толкалось множество чиновников - все управленческое начальство из городской и областной администрации. Даже областной военком зачем-то пожаловал...
Вся эта толпа, имевшая самое смутное и отвлеченное представление о раскрытии преступлений, стремилась отдавать разнообразные и зачастую противоречивые распоряжения, внося еще большую сумятицу.
Начальник УВД области, очень хорошо выглядевший в безукоризненно сидевшем на нем генеральском мундире, чуть в стороне от остальных руководителей вполголоса отчитывал молодого полковника, начальника областного Управления уголовного розыска. Оба затравленно поглядывали в сторону толпившихся за чертой оцепления журналистов...
Увидев приближающегося Игоря, начальник розыска замахал рукой - сюда, мол! Бегом! Но Михайлов не спешил... А куда торопиться?! Все уже произошло... И чего-то изменить невозможно...
- Как это прикажете понимать? - обрушился на подчиненного полковник, широким жестом руки описывая дугу вокруг себя.
Игорь все так же без лишней спешки осмотрелся.
- Работал профессионал, - спокойно сообщил он начальникам. - Преступление было заранее подготовлено...
- Вы уверены?.. - счел возможным вмешаться начальник УВД.
- Несомненно, - не моргнув глазом, ответил Игорь. - Все классические признаки заказного убийства налицо... Скорее всего, либо передел сфер влияния между криминальными структурами, либо в основе лежит конкурентная борьба коммерческих структур... Возможны, разумеется, и другие мотивы. Но это будет определено в процессе расследования...
- Понятно. - Лица руководителей как-то сразу посветлели, они дружно направились в сторону журналистов, изнывающих от нетерпения. Людям необходимо что-то объяснять... Такого шумного дела никак не скроешь...
Михайлов насмешливо посмотрел в прямые спины начальников. Интересно, а знают ли они, каким образом вот так сразу, визуально определить "классические" признаки заказного убийства?..
А вообще все, что он сейчас сказал, было набором дежурных фраз. На руководителей всех уровней почему-то успокаивающе действуют слова: "работал профессионал..." Это их в какой-то степени оправдывает в глазах окружающих. И при этом они почему-то не задумываются о том, насколько нелепо выглядят. Ведь профессионалу не может оказать какого-то противодействия только дилетант...
Начальник розыска, торопливо семенивший немного позади генерала, уже на ходу повернулся и бросил со своим обычным, вернувшимся к нему апломбом:
- А вы пока занимайтесь... Потом доложите...
Чем тут мог заняться специалист по "темнухам", Игорь не знал. Но начальству глупо перечить. И он отправился посмотреть на место происшествия. Прошел во двор дома, огляделся...
Да уж... Выбитые стекла, кровавые пятна на почерневшем снегу, дымящиеся останки какого-то здания, иссеченные осколками и пулями машины... Порезвились здесь основательно, от всей души...
Игорь даже подходить не стал к возившимся экспертам и суетящимся оперативникам. Каждый из тех, кто не командовал, а работал на месте происшествия, знал свое дело и обладал немалым опытом. А ученого учить - только портить...
Правда, одного из своих, отделенческих оперов перехватил на бегу.
- Кто так?.. - неопределенно мотнул головой куда-то в сторону, но оперативник, уже не один день работавший с Михайловым, прекрасно понял суть вопроса.
- Неруси... Кто такие, откуда - неизвестно... Документов, даже водительских, нет ни при одном...
- И сколько их было?
- Говорят, трое... Все здесь, ни один не ушел.
- Кто так постарался?
- Охрана Лося.
- А самого папу, значит, не уберегли, - равнодушно констатировал Игорь. - Ладно, беги...
Уголовное дело будет, скорее всего, прекращено за смертью обвиняемых. Дальше никто "копать" просто не даст - ни начальству, ни чиновникам, ни СМИ не интересно вскрывать криминальную сущность "предпринимателя и мецената" Лосева. Далеко не последние в этом городе люди имели дела с авторитетом. Стало быть, его отделению тут упираться не придется... В большей степени будут задействованы люди из пятого отдела - трупы необходимо опознавать...
В принципе он уже знал вполне достаточно. Но и с места происшествия уезжать не спешил. Все равно никто не отпустит. Сейчас всем "колхозом" отправятся в управление, будут долгие часы совещаний, на которых произнесут много слов ни о чем и так и не примут каких-либо конкретных решений... Как обычно.

Предыдущая страница 26 Следующая страница


27 Кирилл Казанцев

Михайлов спустился в подвальный зал кафе. Все то же самое... Битая посуда, остатки еды на полу, грязь, копоть... В углу, рядом с охранниками, на лицах которых красовались свежие нашлепки пластыря, стояли двое. Обоих Игорь прекрасно знал. Один - бывший коллега, Антон Самохин. Когда-то не раз пересекались по службе. Да и вне ее тоже бывало.
Но после того, как Антон ушел в банду, Игорь перестал поддерживать с ним отношения. Можно служить только одному богу. Но никак не двум или трем...
Тем не менее, приблизившись к растерянному, но и чем-то озабоченному начальнику СБ покойного уже Лося, Михайлов все же поздоровался:
- Здравствуй, Антон.
Правда, руки не подал. А стоящего рядом с бывшим соратником Паленого просто проигнорировал.
Впрочем, тот не особенно и расстроился. У него сейчас были свои заморочки и думки. И вообще появление Игоря прервало не самый простой разговор, потому что Паленый, отходя, обжег охранников полным ледяного презрения взглядом и бросил:
- За что вам всем Борька деньги платил?! Ур-роды!
Охранники молча потупились. "Бригадир" был совершенно прав - со своими обязанностями они не справились. И никакие ранения и повреждения значения здесь не имеют.
Лицо Самохина покрылось красными пятнами, он несколько раз судорожно сглотнул. Просительно посмотрел на Михайлова:
- Игорь, можно тебя на пару слов?
- Можно, - ответил начальник отделения.
Михайлов думал, что они отойдут в сторону, но Антон Дмитриевич требовательно глянул на охранников:
- Потеряйтесь. Мне поговорить надо.
Неудачники торопливо встали и отошли. Прекословить непосредственному начальнику никто из них не осмелился.
Самохин, охлопав карманы, достал пачку сигарет, зажигалку... Михайлов терпеливо ждал, пока он прикурит.
- Слушай, Игорь... - сделав первую затяжку, начал Самохин. - Тут такое дело...
- Давай короче, - без какой-либо приязни в голосе сказал Михайлов. Он уже жалел, что согласился поговорить с бывшим коллегой.
- Да-да, конечно! - торопливо пробормотал бывший оперативник. И тем не менее перед тем, как продолжить, сделал еще одну затяжку. - Слушай, Игорь. Мне очень важно знать, кто это сделал...
- В смысле?.. - Игоря просьба нисколько не удивила. Толкающийся здесь же Паленый был лучшим другом Лося. Начинали вместе, в молодости... И можно было не сомневаться, что теперь с неудачливого начальника службы безопасности спросится по полной программе. Но разглашать служебную информацию, пусть даже и не относящуюся к разряду секретной, Михайлов предателю не собирался.
- Ты мне одно скажи! - В глазах Самохина появилось напряжение. - Только одно! Это были нерусские, да?!
Какое-то время майор размышлял. Наверное, ничего страшного в том, что он подтвердит догадку бывшего коллеги, не будет... Но все равно, сработала приобретенная за годы службы осторожность.
- С чего ты взял?..
И все же Самохин был очень хорошим опером. Он вычислил ответ сам. По глазам, по голосу, по выражению лица Игоря. Что-то похожее на горькую улыбку чуть тронуло его губы:
- Спасибо, Игорь.
- Что-то знаешь? - Теперь уже Михайлову пришлось воспользоваться той минимальной доверительностью, что сложилась вдруг между ними в эти секунды.
- Ну, так... - неопределенно отозвался его собеседник. И отвел взгляд.
- Надо будет сказать прокурорским, чтобы допросили тебя... - вроде бы сам себе сказал Игорь.
- Бесполезно. Это я с тобой говорю... - Самохин все так же блудливо прятал глаза. - Но не с ними...
И, кивнув в сторону Паленого, добавил вполголоса:
- Нельзя мне... Не поймут...
И такая тоска вдруг проскользнула в его голосе...
- Ладно, бывай... - Игорь не стал настаивать на допросе. Сказал, что не будет давать показания - значит, не будет. И не заставишь его. Нет такого закона.
- Счастливо тебе, - пробормотал Самохин. - И спасибо...
Михайлов в ответ только плечами пожал. И направился к выходу. Здесь, в зале кафе, ему делать было больше нечего...

8

Проводив бывшего коллегу тоскливым взглядом, Самохин немного встряхнулся. Оглянулся на Паленого, который по-прежнему оставался в стороне и демонстративно не замечал начальника службы безопасности. Да, он честно служил Лосю... Но его уже нет... А свято место пусто не бывает...
"Как там у англичан?.. - горько усмехнулся Самохин. - "Король умер, да здравствует король?!" И другого выхода уже нет. Слишком много знаю..."
Приняв решение, Антон Дмитриевич подошел к Паленому сзади и осторожно коснулся его локтя:
- Дима...
- Чего тебе надо, козел?! - не оборачиваясь, дернул Паленый плечом.
Такое обращение было, по меньшей мере, оскорбительным. Даже по меркам мента... Пусть и бывшего...
Но Самохин заставил себя проглотить обиду:
- Дима, я знаю, кто это сделал...
Паленый, резко развернувшись, схватил Антона Дмитриевича за плечи. Встряхнул. Сильно, от всей души.
- Кто?! Какая блядь?!
Глаза "бригадира" разгорались сумасшедшим огнем...

Глава 16

1

Остаток дня Василий был до крайности невнимателен. Даже Татьяна заметила, что он полностью погружен в себя, в свои думы и переживания...
Да?.. Или нет?.. Вот что его мучило сейчас. Как же ему хотелось знать, какое отношение имеет Витос к тем убийствам, к которым и Василий в какой-то степени оказался причастен.
Так что Скопцов с невероятным трудом дождался семи часов вечера. После этого он отвез Татьяну домой, а сам, сославшись на дела, помчался в клуб. Привыкший всегда и во всем докапываться до истины, он спешил разобраться в своих сомнениях...
Несмотря на то что он подъехал довольно рано, большая часть мальчишек уже была в подвале. Все же этот клуб занял прочное место в жизни каждого из них. И Василию становилось по-настоящему страшно, когда он думал, что все его подозрения в отношении Витоса могут быть истинны...
Дверь оказалась не заперта, и Василий, толкнув ее, спокойно прошел внутрь помещения. Кто-то из мальчишек еще переодевался, кто-то уже вышел на разминку, а кто-то начинал с легким лязгом работать "на железе"...
Журналист шел по проходу меж самодельных тренажеров, в дальний угол, туда, где над столом склонился Витос. И те мальчишки, мимо которых он проходил, замолкали, оставляли свои занятия, наблюдая за происходящим. Каким образом закончился предыдущий визит этого высокого мужика, помнили все. И то, что он осмелился здесь появиться после столь бурного разговора с непобедимым командиром, вызывало у мальчишек далеко не спортивный интерес. Это должно было закончиться чем-то очень нехорошим...
Витос, чье внимание привлекла постепенно воцаряющаяся в зале тишина, молча, исподлобья наблюдал за приближением Василия. И взгляд его не предвещал незваному гостю ничего хорошего...
Но он не начал скандала. Просто с ленивым презрением поинтересовался у приблизившегося Василия:
- Ну, и чего приперся, жидяра?.. Тебя что, звал кто?..
- Да вот... - развел руками Скопцов. - Ты днем одну штучку потерял. Я ее тебе принес...
- Себе бы оставил, жид, - усмехнулся Витос. - Мне из твоих рук что-то брать противно.
Он явно провоцировал Василия на скандал, на драку... Но Скопцов, сохраняя на лице самую доброжелательную улыбку, вроде бы и не замечал неприкрытой издевки в словах Витоса. Не позволял себе выйти из состояния душевного равновесия.
- Так я вот что подумал - вдруг она тебе нужнее... - с этими словами журналист извлек из кармана нагретую в ладони дубинку и бросил ее на столешницу. - Знакомая вещица? А, Витя?..
Дубинка, прокатившись по столу, с негромким стуком упала на пол, где и остановилась. Витос с неподдельным интересом некоторое время смотрел на нее. А когда он поднял глаза на Василия...
Здесь не надо было никаких слов. Достаточно только взгляда. Долгого, понимающего, многозначительного...
- Витька, Витька... - покачал головой Скопцов. - Витька, Витька... Что же ты наделал?!
Сейчас он испытывал горечь и опустошение. Хороший парень оказался мерзавцем...
Мальчишки, все еще не понимающие толком, что происходит, но чрезвычайно заинтересованные, постепенно подтягивались все ближе и ближе. И Василий оказался в плотном кольце...
- А чего такого я наделал?.. - криво, неестественно как-то улыбнулся Витос.
- Ты стал убийцей, Витя... - Глупо было делать вид, что ничего не произошло. Оба собеседника прекрасно понимали друг друга. И им уже незачем было таить свое знание...
- Дрын! - не поворачивая головы, бросил в сторону Витос.
- Да, командир! - откликнулся высокий, но худощавый парень лет семнадцати.
- Дверь! - Мальчишка бросился куда-то в сторону.
Через несколько секунд там, у единственного выхода, за спиной Василия, громко звякнула щеколда.
- Меня сделали убийцей. - Ухмылка Витоса стала еще шире. Да и лицо немного разгладилось, стало спокойнее, добродушнее. - Я - солдат. А солдат должен убивать.
- Солдат убивает, - парировал Василий. - Но он не становится убийцей. Солдат - это в первую очередь защитник. А ты...
- Я и есть защитник. И вот они... - Витос обвел окружающих их пацанов рукой, - ...тоже защитники. Мы защищаем нашу страну от всякой нечисти... Но вряд ли ты это поймешь, жидок.
- В том-то и дело, что понимаю... - Василий не собирался сдаваться так просто. - Сейчас вы бьете и убиваете тех, кто не похож на вас... Но завтра это могут стать лысые... Или горбатые... Или просто старики и старухи... Может быть, в этой стране и надо что-то менять... Но твои методы не годятся. И ни к чему хорошему не приведут. Так же, как в свое время не привели ни к чему хорошему фашистов...
- Мы - не фашисты! - Витос даже со стула вскочил. Видно, удар Скопцова пришелся по больному для него месту. - Мы - защитники земли Русской!.. Мы - солдаты Отечества нашего! И дело наше - правое!..
- Я вижу. - Теперь улыбался Василий. Он понимал - отсюда его уже не выпустят. Пробиться с боем... Он мог бы попытаться, наверное, несмотря на то что противник значительно превосходил его численно. Но только перед ним были дети... И он не смог бы поднять на них руку, не говоря уже о том, чтобы "работать" на поражение. Фактически он уже смирился с неизбежным. И теперь пытался, пока есть такая возможность, постараться объяснить этим мальчишкам, что дорога, по которой они идут, ведет лишь в тюрьму...
- Я вижу, какие вы все смелые и ловкие, - продолжал улыбаться он. Хотя не до веселья ему сейчас было. - И дело ваше - правое. Тоже вижу. Не зря же на дело в масках ходите, лица прячете... Толпой одного не боитесь... И со спины хорошо бьете. Ловко. Вы шакалы, а не солдаты. Те тоже сильны и отважны только в стае...
Среди мальчишек послышался недовольный ропот... Один даже выкрикнул:
- Мужик, базар фильтруй!..
- Во! - уцепился за эти слова Василий. - И чирикать уже "по фене" научились! Скоро можно будет идти банки грабить!
- Заткнись, жидяра! - выкрикнул Витос. - Не тебе нас учить, что и как делать!
Теперь глаза крепыша горели злостью, руки ходили ходуном. Василий автоматически отметил это, думая: "Он - ненормальный. Психопат. Он опасен для окружающих..." Но вслух сказал:
- Хорошо. Я затыкаюсь... - И, после короткой паузы, добавил: - Как кончать-то будете?.. Шакалят своих, воспитанников, на меня натравишь?.. Натаскивать будешь?..
Опять по толпе подростков прокатился волной недовольный ропот. Но никто из них не бросился - не было на это команды вожака... Сказалась дрессировка.
- Нет. - Витос ответил после долгой, очень долгой паузы. - Я с тобой сам разберусь...
Он вышел из-за стола и не спеша, разминая на ходу плечи и кисти рук, направился в угол, где на полу четко был очерчен круг - место для проведения спаррингов.
- Иди сюда... - став на середину, позвал Василия. Даже ладонью поманил, подражая давно уже покойному Брюсу Ли.
Скопцов опять отметил, что разуваться Витос не стал... Надо понимать так, что спарринг этот - нешутейный. Сейчас его постараются убить... Но с одним противником, какой бы уровень подготовки у него ни был, Василий мог потягаться. И даже считал себя обязанным это сделать...
Так же разминая кисти рук, журналист шагнул в круг, глядя в белые от вселенской ненависти глаза парня, не вернувшегося с войны...

2

- ...Пошли! - Паленый, придирчиво оглядев себя в автомобильное зеркало заднего вида, поправил черную шапочку-маску с прорезями для глаз. Передернул затвор автомата, досылая патрон в патронник. Повернулся к сидящему рядом Самохину:
- Че расселся-то?! Приехали...
- Да, конечно... - торопливо согласился Самохин.
Сейчас на нем была точно такая же маска, скрывающая лицо, серо-голубой омоновский камуфляж, на коленях лежал такой же, как у "бригадира", "АКСУ"... А машина, в которой они оба сидели, неброская серая "шестерка", стояла возле кафе Фархада...
...Тогда, "У дяди Вани", когда Самохин сказал Паленому, что знает, кто организовал убийство Самого, "бригадир" как будто с ума сошел.
- Поехали! Прямо сейчас и поехали! - тряс он Антона Дмитриевича. - Покажешь мне этих уродов! Я им все объясню!
- Да нас и за оцепление не выпустят, - вяло отбивался Самохин. - И вообще...
Он примерно представлял, что может произойти, если дать "бригадиру" полную волю. Но и изменить уже ничего не мог...
- Слушай... - напрягся Паленый, осененный какой-то идеей. - А может, ты мне просто гонишь, а?! Рисуешь из себя, типа, крутого... С понтом под зонтом, а сам под дождем. А?!
- Ты чего, Дима?! - Такое предположение оскорбило Самохина. И напугало. - Я просто не думал, что так получится... Думал, они на Алыма пашут...
- Ты бы думал поменьше, а делал - побольше! - отмахнулся Паленый. - Пошли!
Самохину не оставалось ничего другого, как подчиниться.
Оцепление они преодолели достаточно легко - просто идущий впереди Паленый коротким жестом отодвинул в сторону загораживающего проход милицейского сержанта, на ходу сунув что-то тому в ладонь. Сержант, воровато оглянувшись, быстро переложил это "что-то" в карман и развернулся к проходившим мимо него спиной. Глядя на него, Самохин вдруг подумал о деградации правоохранительных органов, к которым и сам в прошлом имел отношение.
За чертой оцепления стояли две иномарки, а возле них, переминаясь с ноги на ногу и покуривая, топтались человек пять "пацанов" из "бригады" Паленого. Увидев стремительно приближающегося старшего, подобрались, подтянулись, побросали окурки. Чутье у этой братии поразительное - очень тонко чувствуют приближающуюся опасность...
- Поехали! - Не останавливаясь и никому ничего не объясняя, Паленый начал устраиваться в своей иномарке.
Так как "бригадир" по праву занял место рядом с водителем, Самохину пришлось тесниться на заднем сиденье, меж двух "качков". Этих двоих он и по именам-то не знал. И, кажется, никогда не встречался ранее. Но это не мешало "пацанам" время от времени бросать в сторону начальника службы безопасности откровенно угрожающие взгляды.
"А не станет ли это поездкой в одну сторону?.." - подумал Самохин. И стало ему очень неуютно в комфортабельном салоне иномарки, и вообще в этом городе, и даже в этом мире...
...Паленый общался с Совой и Горынычем сам. Но очень недолго. Потом отошел в сторону, закурил. Сейчас он напряженно что-то обдумывал...
- Где у нас та приблуда, "красная"? - поинтересовался у одного из приближенных. - Хоть цела?..
- Да все на месте, Димыч! - откликнулся тот.
- Тогда мотнись, привези... Понадобится.
"Пацан" кивнул и выскочил из помещения. Самохин сидел в углу. Он чувствовал себя здесь лишним, ненужным, бесполезным. На него не обращали внимания, смотрели как на неодушевленный предмет.
Отъезжавший вернулся минут через двадцать. В руках у него был какой-то тюк, который он осторожно опустил на пол.
- Все здесь... - легонечко пнул ногой принесенное.
- Добряк, - кивнул Паленый.
Он склонился над тюком. А когда разогнулся, в его руках была серо-голубая пятнистая куртка. "Бригадир" развернул ее перед собой, встряхнул. Самохин с удивлением заметил нанесенную на спину надпись большими желтыми буквами: "ОМОН". Интересно, что же задумал Паленый?
Разъяснилось это очень скоро.
- Фархад - падла, - сообщил окружившим его "пацанам" "бригадир". - Его чурки отработали Бориса. Верняк. Мы должны с ним разобраться.
Все молчали - словам Паленого его люди верили безоговорочно. Прозвучал только один вопрос:
- Кто с тобой, Димыч?

Предыдущая страница 27 Следующая страница


Школа боя 28

- Кто?.. - Паленый медленно огляделся. Неожиданно взгляд его остановился на Самохине. - А вот он! Пусть отрабатывает свой "косяк"!
На лицах большей части присутствующих появилось недовольное выражение. Но спорить никто не стал.
- А этих... - коротко остриженный крепыш со сломанным носом кивнул в сторону Совы и Горыныча, забившихся в противоположный от Самохина угол, - куда девать?
- В Красную, - равнодушно отмахнулся Паленый.
Можно было подумать, что речь шла о каком-нибудь мусоре. - Они нам без надобности.
"Пацаны" грубо поволокли рецидивистов к выходу. А "бригадир" небрежно бросил в сторону Самохина скомканное обмундирование:
- Одевайся. Сейчас поедем.
- Куда поедем? - спросил Самохин, поймав летящий ему прямо в лицо камуфляж.
- Как это - "куда"?! - удивился Паленый. - Фархада, суку, мочить!
- Как мочить?! - Растерянность Самохина перерастала в панику.
- Легко. - Паленый уже натягивал форменные брюки. Неожиданно он остановился, подозрительно покосился на начальника службы безопасности. - Может, ты не хочешь? Так ты решай, с кем ты! С нами или...
Тут он коротко кивнул в сторону входной двери, за которой уже скрылись уводимые бандитами рецидивисты.
- ...или с ними.
Предложенный выбор был небогат. Вода в Красной и летом была изрядно холодна. А уж зимой...
- И куда же я денусь... - Тяжело вздохнув, Самохин начал переодеваться.
- Это ты правильно сказал! - Паленый уже застегивал куртку. - Ну, что?.. Пошли?..
Самохин несколько раз глубоко вздохнул и положил руку на рычажок открывания дверцы. Пальцы мелко дрожали.
- Ты бы автомат зарядил, - вроде бы и доброжелательно, но с небольшой долей металла в голосе посоветовал Паленый. - И запомни... Начнешь финтить - первая пуля чурбану, вторая - тебе. Уяснил?..
- Уяснил. - Самохин дослал патрон.
Они поднялись на крыльцо кафе. Паленый отбил короткую дробь на дверном полотне.
- Чиво?.. - Открывший дверь крепкий азербайджанец не успел договорить - тяжелый удар прикладом автомата в лицо швырнул его на пол.
- Вперед! - Паленый первым перескочил через недвижимое тело охранника. И Антону Дмитриевичу ничего не оставалось, как последовать за ним.
Они ворвались в зал кафе, где в окружении примерно десятка своих людей находился Фархад.
- На пол! На пол, бля, суки! Лежать! - хриплым басом ревел из-под маски Паленый, поводя стволом автомата из стороны в сторону.
- Всем лечь! Работает ОМОН! - вторил ему Самохин.
Они остановились около входа. У противоположной стены топтались азербайджанцы, неуверенно косясь в сторону своего авторитета. Подчиняться человеку в форме - это было у них в крови, заложено с детства, чуть ли не на генетическом уровне... Но в то же время, если они будут беспрекословно подчиняться местным ментам, всесильному авторитету это может не понравиться... Они решали этот крайне сложный для себя вопрос, одновременно прикрывая собственными спинами Фархада от пришельцев. И стрелять в него сейчас было просто невозможно.
Пауза слишком затягивалась.
- На пол, я сказал! - прохрипел Паленый.
Но в его голосе не было прежней уверенности. А азербайджанцы постепенно начинали приходить в себя, расправлять плечи, шевелить усами...
- Стрелять буду! - выкрикнул Самохин и поднял ствол автомата немного вверх, направив его в потолок над головами азеров. Честно говоря, он и сам не мог бы сказать, выстрелит сейчас или нет...
Патовую ситуацию разрешил сам авторитет. Встав с места, Фархад распорядился на родном языке:
- Делайте, как они сказали. Я с ними сам поговорю...
Азербайджанцы стали ложиться на пол, лицом вниз. Причем большинство делало это весьма охотно - они выполняли распоряжение своего авторитета. И в то же время не ссорились с ментами. Короче, все складывалось так, что и волки были сыты, и овцы оставались целы.
Дождавшись, пока все его охранники окажутся на полу, Фархад, грозно растопырив усы, обратился к двоим "камуфлированным" на хорошем русском языке:
- Вы знаете, кто я такой?! Да я!..
Наверное, должна была последовать какая-то угроза... Но азербайджанскому авторитету не дали договорить.
- Мочи, бля! - заорал Паленый, нажимая на спуск своего автомата. Автомат Самохина ударил с секундной задержкой.
Маленькие злые пули рванули дорогой костюм на груди и животе Фархада, отбрасывая тучное тело авторитета к стене. В отличие от Паленого, который с волчьим рычанием от живота поливал свинцом все вокруг, Самохин стрелял короткими, скупыми очередями. И более прицельно. Последняя, короткая очередь из трех пуль пришлась прямо в лицо азербайджанца...
- Уходим! - Паленый, расстрелявший все патроны, рванул Антона Дмитриевича за рукав. Тот, выпустив еще одну очередь над начинающими подниматься курчавыми головами, бросился следом за ним к двери.
Валявшийся на пороге охранник уже начал было приходить в себя, шевелиться... Но Паленый "успокоил" его, с разбегу, как заправский футболист, ударив ногой по чернявой голове.
Уже через несколько секунд "шестерка" сорвалась с места.
- Автоматы - за спинку сидений! - командовал Самохину сидевший за рулем Паленый. - Куртки и маски - туда же!
Антон Дмитриевич послушно выполнял указания "бригадира". Он сейчас ни о чем не мог думать - в голове стоял звон. Возможно, это были всего лишь последствия стрельбы в замкнутом помещении. Возможно, что-то другое...
"Шестерка", визжа покрышками, сделала один поворот, потом - еще один...
- Здесь! - Паленый уже выскакивал из машины. - Фули расселся! Уходим!
Вслед за "бригадиром" Самохин нырнул на заднее сиденье большой иномарки с наглухо затонированными стеклами, ожидавшей их на этом месте. Еще не успела захлопнуть дверца, а машина уже тронулась и, постепенно набирая скорость, покатила в сторону, противоположную той, откуда недавно прибыла "шоха"...
- Как там?.. - не оборачиваясь, спросил сидевший за рулем крепыш.
- Все ништяк, братуха! - довольно осклабился Паленый. - Все ништяк! "Черный" ответил по полной программе!
Широкая ладонь бригадира весьма ощутимо приложилась к плечу Самохина.
- И Антоха молодец! Вел себя как мужик!
Антон Дмитриевич невольно съежился под этим ударом. Оказывается, не так уж много и надо, чтобы тебя считали мужиком...
А отомстивший за старого друга Паленый пребывал в состоянии легкой эйфории. Вроде как небольшую порцию кокаина нюхнул или таблетку "экстези" употребил.
- Вот теперь, Антоха, ты точно наш! - весело улыбаясь, говорил он Самохину. - Свой в доску пацан...

3

Когда в кабинет Михайлова ворвался начальник УУР, тот как раз вместе с ребятами собирался выезжать для задержания подозреваемого в убийстве на еврейском кладбище.
- Да что же это такое! - с порога запричитал полковник. - Что здесь, в конце концов, происходит?
- Вы это о чем?.. - с некоторым удивлением поинтересовался Игорь. Трое оперативников из его отделения стояли молча. Только переглядывались между собой.
- О чем?! - Полковник разве что не плакал. - Это же Чикаго какой-то, а не нормальный российский город! Шагу пройти невозможно - то там, то тут на труп криминальный напорешься!
- Что-то случилось? - Игорь делал вид, что не замечает истерики начальника.
- Случилось! - выкрикнул тот в ответ.
- Что именно?..
- Полчаса назад из двух автоматов был расстрелян Фархад Муслимов! Убийцы с места происшествия скрылись!
- Оп-па! - Игорь даже на стул опустился, наплевав на субординацию. - Вон оно, значит, как оказалось!..
- Вы это о чем?.. - с некоторой настороженностью покосился полковник на Михайлова.
- Да так... - ответил тот. - О своем все, о девичьем... Что, убили его?
- Пока жив... В реанимации... Но состояние критическое, и до утра он скорее всего не доживет... Множественные проникающие огнестрельные ранения туловища и головы. С повреждением внутренних органов...
- От души постарались, - хмыкнул кто-то за спиной Игоря.
Они не были бездушными людьми. И к смерти, рядом с которой ходили каждый день, не привыкли. К ней привыкнуть невозможно. Но только каждый из них работал не первый год и прекрасно знал, кто такой Фархад Муслимов... Как и то, сколько смертей на совести этого человека.
- Короче, так! - Начальник наконец-то вспомнил, какую должность он занимает. - Приказ генерала - все на раскрытие этого дела! На место происшествия! Понятно?..
- Понятно! - послушно кивнул Игорь. Хотя насчет места происшествия у него было свое, несколько отличное от начальственного, мнение...
Как-то сам собой вспомнился разговор с Самохиным... Его реакция на слова Игоря о нерусских исполнителях убийства Лося... И очень быстрое исчезновение с места происшествия, которое не осталось им не замеченным...
- Ну, тогда вперед! - Полковник вышел из кабинета, даже не прикрыв за собой дверь. И еще какое-то время слышалось его удаляющееся бормотание. Что-то опять насчет Чикаго.
- Ну что, народ?.. - Михайлов оглянулся на своих подчиненных. - По коням?..
- На место происшествия? - тяжело вздохнул кто-то из ребят.
Игорь прекрасно их понимал - только что вернулись с места убийства Лося, где провели на морозе чуть ли не целый день.
- Нет, хлопцы! - отмахнулся Михайлов. - На месте происшествия и дежурной смены хватит. А нам с вами придется в другое место скатать...
Перед тем как покинуть кабинет, уже одетый для улицы Игорь набрал телефонный номер:
- Максим?.. Тут такое дело... У нас сыплет, как из рога изобилия. Труп за трупом. Так что придется тебе там выкручиваться самому. Со своим войском! Ты справишься?.. Ну, удачи!
Повесив трубку, начальник отделения торопливо выскочил из кабинета. Догонять ребят...

4

Максим Оболенский отключил сотовый, засунул его в карман куртки. Критически осмотрел сидящее перед ним "войско"...
На капитана с ожиданием смотрели совсем еще юная инспектор ОППН и пятнадцатилетний мальчик. И с этой компанией он сейчас должен будет отправиться на захват опасного преступника... Здорово!
Максим встал с места.
- Марина... Вы не могли бы пока посидеть здесь? Какое-то время... Пока ребята наши не подъедут. А мы с Георгием сходим, посмотрим подвал, где работать будем... Глупо туда вот так просто, с кондачка вваливаться... Мы договорились?
Марина торопливо кивнула головой - разумеется, договорились! И это ее безоговорочное согласие изрядно порадовало старшего опера. Значит, какое-то время девушка будет сидеть здесь безвылазно, ждать тех самых "наших ребят", которые сейчас выехали на другое происшествие в другом конце города.
- Нам идти далеко, Георгий? - спросил Максим у Кравченко.
- Да тут ходу минут пять, не больше!
- Тогда пошли.
- Вы... - На лице Гошки появилось сомнение. - Один пойдете?!
- А что?.. - равнодушно сказал Максим. - Нам нужен батальон с артиллерией?..
- Ну... - Мальчишка все еще сомневался. - Их ведь много там...
- Так мы внутрь и не пойдем. - Максим незаметно скосился в сторону прислушивающейся к разговору Марины. - Просто посмотрим...
Мальчишка не соврал - уже через пять минут они были на месте.
- Этот подвал?.. - спросил капитан у прижавшегося рядом с ним к стеночке пацана.
- Этот, - почему-то шепотом ответил тот. - Во-он та дверь.
- Понятно. Дверь обычно запирают?
- Ну... Когда как. По-разному бывает...
- Пошли. - Оболенский двинулся вперед. Гошка после некоторых раздумий подался за ним.
Дверь оказалась запертой.
- Какой-нибудь условный сигнал есть? - вполголоса спросил оперативник. - Ну, что свой пришел, не чужак...
- Постучать надо...
- Стучи, - коротко приказал Оболенский.
Мальчик еще раз с недоумением смерил его взглядом, но ничего не сказал. Подняв руку, отбил длинную рваную дробь на металлической двери.
Оперативник приложил палец к губам и прислушался. Там, внутри, явно кто-то был. Но этот "кто-то" не спешил гостеприимно распахнуть дверь...
"Еще раз", - жестом показал Максим мальчишке. Тот повторил условный стук, только на этот раз приложил немного больше усилий.
Послышался скрежет металла о металл. Дверь начала открываться, и тогда Максим коротким, но очень точным, можно сказать, экономным движением убрал стоящего перед ним Гошку в темноту, себе за спину. Сам неслышно шагнул вперед...
- Привет! - Оболенский дружелюбно улыбнулся стоящему за дверью мальчишке. - Мне командир нужен. Он здесь?
Мальчишка, растерянно оглянувшись назад, неуверенно пробормотал:
- Да, здесь...
- Так я пройду к нему? - Максим спрашивал для проформы, потому что он и так уже вошел в небольшое подвальное помещение, руками мальчишек переоборудованное в спортзал. Оперативник окинул подвал быстрым цепким взглядом...
Количество встречающих незваного гостя было крайне невелико. Проще говоря, всего один, очень маленький, мальчуган. Остальные столпились в углу. Из-за их спин Оболенский не мог видеть, что там происходит. Но хорошо слышал ритмичные глухие удары...
"Наверное, я вовремя..." - подумал он. А вслух спросил "швейцара":
- Так где командир?
- Вон там... - Не особенно чистый палец вытянулся, указывая на спины толпящихся ребят. И опять мальчишка посмотрел в ту сторону с каким-то почти мистическим страхом в глазах...
Максим подошел туда. Никто не оглянулся при его приближении. Тогда опер коснулся плеча того, что стоял перед ним:
- Пропусти.
Подросток растерянно оглянулся и, не сказав ни единого слова, послушно отошел в сторону. "Не такие уж они и крутые, эти бойцы", - улыбнулся про себя Максим и шагнул вперед.
То, что он там увидел, даже его, человека, которому через многое в этой жизни пришлось пройти, на какое-то мгновение ошарашило...
Очерченный белой краской круг. И там, и тут заметны пятна крови. В центре круга, на полу - двое. Один сидит верхом на другом, неподвижном. Хотя, как сразу отметил Максим, живом - тот еще пытается шевелиться. Но сил скинуть верхнего у него уже нет...
Да и у того, что сверху, их осталось не так уж много... Только все равно раз за разом, с методичностью строительной сваебойки, он поднимает кулак и опускает его на лицо того, что лежит навзничь.
И хотя лица обоих были окровавлены, разбиты, Максим с удивлением узнал в верхнем того самого парня, что недавно забегал к Михайлову. Кажется, его университетский приятель, Василий...

5

Очень сложно рассказывать о поединке рукопашников. Не об уличной драке, а именно о боевой схватке двоих, каждый из которых имеет определенную специальную подготовку и знает сильные и слабые стороны своего противника...
А если и попытаться... Получится нечто, похожее на обмен мнениями двоих мальчишек, только что посмотревших очередной "фильм-карате". "А он ему ка-ак даст! Н-на! А тот ему - дыц, дыц! А он - х-ха! Дук!" Ну, и так далее...

Предыдущая страница 28 Следующая страница


29 Кирилл Казанцев

Или это будет сухой и совершенно непонятный непосвященному набор специальных терминов, которыми принято обозначать атаки, блоки и броски... Этакий судейский протокол спортивных соревнований...
Здесь же ничего этого не было. Сейчас сражались не за очки, присужденные рефери за удачное выполнение того или иного приема. Ставкой стала сама жизнь. Из этого круга должен был выйти только один...
- Ну, иди сюда! - Витос, хищно усмехаясь, поманил Василия жестом Брюса Ли.
- Иду уж... - Скопцов не улыбался. Не до смеха ему было. Он прекрасно знал, что сейчас вот этот парень, который ему всегда был симпатичен, постарается его убить. И есть только одна возможность выжить - стать убийцей самому...
Разминая кисти, Василий неторопливо шагнул в круг. Он не спешил начинать схватку. Не хотел он этого... Вот только его противник придерживался на этот счет другого мнения. Не дожидаясь, пока Василий изготовится к бою, Витос резко прыгнул вперед, намереваясь завершить схватку, даже не начав ее, одним ударом. Скопцов ожидал чего-то подобного и легко сместился в сторону, уходя с линии атаки. А потом понеслось...
И никакого жестокого "рубилова"... Ну, там жесткие блоки, каскад атак... То, что сейчас происходило в кругу, в большей степени напоминало танец. Противники смещались по кругу, время от времени пробуя друг друга "на зуб", но не увлекаясь... Успешно развивающуюся атаку опытный противник легко может превратить в начало поражения...
В фильмах - там ведь как?.. Сначала главного героя, хорошего парня, в финальном поединке злобный противник колотит и так, и сяк. И руками, и ногами, и иногда даже головой. Только сопли и слюни во все стороны... Избитый герой валяется на полу, а его антагонист скачет вокруг, как павиан, и машет руками зрителям, готовясь к последнему, финальному удару...
И тут герой либо видит большие глаза любимой девушки, либо вспоминает траву у дома... Это придает ему сил, он вскакивает на ноги, и теперь уже его противник ничего не может с ним поделать. Он, герой, неудержим...
Чушь свинячья. Поражение обычно начинается с того, что один из бойцов начинает пропускать удары. Один, второй... Они еще пока не делают погоды, не сбивают с ног... Но отнимают силы, сбивают дыхание, "встряхивают" голову, в какой-то степени ухудшая координацию движений и реакцию. То есть удары пропускаются еще чаще. А это уже поражение. И какие бы глюки тебя ни посетили, они не помогут...
Зная это, оба противника были предельно осторожны. Ни один из них не желал давать преимущества другому. Хотя... Все же они чем-то отличались друг от друга. Чем-то, что имело свои положительные стороны и только усиливало полученное ими от природы и развитое тренировками самое, наверное, опасное оружие - их собственное тело.
Скопцов был старше. И тут хоть тренируйся, хоть не тренируйся - природа свое все равно возьмет. Слабеет дыхалка, ухудшается координация, теряется резкость движений. Может, и ненамного, но вполне достаточно для того, чтобы более молодой противник чувствовал себя чуть-чуть уверенней.
В то же время ростом Скопцов значительно превосходил своего противника, а стало быть, его руки и ноги были длиннее, что помогало сохранять дистанцию, не позволяло Витосу войти в ближний бой...
Вот так они и "танцевали"... На лицах у обоих уже была кровь, губы разбиты. Скопцову довольно точный удар кулака рассек бровь. У Витоса опухал нос... Но этих повреждений было недостаточно для того, чтобы окончательно определить преимущество кого-то одного...
Между тем схватка продолжалась уже около пяти минут, и оба бойца стремительно теряли силы. Воздух вокруг густел, поединщики уже не дышали, а глотали его, в нем, как в гудроне, вязли наносимые ими удары... В них уже не было ни точности, ни былой силы. Лица обоих бойцов были залиты смешанным с кровью потом. И все это было на руку именно Скопцову. Схватка постепенно сама по себе сходила на нет, что вполне его устраивало - он не хотел убивать Витоса.
Вот только Витос стремился увидеть труп своего врага. Или того, кого он считал врагом. И, прекрасно понимая, что еще пара минут, и он просто физически ничего уже не сможет сделать, решил идти ва-банк.
Имитировав атаку рукой по верхнему уровню, он, резко согнувшись, начал проход в ноги, желая захватить лодыжки Скопцова и повалить его на пол. Ну а в партере приземистый, широкий и крепко сбитый Витос легко бы заломал худощавого противника.
Наверное, Василий ушел бы от этой атаки - слишком уж очевидной и прямой она была. Но сказалась общая усталость. Не успел он уйти... Но и повалить себя на пол тоже не позволил. И, сцепившись в объятиях, как два медведя, они тяжело затоптались на середине круга.
Забыты были все технические приемы борьбы, которыми оба владели на весьма приличном уровне. Сейчас они просто ломали друг друга. Более низкорослый Витос, уперевшись лобастой головой в грудь Василия, двумя руками сжимал его поясницу.
И хотя позвоночник немного похрустывал, да и дышать было тяжело, Василий, откинувшись назад до предела, старался руками отжать плечи Витоса. Неожиданно грудь прорезала острая боль... Витос в последнем, отчаянном усилии вцепился в тело противника зубами...
- Ах, ты!.. - прохрипел Василий.
Это уже шло вразрез со всеми правилами, и Скопцов больше не считал нужным церемониться. Последние колебания оставили его. Теперь все шло по отработанной много лет назад схеме. Ладонями по ушам... Витос зарычал, замотал головой - очень болезненный удар. Но хватку челюстей не ослабил, продолжая все глубже вгрызаться в тело противника.
Сейчас им руководила только нечеловеческая, ослепляющая ненависть... И ему было совершенно наплевать, что будет с ним самим. "Убей врага!" - все, чем он жил сейчас.
Тогда Василий обрушил локоть на ключицу противника, полностью вкладываясь в этот удар. Послышался отвратительный хруст ломающейся кости. Витос теперь взвыл по-настоящему, во весь голос, разжав зубы и мотая лобастой головой.
Скопцов уже не мог остановиться. Он работал, как на тренировке, и не видел перед собой человека. Так... мешок... Кулаком в левый бок, вторым в голову... Витос был вынужден отступить, скорее отшатнуться на несколько шагов. Василий попытался провести обратную подсечку - присев, крутануться в полушпагате на левой ноге, правой подбивая Витоса под колени. Прием удался только наполовину - до предела вымотанный Василий не смог сохранить равновесие и тоже упал, навалившись на сбитого с ног противника сверху.
Даже оглушенный падением и мучимый болью Витос все еще пытался ворочаться, сопротивляться, не желая смириться со своим поражением. И как-то отстраненно Василий подумал о том, что этот парень, наверное, был отличным солдатом в прошлом... А потом широко размахнулся и кулаком ударил лежащего в челюсть.
Если бы у него оставалось хотя бы немного сил, челюсть была бы сломана. Но сил уже не было... Это ведь только так кажется, что пять минут - очень мало. Для боевой схватки это немыслимо много. За это время выкладываешься весь, полностью, до последней капли вычерпывая все резервы организма...
Кулак Василия лишь скользнул по челюсти Витоса, не причинив ему особого вреда. Тот продолжал ворочаться, стараясь сбросить с себя противника. И тогда последовал следующий удар... За ним - еще один... И еще...
Потерявший над собой контроль, находящийся в полуобморочном состоянии, Василий продолжал наносить удар за ударом. До тех пор, пока чья-то сильная рука не перехватила его запястье в самой верхней точке.
Скопцов рванулся, пытаясь освободиться, но хватка была крепкой. Понемногу приходя в себя, журналист обернулся. Сзади над ним нависал чернявый парень с удивительно знакомым лицом. Вот только Скопцов не мог вспомнить, где же он видел его...
А знакомый незнакомец, обнажив в улыбке отличные зубы, спросил:
- Может, хватит с него?..
И после короткой паузы добавил:
- Теперь это уже наше дело...

6

Антон Дмитриевич Самохин сидел у себя дома, на кухне. Один на один с бутылкой водки... Пытался снять стресс привычным, еще с милиции проверенным способом. Только водка не брала...
Сегодня Антон Дмитриевич шагнул за ту грань, которая до сих пор все же отделяла его от обычного, рядового бандита. Теперь он был ничем не лучше тех, над кем раньше позволял себе посмеиваться и кого презирал. Сейчас он занял свое место в их рядах... И место это было не самым достойным...
Еще вчера Самохин мог позволить себе просто встать и уйти, если бы у него что-то не сложилось с Лосем. В этом случае он терял только деньги и не более того.
Сегодня он уже утратил эту возможность. Теперь дистанции между ним и бандитами не было вообще. Больше того. Попытайся он уйти от Паленого, неважно, по каким причинам, "Димыч" тут же отправил бы его в Красную, заниматься подледным плаванием. Вне бандитского сообщества Самохин становился опасным свидетелем...
Судьба, хозяином которой он до сих пор себя считал, сыграла с ним странную шутку... Она внезапно развернула его таким образом, что перед ним осталась одна-единственная дорога из многих. И та вела в тупик, к глухой стене, которую он уже отчетливо видел...
Антон Дмитриевич чуть было не заплакал от жалости к себе. Помотав головой, щедро плеснул в стопку водки. Выплеснул в рот, проглотил, не почувствовав ни вкуса, ни запаха. Не глядя взял что-то из закусок, стоящих перед ним, и сунул в рот...
Он и прожевать-то не успел, как вдруг громом среди ясного неба ударил дверной звонок... "Пришли!" - это было первой мыслью. Он не думал, кто пришел. Для Самохина в равной степени сейчас была опасна как та, так и другая сторона...
Но это была только первая реакция. Уже через несколько секунд Антон Дмитриевич сумел взять себя в руки. Ерунда! Бывшие коллеги ничего не могут знать - они с Паленым не "засветились". И в то же время Паленому нет нужды убивать его после того, как он отпустил его. Но кого там принес черт?!
Самохин, встав с места, направился к двери. Не глядя в "глазок" - а кого ему бояться?! - распахнул дверь. И замер...
На пороге возвышался Михайлов. Старый знакомый и когда-то даже приятель... За его спиной маячили еще двое, обладатели характерной как для бандитов, так и для оперов внешности...
- Ну, здравствуй, Антоша... - почти ласково пробасил майор. - Это мы...
Самохин вдруг почувствовал, что ноги его больше не держат. Это был конец. Сопротивление бесполезно. И пойти "в отказ" тоже не получится - он слишком хорошо знал Игоря...
Следствие, тюрьма, суд... И долгие, долгие годы, проведенные за колючей проволокой....
Обхватив голову руками, Антон Дмитриевич медленно сполз на пол.

Эпилог

- ...Да твою же мать! - беззлобно ругнулся Василий, выбираясь из-за компьютера. Нет, это же надо! Впервые за последние дни у него появилась возможность заняться своим делом, выполнить давно полученный заказ. И опять кто-то настырно ломится в дверь, нарушая все его планы...
...Журналист уже вторую неделю жил в своей квартире. Возвращаться к Татьяне пока он считал невозможным - боялся напугать Настеньку. Тогда, сразу после схватки, его лицо напоминало кусок сырого мяса. Витос приложил максимум стараний к этому...
Сейчас же, по прошествии некоторого времени, стало не лучше, а только хуже. Опухоли спали, но синяки и ссадины приняли жуткий, черно-багровый оттенок. И сейчас Василий, глядясь иногда в зеркало, видел перед собой страшную физиономию живого мертвеца из фильма ужасов. Татьяну, которая после работы забегала к нему, чтобы принести продукты, очень эта физиономия забавляла. Хотя Василий еще не забыл ее первоначальную реакцию... "Скорую" пришлось вызывать...
- ...Да иду я, иду! - заорал Скопцов еще с порога комнаты. Тот, за дверью, возможно, и услышал эти слова... Но кнопку звонка не отпускал.
- И какого?.. - широко распахивая дверь, довольно грубо поинтересовался Василий.
- Здорово, Васятка! - сгреб его в медвежьи объятия стоявший на площадке Михайлов. - Как ты тут?..
- Спасибо, ху...! - Василий прикусил язык. Потому что за спиной бесцеремонно ввалившегося в прихожую Игоря маячила очень молодая и весьма симпатичная особа женского пола. - Извините...
- Проходи, Марина! - Отодвинув Скопцова в сторону, Михайлов повернулся к девушке. - Он, когда в себе, на людей не бросается!
Девушка Марина, громко цокая высокими каблучками, прошла в прихожую, с неподдельным интересом оглядываясь по сторонам. Следом за ней в своей обычной манере - бесшумно, плавно, но в то же время стремительно - проскользнул волосатый Максим. Василий уже знал, что фамилия его - Оболенский, что он старший опер из отделения Михайлова и носит звание капитана милиции.
В прихожей стало очень тесно.
- Пошли в комнату, что ли... - предложил Василий. - Раз уж приперлись...
- Твое радушие, Васятка, никогда не знало границ! - балагурил Игорь.
Но все же Скопцов не мог не заметить какое-то напряжение в глазах старого приятеля. Стало быть, неспроста здесь эта делегация... Ох, неспроста...
Гости рассаживались в единственной комнате. Марина и Игорь дружно, рядышком, как два голубка, устроились на диване. Максим, по своему обыкновению, убрался куда-то в угол и просто слился с окружающей обстановкой. Вроде бы всегда здесь был, на этом самом месте. Скопцова поражала способность этого парня к мимикрии...
Дождавшись, пока гости рассядутся, Василий занял место в вертящемся кресле у компьютера.
- Пить что-нибудь будете?.. - все же проявил он некоторое гостеприимство.
- А что у тебя есть? - живо откликнулся Михайлов.
- Ну, соки там, минералка... Если чего покрепче, то кому-то придется идти. Татьяна не приносит, говорит - вредно. Ну а самому, с такой рожей...
- Да нет, Вася, не будем. - Игорь как-то сразу стал серьезен. - Мы вообще-то по делу...
- Да я догадался, - хмыкнул Скопцов. - Не станешь же ты тратить свое драгоценное время, чтобы просто проведать старого приятеля...
- Ну ладно! - отмахнулся Михайлов. - Наговоришь сейчас! Я о тебе ни на секунду не забывал! И, кстати, погоняло тебе придумал! Козырное!
- Это какое же такое погоняло? - насторожился Скопцов.
Игорь ткнул пальцем в марлевую повязку, опоясывающую торс Василия, и, коротко хохотнув, сообщил:
- Огрызок!
- Иди ты! - Василий сделал вид, что обиделся. На самом же деле он чувствовал себя сейчас очень уютно, как чувствуешь себя рядом с близкими людьми. - Из-за этого вы и пришли такой представительной делегацией?.. Чтобы приколоться над больным?..
- И для этого - тоже! - еще раз хохотнул Игорь. - Но в целом...
Он повернулся к девушке:
- Марина, начинай!
- Понимаете, Василий Арсеньевич... - Девушка волновалась, запиналась и краснела. - Мы решили к вам обратиться по поводу того клуба... Ну, вы помните... Точнее, по поводу мальчиков, которые в него ходили...
Василий молча слушал... Он пока ничем не выдавал своих чувств, но где-то глубоко внутри зашевелилось нехорошее предчувствие... Гости принесли с собой очередные проблемы и заморочки.
- Сейчас они остались без присмотра, - продолжала Марина. - И вы знаете, мы, конечно, можем этот клуб закрыть... Но тогда они пойдут на улицы... И что там с ними будет...
Она окончательно запуталась, раскраснелась и повернулась к сидящему рядом с ней Михайлову в поисках поддержки.
- Короче, Васятка! - начал оперативник. - Арифметика простая. Есть двадцать пять пацанов, получивших некоторые навыки рукопашного боя и изрядный заряд ненависти ко всем, кто не похож на них. Сплоченные, обученные действовать командой. Если они пойдут на улицу, через несколько лет все они окажутся на зоне. Это однозначно. Значит, мы должны сохранить этот клуб. Просто сменить одного руководителя на другого...
- Так меняйте! - милостиво разрешил Скопцов. - В чем проблема?
- В тебе. - Михайлов попытался улыбнуться. - В тебе, Васятка...
- А я-то здесь при чем?! - взвился Скопцов.
- Мы хотим просить тебя возглавить этот клуб...
- Да вы что, с дуба рухнули?! - Василий, соскочив с места, забегал по комнате. - Оно мне надо?! И вообще почему именно я?!
- Ответ тоже прост. - Теперь Игорь не улыбался. - Тот их командир, Царев... Он воспитывал в них культ силы... Он сумел стать для них другом, старшим братом, чуть ли не отцом... И в то же время он был их лидером, чья сила никогда не ставилась под сомнение. И тут появляется некто, кто в честном поединке один на один "делает" их кумира. Значит, он круче и сильнее. Понимаешь?.. Они пойдут за тобой... Но любого другого, кого не видели в деле, просто пошлют куда подальше... За тобой, конечно, тоже пойдут не все... Человек пять отколется. И ждет их та самая судьба, о которой я говорил. Зона. Но тут уж мы ничего сделать не можем... А двадцать человек мы... ты! Двадцать человек ты можешь спасти!
- Да что же вы делаете! - Василий как-то по-женски всплеснул руками в растерянности. - Зачем мне это?!
- Это надо, Вася, - продолжал Михайлов. - Не тебе, не мне... Это надо нашей стране... Нашему обществу...
Все эти доводы для Скопцова звучали более чем убедительно... Да, он прекрасно понимал, что выглядит в глазах этих мальчишек чуть ли не героем, что многие из них пойдут за ним, как сказал Игорь... Но в то же время это заберет частичку его жизни, его времени...
- Вы должны, Василий Арсеньевич... - тихо прошептала Марина.
- Да никому я ничего не должен! - довольно грубо огрызнулся Василий. - Я все свои долги уже раздал!
Но... Это было последней попыткой... Скопцов уже знал, что он согласится. Потому что он обязан. Он не сможет спокойно спать, зная, что рядом с ним пропадают хорошие ребята. Просто не сможет...
- Да что же это такое... - потерянно пробормотал он.
- Такова жизнь... - развел руками Михайлов.
И вдруг в углу заговорил обычно молчавший Максим. Услышать его голос было так неожиданно, что и Василий, и Марина, и Игорь дружно повернулись в его сторону.
Оболенский, с совершенно равнодушным, лишенным даже малейшего оттенка каких-то эмоций лицом, негромко произнес две фразы:
- Война пока не закончена. Ты все еще в строю, солдат...

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Некоторое время назад (Страница 1)
  • Глава 1 (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 3)
  • Глава 2 (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
  • Глава 3 (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 6)
  • Глава 4 (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 8)
  • Глава 5 (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 10)
    • 4 (Страница 10)
  • Глава 6 (Страница 10)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 12)
  • Глава 7 (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 13)
    • 3 (Страница 13)
    • 4 (Страница 13)
    • 5 (Страница 13)
  • Глава 8 (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 15)
    • 4 (Страница 15)
    • 5 (Страница 15)
  • Глава 9 (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
    • 4 (Страница 17)
  • Глава 10 (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 18)
    • 4 (Страница 18)
  • Глава 11 (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 20)
  • Глава 12 (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 21)
    • 3 (Страница 21)
    • 4 (Страница 22)
  • Глава 13 (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 23)
    • 3 (Страница 23)
    • 4 (Страница 23)
    • 5 (Страница 23)
  • Глава 14 (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 24)
    • 3 (Страница 24)
    • 4 (Страница 24)
  • Глава 15 (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 26)
    • 3 (Страница 26)
    • 4 (Страница 26)
    • 5 (Страница 26)
    • 6 (Страница 26)
    • 7 (Страница 26)
    • 8 (Страница 27)
  • Глава 16 (Страница 27)
    • 1 (Страница 27)
    • 2 (Страница 27)
    • 3 (Страница 28)
    • 4 (Страница 28)
    • 5 (Страница 28)
    • 6 (Страница 29)
  • Эпилог (Страница 29)


Кирилл Казанцев

Школа боя

Цикл: "Василий Скопцов" - 4

 Читать книгу

Аннотация

Журналисту Василию Скопцову "везет" на крутые передряги. Вот и сейчас в каком то мрачном подвале он схватился в рукопашном бою с опытным и опасным противником. Вокруг – кольцо подручных его врага. Ситуация смертельно опасная, тем более, что в городе разворачивается беспощадная криминальная война. Завалили Лося – крупного авторитета. Кто то должен за это ответить. Потому то и "мочат" всех подряд, ведь победитель всегда прав. Спецназовская выучка помогает Василию. С этим противником он, пожалуй, разберется. А вот что будет дальше?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel