Кирилл Казанцев - Последнее предупреждение

1 Кирилл Казанцев

Глава 1

Двое вышли из леса... Почему-то эта фраза, услышанная когда-то очень давно, первой пришла на ум. На самом деле для того, чтобы выйти из этого леса, понадобились бы не один день и не одна пара обуви. На многие сотни, если не тысячи, километров вокруг простиралась тайга.
И сейчас эти двое вышли всего лишь на крутой, обрывистый берег реки Тугара - одного из многочисленных притоков полноводной и судоходной Красной, рассекающей область на две половины и впадающей в Северный Ледовитый...
Мужчина - молодой, высокий, с охотничьим карабином на плече, - шедший вдоль берега, приостановился... Внимательно пригляделся к этим двоим - здесь, в таежной сибирской глубинке, каждый каждого знает если не по имени-отчеству, то в лицо - совершенно точно.
Этих двоих он не знал. И вид у них был довольно подозрительный - старые, местами прожженные ватники, небритые лица. Даже не лица - рожи. Была в этих незнакомцах какая-то скрытая агрессивность.
Мужчина положил ладонь на охотничий автоматический карабин "сайга" - довольно дорогую даже для здешних мест игрушку, издали похожую чем-то на "АКМС", - передвинул его с плеча, положил на сгиб локтя правой руки. Вроде как между прочим...
А эти двое меж тем не спеша направлялись к нему. Впереди шел высокий, худощавый, гибкий мужик в возрасте "чуть за тридцать" - точнее из-за бороды не определишь. Из этих дремучих зарослей клювом хищной птицы торчал немного крючковатый нос.
А еще охотник обратил внимание на его походку - легкие, почти невесомые движения, свойственные танцорам... По тайге так не походишь...
Второй тип, идущий следом за первым, как бычок на веревочке, несомненно, превосходил его по всем параметрам - и ростом, и весом... И телосложение у него было если не атлетическое, то очень и очень мощное - ходячее воплощение грубой физической силы. В отличие от своего попутчика двигался он тяжело, вразвалочку, покачивая широкими плечами и загребая землю стоптанными кирзачами...
Вот тут уж возраст вообще невозможно было определить - сломанный нос, шрам на щеке, еще один, поменьше - на лбу, над бровями... Ему могло быть и сорок, и двадцать пять... На тыльной стороне лопатообразной кисти правой руки красовалась какая-то татуировка, издали смотревшаяся как темно-синее пятно.
По мере приближения этой странной парочки охотник мог разглядеть их глаза... И то, что он в них видел, не оставляло никаких сомнений, кто из этих двоих занимает главенствующее положение в тандеме. Если это, конечно, был тандем...
Если глаза идущего впереди "танцора" были живыми и подвижными, в них светилась мысль и какая-то презрительная насмешка, безадресная, направленная сразу на все, что его окружало, то глаза второго были мутноватыми и бессмысленными. Нет, он, конечно, не был полным идиотом или кретином! Но интеллектом, судя по всему, тоже не блистал...
Охотник поигрывал с предохранительной скобой карабина, когда, эти двое приблизились к нему на достаточное для начала разговора расстояние. Остановились, не стремясь сократить дистанцию. Руки демонстративно держали не в карманах, а на виду. Это - тайга... И подозрительный незнакомец может очень даже запросто схлопотать пулю, если поведет себя немного не так...
- Слышь, мужик!.. - начал идущий впереди. - Ты не подскажешь, как до поселка добраться?.. А то мы с корефаном заплутали малость...
- Отчего не подсказать?.. - отозвался охотник. - Вниз по течению, а километров через десять - направо... Если хорошо пойдете, то к вечеру будете в поселке...
- Во, е-мое, попали!.. - сняв кепку, высокий почесал затылок. - Если к вечеру в поселке, то это когда ж мы до прииска-то доберемся!
- Какой прииск?.. - вопрос, заданный охотником, в такой ситуации напрашивался сам собой. В районе шла активная золотодобыча - богат он был на этот металл... И приисков, ранее государственных, а ныне приватизированных разного рода дельцами, было несколько.
- Да, блин, "Патриотический"!.. - сокрушенно махнув рукой, ответил "танцор". - Во, Мишаня!..
Он мотнул головой в сторону тяжело топтавшегося за его спиной молчаливого напарника.
- ...Телеграмму получил! Дочка у него заболела! Правда, Мишаня?..
Мишаня неумело изобразил на лице скорбную озабоченность...
- ...Пошли в Краснокаменский, позвонить, узнать, что к чему... И заблудились...
"Танцор" опять развел руками...
В принципе эта история не выдерживала даже малейшей критики... "Золотари" своих работников с их рабочих мест отпускали крайне неохотно. Скорее всего, какой-нибудь инженер или начальник предоставил бы для звонка свой собственный сотовый телефон, чем отпустил бы озабоченного отца позвонить, да еще в поселок, расположенный от прииска за полторы сотни километров тайги...
Но в то же время они, эти двое, вовсе не обязаны были говорить охотнику правду... В конце концов, это их личное дело, зачем и почему шляются они по тайге... Побегов из близлежащих зон в последние дни не было... Каких-либо нападений на сберкассы или конвои, перевозящие драгоценный металл, - тоже... О всех подобных случаях местных жителей, среди которых подавляющее большинство баловалось охотой и частенько выходило в тайгу, ставили в известность в первую очередь...
- Если хотите, я могу вас подвезти... - предложил охотник. Вообще-то он не испытывал к пришельцам какой-то симпатии... Скорее наоборот. Но только вот просто так взять и бросить двоих людей один на один с тайгой он тоже не мог... Не по-людски это... Тем более что "золотари" старались набирать работников не из числа местных жителей, еще при коммунистах избалованных большими "северными" деньгами и многочисленными надбавками, а из числа сезонников, приезжих из многочисленных "самостийных", но нищих стран СНГ...
- На чем?! - удивился "танцор".
- У меня здесь мотоцикл. Недалеко. А если точнее, то совсем рядом. На ближайшей опушке, за густыми зарослями молоденьких елочек. Метров сто всего-то...
- Слышь, брателла, выручи! - "танцор" приложил правую ладонь к груди. - Век помнить будем! Если че, то и денег дадим!
- Не надо денег... - буркнул охотник. Он уже совсем успокоился - эти двое, несмотря на несколько странный вид, не проявляли какой-то там враждебности. - Подождите здесь, я сейчас подъеду.
Забросив карабин на плечо, он направился к ельнику.
"Танцор" повернулся к своему напарнику:
- Понял, как надо? Сейчас сам все сделает. И нам меньше проблем...
Тот опять промолчал. Только сунул правую руку в карман.
- А вот этого не нужно!.. - предостерегающе поднял руку "танцор". - Ни к чему! Кровищи слишком много будет! А нам ясно сказали - несчастный случай... Ты его просто за руки держи... А я сам все сделаю.
В это время из-за елочек с громким треском выскочил черный мотоцикл с коляской, "Урал". Охотник управлял машиной уверенно, чувствовался немалый опыт.
Лихо развернувшись рядом с парочкой путешественников, охотник громко, чтобы перекричать двигатель, крикнул:
- Садитесь!
Мишаня не спеша, основательно начал устраиваться за спиной водителя, в то время, как "танцор" направился к коляске. А дальше началось что-то непонятное...
Здоровенный Мишаня неожиданно обхватил туловище охотника могучими руками, прижимая его руки к его же телу...
- Ты чего?! - охотник попытался вывернуться, но не тут-то было! Здоровяк обладал силой бульдозера и медвежьей хваткой - разжать этот захват было невозможно.
В это время "танцор" легкими, кошачьими движениями обогнул мотоцикл спереди...
- Эй, мужики, кончайте!.. - охотник все еще пытался бороться со здоровяком и не заметил короткого, почти без замаха, удара "танцора". В солнечных лучах сверкнули острые шипы кастета... Последнее, что увидел в своей жизни охотник, была татуировка на здоровенной и не особенно чистой руке - изображение встающего из-за синих гор такого же синего солнца, под которым красовалась выполненная корявыми буквами надпись: "Сибирь"...
Здоровяк Мишаня осторожно опустил обмякшее тело охотника вперед, на руль... С бессильно поникшей головы несмело капнула сначала одна, густая и тяжелая, капля... Потом еще одна... А потом они стали падать на траву одна за одной...
- Давай быстрее! - поторопил напарника убийца. Тот, все еще придерживая охотника, сполз с сиденья мотоцикла. "Танцор" в это время уперся сзади, в коляску:
- Толкаем!..
Но, несмотря на все прилагаемые бандитами усилия, тяжелый мотоцикл с места не трогался, отчаянно завывая двигателем.
- Сцепление выжми, урод!.. - прикрикнул "танцор" на партнера. Он спешил. Конечно, вероятность того, что кто-то лишний окажется в это время и в этом месте, была ничтожна мала... Но все же была.
- Какое сцепление?.. - впервые открыл рот здоровяк.
- Вон та ручка на руле, слева!.. Прижми ее на хер!..
Здоровяк послушно выполнил команду, и дело пошло веселей - мотоцикл легко покатился вперед, к обрывистому берегу...
- Берегись!.. - закричал "танцор", отпрыгивая в сторону. Мишаня тоже отскочил, отпустив рычаг сцепления... Но это уже не имело особого значения - переднее колесо висело над казавшейся бездонной пропастью...
Какое-то время мотоцикл с сидящим за рулем мертвецом балансировал на самом краешке обрыва, потом медленно, как бы нехотя, начал наклоняться вперед... Все сильнее и сильнее... И вот уже тяжелая машина полетела вниз, увлекая за собой камни и какой-то лесной мусор.
В этом коротком полете тело убитого и его машина разделились... То, что еще совсем недавно было живым человеком, несколько раз перевернулось в воздухе, карикатурно размахивая палочками рук и ног, а потом со звучным, чмокающим хлопком приложилось головой к выступающему из берегового склона огромному валуну. И в этот момент его догнал мотоцикл.
- П...ц котенку... - прокомментировал происходящее "танцор". Его напарник промолчал по своему обыкновению, тупо глядя вниз, на сомкнувшиеся вокруг человека и мотоцикла холодные воды реки...
- Короче, так! - распоряжался "танцор". - Теперь здесь все убираем - ну, кровь там, свои следы, - и линяем!
Напарник его просто кивнул, соглашаясь со сказанным. А потом второй раз за все это время открыл рот:
- Слушай, а за что его? - он мотнул квадратным подбородком в сторону обрыва.
- А какая разница?! - удивился "танцор". - Нам сказали - мы сделали. Или у тебя совесть проснулась?
Здоровяк осклабился, изображая улыбку и при этом демонстрируя желтые прокуренные зубы. Действительно, сказанные "танцором" последние слова были похожи на шутку... На очень веселую шутку.
Быстро и споро закончив заметать следы преступления, эти двое скрылись там же, откуда недавно вышли. Через некоторое время где-то за деревьями послышался шум автомобильного двигателя. Машина удалялась. Сначала густой гул превратился в негромкий стрекот, а потом и вообще в нечто похожее на комариный писк. Еще через несколько секунд на берегу воцарилась тишина.
И только масляные пятна, изредка поднимавшиеся к поверхности воды, где течение сразу же сминало и уносило их куда-то на север, к океану, напоминали о развернувшейся на этом месте трагедии...

* * *

- Вы позволите, я присяду? - после безумных воплей кривляющегося диджея и липких ритмов российской попсы тишина приятно ласкала слух. И обычный, простой вопрос, заданный столь же простым человеческим голосом, прозвучал как-то непривычно, неестественно. Скопцов поднял взгляд. Возле его столика, чуть наклонив голову в ожидании ответа, стоял мужчина. И выглядел он в убогом интерьере заведения, носящего по странной прихоти его владельцев громкое название "Ночной клуб "Фараон", по меньшей мере нелепо.
Нет, как раз с самим незнакомцем все было в полном порядке! Хороший костюм, темный, в легкую светлую полоску, белая рубашка, галстук в тон пиджака, без блестящей мишуры и экзотических попугаев. Сразу бросалось в глаза то, что мужчина оделся так не "на выход", как позволяет себе одеться раз в месяц большинство россиян. Для него такой наряд был привычным, повседневным, как камуфляж для контрактника. Да и сам незнакомец чем-то был похож на военного - стройный, подтянутый, никакой "новорусской" расслабленности и растопыренности. Нет даже и намека на брюшко. А ведь этот мужик как минимум лет на десять старше самого Скопцова! Уж точно, никак не меньше сороковника... Темные волосы с легкой проседью аккуратно подстрижены, лицо гладко выбрито. Из-за слегка затемненных стеклышек очков насмешливо взирают на мир умные глаза. Короче, мужчина выглядел как ходячий портрет современного российского бизнесмена. Не того, диковатого, что на рынке торгует, а вполне цивилизованного и преуспевающего бизнесмена западного образца. И именно поэтому среди обшарпанных стен и залитых пивом столиков он смотрелся... Ну, как орел в скворечнике! Такому дяде место в каком-нибудь тихом и спокойном элитарном ресторане, но никак не здесь. Наверное, ошибся дверью. Хотя... У каждого свои тараканы в голове. Вот захотелось человеку, достигшему в этой жизни чего-то, вспомнить голодную студенческую молодость! И кто такой Скопцов, чтобы его осуждать?! Поэтому он не стал растягивать и так затянувшуюся паузу - махнул ладонью в сторону свободного стула:
- Разумеется!
Незнакомец, чуть поддернув на коленях безукоризненно отглаженные брюки, присел. И тут же начал с любопытством оглядываться по сторонам. Скопцов отвернулся. Незачем пялиться на совершенно незнакомого тебе человека. Пусть осматривается, адаптируется... А сам Скопцов продолжил прерванное появлением "бизнесмена" занятие. Он уже минут пятнадцать играл в "гляделки" с сидевшей за соседним столиком девчушкой лет двадцати, миловидной крашеной блондинкой. Девица охотно поддерживала игру Скопцова, улыбалась, постреливала глазками. Судя по всему, можно было переходить к следующей стадии - приглашению на танец и знакомству. А потом... Потом будет видно. Отсутствие кавалера и простое, открытое русское лицо соседки говорили, нет; просто кричали окружающим: "Возьмите меня, я вся ваша!" И разве мог Скопцов, как и любой уважающий себя мужчина, не откликнуться на этот призыв?! То-то же... Тем более что блондинка являлась обладательницей не только крашеных волос - туго обтянутые синей джинсой стройные бедра и круглая, аппетитно оттопыренная попка тоже вызывали далеко не академический интерес.
- Василий Арсеньевич!
Увлеченный игрой, Скопцов даже не понял сразу, что обращаются именно к нему. Причем обращается человек, который его имя и отчество в принципе знать не может и не должен - сидящий напротив незнакомец-"бизнесмен"! Удивленный Скопцов во все глаза смотрел ему в лицо, пытаясь вспомнить, где они раньше могли встречаться. А незнакомец, откровенно наслаждаясь произведенным впечатлением, отвечал насмешливой улыбкой, умышленно затягивая паузу. И в тот момент, когда раздраженный Скопцов уже готов был взорваться и погасить эту глумливую улыбочку грубой непечатной тирадой - дескать, какого тебе, дядя, надо, - "бизнесмен" счел возможным продолжить:
- Вы только не удивляйтесь, Василий Арсеньевич, но сюда, - незнакомец плавно повел рукой вокруг, при этом по лицу скользнула брезгливая гримаса, - я пришел только для того, чтобы встретиться с вами!
- А другого места не нашли? - грубовато поинтересовался Скопцов.
- Представьте себе, не нашел! - незнакомец почти обрадовался. - Телефоны ни ваш, ни вашей матушки не отвечают! В редакции мне откровенно нахамили - заявили, что не желают иметь с вами ничего общего!..
Скопцова почему-то неприятно задели слова "бизнесмена". Конечно, он распрощался с газетой не самым лучшим образом... Но не настолько же все было плохо, в конце концов!
- ...Дома вас не застать! - продолжал незнакомец как ни в чем не бывало.
- Для незнакомых людей меня дома вообще не бывает! - не самый лучший ответ в данной ситуации, но Скопцов другого просто не нашел - слишком уж все было неожиданно, непонятно...
- Прошу прощения, вы совершенно правы! И позвольте представиться... - "бизнесмен" полез во внутренний карман пиджака.
Интересно, что он собирается извлечь на свет божий?.. Почему-то Скопцов был уверен, что это будет служебное удостоверение в красной "корочке". А как иначе? Совершенно незнакомый человек, в то же время знающий его домашний телефон, адрес, бывшее место работы... "Мент?.. - подумал Скопцов. - Нет, не мент. Костюмчик, часики, манеры... Скорей всего, фээсбэшник. Но почему?!" Интересно, чем вызван этот интерес со стороны спецслужб к его скромной персоне? Родину не продавал. Впрочем, никто ее и не предлагал продать - и без продажи русские сумели достать всю Европу за каких-то десять лет. В бандформированиях и террористических организациях не состоял. Даже наоборот... А может?..
В это время незнакомец, наконец-то, вынул руку из кармана и протянул ее через стол в сторону Скопцова. К его разочарованию, между средним и указательным пальцами с ровными, ухоженными ногтями была зажата не пресловутая "ксива", а всего-навсего белый прямоугольник из плотной бумаги. Обычная визитка... Конечно, не совсем обычная - чертовски дорогая, исполненная в четыре цвета, на обалденном полиграфическом оборудовании, но... Только визитная карточка.
Скопцов повертел ее в руках. "Подлесовский Анатолий Павлович. Независимый юрист". Чуть пониже - несколько телефонных номеров, по которым, видимо, можно отыскать владельца визитной карточки в случае необходимости. И все. Скопцов протянул визитку назад, но Анатолий Павлович отгородился ладонью:
- Оставьте себе, Василий Арсеньевич! Вдруг пригодится...
- Вряд ли! - упрямо ответил Скопцов, но карточку все же сунул в нагрудный карман рубашки. - Слушаю вас, господин юрист! Только вот не могу понять, чем обязан вашему вниманию? В конфликт с законом не вступал, в долг не брал и не давал. В браке, чтобы разводиться, не состоял... Вы, часом, не ошиблись?..
В последнюю фразу Василий добавил в самую меру издевки. Ровно столько, сколько было необходимо для того, чтобы "независимый юрист" понял - с ним общаются без особого на то желания. Хотя, на самом деле, Подлесовский сумел его заинтересовать. Впрочем, это было не столь уж и трудно - Скопцов всегда отличался воистину кошачьим любопытством. И, судя по всему, собеседник это знал. А может, ему было просто наплевать на то, что о нем думает и как к нему относится человек, сидящий напротив. Он уверенно вел свою партию:
- Нет, я не ошибся. Мне нужны именно вы - Скопцов Василий Арсеньевич, 1973 года рождения, русский, ранее не судимый, образование высшее, холост... Ведь это вы и есть?.. - На губах юриста играла снисходительная улыбка. Он явно гордился собой - своей уверенностью, информированностью. Он не спешил переходить непосредственно к делу, предпочитая для начала вволю натешиться, поиграть с собеседником. Так кот играет с мышью перед тем, как ею закусить. "Козел! - подумал Скопцов. - Натуральный козел!" Но высказывать вслух свое отношение к собеседнику не стал. Просто немного поторопил:
- Все верно! Вот только я не могу понять - какое отношение имеют мои анкетные данные к цели вашего... - тут Скопцов немного замялся, подбирая подходящее слово. "Визит"?.. А какой это, на хрен, визит, если оба находятся на чужой территории?! Пауза затягивалась. Подлесовский с насмешкой наблюдал за муками Василия и не спешил прийти к нему на помощь. Разозленный собственной беспомощностью, пожираемый любопытством, Скопцов грубо бросил: - Короче, чего хотели, господин юрист?
- Хорошо! Перейдем к делу. - Собеседник не счел нужным обращать внимание на грубость. - Для начала избавимся от официоза. Называйте меня просто - Анатолий Павлович. Без всяких там "господ", "сударей" и "сэров". Вы согласны, Василий Арсеньевич?..
- Пусть будет так... - протестовать - глупо. А давать категоричный положительный ответ - значит, пойти у него на поводу, отдать психологическое преимущество. Хотя откуда ему взяться, этому самому преимуществу?.. С самого начала этого странного разговора Подлесовский жестко проводил политику психологического подавления, умело направляя беседу в том русле, какое считал нужным и верным.
- Прекрасно! - непонятно чему обрадовался собеседник Скопцова. - Тогда продолжим. Для начала маленький, совершенно незначительный вопрос - вашему перу принадлежит книга "Сумерки над Красногорском"?..
Вот оно что!.. Кажется, цель визита господина юриста становится понятной...
Чего уже скрывать. Был такой грех... Именно грех - иначе не скажешь. Дело было вечером, делать было нечего... А делать было действительно нечего - из газеты, в которой Скопцов работал после окончания журфака Красногорского университета, пришлось уйти. Причем вовсе не по своей воле. Так получилось...
...Его всегда привлекала расследовательская журналистика. Со стороны это выглядело очень и очень красиво - власти бессильны, менты - глупы и продажны, бандиты - злобны и "отмороженны". Кто защитит простого человека?! Взгляните на небо! Это он! Не Бэтмен, не Супермен, а Василий Скопцов, независимый журналист-инвестигейтор! Сейчас он всех разоблачит, и жизнь немедленно изменится к лучшему! Благодарный народ рукоплещет, а он кланяется, кланяется... Всемирные слава и признание. Ну, и при этом разного рода сопутствующие мелочи в виде денег и поклонниц, готовых на все ради одного только взгляда мужественного борца за справедливость.
Конечно, человек без мечты все равно что птица без крыльев... Но Скопцов даже сейчас, по прошествии стольких лет так и не смог простить себе своей же собственной глупости. Идиот, урод, Манилов хренов - как только он себя не называл!.. И было за что.
Независимая журналистика - один из мифов странненькой российской демократии. А так называемое "независимое журналистское расследование" - откровенное жульничество. В расследованиях недостаточно только мужества, смелости, принципиальности. Никто и никогда не говорит об этом вслух, но за каждым шумным, скандальным, резонансным материалом стоят деньги. И чем материал серьезней, тем серьезней суммы.
Делается это очень и очень просто. Какому-нибудь серьезному товарищу или, как принято говорить теперь, господину требуется от всей души нагадить ближнему своему, такому же господину. Ну, не поделили что-то там... Бывает... Можно обратиться к "крыше", и обидчику отстрелят голову. Простенько так, без лишних изысков. Мы ведь живем в России, правовом и демократическом государстве. Но при таком раскладе сам господин потом будет всю жизнь на эту самую "крышу" вкалывать "по-черному", от зари и до зари, без перерывов на обед. И при этом никто не дает гарантии, что информация о заказчике не уйдет в чужие руки. Хорошо, если "сольют" только ментам... А если друзьям покойного?! В таком случае лучше повеситься самому. Русский бизнес - это серьезно... Так что стоит задуматься 6 будущем перед тем, как сделать "заказ". Да и не всегда есть необходимость прибегать к столь радикальным мерам при выяснении отношений... Иногда бывает достаточно просто облить человека грязью. Причем ничего придумывать не надо. Просто обнародовать компромат. Красивый компромат, доказательный, подтверждаемый фотографиями, видеозаписями и свидетельскими показаниями. А для того, чтобы все было правильно и грамотно оформлено, нужен собственный журналист, голодный и беспринципный, но с именем. Такому журналисту предлагают денег и передают материалы, после чего он "отрабатывает" заказ. В результате все довольны: главный редактор газеты - растущим рейтингом, журналист - деньгами и славой, а заказавший всю эту канитель господин таким образом добивается своих целей. Так, в принципе, выглядит оборотная сторона почти каждого "журналистского расследования".
Но Скопцов-то этого не знал!.. В университетах этому не учат! Поэтому, ступив на нелегкий путь криминального репортера одной из красногорских газет, все свободное время он посвящал расследовательской деятельности. Играя во Флетча, таскался по всякого рода сомнительным и подозрительным местам, где встречался с такими же личностями. Вот здесь-то он и столкнулся с первой проблемой из "зоны умолчания" - независимое журналистское расследование оказалось занятием весьма и весьма затратным. Информация - это ведь тоже товар... Тощенький оклад и столь же тощенькие гонорары окупить эти изыскания не могли, а редакция в лице главного категорически отказывалась принимать участие в авантюрах Скопцова. Спасибо, хоть публиковать не отказывались. Плюс моральные издержки - сомнительные личности, выступавшие в роли загадочных "источников информации", время от времени пытались отобрать у Скопцова бумажник или хотя бы просто набить ему морду, самоутвердиться за счет "культурного лоха". Приходилось жестко ставить их на место - вот это Василий умел делать неплохо. Разумеется, в результате проводимой им воспитательной работы "источники информации" терялись.
Кроме того, расследовательская ниша в красногорских СМИ была полностью монополизирована теледамой Алиной Извольской, дипломантом и лауреатом различных региональных и даже федеральных конкурсов. Ее материалы были убийственны, принципиальны и предельно достоверны. На нее был спрос... А то, что ее спонсором выступает общегородской "крестный папа" Пахом и Извольская исподволь, ненавязчиво "гасит" его конкурентов и противников - так кого это волнует?!
И все же, несмотря на все объективные трудности, Скопцов сумел сделать несколько неплохих материалов. Денег они ему, правда, не принесли. Славы тоже. Только в одном телеинтервью некий местный политический деятель, чересчур активно лоббировавший в областной Думе интересы одной из городских криминальных финансовых группировок, обозвал его "гаденышем", процитировав всем известного министра обороны. Но разве это настоящая слава?..
Расследовательская деятельность Скопцова закончилась тем, чем и должна была закончиться - его подставили. "Запустили втемную". Проще говоря, подсунули материалы, не соответствующие действительности, но добротно и убедительно сделанные. Эта комбинация принесла ее автору несколько пунктов политического рейтинга. Ну, а самому Василию - неприятности...
Редакцию газеты, в которой он тогда работал, посетили крайне недовольные ребята, чья бычья внешность и сопутствующая атрибутика - прически, золотые цепи, "гайки", борсетки - не оставляли никаких сомнений в роде их занятий. Так как самого Скопцова на тот момент в редакции не было, визитеры "наехали" на главного. Тыкали ему в лицо газету, как небезызвестному Ваньке Жукову селедочную морду, и грозили всеми возможными карами. Несколько оправившись, главный вызвонил собственную группу поддержки - не менее быковатых хлопцев. Коррида проходила в помещении редакции при большом скоплении народа, в разгар рабочего дня. В результате удалось отделаться минимальными потерями - было разбито оконное стекло, сломана пара стульев и разбита морда мужика-корректора, случайно оказавшегося не в то время, не в том месте. После этого участники переговоров пришли к консенсусу, заключили мир и отправились бухать в ближайший кабак за счет главного, милостиво позволив ему разобраться со Скопцовым самому.
Главный, пришедший в журналистику с комсомольской работы, отправил избитого корректора домой, а сам заперся в собственном кабинете, повелев предоставить ему Скопцова живым или мертвым. Незамедлительно! К тому времени, когда Василий вернулся в редакцию, его начальник, усидевший сам-на-сам две трети бутылки дагестанского коньяку, был в полной мере готов к проведению экзекуции. Было сказано много ненужных и гадких слов. Говорил в основном главный, сохранивший с героических комсомольских времен склонность к словоблудию. Скопцов просто слушал, потихоньку наливаясь злобой. Он еще не забыл, как этот низкорослый - почти на голову ниже самого Василия - толстяк радостно потирал ручки, читая статью, нахваливал и обещал всемерную поддержку во всех его начинаниях. Нет, разумеется, он, главный, был прав - ответственность за достоверность предоставляемых сведений в полной мере ложится на автора материала! И каких-либо споров на этот счет просто-напросто быть не может. Но после "снятия стресса" главный стал несколько... Ну-у... Неадекватен, во! И начал переходить на личности, самыми яркими красками живописуя внешность, манеры и сексуальные пристрастия Скопцова. Это было обидно, но еще терпимо. Можно было вытерпеть и размахивание кулачками перед лицом, и брызги слюны... Но когда распалившийся руководитель позволил себе лишние слова в отношение матери Василия, он не выдержал. Мать Скопцов любил, как и всякий нормальный человек. Шагнув к столу, он коротко, почти небрежно взмахнул рукой над высокой коньячной бутылкой. В углу редакторского кабинета стеклянно зазвенело. Сам редактор резко, на полуслове прервал очередную матерную тираду и громко икнул. С его лица медленно стекал багрянец праведного гнева.
- Видел?.. - негромко поинтересовался Скопцов у главного.
- Да, - торопливо кивнул тот и опять икнул.
- А хочешь, с твоей башкой то же самое сделаю?.. - задал следующий вопрос Василий.
- Нет. - Круглое лицо главного стало мелово-белым. - Не надо. Пожалуйста...
- Тогда пасть завали, скот-тина! - заорал Скопцов и вышел из кабинета, громко хлопнув дверью. Моментально протрезвевший главный в каком-то ступоре смотрел на собственный стол. На его гладкой полировке по-прежнему стояла изящная коньячная бутылка. На том же самом месте, где ее он поставил. Вот только горлышка у нее уже не было...
Разумеется, что после всех этих событий оставаться в редакции и вообще в газете было бы просто верхом неприличия. Пришлось распрощаться... А пришедший в себя главный сделал все возможное, чтобы Скопцов не смог найти в Красногорске работу по специальности. В один прекрасный день, устав мотаться по редакциям и выслушивать отказы, по большей части вежливые, Василий заперся дома. И, как уже говорилось, дело было вечером и делать действительно было нечего...
Перелопатив свои старые материалы, просто так, от скуки, чтобы не потерять навыки, Скопцов их дополнил, систематизировал, "разогнал" в объеме. К его удивлению, получилось нечто довольно интересное и, как это принято говорить, "читабельное". Получилась книга.
Посомневавшись некоторое время, Василий перепечатал этот труд на машинке через два интервала и отправился в поход по местным издательствам. Книгу хвалили, прочили бешеный успех на книжном рынке и готовы были печатать хоть завтра... Точнее, сразу после того, как Скопцов предоставит деньги. Причем речь шла не о двухстах-трехстах рублях. Запрашиваемые суммы были близки по величине к астрономическим числам. По крайней мере, для самого Скопцова...
Вообще-то он никогда даже не думал о том, что может стать писателем. Журналистика - это одно, а вот литература... По его мнению, это был спорт для избранных, к числу которых самого себя Василий никогда не относил. Но жаль было потраченного времени. Плюнув на все, он обычной почтовой бандеролью отправил рукопись в одно из столичных издательств. Отправил без какой-либо надежды на успех. Просто потому, что привык в любом деле идти до конца, использовать любой, самый призрачный шанс. И каково же было его удивление, когда через два месяца он получил письмо на бланке издательства. Предложение к сотрудничеству.

...Книга вышла через полгода. Возможно, она бы осталась незамеченной... Но как раз в это время в Красногорской области проводились очередные выборы. И один из кандидатов на выборный пост в теледебатах с удовольствием цитировал целые страницы, не забыв упомянуть автора и высоко оценив его работу в целом. Делал он это главным образом потому, что его личности не нашлось места на страницах книги. Ведь на всех нравственных уродов бумаги не хватит...
Нельзя сказать, что Скопцов проснулся знаменитым. Разбудил его телефонный звонок. Хрипловатый мужской голос без лишних предисловий пообещал оторвать "писаке" яйца. И то, чем он пишет. Наверное, подразумевалась рука - уточнить Скопцов не успел. На той стороне телефонного провода бросили трубку.
Потом были и еще звонки. С оскорблениями, угрозами и "добрыми" пожеланиями. Почему-то поклонницы не одолевали, а все больше доставали разного рода придурки. В конце концов Василий был вынужден отключить телефон.
...И вот теперь, глядя на лощеного "независимого юриста", Скопцов думал о том, что неизвестные "доброжелатели", видимо, перешли от слов к делу. Был в их программе такой пункт: "По судам затаскаю!" Буквально три дня назад Василия попытались избить в подъезде собственного дома. А может быть, даже убить. Кто знает... Скопцов не уточнял. Некогда было. Он просто сломал одному из нападавших нос, другому - ногу. Третий убежал сам. Успел, быстроногий... А теперь, стало быть, враги, не преуспев физически, решили подавить его в моральном плане, задавить судебными исками... Добро... Сдаваться он не собирался. Бороться до конца, до последнего, пока можешь стоять на ногах. Иначе нельзя. Иначе он предаст всех тех, кто в него верил. И кому он обязан самой жизнью...
- Да, моему. - Скопцов смотрел прямо в глаза собеседнику.
- Прекрасно! - непонятно чему обрадовался тот. - Я пришел сюда, чтобы сделать вам предложение!
- От которого я не смогу отказаться? - насмешливо бросил Скопцов, демонстративно обежав взглядом "гангстерский" прикид собеседника. - Давайте короче - чьи интересы вы представляете?
- Ну-у... - впервые на лице юриста промелькнуло выражение, похожее на смущение. - Боюсь, что пока вам рано это знать... Но хочу предупредить сразу - это человек, во всех отношениях достойный!
- Неужели! - Василий уже не скрывал издевки. Этот хлыщ нравился ему все меньше и меньше. - И чего же хочет этот ваш достойный человек?..
- Как бы вам сказать... - теперь Анатолий Павлович смутился по-настоящему.
- Лучше всего - прямо, - с милой улыбкой предложил Скопцов.
- Хорошо! - к его собеседнику мгновенно вернулась исчезнувшая было уверенность. - Человек, чьи интересы я в настоящий момент представляю, хочет, чтобы вы выполнили кое-какую работу для него.
- Это какую же?! - теперь растерялся сам Скопцов.
- Понимаете, Василий Арсеньевич, мой клиент - человек очень интересной судьбы. Родился в многодетной семье, рос практически в нищете... Всего, чего добился - а добился он, смею вас уверить, немалого! - только сам... Своими руками, своим горбом. И вот сейчас, находясь в возрасте более чем зрелом, хочет остаться в памяти людей...
- Не понимаю, при чем здесь я?!
- Ему нужна книга, - бухнул юрист.
- Какая книга?! - серьезная беседа потихоньку превращалась в фарс!
- Тут уж вам, как специалисту, виднее! - Подлесовский поднял открытые ладони на уровень плеч. - Назовите так, как вам будет удобно - мемуары, воспоминания, биография... С вами никто не собирается спорить!
- Стоп! - кажется, Скопцов начал понимать, чего от него хотят. - Ваш клиент хочет, чтобы о нем написали книгу?
- Ну, в некотором роде так...
- А если конкретнее?
- Он хочет, чтобы написали. - Юрист тяжело вздохнул. - Но не о нем. Для него...
Вот теперь все окончательно встало на свои места. Некая загадочная фигура желает видеть свое имя на глянцевой книжной обложке. Но у самой фигуры мозги немного не так устроены. И поэтому она озаботилась поисками того, кто может это сделать за нее. Как это называется, "литературного негра". Дальнейший разговор стал Скопцову неинтересен. Скучный и бессмысленный треп.

1 Следующая страница


Последнее предупреждение 2

- Разумеется, Василий Арсеньевич, ваш труд будет оплачен по самым высоким расценкам! - поспешил заинтересовать его Подлесовский. - Кроме того, все вопросы с изданием и распространением книги мой клиент с радостью возьмет на себя!
Еще бы! Макулатура такого рода, написанная и изданная только для того, чтобы потешить самолюбие лжеавтора, расходится, как правило, по близким знакомым, "нужным" людям и библиотекам в качестве спонсорской помощи. Дескать, на культуру нам ничего не жалко!
- Боюсь, Анатолий Павлович, что ваше предложение для меня неинтересно. Я не святоша, не ханжа... - Скопцов с трудом подавил зевок. - Но... Я ведь не являюсь профессиональным писателем. Так, балуюсь... Время от времени.
- Ну, не скажите! - качнул головой Подлесовский. - Сам я, врать не буду, не читал. Но на моего клиента написанная вами книга произвела очень большое впечатление! Он меня просил в первую очередь переговорить на эту тему именно с вами! Ему импонирует ваш стиль изложения...
- И все же... - Скопцов несколько смягчился. Доброе слово - оно ведь, как известно, и кошке приятно. - Почему вы решили обратиться именно ко мне?
- Насколько нам известно... - юрист интонацией выделил слово "нам" и насмешливо стрельнул глазами из-за стеклышек очков. - ...В настоящее время вы находитесь в творческом поиске и не связаны какими-либо обязательствами.
В переводе на нормальный уличный язык это значило примерно следующее: "Ты - безработный мудак! И должен радоваться, что тебе предоставляют возможность заработать на корочку хлеба!" По крайней мере Скопцов это понял именно так. У него окончательно пропало желание говорить. Разворачиваясь всем корпусом в сторону объекта внимания - давешней девицы, которую, по странному стечению обстоятельств, еще никто не увел, - нарочито небрежным тоном Василий бросил:
- Это ровно ничего не значит!
- И все-таки, Василий Арсеньевич, ваш ответ? - Подлесовский был настойчив. Возможно, что его клиент - действительно влиятельная фигура. И, разумеется, денежная...
Скопцов, продолжая глядеть в сторону соседнего столика, задумался...
В принципе, ничего такого уж страшного и оскорбительного в поступившем предложении не было... Василий не настолько нахален, чтобы считать себя бескорыстным служителем высокого искусства, вечно голодным и оттого постоянно злым. Он помнил, что его фамилия не Толстой и не Достоевский, а всего лишь Скопцов, и прекрасно осознавал, что вряд ли ему можно надеяться на то, что его имя будет занесено в Книгу почета отечественной литературы, если таковая вообще существует в природе, золотыми буквами. Если уж быть честным с самим собой, то качество предыдущих его работ было такое же, макулатурное... Рынок... Тоже одна из примет времени - дешевые люди читают дешевую писанину...
Так что каких-то нравственных мук Скопцов не испытывал. Хочет человек прослыть великим интеллектуалом - пусть! Тем более что он готов за это платить... А Василий как раз испытывал некоторую нужду в дензнаках... Не то чтобы острую, но...
Только хватать это предложение вот так вот сразу, как оголодавшая рыба наживку, не стоило... Надо хоть цену себе маленечко набить, поломаться для порядка...
- Мне надо подумать... - Василий не поворачивал головы в сторону юриста - контролировал его периферическим зрением. - Вообще-то сейчас я не настолько свободен, как вы думаете...
К досаде Скопцова, юрист ни жестом, ни движением не проявил своего отношения к сказанному им - наоборот, отвернулся, с неподдельным интересом разглядывая интерьер.
Ну и черт с ним! Василий подмигнул девице, и она в ответ радостно оскалила ровные белые зубки. Дело будет!.. Откуда-то из зала поднимался на возвышение, к своему пульту лохматый диджей, что-то на ходу дожевывая и вытирая ладони о джинсы. Через несколько секунд громкая музыка опять заполнит тесное прокуренное пространство полуподвала и разговор иссякнет сам собой. Но "независимый юрист" успел вставить в короткую паузу еще одну свою фразу:
- Я понимаю вас, Василий Арсеньевич... Подумайте... пару дней. Только независимо от того, какое вы примете решение, - позвоните. Телефоны у вас имеются... - гладковыбритый подбородок легонько качнулся, указывая на карман, в который Скопцов сунул визитку.
Отвечать Василий не счел нужным. Позволил себе легкую демонстрацию пренебрежения к посреднику. Слегка отомстил за неприятные намеки...
Загрохотали подвешенные под потолком динамики, замигали разноцветные лампочки, и он уверенно направился к соседнему столику...
Когда минут через семь или восемь он вместе с новой знакомой вернулся на свое место, "независимый юрист" уже исчез. Так же незаметно, как и возник до этого. О том, что он вообще здесь появлялся, напоминали лишь оставленный на столе нетронутый бокал с пивом да визитная карточка в кармане рубашки Скопцова. "Мефистофель хренов! - насмешливо подумал Василий. - Змей, блин, искуситель! Шел бы ты!.." В данный момент его гораздо больше занимало веселое щебетание молодой соседки, чем предложения всех юристов мира.

Глава 2

...Он опять был там. В Чечне. В разрушенном Грозном. Только теперь было лето. Ласковое солнце теплой ладонью поглаживало лоб и щеки. Зажмурившись, как сытый кот, он подался вперед, навстречу этой, так редко выпадающей, ласке. Но тут же опомнился - война! В руках появился автомат, руки привычно подняли оружие. Колени согнулись, переводя корпус в положение полуприседа, делая его менее заметным для снайперов. Голова в каске-"сфере", похожей со стороны на капустный кочан, прильнула к крышке ствольной коробки. Теперь окружающее представало уже не таким ярким и безоблачным, как минуту назад. Развалины наполнились скрытой угрозой. Может быть, потому, что сейчас он смотрел на них через трезубец прицела.
Пошла работа. Быстрый осмотр своего сектора, фиксация деталей. Вороненый ствол, хищно рыская, движется синхронно взгляду. Указательный палец лежит на спусковом крючке - а вдруг что... Ничего... Тишина и покой... Только жаркое солнце и немыслимо густой голубизны небо... И никого, ни одного человека вокруг. Даже не то что человека - вообще ни одной живой души. Даже птиц не слышно. И давно уже ставших привычными выстрелов - тоже...
Но где же все?! Где Командир, где ребята, где Леха, с которым они работают в паре и который должен прикрывать его спину?! Подожди, Скопа! Леха ведь погиб! Два или три дня назад! Он ясно увидел жуткую мешанину из костей, мяса и ткани - именно так выглядела грудная клетка напарника, развороченная выпущенной почти в упор очередью "ПК". Убили Леху... Правда, и бородатый "нохчо"-пулеметчик не ушел. Но кому от этого легче?..
Мысль о потере напарника еще не успела окончательно сформироваться, а он уже опять работал. Не опуская автоматного ствола, легко, как профессиональный танцор, крутанулся на сто восемьдесят градусов, одновременно мелкими семенящими шажками смещаясь влево. Осмотр сектора потерянного напарника... И здесь ничего подозрительного. Все в норме...
Странно, что не слышно выстрелов. На войне тишина не успокаивает, наоборот, нервирует, заставляет искать опасность там, где ее, может быть, и нет. Он вертел головой, как ветер вертит флюгером на крыше, и все равно ничего не мог найти.
Сколько прошло времени?.. Минута?.. Час?.. Или месяц?.. Он не знал, не мог сориентироваться. На его глазах время замедлилось, сгустилось, скрутилось в спираль. А потом его не стало вообще. И он понял, ясно, четко и сразу, что никакой опасности вокруг нет.
Выпрямился, опустил автомат. Оглядевшись по сторонам, заметил недалеко, метрах в пятнадцати, остатки кирпичной стены. Что немаловажно, стены глухой, без окон и дверей. Значит, можно будет не бояться нападения сзади.
Он комфортно устроился у этой стены, на обломке бетонного фундамента блока. Автомат поставил под правую руку, на землю, рядом с ним, бросил смертельно надоевшую "сферу". Глубокая, слегка покачивающаяся на обтянутом пятнистой тканью донышке каска была похожа на ночной горшок. Впрочем, какое это имеет значение?..
Мучительно хотелось курить. Он представил себе беленькую палочку сигареты с золотым ободком у фильтра. Рот наполнился слюной. Но, обшарив карманы камуфляжа и "разгрузки", он не сумел отыскать не то что сигареты - бычка завалящего не было! И вообще, к его удивлению, карманы оказались девственно-чисты. Ничего. Ни носового платка, ни спичек, ни других мелочей, которые обычно не замечаешь, но они всегда с тобой. Только патроны, в магазинах, рожках и россыпью, гранаты, медицинский пакет...
Придется обойтись без курева... Подставив лицо и коротко остриженную голову солнечным лучам, он постарался переключить, перевести мысли на другое направление. Надо просто думать о чем-то хорошем, добром, дорогом для тебя... Это поможет отвлечься, забыть, хотя бы на короткое время, о пакостной привычке... А о чем хорошем может думать солдат на войне?.. Все правильно. О доме...
Только воспоминаниям не суждено было развернуться в полной мере - справа, за стеной, послышались шаги. Рука непроизвольно потянулась к автомату, а слух, как бы работая в автономном режиме, привычно идентифицировал - один человек. Походка уверенная, шаг твердый, размеренный - видимо, знает, что никого здесь нет, не опасается нарваться на пулю. Или просто не боится никого...
Вспотевшая ладонь никак не могла ухватить выскальзывающее цевье оружия, а шаги приближались, становились все громче и громче. Неизвестный был уже практически рядом, а проклятый автомат, как живой, уворачивался от ставших вдруг влажными пальцев. И в тот момент, когда из его горла готов был уже вырваться крик отчаяния, из-за угла разрушенного дома вышел его взводный, старший лейтенант Марков. Командир...
Он радостно рванулся было ему навстречу, но что-то вязкое крепко держало ноги. Опустив глаза, увидел ноги - они почти по колени погрузились в густую, желеобразную грязь, появившуюся неизвестно откуда. Попробовал вытащить сначала одну ногу, потом вторую... Бесполезно. Ничего не получалось. Грязь держала свою добычу с напором и силой медвежьего капкана.
А взводный в это время проходил мимо, не обращая на него внимания, глядя прямо перед собой и, как на параде, печатая шаг. И одет он был как-то непривычно... На нем были не истрепанные и изодранные в городских боях тряпки непонятного цвета, какими щеголяла практически вся бригада, а новенький, с иголочки, идеально подогнанный камуфляж. Берцы начищены до зеркального блеска, солнышко весело играет орденами и медалями. Нет ни оружия, ни броника, ни "разгрузки", а вместо ставшей уже привычной "сферы" - яркое пятно берета, лихо сдвинутого к правому уху.
- Командир! - громко заорал он уже в спину взводного. Тот четко, как на плацу, на два счета, развернулся через левое плечо. Звякнули медали. Холодные до полной безжизненности глаза были устремлены куда-то поверх головы бойца.
- А-а, Скопа... - и голос тоже холодный, аж мороз по коже. - Ты что здесь делаешь?
Он не нашелся, что ответить. Зачем-то указал на свои увязшие ноги и жалобно проблеял:
- Вот...
- Ерунда! - все так же глядя в пространство, заявил Командир. - Ты мне лучше скажи, Машу нигде не видел?
- Н-нет!
- Ладно... - Запустив большие пальцы за ремень, взводный одним коротким отработанным движением согнал складки заправленной в брюки куртки за спину. - Пойду, поищу...
Командир вновь развернулся. Хрустнуло под каблуками берцов кирпично-бетонное крошево.
- Подожди, Командир! - истошно заорал он в удаляющуюся трапециевидную спину. - Я с тобой!
- Оставайся здесь, Скопа. - Взводный даже головы не повернул. - Тебе с нами нельзя...
- Почему? - Он готов был заплакать от отчаяния. Страшно оставаться одному в чужом и враждебном городе. Даже с оружием...
Командир не отвечал... Прямая спина удалялась, затихали шаги. В последнюю очередь среди развалин исчез огонек берета. Он опять остался один на один с подлючей грязью, которая категорически не желала отпускать свою добычу.
Неожиданно с той стороны, в которую ушел Командир, ударила отдаленная автоматная очередь длинной ровной строкой. Потом еще одна. Точно такая же, как и первая.
Он задергался, забился на месте, как муха в паутине, - там убивали Командира! Еще одна длинная очередь. Собрав в кулак все свои силы, он полностью вложил их в один мощный рывок. Что-то хрустнуло, треснуло, и Скопцов оказался на полу собственной квартиры. Ноги замотаны перекрученной простыней, лицо влажное от слез... Над головой опять длинно протарахтел телефон. Старый, но исправно работающий аппарат Рижского завода.
Все еще оставаясь в сумрачном, пограничном состоянии между сном и явью, Скопцов вновь рванулся. Затрещала разрываемая ткань... Он оказался на ногах.
Здоровенный, абсолютно голый мужик стоял посреди единственной комнаты своей квартиры и оторопело крутил головой, постепенно возвращаясь в реальность.
В углу, на журнальном столике, надрывался телефон. Шагнув к нему, Скопцов снял трубку:
- Да!
- Василий Арсеньевич?.. - голос одновременно и знакомый, и нет...
- Да, - повторил он.
- Это - Подлесовский. Извините, что приходится беспокоить вас в такое раннее время, но... обстоятельства.
- Какие еще обстоятельства?! - все еще не мог понять Скопцов.
- Заказчик настаивает на том, чтобы процесс обдумывания был вами несколько ускорен... Вы понимаете, о чем я говорю?
- Ну, слава богу, не совсем дурак... - его голос со сна звучал хрипло, в горле першило.
- Тогда что вы можете мне сказать?
Нет, ну какой наглец! Позвонил ни свет ни заря, не дал толком проснуться и тут же требует ответа!
К своему праву на сон Василий относился весьма и весьма трепетно. И очень не любил, когда его беспокоили. Позволялось это только одному человеку - Володьке Шварцу, старому приятелю и теперь уже бывшему "земе".
Однополчанин Василия, Володька Шварц, уехавший после увольнения на родину предков, теперь ремонтировал немецкие велосипеды... Сам Володька вроде бы и немец природный, и родня у него там, и протез обалденно крутой... Живи и радуйся! А все же иной раз, набравшись не по-немецки, звонит и минут десять-пятнадцать монотонно вспоминает службу, ребят, Командира... Даже проклятый Грозный, в котором осталась его нога, вспоминает с удовольствием. И такая тоска в голосе!..
Скопцов прекрасно понимал, что для Шварца он сам остается единственной отдушиной, той тонкой ниточкой, что связывает бывшего красногорского боксера с его детством и юностью... И не обижался на то, что бывший сослуживец почему-то звонил непременно ночью, часа в три или четыре... Понимал...
- Ну, так что, Василий Арсеньевич?.. - напомнил о себе Подлесовский. - Вы там что, уснули ненароком?..
Наверное, он хотел пошутить... Зря. В своем теперешнем утреннем состоянии Василий просто не был способен воспринимать шутки...
- Слышь, ты, конь педальный! - зарычал он, сжимая телефонную "трубу" в ладони. - Ты там что, совсем уже с ума сошел?!
- Не понял! - удивился его собеседник.
- Сейчас поймешь, чмо позорное!.. - взъярился Василий пуще прежнего. - Плевать я хотел и на тебя, и на твоего долбаного заказчика! Понял, нет?!
- Вы что там? - поинтересовался юрист. - Пьяны, что ли?
Последняя фраза довела Василия до состояния полного озверения, и он произнес в трубку много лишних и ненужных гадких слов.
Приходилось отдать должное - юрист внимательно выслушал все, что было сказано, но не возмутился, не стал продолжать скандал.
- Наверное, я несколько не вовремя... - решил он. И при этом его тон был полностью лишен каких-то эмоций! - Я вам, наверное, перезвоню попозже... А еще лучше будет, если вы сами мне перезвоните. Как только успокоитесь.
С этими словами он просто положил трубку, и Василий ничего не успел сказать ему в ответ...
Спокойствие Подлесовского оказалось заразительным. Василий с каким-то недоумением огляделся вокруг. Правда, а чего это он так взъярился? Ни с того ни с сего... Это все ночь виновата. Не отошел еще.
Вот же черт! А ведь был шанс получить вполне приличную работу! И он сам, своей невыдержанностью, все испортил! Ну разве не идиот?!
Повертев трубку в руках, Скопцов осторожно опустил ее на аппарат. Потер лицо ладонями, сгоняя остатки этой непонятной ярости. Окончательно успокаиваясь, сделал шаг к стене и остановился перед портретом матери - единственное украшение на стенах его холостяцкого жилища. Осторожно коснулся его рукой, на какое-то мгновение почувствовав кончиками пальцев тепло.
Этот портрет - увеличенная копия той маленькой карточки, которая прошла с ним Чечню... Кто-то, большинство ребят, таскал по карманам фотографии своих любимых. Кто-то - иконки... А фото матери - только он. Единственный снимок, на котором она веселая, молодая и беззаботная...
Сколько Василий помнил себя, мама постоянно куда-то спешила. Лекции, библиотека, сдача кандидатского минимума, защита... Торопливый поцелуй в щеку, быстрое скользящее движение теплой ладони по волосам - и он опять оставался с бабушкой, самым близким и дорогим человеком.
А вот отца Василий не помнил. Судя по всему, он должен был быть - это доказывает хотя бы сам факт существования Скопцова. Но, хоть это звучит и странно, они, отец и сын, даже не были знакомы. Заочно тоже. Ему никогда не рассказывали об отце - ни тогда, когда он был слишком мал, чтобы правильно оценивать происходящее вокруг. Ни позже, когда вырос. Вообще, тема отца была в семье под запретом. Скорее всего, за этим стояла какая-то семейная драма. Одна из обожаемых создателями южноамериканских сериалов тайна, "скелет в шкафу". Был человек - и не стало... Ни писем, ни фотографий, ни каких-то забытых вещей. Только запись в свидетельстве о рождении: Савельев Арсений Николаевич. Все.
Впрочем, несмотря на вечную занятость матери и отсутствие отца, Скопцов не чувствовал себя в чем-то обделенным, у него не развились комплексы, о которых так любят рассуждать психологи. Этим он тоже был обязан в первую очередь бабушке, которая и оставила ему в наследство эту однокомнатную квартиру, в которой он сейчас жил. Она совсем немного не дождалась его из армии...
А мама сейчас работала за границей, преподавала все в той же Германии, в Бременском университете... И, если уж быть совсем откровенным, то ее присутствия рядом с ним Василию иногда здорово не хватало.
Скопцов встряхнулся - что-то он загрустил! Нужно как-то подстегнуть, взбодрить себя. Арсенал средств, находящихся в его распоряжении для этого, был не столь уж и обширен. Он выбрал самый простой и доступный способ - направился в ванную.
Но ни двадцатиминутный контрастный душ, ни кружка крепчайшего кофе, ни первая утренняя, самая сладкая, сигарета так и не смогли даже в малой степени исправить его настроение. Оно было безнадежно испорчено. И не только сумбурной беседой с Подлесовским. В большей степени Скопцова беспокоил сон...
Он никогда не сможет забыть Чечню. Такое не забывается. Но вот только снилась она ему очень редко. И, как правило, на пороге очередных проблем и неприятностей. Он не задумывался, почему так происходит. Скорее всего, подсознание улавливало внешне незаметные признаки грядущей опасности на дальних подступах и этими тревожными, жутковатыми снами сигнализировало: "Берегись!" Последний раз Командир посещал его сон в ночь перед получением документов, на которых его подставили. Точнее, он сам позволил подставить себя, забыв о том, где следует искать бесплатный сыр. Сегодняшнее посещение Командира сулило новые сложности в его и без того запутанной жизни. А тут еще эта вчерашняя девчонка!
Разумеется, ее звали Анжелой. Ее простота и бесхитростность не могли не умилять. Пристрастия не отличались изысканностью - пиво, чипсы и музыка. Причем совершенно неважно какая - погромче и поритмичней. Это Скопцова вполне устраивало - его кошелек был не так уж и толст. Что поделать - безработный.
Немного смущала лексика новой знакомой. Уж слишком сильно резали слух бесконечные: "Я, такая!..", "Блин!", "Супер!", "Клево!" и тому подобные расхожие выражения, которыми девица бездумно, к месту и не к месту, разбрасывалась. Но Скопцов подавил раздражение, справедливо рассудив, что нельзя иметь все сразу. Несомненные достоинства Анжелы были открыты взору и осязаемы во время танца, в то время как недостаток выглядел надуманным. Особенно, если учитывать то, что Скопцов не собирался вести с новой знакомой долгие и содержательные беседы о направлениях в современной литературе. По части их общения у него были несколько другие планы.
Выполнив "обязательную программу", то есть угостив Анжелу пивом с чипсами и отпрыгав рядом с ней несколько так называемых танцев, Скопцов предложил продолжить вечер у него дома. "Музыку послушаем..." Девица раздумывала недолго - встряхнула крашеными волосами и, по-гагарински взмахнув рукой, ответила: "Поехали!" С молчаливым одобрением наблюдала, как Скопцов в ближайшем павильоне приобретал бутылку водки и немудреную закусь вместо более соответствующих случаю шоколада и шампанского. Короче, наш человек!
А дальше... Дальше все пошло по отработанной классической схеме - немного выпили, немного потанцевали. По такому случаю Василий отыскал среди своих записей пару композиций под "медляк". Прикрыв глаза, Анжела кружилась в танце, не обращая внимания на вездесущие руки Скопцова. Когда же он начал расстегивать блузку, новая знакомая остановила его:
- Подожди! Я должна позвонить...
Сказано это было настолько серьезным тоном, что Василий не осмелился отказать. Послушно отошел в сторону, чтобы не мешать беседе. Анжела говорила довольно долго, минут, наверное, десять, не меньше. Краем уха Скопцов слышал, как она объясняет кому-то, что "задержится у Маринки". Повернувшись к окну, Василий закурил. Неторопливо затягивался горьковатым дымком и смотрел на ночной город.
Приближения Анжелы он не услышал - музыка мешала. Просто почувствовал на шее теплое дыхание. В ухе жарко защекотало:
- Продолжим?
Скопцов повернулся. Девушка стояла перед ним. Спокойная, на лице ни тени смущения. И полное отсутствие обычного женского кокетства: "Что ты делаешь?! Не надо! Нет! Да сколько ты будешь возиться с этой застежкой?!" Анжела даже не использовала возникшую паузу для того, чтобы привести в порядок одежду - легкую блузочку чисто символически сдерживала одна-единственная пуговичка, самая нижняя. Бежевый кружевной бюстгальтер и большая часть его содержимого были полностью открыты нескромным взглядам. У Скопцова пересохло во рту. Шагнув вперед, он обнял девушку, осторожно коснулся губами одной из грудок. Сладко... Больше он не мог сдерживаться - сгреб Анжелу в охапку и поволок к дивану, на ходу освобождая ее от остатков одежды.
У нее оказалось восхитительное тело. По-девичьи стройное, но без свойственной многим недокормышам угловатости. Полная завершенность, плавные, округлые линии, развитые бедра и грудь. И обалденная кожа... Сухая, прохладная, чистая. Скопцов не мог найти подходящего сравнения, чтобы описать даже самому себе, какова она была на ощупь. "Шелк", "бархат", "атлас" - все это ерунда! Глупо сравнивать какие-то ткани с натуральной женской кожей. Вряд ли можно найти что-то прекрасней этого. Василий медленно провел ладонью от груди вниз, к животу, к волнующей и манящей впадине, поросшей темным кучерявым волосом. Впечатление было такое, что от кончиков пальцев вверх по руке бегут шустрые мураши, перескакивают на спину, щекоча торопливо семенящими малюсенькими лапками кожу. Извиваясь, подобно червяку, на тесном диване, Скопцов начал стаскивать собственную одежду.
Да... Сама собой вспомнилась шутка времен далекой юности. Простенький вопрос: "Какая девушка пахнет лесом?" А вот ответить на него с ходу не смогут даже умные-преумные телезнатоки из "Что? Где? Почем?". Хотя ответ чрезвычайно прост. Какая девушка пахнет лесом?! Да которая лежит как бревно! И это оказалось самым обидным...
Удовольствие превратилось в тяжелую и бессмысленную работу. Скопцов выкладывался полностью, на всю катушку, использовав весь свой арсенал постельных приемов. А результатов - ноль. Анжела оставалась такой же спокойной, равнодушной, холодной. Смотрела в потолок, время от времени лениво поглаживая спину Скопцова или короткий "ежик" волос на его затылке. Периодически негромко, видимо из вежливости, покряхтывала. И вся реакция...
Психология столкнулась с физиологией. И если первая настоятельно требовала спихнуть партнершу с дивана и выставить за дверь вместе с ее бельишком, то вторая заставляла продолжать процесс. И Скопцов продолжал...
Завершение наступило подобно освобождению от тяжелой и ненавистной работы. Потный, предельно измотанный, он сполз с Анжелы и с трудом пристроил свое крупное тело рядом, на узеньком диване - разложить его времени не было. Знать бы, куда спешил...
Девушка приподнялась на локте, заглянула в лицо партнера:
- Ты все? Кончил? - Василий отвернулся. Не дождавшись ответа, Анжела перебралась через него и, нисколько не смущаясь собственной наготы, вышла из комнаты. В ванной зашумела вода. Скопцов прислушался к собственным ощущениям. Обычно близость с женщиной приносила не только удовольствие и облегчение. Эта сладкая борьба, в которой не было победителей, приводила его в состояние эйфории, тихой радости, как после приема наркотиков. Он любил не только своих партнерш - он любил весь мир. Сейчас же он чувствовал себя обманутым и униженным. А эту равнодушную суку просто ненавидел.
Зашлепали босые ноги - девушка вернулась в комнату. Не приближаясь к дивану, на котором развалился Скопцов, остановилась посреди комнаты.
- Мне домой надо... - сказала она негромко.
Василий лениво повернул голову, неторопливо оглядел не спешившую одеваться или хотя бы прикрыть чем-нибудь свою наготу Анжелу. Все же хороша, ох, до чего же хороша, зараза! И, видимо, знает цену своему телу, раз не спешит его спрятать.
- Так и пойдешь? - буркнул Скопцов, пытаясь за насмешкой скрыть рвущиеся наружу обиду и раздражение.
- Не-а... - девушка огляделась и не спеша стала собирать разбросанные по всей комнате предметы собственной одежды. При этом непроизвольно или специально демонстрировала достоинства своей удивительной фигуры. Медленно натянула узенькие трусики, огладила их ладонями. Гибко изогнувшись, извлекла из-под письменного стола неизвестно как там оказавшийся бюстгальтер. Набросила узенькие лямочки на плечи, повернулась спиной к Скопцову: - Застегни...
Ему дико, до дрожи в руках, захотелось ударить Анжелу. Как учили, ребром ладони в основание черепа, ломая хрупкие шейные позвонки. Такое равнодушие воспринималось им сейчас как умышленное и открытое оскорбление. Прикрыв глаза, он несколько раз глубоко вдохнул. Медленно, через нос, выпуская воздух ртом. Отсчитав про себя до десяти, открыл глаза. Девушка по-прежнему стояла к нему спиной, придерживая невесомое кружево бельишка руками. Ждала... Взгляд помимо воли упал на "ударную" точку. Тело знакомо напряглось... Но в то же время другая часть сознания, принадлежащая не оскорбленному в своих лучших чувствах спецназовцу Скопе, а вежливому и хорошо воспитанному журналисту Скопцову, отметила красоту длинной, "лебединой" девичьей шеи.
Короткое, но смертельно опасное раздвоение личности прошло. Сознание слилось в единое целое, и Скопцову стало стыдно. Мудила! Чем девчонка виновата?! Не царапалась и не визжала?! Так это твоя вина! Она отдала тебе то, что имела. И не хер искать крайних в том, что ты не сумел этим правильно воспользоваться.
Быстренько приведя тело в положение "сидя", он протянул руки и зацепил блеснувшие крючочки. Анжела, не говоря ни слова, повела плечами и, шагнув в сторону, наклонилась за блузкой.
Пока она завершала процесс облачения, Скопцов тоже не терял времени даром. Натянул брюки, набросил майку-футболку с короткими рукавами - лето на улице. Подождал немного, пока девушка быстро и умело поправила макияж.
- Я готова... - Анжела даже не повернула головы.
- Я - тоже... - хмыкнул Василий и взял с телефонной тумбочки борсетку. Открыв дверь, вежливо пропустил девушку вперед.
Лифт вызывать не стали - спустились пешком. Шестой этаж - это не так уж и высоко... Особенно когда двигаешься сверху вниз, а не наоборот. Разболтанная подъездная дверь тоскливо скрипнула и выпустила их в теплую ночь.
Время было позднее. А может быть, наоборот, раннее - с какой стороны смотреть. Но, так или иначе, машин было не слишком много. И даже те, редкие, что специально выезжали "побомбить" в расчете на завсегдатаев многочисленных ночных заведений города, не спешили остановиться и подхватить "голосующую" парочку, готовую поделиться с ними деньгами.
- Пока ты здесь, не остановят, - после того, как мимо просвистела пятая по счету машина, заявила Анжела.
- Это еще почему?! - удивился Скопцов.
- Большой... Здоровый... Боятся. Их же долбят по-страшному, - девушка кивнула головой в сторону проезжей части. - Наркоманы...
- Я что, на наркошу похож?!
- Нет. - Она окинула Скопцова оценивающим взглядом. - Не похож. Но они все равно боятся...
- Так что делать будем? - возвращаться домой вместе с Анжелой Василий не хотел. Во-первых, привык спать один. Простор любил... Кроме того, мысль о собственном унижении не давала покоя, противно царапала самолюбие. И тащить в квартиру напоминание об этом... Не в кайф.
- Ты иди. - Похоже, у девушки решение было готово. - Я сама доеду.
- Как так?! - неискренне возмутился Скопцов. Его вполне устраивал такой "расклад" - новое знакомство начинало его тяготить. Но в то же время... Некрасиво получится - трахнул девушку и выбросил на улицу. Так не делается. - А вдруг что?!
- Брось! - небрежно отмахнулась ладонью Анжела. - Ничего не случится. Не в первый раз...
Несмотря ни на что, это заявление немного покоробило его, что-то зацепило внутри. В это время мимо промчалась очередная, шестая, легковушка.
- Видишь? - поинтересовалась девушка. - Лучше тебе уйти. А то до утра простоим...
- Хорошо, - с трудом скрывая облегчение, согласился Василий. Открыл борсетку, извлек оттуда несколько купюр. - Вот, возьми.
- Это что? - спросила Анжела. Но протянутые бумажки взяла.
- Деньги. На "тачку"... - уточнил Василий.
- Здесь много.
- А тебе и ехать далеко! - Анжела жила в Черемушках, в окраинном районе города. - Ну, а если что останется, то колготки себе купишь.

Предыдущая страница 2 Следующая страница


3 Кирилл Казанцев

- Спасибо... - Она небрежно сунула купюры в сумочку. - Ну ладно, иди...
Скопцов неловко ткнулся губами в теплую щеку и, развернувшись, направился к дому. Он отошел не больше двадцати метров, как сзади послышался скрип тормозов. Оглянувшись, Василий увидел, как возле новой знакомой остановилась здоровенная иномарка черного, "бандитского" цвета. Тонированное стекло правой дверцы немного приопустилось... Василий остановился.
В принципе, наплевать ему на эту девчонку... Это с одной стороны... А с другой... Не мог он вот так взять и бросить ее на ночной улице, один на один с этим блестящим монстром, в котором еще неизвестно сколько человек сейчас сидит. Тем более что на таких вот машинах не рубят случайные "калымы"... Так что девушка вполне могла попасть в какую-нибудь неприятную историю. Приостановившись, Скопцов решил посмотреть, чем же закончится дело...
Анжела вроде бы и сделала шаг к машине, даже наклонилась, о чем-то разговаривая с водителем. Но тут же отступила назад, отрицательно мотая головой. Что-то там, внутри, ей не понравилось...
Видимо, пассажиру или пассажирам иномарки такой расклад не пришелся по душе. Дверца хлопнула, и на сцене появился новый персонаж - здоровенный мужик откровенно бандитской внешности. Он шагнул к Анжеле и начал что-то говорить, оживленно при этом жестикулируя. То указывал на машину, то куда-то вдаль. Прибалтывал, короче. Вроде бы это так у них называется.
Девушка опять отрицательно помотала головой и отступила еще на пару шагов. Тогда крепыш, довольно ловко для своей комплекции, шагнул вперед и поймал Анжелу за руку. Не слушая того, что она говорила, поволок ее в сторону иномарки.
Девушка отчаянно сопротивлялась, но только где ей было совладать с этим здоровенным лбом! Медленно, шаг за шагом, она приближалась к машине.
- Эй! - Василий осознал, что кричит уже на бегу. - Оставь ее в покое, ты!..
В это время из-за руля автомобиля выбрался еще один гоблин, чем-то очень похожий на первого. Братья, что ли?.. Да нет, вряд ли... Просто они сейчас все одинаковые... Одной породы... Гоблинской...
Оба с неподдельным интересом наблюдали за приближающимся Василием. Когда до него оставалось метров пять, один из них, тот, первый, что по-прежнему держал Анжелу за руку, сказал второму с нескрываемой издевкой в голосе:
- Ха! Гляди, херой!..
Второй только кивнул в ответ лобастой, коротко остриженной головой.
Василий остановился достаточно близко, но в то же время и не вплотную - сохранил некоторую дистанцию, дающую ему свободу маневра.
- Отпустите девушку... - довольно миролюбиво предложил Василий.
Только это действительно были бандитствующие гоблины. И уговоры какого-то незнакомого мужика на ночной улице были им как-то по барабану. У них имелось желание поразвлечься, и вот так просто, по требованию первого встречного лоха они от него отказываться не собирались. Наоборот, развлечение могло бы стать более полным и масштабным, если этому парню маленечко разбить фейс.
- А ты хто такой?! - с угрозой в голосе спросил все тот же, что удерживал вырывающуюся Анжелу.
- Человек я... - ответил Василий, с тоской думая о том, что сейчас ему придется драться. Одному против... Двоих? Нет, троих - задняя дверца приоткрыта и из нее высовывается какая-то гнусная морда одного разлива с первыми двумя.
- Вали отсюда, человек, - посоветовал второй, заходя на Василия слева. - Не ищи себе проблем в этой жизни, реально...
- Я еще раз говорю - отпустите... - уже с полной безнадежностью в голосе повторил Скопцов. - Лучше бы по-хорошему.
- Ты, блин, тля, совсем уже ох...ел?! - взорвался первый. Резко дернул Анжелу на себя так, что девчонка пискнула и чуть было не упала. Кивнул третьему, который скалился через открытую заднюю дверцу машины:
- Подержи ляльку, пока мы этому рогомету...
Третий послушно сдавил толстыми пальцами хрупкое запястье девушки, а первый и, судя по всему, главный в этой троице, начал разворачиваться к Скопцову.
"Всегда бей первым, если хочешь победить!" - постоянно внушал Командир. И Василий уже видел, что избежать, уйти от драки не получится. А убегать... Ну уж нет!
Поэтому он не стал дожидаться удара главного - как только тот развернулся, ударил его сам. Головой в лицо, ломая противнику нос и в кровь разбивая губы... Этот удар - жестокий, но эффективный, Скопцов неплохо поставил еще в армии...
При этом его борсетка полетела в лицо второму. Конечно, какого-либо вреда причинить ему она не могла. Но непонятный темный предмет, летящий к лицу, заставил бандита шарахнуться, дернуться в сторону, уклониться и потерять темп. Что, в принципе, и нужно было Скопцову.
Главный бандит не сумел удержаться на ногах - тяжело упал навзничь, ударившись затылком о крыло машины...
Он еще не коснулся земли, а Василий, сделав короткий шаг вперед и чуть в сторону, наотмашь, снизу-вверх и справа-налево ударил тыльной стороной крепко сжатого кулака второго бандита в челюсть.
Правда, челюсть, приходится отдать ей должное, была могучей - вырубить с одного удара этого противника не удалось. Но полученный удар заставил его отпрыгнуть назад на несколько шагов, где он и остановился в боксерской стойке, потряхивая головой.
Но Скопцов пока что не обращал на него особого внимания - зашевелился сидящий на заднем сиденье третий. Видимо, решил прийти на помощь друзьям. Вот только при этом и Анжелу отпускать не захотел... И Василий этим воспользовался - коротким и резким движением впечатал пятку в середину приоткрытой дверцы. Громкий крик боли убедительно доказал, что удар был результативен. Освобожденная Анжела легко отпрыгнула в сторону, а сидящий на заднем сиденье бандит, раскачиваясь и громко воя, нянчил свою руку, крепко ушибленную дверью. "Наверное, сломана", - механически отметил Василий.
Оставался еще последний, тот, которого он про себя обозначил как "второго"... Но перед тем, как вплотную заняться им, Василий сильно, от души врезал ногой в брюхо тяжело ворочавшемуся на асфальте главному. Мало ли... Нехорошо, когда сзади остается кто-то, способный нанести удар в спину...
Главный глухо хрюкнул и свернулся на дороге в позе эмбриона. А Скопцов, играя плечами и делая обманные движения, скользящим и мягким, кошачьим шагом двинулся в сторону единственного, остававшегося еще на ногах бандита.
Тот, похоже, действительно имел какую-то спортивную подготовку. Боксер, наверное. Но вот только от разъяренного Скопцова его кое-что отличало...
Спортсмена готовят для того, чтобы он ставил рекорды и побеждал в честном единоборстве. А бойца частей специального назначения готовят для того, чтобы убивать врагов, выживая при этом самому. Любой ценой. Поэтому подготовка обоих не может идти ни в какое сравнение...
Что Василий и доказал - нырнув под мощный хук правой, который, попади он по назначению, мог бы снести ему голову, впечатал свой кулак в печень противника. Тот охнул и, согнувшись, начал оседать. Скопцов ускорил его падение, нанеся штампующий, сверху-вниз, удар локтем между лопаток.
Вся сшибка продолжалась не более минуты. При этом Василию не смогли нанести ни одного удара.
Он повернулся к стоящей в стороне Анжеле:
- Ты как?
- Синяк будет... - совершенно спокойно, словно вроде бы ничего такого, из ряда вон выходящего, не произошло, сообщила она, показывая свое запястье.
- Ну, это переживешь как-нибудь... - подобрав свою борсетку, Скопцов взял ее под руку. - Пошли отсюда.
- Пошли, - согласилась девушка, покосившись на иномарку и валяющихся рядом с ней окровавленных бандитов.
- Что, ко мне пойдем? - с большой неохотой спросил Василий после того, как они повернули за ближайший угол.
- Не-а... - взгляд Анжелы оставался все таким же чистым и незамутненным. - Мне же домой надо.
- Отчаянная ты девка! - выразил свое восхищение Василий.
Его новая знакомая в ответ просто промолчала.
- Ладно, что с тобой делать! Пошли "тачку" искать... - Скопцов только головой покачал.
Некоторое время они шли молча, потом Анжела спросила:
- Слушай, а ты где так драться научился?
- Жизнь заставила... - пожал плечами Скопцов. Не нравилось ему рассказывать о своем армейском прошлом.
- Тяжелая жизнь?.. - покосилась на него попутчица.
- Да так... - и, чтобы перевести разговор на другую тему, спросил: - А о чем ты с ними разговаривала?..
- С этими?.. - Анжела слегка повела подбородком куда-то в сторону.
- Ну да...
- Ни о чем... - девушка нахмурилась. - "Поехали, покатаемся, шампанского выпьем..." Скоты!
Василий посмотрел на нее с интересом - впервые за непродолжительное время их знакомства девушка позволила себе хоть как-то выразить эмоции.
- Почему так? - поинтересовался он.
- Потому что скоты... - огоньки ненависти в ее глазах потухли. - Я еще совсем девчонкой была... Молодая, дурная... Ну, и прокатилась вот так вот разок...
Больше Анжела ничего не говорила. А Скопцов не спрашивал... Наверное, жизнь в очередной раз столкнула его с какой-то человеческой трагедией. С тем, о чем не говорят даже самым близким людям, не то чтобы случайному знакомому.
И, кстати, он только в этот момент обратил внимание, что исчезло все напускное, все расхожие выражения, вся кажущаяся простота и бесхитростность. Теперь в этой девушке была заметна какая-то глубина.
Минут через двадцать такой вот прогулки на одной из боковых улочек они увидели "девятку", за рулем которой тихо дремал водитель - уже довольно немолодой благообразный мужик.
- Слышь, командир!.. - Василий осторожно постучал костяшками согнутых пальцев по стеклу. - Девчонку бы домой отвезти...
- А почему бы нет? - спросил сам у себя водила. Смерил Анжелу взглядом. - Садись, красавица, прокачу с ветерком!
- Слышь, ты только смотри мне там, без глупостей! - нахмурился Скопцов.
Мужик покосился на Василия и кивнул головой:
- Не боись, парень, все нормально будет!
Перед тем как сесть в машину, Анжела ласково мазнула Василия мягкой ладонью по щеке:
- Ты - хороший. Звони...
- Обязательно! - поспешно согласился Скопцов, даже не думая о том, что телефона девушки он просто-напросто не знает.
- Пока! - уже с сиденья она помахала в воздухе пальчиками. Василий в ответ тоже взмахнул ладонью, а про себя несколько раз повторил номер машины. И повторял его снова и снова до тех пор, пока шел домой...
Поднявшись в квартиру, первым делом записал номер на одном из многочисленных листков бумаги, валявшихся возле телефонного аппарата. И только после этого обратил внимание на кое-какое новшество в интерьере его квартиры - по светлым обоям пробежала короткая темная строка, написанная, скорее всего, косметическим карандашом: "Позвони. Анжела..." И пять цифр.
"Да уж..." - хмыкнул Скопцов. Эта девица его заинтересовала. За ней явно стояла какая-то тайна. Но звонить... Это вряд ли. Сегодняшнее приключение оставило массу впечатлений. Но только тягостных. И стремиться к их пополнению Василию как-то не хотелось.
А хотелось спать. Быстро разобрав и застелив диван, Василий с удовольствием вытянулся на прохладных простынях. Уснул практически мгновенно, едва лишь голова коснулась подушки. И во сне вернулся в Грозный, где встретился с Командиром... Предвестником бед и несчастий...

Глава 3

Короче, все ложилось одно к одному. Хуже, наверное, быть уже не может. Жизнь-зебра вступала в очередную черную полосу. В таких вот ситуациях хуже всего валяться на диване и жалеть себя. Впрочем, при таком времяпровождении и до суицида недалеко.
Так что предложенная "независимым юристом" работа оказалась весьма кстати. И дело тут не только и не столько в деньгах. Просто на сегодняшний день это единственный вариант - делать то, чему он, Василий Скопцов, обучен. И если отказаться от него, то карьеру журналиста можно считать законченной.
Только, судя по всему, юрист теперь с ним и разговаривать не захочет. Значит, надо искать работу.
Интересно, остались ли в городе какие-нибудь газеты, в которые он еще не обращался? На этот вопрос Скопцов затруднялся ответить. А может, сменить профессию?! Заделаться, к примеру, частным охранником, сидеть себе где-нибудь сутки через двое и в ус не дуть! Надо думать, его, с таким славным прошлым, охотно возьмут на подобную работу. Но вот только выдержит ли он сам это отсутствие постоянного движения вокруг, эту затхлую болотистую статику? Сложно сказать вот так вот, навскидку. Только попробовать можно. Ведь не попробовав - не узнаешь. Может, имеет смысл попробовать?
Для начала необходимо было узнать адреса каких-нибудь охранных контор. С этим проблем не должно возникнуть - в любом рекламном листке, в разделе "Услуги" огромное количество предложений. Значит, надо дойти до ближайшего киоска "Роспечати"...
Скопцов начал собираться. Натянул черные джинсы, критически осмотрел воротничок той самой рубашки, что была на нем предыдущим вечером. Терпимо... Как и всякий мужчина, он терпеть не мог заниматься стиркой. Но куда денешься, когда живешь один, без жены и без горничной с замечательным стиральным порошком "Биомакс"? То-то... Чтобы не ходить чутком, приходилось справляться самому. Только он все равно старался делать это как можно реже.
Да, он не собирался больше заниматься писательством. Да, ему не понравился этот наглаженный и надушенный нахальный тип. Ну и что?! Это - эмоции. Как говорил Командир, "сопли". И только то, что в какой-то момент он этим самым "соплям" позволил возобладать... Это уже плохо. Явно указывает на потерю формы. Не физической - психологической. А что касается остального...
В том, что ему предлагали стать литературным негром, не было ничего оскорбительного. Наоборот, этот факт можно было расценивать как своего рода признание его способностей - употреблять слово "талант" Скопцов стеснялся даже наедине с самим собой. И, что самое главное, это была работа, это была возможность занять себя, вывести из состояния депрессивной расслабленности!
Что же касается творческой составляющей... Неизвестный клиент желает получить автобиографию. Прекрасно. Фактически это развернутый очерк. Ну, серия очерков! То есть то, что он умеет делать.
И, если брать по большому счету, в том, что произошло утром, виноват он сам, а не кто-нибудь другой.
Пытаясь обмануть самого себя, Василий решил, что должен позвонить Подлесовскому. Хотя бы для того, чтобы просто перед ним извиниться за утреннюю грубость.
Скопцов принял решение. Подошел к телефону и, сняв трубку, набрал один из нескольких указанных на визитке телефонных номеров. Можно было подумать, что Подлесовский сидел на месте и ждал его звонка - трубку сняли уже после второго гудка:
- Слушаю...
Скопцов узнал голос, но для порядка уточнил:
- Господин Подлесовский?..
- Да, - последовал короткий ответ.
- Это Скопцов... Вы извините меня, я утром был далеко не в лучшей форме... - это вслух. А про себя Василий подумал: "Интересно, сразу пошлет или покуражится немного?.." Но ошибся в своих предположениях.
- А-а, Василий Арсеньевич! - обрадовался юрист. Как старому другу обрадовался. Вроде бы и не было никакой размолвки всего лишь полчаса назад... - Я охотно принимаю ваши извинения!
- Спасибо... - вроде бы и цель, ради которой Василий начинал разговор, была достигнута... Но только он пока не спешил класть трубку. Переминался с ноги на ногу возле тумбочки, чувствуя, как медленно начинает наливаться краской физиономия.
- Вы еще что-то хотели сказать?.. - совершенно невинным тоном поинтересовался юрист.
- Короче, я тут подумал... - проклиная себя и собственную невыдержанность, начал было Скопцов, но только Подлесовский не дал ему закончить фразу. Проявил своего рода благородство к побежденному противнику...
- Насколько я понял, - перебил он Василия, - вы приняли решение? И, надеюсь, положительное?
- Да. - Почему-то это короткое слово далось Василию с большим трудом. Он сразу представил себе насмешливую ухмылку "независимого юриста" - а куда ты, мол, денешься!
- Прекрасно! Я рад, что мы сумели найти общий язык! - Голос на другом конце телефонного провода озаботился. - Вы сейчас не заняты?
- Как говаривал Винни-Пух, до следующей пятницы я совершенно свободен, - попытался пошутить Скопцов. Но его собеседник игривого тона не поддержал:
- Тогда вам необходимо подъехать ко мне в офис. Здесь, на месте, оговорим все условия. Запомните, а лучше запишите адрес...
Плечом прижав трубку к уху, Василий потянулся за листом бумаги.

* * *

Дверь приемной широко распахнулась, и в помещение вошел крупный, массивный мужчина. Молоденькая секретарша недовольно надула губки - этот посетитель ей определенно не нравился... Другие, что приходят к ее шефу, - люди как люди. "Баксовые" костюмчики, такие же галстучки, запах хорошего мужского парфюма... А этот... Натуральный бандит.
Модные остроносые туфли, черные джинсы, низко расстегнутая "гавайская" пестрая рубашка. Это, наверное, для того, чтобы каждый желающий мог видеть толстенную золотую цепь на могучей шее. Ну, и соответствующие внешнему виду манеры. Нет, чтобы как другие - шоколадку там или цветок преподнести. Этот, если ему и приходится иной раз ждать, все больше норовит на ее ноги пялиться и при этом сопит, как паровоз...
Но не в ее воле было выбирать, кого пропускать к шефу, а кого и отправлять восвояси. Изобразив какое-то подобие улыбки на хорошеньком личике, она сказала, кивнув при этом на дверь начальственного кабинета:
- Проходите! Борис Максимович вас ждет!
Посетитель молча прошел мимо ее стола, тяжело ступая по натертому до зеркального блеска паркету. Тяжелая деревянная дверь гулко захлопнулась за его спиной.
Секретарша скорчила вслед посетителю забавную насмешливую гримаску. Нет, тип крайне неприятный! Одно только радует - нашелся добрый человек и набил этому козлу морду! Вон, на носу большая нашлепка из марли, губы опухли, как вареники, а черных кругов под глазами не могут скрыть даже большие, в половину лица, солнцезащитные очки.

* * *

Борис Максимович Лосев, если брать за основу мнение его секретарши, был очень приличным человеком. Он носил модные костюмы и пользовался дорогой туалетной водой, не обвешивался золотом, как новогодняя елка мишурой, являлся членом двух закрытых элитарных клубов, играл в теннис и не употреблял спиртного. Все эти внешние признаки респектабельности, впрочем, вовсе не мешали генеральному директору ЗАО "Крастехноком" выступать в роли одного из наиболее значительных городских криминальных авторитетов и иногда откликаться на погоняло Боря Лось.
Возглавляемая Лосем команда была не то чтобы велика. Несколько бригад, до десяти человек в каждой. По масштабам Красногорска - очень немного.
И уровень... Они не контролировали заводы, дворцы и пароходы. Довольствовались малым - получали с ларечников, пасли нескольких сутенеров, занимались аферами в жилищной области. С такими монстрами, как Слон или Пахом, которые держали под своим контролем не только комбинаты и банки, но и уже уверенно внедрялись в политическую жизнь, Лось не конкурировал. Довольствовался малым...
Зато за ним не гонялись по городским улицам киллеры, нанятые недовольными конкурентами, а погоняло Лось пользовалось уважением в определенных кругах...
Хотя, опять же, называть его так позволено было не каждому, а только особо приближенным и доверенным лицам. Например, таким, как пришедший сейчас к нему в кабинет старый кореш Дима Паленый...
- Здорово, Димон! - Лось даже вышел из-за стола навстречу старому другу и соратнику.
- Здорово... - Паленый вяло пожал протянутую ему руку.
- Ты чего кислый такой?
- Да так...
- Кто тебя так приложил? - возвращаясь за свой большой письменный стол, поинтересовался Лось у Паленого.
Дима на мгновение задумался. Сказать, что ночью на улице какой-то мужик один утоптал их троих из-за какой-то "левой" ляльки - авторитет не поймет. На какое-то мгновение мелькнула шальная мыслишка - может, соврать, что в кабаке попали под каких-нибудь беспредельщиков, которые одолели их только благодаря многочисленности?
Нет, тоже не годится... Любое подобное действие в отношении его людей Лось воспринимает как личное оскорбление, покушение на свое положение в городе. Авторитет сейчас же поднимет пацанов, потребует этих беспредельщиков найти и примерно наказать. А где их искать?! Позора потом не оберешься...
- Прикинь, Боря, ты не поверишь, блин, - на лестнице упал! - ляпнул Паленый первое, что пришло на язык. - Какой-то урод лампочку в подъезде выкрутил...
- Кривой был, что ли?.. - недоверчиво покосился Лось.
- Да уж не трезвый!.. - развел руками Паленый.
Какое-то время Лось внимательно смотрел на старинного приятеля и помощника - в глазах авторитета явно читалось недоверие. Но только Паленый его взгляд выдержал.
- Ладно, давай о деле поговорим.
Испытывая небывалое чувство облегчения - неприятная часть разговора была завершена, - Паленый устроился в глубоком и мягком кресле возле стола.
- С "северов" машина пришла. Завтра уходит назад. Надо бы пацанам посылочку организовать. Курево, хавчик, бухло... Ну, что там еще, чтобы им не скучно было в глуши таежной сидеть?
- Бабу резиновую... - попытался пошутить Паленый, но шутка получилась кисловатой. При слове "баба" сразу же вспомнилась и вчерашняя лялька, и этот ее длинный приятель.
- Без бабы обойдутся, - лениво отмахнулся авторитет. - Они там и так, как на курорте. Спят, жрут и ни хера не делают. Сезон как-нибудь перетолкаются...
Паленый молча пожал плечами - авторитету виднее.
- У тебя что есть в ту сторону?.. - продолжал Лось.

Предыдущая страница 3 Следующая страница


Последнее предупреждение 4

- Есть тут один... Клиент...
- Кто такой?! - насторожился Лось.
- Да так... Никто... Чмо, "синяк"...
- Хата?..
- Однокомнатная...
- Живет с кем?
- Сейчас - один... Раньше с матерью жил, но она умерла.
- Ты с ним базарил?
- Ну да... Как обычно: "Есть место, можно заработать не кисло..."
- И как он?
- Ведется... Соглашается. Он сейчас без бабла сидит... Вообще на нулях...
- Тогда так... - быстро соображал авторитет. - Дай ему денег маленько - и завтра с утра привози на машину. Пусть едет.
- Ему денег сейчас давать нельзя, - возразил Паленый. - Забухает, козел...
- А он нам трезвый и не нужен! - улыбнулся Лось. - У трезвого слишком много вопросов будет!
- Не! - упрямо помотал головой Димон. - Если уж и давать денег - то только завтра, когда он уже возле машины стоять будет!
- Ну, ладно! - не стал продолжать спор авторитет. - В конце концов, это твой человек - тебе виднее, как и что! Так что давай, действуй!
- Слушай, Боря, а на фига нам все это надо?! - отважился Паленый задать один вопрос, мучивший его с весны.
- Что - все? - нахмурился Лось.
- Ну, пацанов в тайге держать, людишек этих туда отправлять...
- Ну, с людишек, по-моему, мы навар нехилый имеем... - начал Лось. Паленый не мог с ним не согласиться на этот счет. Начиная с ранней весны этого года они отправили несколько человек северным партнерам авторитета. Выбирали одиноких, пьющих, никому не нужных, по сути, людей. Но при этом имеющих собственное жилье в городе. В результате никто из отправленных не вернулся назад... А их квартиры были проданы через подконтрольную бригаде риелторскую фирму по "генеральной" доверенности, доставленной с посланцами партнеров Лося. Бабки действительно не самые плохие... Жилье нынче в цене. Но разве обязательно для этого гонять этих "бичей" на "севера"?! В команде Паленого существовали уже наработанные до автоматизма за годы жилищной реформы схемы, позволяющие разводить лохов и "синяков" на квартиры. И пусть потом по милициям ходят - кто их там слушать будет! А иногда даже так бывает, что и ходить-то некому...
- А пацаны?.. - Большая часть бригады, подчиненной непосредственно Паленому, также находилась, если можно так сказать, в служебной командировке, все в том же северном районе. - Они же там зря сидят!
- Зря, говоришь? - задумчиво переспросил авторитет. И вдруг, приняв какое-то решение, встал из-за стола и направился к стоящему в углу сейфу, поманив за собой Димона. Тот, выбравшись из кресла, послушно пошел за Лосем.
Авторитет неторопливо достал большой двухбородчатый ключ, вставил его в замочную скважину, повернул. Сейф был тяжелый, насыпной, и, чтобы открыть дверцу, Лосю пришлось приложить некоторое усилие.
Сунув ладонь в темные недра сейфа, Лось извлек оттуда металлическую коробочку. Небольшую, но по тому, как напряглись и проступили вены на широком запястье авторитета, можно было определить - тяжелую.
- Смотри... - чуть ли не шепотом сказал Паленому Лось и, положив коробочку на стол, снял плотно подогнанную крышку. Осторожно отогнул в сторону листы кальки, прикрывавшие содержимое. - Видал?! Это с севера передали...
Судя по тону, которым Лось произнес последние слова, Паленый, увидев содержимое коробочки, должен был как минимум выразить свое восхищение. Но только Димон ничего, кроме разочарования, не испытывал.
Внутри, под самую крышку, лежало... Песок - не песок... Камешки - не камешки... Что-то такое, чему Паленый и название-то найти затруднялся. Мусор, короче, какой-то... И цвет...
Блекло-желтый, непонятный, неопределимый.
- И что это? - не скрывая разочарования, поинтересовался бригадир.
- Что ЭТО?! - Лось смотрел на ближайшего помощника так, как смотрят на идиотов.
- Ну да... - Димон понимал, что сморозил какую-то глупость, но вот только какую?!
- Это... - Лось ласково, даже нежно прикоснулся самым кончиком пальца к непонятному мусору. - Это, Димон, золото...
- Золото?! - Паленый, конечно, понимал, что с ним не шутят. Но содержимое коробочки внешне проигрывало по всем статьям и "гайке", что украшала палец бригадира, и цепи на его шее. И поэтому не сдержался:
- Да какое это, на хер, золото?! Мусор, блин, реально!
- Сам ты мусор... - беззлобно ругнулся авторитет, закрывая коробочку и укладывая ее назад, в сейф. - Темный ты человек, Димон... Это - золотой песок и мелкие самородки... Чистое золото, без каких-то там примесей.
- И сколько это стоит? - наконец-то Димон поверил, что старый кореш его не разыгрывает, не прикалывается, а говорит вполне серьезно.
- Очень много, Дима... Очень много... - Теперь авторитет избегал какой-либо конкретики. И вообще, Паленому показалось, что он уже пожалел о минутной слабости, о том, что показал содержимое сейфа даже ближайшему помощнику...
- Ладно, чего-то мы сегодня растрещались... - глядя куда-то в сторону, недовольно сказал Лось. - Давай, Димон, топай, лови своего "синяка". Пусть едет... Пацаны т а м знают, что надо делать...

* * *

Вовке Зарубину было чуть больше тридцати. Серьезный вроде бы уже возраст. Да только так получилось, что за прошедшие годы своей жизни он ничего не приобрел. Только потерял...
Сначала он потерял жену и сына. Потом - постоянную работу. Причем потерял не в том смысле, в каком обычно это говорят. И жена его, теперь уже бывшая, и ребенок были живы и здоровы. И даже жили в этом же самом городе. Вот только они никогда не встречались. Незачем было...
Разделительную черту между ними проложила одна-единственная, но пагубная страсть Вовки - спиртное. И даже несмотря на то, что по пьяни он был тих и спокоен, жена не смогла выдержать его частых запоев. В один далеко не прекрасный день предложила сделать выбор: или - или... Вовка выбрал...
Перебравшись в квартиру матери, тихой больной Женщины, он перебивался случайными заработками, которых хватало в основном только на дешевое пойло и немудрящую закуску. Мать, всю свою жизнь проработавшая на одной из красногорских фабрик, имеющая удостоверение ветерана труда и грошовую пенсию, тихо плакала, глядя на сына, но изменить что-то не могла.
Она, наверное, и умерла не от старости, а от горя, не в силах видеть, как загибается, постепенно теряя человеческий облик, ее любимое и единственное чадо.
Лишившись матери, Вовка окончательно сорвался с тормозов - запил по-страшному, потихоньку вытаскивая из дома и продавая то, что покойница наживала всю свою нелегкую жизнь. Но все хорошее рано или поздно кончается. И наступил такой момент, когда Вовке пришлось опять идти добывать средства к существованию.
Вот тогда-то он и познакомился с Паленым. Вообще-то люди, подобные Вовке, стараются от "крутых" держаться подальше. Слышали, как и на "хаты" "разводят" бедолаг, и на органы за границу продают.
Но только Димон, как он сам представился, оказался мужиком нормальным. Угостил сигаретой, посидели, покурили, за жизнь поговорили...
- Болеешь? - участливо спросил Паленый нового приятеля.
- Маленько... - Вовка осторожничал. На самом деле "маленько" - это было ужасно и отвратительно. Болела голова, слезились глаза, распухший язык едва ворочался, во рту стоял гадостный привкус. Вроде бы кошки большой компанией ночевали. Но только хрен его знает, что у этого здоровенного мужика на уме...
- Я тоже вчера малость перебрал... - доверительно пожаловался Димон Вовке. - Может, по пиву?
- Так я это... - при слове "пиво" сухой рот вдруг наполнился слюной. - Пустой пока...
- Да не вопрос! - отмахнулся Паленый. И тут же свистнул кого-то из тусующихся вокруг мужиков, отправив в ближайший ларек "гонцом".
Через несколько минут они уже прихлебывали ледяное и такое сладкое с похмелья баночное пиво. Такое, какое Вовка и в самые свои лучшие-то дни не мог себе позволить по причине дороговизны напитка.
Вообще-то Вовка понимал, что позволяет себе лишнее, что, принимая "лекарство" из рук этого мужика, ставит себя в определенную зависимость от него. Но только искушение было слишком велико.
А самое интересное то, что Паленый, допив пиво, не стал ничего просить, а просто встал с места и сказал:
- Ну, ладно, Вован, поехал я... Дел еще - куча... - и даже уважительно протянул на прощание руку!
Потом они еще несколько раз встречались... Да и не могли не встретиться - Димон со своими парнями контролировали бригады, в которых Вовка подрабатывал. Паленый всегда здоровался за руку, интересовался делами. И никогда не называл Вовку его погонялом - Заяц. Только Вован.
Правда, ни сигарет, ни пива больше не предлагал. Но зато время от времени подкидывал бригаде, в которой работал Зарубин, выгодных заказчиков.
Очередной разговор последовал недельки через две. И начал его опять же Паленый.
Подсев к Вовке, спросил:
- Слышь, Вован... А тебе не надоело вот так вот?
- Как? - не понял сразу Зарубин.
- Да за гроши здесь горбатиться?
- А куда деваться? - грустно улыбнулся Вовка.
- Есть работа... - глядя ему прямо в глаза, сказал Димон.
Почему-то первое, о чем Вовка подумал, было: "В киллеры вербует!" Стало страшно.
- Да ты не бойся! - Димон, поняв испуг своего приятеля правильно, дружелюбно улыбнулся, обнажив влажно блеснувшие золотые фиксы. - Все законно! Просто рабочий нужен.
- А что за работа? - заинтересовался Вовка.
- На прииске... В тайге. Сезонная...
- Не возьмут... - Зарубин опустил голову. Попасть в приисковую артель было голубой и заветной мечтой каждого из его приятелей. Не раз и не два слышали о тех баснословных деньгах, что получают старатели за сезон.
Вот только у "золотарей" условия были предельно жесткие - "грязная" трудовая или склонность к спиртному - свободен! Даже разговаривать с тобой не будут.
- Могу сделать... - Димон вроде бы равнодушно покосился на Вовку. - Есть один знакомый деловар. Золото роет. Ну, не сам, конечно! Он - так, типа директор. Поговорить?..
Искушение было слишком велико. Как Вовка ни крепился, а все равно, голос, когда он начал говорить, звучал жалобно и заискивающе:
- Поговори, Дим, а? Я, если поможешь, тебе...
- Да ничего не надо! - небрежно отмахнулся Димон. - Просто вижу - нормальный пацан с этим быдляком здесь тусуется! Почему не помочь? Сейчас этот кадр в отъезде, а как только приедет - перетру с ним тему...
После этого разговора прошла еще пара недель. И вот вчера вечером Димон прикатил в Вовке домой.
- Слышь, Вован, короче, я договорился! - с порога ошарашил он Зарубина. - Берет тебя человек! Завтра уезжать! Быстренько собирай манатки и утром, в шесть, как штык! Машина пойдет на прииск.
Пока Вовка униженно благодарил "приятеля" за оказанную ему протекцию, тот по-хозяйски прошелся по квартире, заглянул и в туалет, и в ванную, при этом брезгливо оттопыривая губы и покачивая головой. Перед тем как уйти, Паленый на всякий случай напомнил:
- Ты документы-то не забудь.
- А какие требуются?
- Да бери все, что у тебя есть! - после короткого раздумья отозвался Димон. - Вдруг пригодятся! И это... Не опаздывай. Машина ждать не будет...
Разумеется, такими предложениями не разбрасываются! И в назначенное время Вовка был в указанном ему месте. Ждал, нетерпеливо переминаясь с ноги на ногу. "А вдруг сорвется?!" - одна-единственная мысль испуганной птицей билась в голове.
Не сорвалось... Сначала подъехал сам Димон на своей черной иномарке, а минут через пятнадцать после него подкатил и разрисованный во все цвета радуги "КамАЗ".
Водитель "КамАЗа", крепкий лобастый мужик лет сорока, внимательно оглядев Зарубина, протянул руку и представился:
- Миха...
- Вован... - почему-то сейчас он представился так, как его называл обычно Паленый. Для солидности, что ли...
- Ну, что? Поехали?..
- Ага... - Вовка сделал шаг к машине.
- Подожди! - вмешался вдруг Димон. - У тебя бабки-то есть?
- Ну, так... Немного... - смутился Зарубин. - А что?..
Он вообразил себе, что Димон сейчас потребует какую-то компенсацию за посредничество. Но только ошибся.
- Немного! - скривив губы, передразнил его Паленый. - Студент, блин! Трое суток вам пилить! В дороге и пожрать, и попить надо будет, а он без бабла!
Димон полез в карман и извлек оттуда несколько пятисоток.
- Держи, студент! Заработаешь - отдашь...
Взяв дрожащей рукой деньги, Вовка некоторое время смотрел на них, потом, не в силах сдержать охвативших его чувств, обеими своими ладонями схватил лапу Димона и начал ее трясти.
- Ну, Димыч, спасибо тебе! Вовек не забуду! Как только приеду, так сразу же...
- Ладно, езжай! - освободил свою руку Паленый и легонько подтолкнул Зарубина к машине.
- Ну, спасибо! - бормотал Вовка, забираясь на высокое сиденье. Нет, все же бывают и среди "крутых" нормальные ребята! Как этот вот Димон...

* * *

Паленый некоторое время смотрел вслед отъехавшему "КамАЗу". Сейчас, когда Зарубин не мог его видеть, лицо Димона приобрело совсем другое выражение - смесь презрения, насмешки и чего-то еще. Чего-то того, что свойственно хищникам...
Брезгливо отерев ладонь, которой касался Вовка, о джинсы, Паленый взялся за сотовый телефон.
Ему ответили практически сразу.
- Здорово.
- Ты помнишь, я тебе про однокомнатную говорил?
- Можешь ставить ее на продажу. Документы будут на той неделе.
Не дожидаясь ответа, отключил "трубу".
Бляха! Пришлось же с этим чмырем повозиться! Пиво с ним пить, разговоры разговаривать. И даже денег давать. Одно только радует - все понесенные затраты с лихвой компенсирует стоимость квартиры этого придурка. И спросить будет некому - оттуда, куда уехал "друг" Вован, как правило, не возвращаются.
Паленый направился к своему автомобилю - у него сегодня было еще много дел.

* * *

Резко изменив тональность гула двигателей, самолет круто накренился на правый борт и стал проваливаться в какую-то бездонную ямину. Внутри нехорошо захолодело, ладони моментально вспотели, а желудок рванулся вверх, ближе к горлу. До боли сжав зубы, Скопцов покрепче ухватился за подлокотники кресла. Он прекрасно понимал, что ничего особенного не происходит. Никакого экстрима - просто самолет заходит на посадку. Но все равно было страшно...
Как это ни странно, но он боялся летать самолетами. До спазмов в желудке, до дрожи в ногах, до... Короче, до полного безобразия. Сам себе не мог объяснить природу этого страха, но боялся. Попадать в аварии ему, слава богу, не доводилось, родственников и близких друзей тоже вроде бог миловал. Видел, конечно, по ящику, как падают самолеты и последствия этих падений... Но уж чем-чем, а излишней впечатлительностью Скопцов не отличался. И все же не мог избавиться от этого первобытного, животного страха. Сердце нехорошо замирало каждый раз, когда приходилось вставать на трап, ведущий в салон самолета.
Именно по этой причине он всегда в поездках предпочитал скорости надежность. Пусть поезд идет долго. Зато по земле. Вот только сюда, в таежный поселок Краснокаменский, поезда не ходили. Ближайшая железнодорожная ветка заканчивалась в маленьком городке Сибирском, от которого до пункта назначения оставалось еще четыреста пятьдесят километров непроходимой тайги и болот.
Из Красногорска в Краснокаменский, правда, мотались "КамАЗы", доставляли грузы на многочисленные прииски - район был богат золотом. И Скопцов был бы не против проехаться, осмотреться. Но такой способ передвижения был в категоричной форме отвергнут представителем заказчика, господином Подлесовским.
- Не занимайтесь ерундой! - безапелляционным тоном заявил он. - Это долго! Там ведь не дорога, а одно только название! Я как-то раз сам попробовал проехаться. Врагу не пожелаю! Три дня в пути, грязный, как черт! И машину убил напрочь. А самолетом - пятьдесят минут! Меньше часа!
Следующая фраза была, по сути, оскорбительной:
- Ваше время, Василий Арсеньевич, стоит заказчику денег. Оплачено оно. Так что давайте сделаем так - экспериментировать вы будете потом. Когда сделаете работу...
После чего юрист вручил билет на самолет:
- Вас там встретят.
Объяснять, что он просто-напросто боится самолетов, Скопцов не стал. Постеснялся... Оскорбительную реплику вынужден был проглотить - если задуматься, Подлесовский был прав. Он сам согласился на эту работу. Принял предложенные ему условия.
Хотя, надо отдать должное, условия были более чем приемлемые. Неизвестным, таинственным заказчиком оказался глава администрации Краснокаменского района. Судя по всему, человек далеко не бедный - отпуская на работу полгода, он платил по пять штук в месяц авансом. После завершения книги - еще тридцать косых.
Кстати, "штуки" и "косые" - это термины, используемые в беседе юристом. Во время их первой встречи на какое-то мгновение из-под личины рафинированного интеллигента выглянул и недобро оскалился татуированный, по-блатному истеричный урка. Но только на мгновение...
Вместе с авансом Подлесовский передал десятка полтора аудиокассет и папку-скоросшиватель.
- Вот здесь, - он указал на кассеты, - сам заказчик наговорил на диктофон кое-что о своей биографии. О славном трудовом пути, так сказать.
Даже сейчас, когда покровы тайны с личности его клиента были сорваны, он по-прежнему предпочитал не называть ни имени, ни должности. Конспиратор.
- А здесь... - его ладонь слегка хлопнула по картону папки, - здесь кое-какие заметки. Возможно, вам они пригодятся. Не буду скрывать, до вас эту работу предложили другому человеку. И он было начал, но... Погиб. Ужасная трагедия!
Скопцову даже показалось, что глаза юриста блеснули слезой. Душевный, стало быть, человек. Способный к сопереживанию. Но все равно, своего мнения о нем Василий не изменил - натуральный козел!
Вернувшись домой, он начал работать - отыскал давным-давно заброшенный на антресоли диктофон, очистил его от пыли, вставил батарейки, проверил. Действует! Извлек из непрозрачного полиэтиленового пакета кассеты. Под прозрачную крышечку каждого подкассетника был вставлен клочок бумаги, на котором обычной шариковой ручкой были нанесены цифры. Наверное, порядковые номера... Первая кассета была вставлена в диктофон. После чего Василий отложил готовый к работе электронный прибор в сторону и открыл папку.
Около полусотни отпечатанных на принтере страниц. Скопцов небрежно пролистнул их. Крякнул, вздохнул, потер ладонью коротко остриженную голову. И начал с начала, с самой первой страницы.
Это была почти готовая книга. Точнее, ее основа, костяк, скелет - можно называть как угодно. Название не меняет суть. Конечно, требовалось еще немало времени и усилий, чтобы оснастить этот голый костяк мясом фраз. Но то, что лежало сейчас на столе перед Скопцовым, - развернутый план произведения, - позволяло любому мало-мальски понимающему человеку завершить начатую неизвестным автором работу.
Но не это поразило Скопцова. Направленность мышления погибшего автора была практически идентична его собственной! Проще говоря, этот план был сделан так, как будто бы его писал сам Скопцов! Ни больше ни меньше! Даже слова в большинстве случаев использовались те же самые.

Предыдущая страница 4 Следующая страница


5 Кирилл Казанцев

Ну, что же... Значит, будет проще, чем он думал вначале. Совесть Василия не мучила. Помалкивала. Ведь в итоге эта работа будет принадлежать не Скопцову и не неизвестному автору, а известному и всеми уважаемому народному избраннику. Он платит и, если исходить из личного опыта Василия, то тот, кто написал эти страницы, уже получил причитающиеся ему за проделанную работу деньги.
Отодвинув папку на край стола, Василий вернулся к диктофону. Негромкий щелчок утопленной кнопки пуска, и в комнате зазвучал немного хрипловатый, размеренный голос: "Я родился четырнадцатого января тысяча девятьсот сорок восьмого года, в семье служащего..."
За прослушиванием кассет Скопцов провел около шести часов, один только раз сделав короткий перерыв на кофе. По ходу повествования делал какие-то только ему одному понятные заметки на лежащих перед ним листах бумаги. Все чаще потирал голову и все больше мрачнел. После того, как закончилась четвертая кассета, не стал вставлять следующую, а, отложив в сторону диктофон, начал просматривать собственные записи. Кривился и морщился, словно съел что-то пакостное. Потом со злостью скомкал листы в здоровенной ладони и, широко размахнувшись, запустил бумажный ком в угол. У него ничего не получалось!
Он просто не видел человека. Были слова. Много слов, хороших и правильных. Как на партийном собрании. Были цифры статистических данных. Тоже очень много. Наверное, они должны были рассказать слушателю о тех немыслимых успехах, которых отдаленный северный район добился под руководством заказчика. Все это было прекрасно. Но за сонмом цифр и гладеньких, обтекаемых, безликих фраз терялся сам человек!
При всем богатстве собственной фантазии Скопцов не мог себе представить говорившего. Какой он? Худой или толстый? Высокий или низкорослый? Как он ходит, как ест и пьет. Да как он дышит, в конце концов! А без этого вряд ли что-то может получиться. Подразумевается не "что-то" вообще, а что-то более или менее приличное.
Гнать халтуру Василий не хотел. Это - работа. А работу надо делать хорошо, и только хорошо. Или же не делать вообще. Необходимо было лично встретиться с заказчиком. Скопцов опять взялся за телефон.
На этот раз "независимого юриста" удалось отыскать только по номеру сотового. Выслушав сумбурные объяснения Василия, тот коротко ответил:
- Не вопрос! Сегодня же созвонюсь с клиентом и определюсь, когда вам удобней будет к нему подъехать. Завтра, в первой половине дня, будьте дома - я перезвоню.
На следующий день и состоялся разговор о пользе и выгоде авиаперелетов.

* * *

Почти до обеда промотались по каким-то базам, на которых Миха получал самые разнообразные товары для далекого северного района. Разумеется, Вовка помогал ему при погрузке - как не угодить хорошему человеку, который везет его в новую, сытую и денежную жизнь!
На трассу встали только после двенадцати часов дня. Хорошо отрегулированный двигатель "КамАЗа" ровно гудел, колеса заглатывали километр за километром, приближая Вовку к новой, светлой и радостной жизни.
Хотелось поговорить, поделиться с кем-нибудь своей радостью. Но никого, кроме молчаливого водителя Михи, рядом с Зарубиным не было.
- Слышь, Миша, а этот прииск... Он далеко? - попробовал Вовка начать разговор.
- В тайге.
- А километров сколько?
- Увидишь... - водитель отвечал, не поворачивая головы.
- А как там платят?
- Деньгами. - Миха начал притормаживать, одновременно прижимая тяжелую машину к обочине.
- Что-то случилось? - поинтересовался Вовка.
- Ты жрать хочешь? - вопросом на вопрос ответил водитель.
- Да не мешало бы... - на самом деле желудок уже давно требовал что-нибудь в него бросить - с утра у Вовки во рту и макового зернышка не было.
- Вон и шашлычка... - кивнул головой водитель на стоящую у обочины пятнистую палатку. - В ней и перекусим.
Вовка с удовольствием вонзил зубы в сочное, душистое мясо. Определенно, его жизнь менялась к лучшему. И в первую очередь он всем этим обязан своему благодетелю, Димону Паленому. Нет, он никогда его не забудет! Всю жизнь будет благодарить!
- Может, "соточку" дернешь? - доброжелательно предложил Миха.
- А... - Зарубин почувствовал, как его рот наполняет тягучая слюна. - А ты?
- Ну, мне же еще ехать! - усмехнулся водитель. - А тебя - везут. Так что тяпни, не стесняйся! Там, на прииске, сухой закон!
- Ну, разве что немного... - неуклюже делая вид, что он раздумывает и сомневается, сказал Вовка.
Через полчаса "КамАЗ" тронулся дальше на север, увозя на "спальнике" совершенно счастливого и пьяного Зарубина.

Глава 4

Салон легонечко встряхнуло - самолет коснулся земли. Впервые за все время перелета Скопцов осмелился взглянуть в иллюминатор, рядом с которым сидел. Кончик крыла, во время полета вибрировавший, как ненормальный, наконец-то успокоился. Успокоился и Василий - полет закончился. Страх сменился легкой эйфорией. С насмешливой улыбкой он теперь наблюдал, как засуетились в салоне собирающие вещи пассажиры из местных. За окном постепенно замедлял свой бег серый бетон взлетной полосы. Наконец самолет остановился.
Скопцов покинул чрево "Як-40" последним. Пропустил вперед спешащих, ругающихся и толкающихся местных, нагруженных сумками и коробками. Он не осуждал этих людей - здесь, в Краснокаменском районе, была работа, были деньги. Но из-за отдаленности и отсутствия нормальных дорог не было того изобилия товаров, что мог предложить "материк". Поэтому любая поездка, деловая или личная, рано или поздно перерастала в долгий поход по магазинам.
Ступив с последней ступеньки трапа на бетон, Скопцов не смог удержать широкой, от уха до уха, улыбки. Все его полетные страхи остались позади. Он огляделся по сторонам. Ну, и где встречающие?! Где цветы, оркестр и почетный караул?! Никого... Только прилетевшие местные, суетливо перекладывающие и сортирующие свой багаж. Да еще где-то далеко, на самой окраине взлетного поля, несущаяся на бешеной скорости черная коробочка автомобиля.
Машина быстро росла в размерах, постепенно превращаясь в огромный, почти с самолет, джип любимого городскими бандитами черного, "воровского" цвета. Номера явно блатные - два ноля один. Простым смертным таких не выдают.
Глядя на автомобиль, неожиданно притихли местные, сбились в кучку, опасливо косясь по сторонам. Даже о собственных вещах позабыли.
Лихо развернувшись в опасной близости от самолета, джип заскрипел тормозами. Местные сгрудились плотнее, как бараны в стужу. Настороженно молчали, с опаской глядя на заглушивший двигатель джип. Хлопнула дверца.
Почему-то чем человек мельче, как физически, так и нравственно, тем больше его привлекают такие вот монстры иностранного автомобилестроения. Самоутверждается, наверное, таким образом. Если уж больше нечего показать окружающим, так пусть хоть на машину посмотрят. И, естественно, позавидуют владельцу.
Но здесь был не тот случай. Покинувший салон джипа мужчина был высок, почти со Скопцова, ростом. Коротко постриженные темные волосы, прижатые к черепу небольшие уши, волевой, высоко поднятый подбородок и прямой, чуть свернутый на сторону нос. Если бы Василий был женщиной, он бы назвал владельца джипа красивым. Хороший костюм универсального серого цвета подчеркивал достоинства атлетической фигуры. Нейтральных расцветок рубашка и галстук во весь голос кричали о том, что их владелец отличается отменным вкусом.
В посадке головы, в каждом движении незнакомца чувствовалась изрядная внутренняя сила. Холодные темные глаза окатили презрением кучку замолчавших и замерших, подобно кроликам перед удавом, местных. Отвернувшись, владелец джипа решительно направился к одиноко стоящему чуть в стороне Скопцову.
- Василий Арсеньевич Скопцов? - было непонятно, спрашивает незнакомец или утверждает. На всякий случай Василий ответил:
- Да!
- Николай. - Представляясь, мужчина чуть дернул подбородком, имитируя подобие легкого поклона, но руки не подал. - Я помощник Альберта Матвеевича. Он распорядился вас встретить, организовать размещение. Пойдемте...
Толстопалая ладонь качнулась в сторону джипа. Чисто автоматически Василий отметил наличие мозолей на кентасах помощника. Такие вот мозоли нарабатываются не за один день. Скорее всего, Николай был не только и не столько помощником, сколько телохранителем заказчика. Эти ладони явно принадлежали бойцу-рукопашнику. И от кого же здесь, почти в деревне, он мог хранить это начальственное тело? Непонятно и интересно...
Но только Скопцов не стал загружать себя лишними вопросами - набросил на плечо ремень сумки и шагнул следом за Николаем. Тот спокойно открыл водительскую дверцу и начал устраиваться за рулем, предоставив Василию полную свободу выбора. Он устроился на правом переднем сиденье, бросив сумку назад.
Джип резко сорвался с места. Скопцов успел заметить в зеркало заднего обзора, какими взглядами провожали машину местные, но так и не сумел понять, чего в этих взглядах было больше - страха или ненависти. Тоже своего рода показатель.
- Значит, так... - не поворачивая головы и внимательно глядя на дорогу, начал Николай. - Программа следующая. Сегодня - отдых. Завтра, в половине десятого, я за вами заеду, и вы встретитесь с Альбертом Матвеевичем. С ним лично определитесь насчет всего остального. Понятно?
Василий молча кивнул. Больше Николай за дорогу не сказал ни единого слова, занимался только управлением. Водить он умел - Скопцов не мог этого не признать. Тяжелый джип в его руках приобрел легкость верткой японской малолитражки. От аэропорта до самого поселка они долетели минут за семь. Стоящий на въезде в поселок милиционер лихо откозырял несущемуся с явным превышением скорости джипу.
Однажды Скопцов уже побывал в Краснокаменском. Был свидетелем на свадьбе своего университетского одногруппника, местного уроженца Вальки Бизикова. Правда, он смутно помнил, как они тогда добирались. Все, что запомнилось, так это тесный салон "жигуленка" Бизикова-старшего и огромное количество водки, выпитой на пару с Валькой, устроившим импровизированный дорожный "мальчишник" на двоих.
А сам поселок за прошедшие годы нисколько не изменился. Преобладали все те же врастающие в землю бревенчатые срубы домов на одного и на двух хозяев. Здесь, у самого сердца тайги, дерево по-прежнему оставалось самым распространенным строительным материалом. В центре горделиво красовались несколько кирпичных трехэтажек - административные здания и "элитарные" жилые дома. Кирпич здесь был невероятно дорог - его приходилось возить с "материка" - и доступен лишь избранным.
Пролетев по улицам поселка, джип, подняв клубы пыли, резко затормозил возле старенького и неказистого с виду, поросшего мхом деревянного сруба.
- Здесь будете жить, - отрывисто бросил Николай. - Пошли!
"Ну, спасибочки, благодетель!" - с досадой подумал Скопцов, глядя на эту доживающую свой долгий век развалюху. Но выбирать было не из чего. Взяв сумку, он уныло поплелся вслед за водителем.
Перешагнув через порог, Василий оторопело замер на месте. Впечатление было такое, что один этот последний шаг перенес его из таежной деревни века девятнадцатого в город двадцать первого века. Неказистый с виду дом внутри блистал всеми наворотами безумно дорогой даже для Красногорска европейской отделки.
Откуда-то из глубины помещения торопливо вышла женщина. Молодая - лет двадцать пять - двадцать шесть. Хотя ей могло быть и больше. Или меньше - в определении возраста лучшей половины человечества Скопцов был слабоват.
- Здравствуйте! - радостно, вроде бы лучших друзей встретила, заулыбалась женщина.
- Доброе утро! - стараясь произвести на нее благоприятное впечатление, Василий слегка приосанился, расправил плечи.
Стоящий рядом с ним Николай не счел нужным даже отвечать на приветствие. Без предисловий, в присущей ему телеграфной манере он сообщил женщине:
- Это, - большой палец его левой руки качнулся в сторону Скопцова, - гость Альберта Матвеевича. Разместить с максимальными удобствами.
Распорядившись, помощник повернулся к Скопцову:
- За вами я заеду в половине десятого утра завтра.
- Я помню! - огрызнулся Скопцов. Ему начинал надоедать этот командирский тон Николая. Может быть, здесь, в этих полудиких местах, он большая шишка. Но для Скопцова - никто. Одна из многочисленных "шестерок" местного босса.
Николай больше не произнес ни единого слова. Просто развернулся и вышел за дверь. Взревел мотор джипа. Шум двигателя начал удаляться, пока не затих совсем. И только после этого стоящая напротив Скопцова женщина заговорила:
- Пойдемте, я вам покажу, где вы будете жить... - и, развернувшись, направилась к следующей двери. Поправив на плече сумку, Василий побрел вслед за ней, с интересом разглядывая высоко открытые стройные ноги.
- Вот здесь - гостиная. Там - ванная. За той дверью - спальня. - Внутри домик оказался намного большего объема, чем можно было предположить, глядя на него с улицы. Да и вообще... Высокие потолки, много света, стильная мебель. Впечатляло...
- Это что, гостиница? - перебил Скопцов своего симпатичного, даже очень, гида.
- Можно считать так, - лучезарно улыбнулась женщина.
- А вы - администратор? - продолжал выяснять, кто есть кто, Василий.
- Да! - его собеседница кокетливо стрельнула глазками.
- И как вас зовут?
- Мария. Маша... - Скопцов почувствовал, что ему не хватает воздуха. Впечатление было такое, как будто кто-то очень сильный неожиданно нанес ему удар в солнечное сплетение. Ослабли ноги. Это имя...
Их бригаду тогда бросили на штурм Грозного. Не их одних, конечно, были там и сводные милицейские отряды, и десантники, и даже морпехи. Много народу было... Различные войска, различные задачи, разные частоты при радиосвязи, несогласованные позывные. Разброд и шатание, бестолковщина, доходящая до маразма.
Городские бои - самое сложное, это любой понимающий человек подтвердит. А если город укрепляли, готовили к обороне не один год? И достоверные данные разведки отсутствуют? И руководствоваться даже туристическими схемами улиц после бомбежек и артиллерийских обстрелов просто невозможно - никаких ориентиров, вокруг одни лишь развалины? В таких случаях за каждый пройденный метр платишь кровью. И кровью немалой. Только в их бригаде было выбито три четверти личного состава! А что же говорить об остальных частях?!
А начальство из-за спины, из тыла, покрикивает, подгоняет - вперед! Быстрее! Давай, давай! Им отчитаться надо. Перед другим начальством. Повыше и подальше от этих проклятых мест сидящим. Тем-то уж точно не приходится слышать пения пуль над головой, и поэтому жизнь солдата для них не имеет особого значения. Запланированный процент боевых потерь в наступлении. Три к одному...
- Ур-роды!.. - Командир со злостью отшвырнул в сторону небольшую коробочку портативного переговорника, жалобно загремевшую пластмассой по кирпичному крошеву. Как только не разбил... - Козлы дырявые!
Он только что закончил бессмысленный разговор со штабом. Там требовали идти вперед. А куда идти?! Под пули снайперов, пристрелявших каждый метр простирающейся за остатками этой стены площади?! Бросать под пули пацанов, из которых ему каждый если не сын - возраст не тот, - то младший брат? В которых он вбухал чертову уйму своего времени, сил и каждому из которых отдал частицу своей души?
Скопцов на реплику Командира не отреагировал - прекрасно понимал, что тот не собеседника ищет, а просто выпускает пар, выплескивает бессильную ярость на упрямо отказывающихся понимать основы военного дела дяденек с широкими многозвездными погонами. У него было свое занятие - контролировать узенькую полоску улицы, наблюдаемую в небольшой просвет среди развалин. Чтобы злой чечен со своим наточенным кинжалом не подполз незамеченным... Вот только разговор он слышал. От первого до последнего слова. Й был полностью согласен с мнением Командира - козлы. И еще какие козлы! Гадкие слова говорят, происхождением сибирским почему-то попрекают.
- Скопа!
- Да, Командир! - отозвался он.
- Сигарету! - Пристроив автоматный ствол на крупный обломок кладки, Скопцов сунул левую руку в карман "разгрузки", достал пачку и, не оборачиваясь, ни на секунду не выпуская из-под контроля свой сектор наблюдения, бросил ее назад, на голос.
Щелкнула зажигалка. Вкусно потянуло табачным дымком. Скопцов невольно сглотнул слюну.
- Амбал! - негромко позвал Командир.
- Здесь! - отозвался невидимый Леха. Он стоял буквально в нескольких метрах, но за стеной. Контролировал подходы с тыла. Хотя откуда может взяться тыл в уличных боях?!
- Как у тебя?
- Норма! - стало быть, какого-либо подозрительного движения в той стороне не наблюдается.
- Скопа?
- Аналогично, шеф! - явного повода для тревоги не было, и Скопцов позволил себе легкую шутку - процитировал героя известного мультфильма, который видел когда-то очень давно. На гражданке... До войны.
И в этот момент ожил брошенный Командиром переговорник:
- Сокол третий! - личный позывной Командира. Но только сказанный не хрипловатым, сорванным на плацу за многие годы службы баском "энша". Голос был женским! От неожиданности Скопцов всем телом развернулся в сторону взводного, забыв про свой сектор и возможную опасность. Тот растерянно смотрел на аппарат.
- Отзовись, соколик! - резвилась в эфире неизвестная женщина. - Третий который!
Командир быстро пришел в себя - ну, так на то он и Командир! Левая рука потянулась к переговорнику, в то время как указательный палец правой вытянулся в сторону зоны контроля Скопцова - не расслабляться! Возможно, это какой-нибудь новый отвлекающий маневр, придуманный противником. И пока растерянные федералы хлопают ушами, к ним подбираются боевики с вполне понятной целью.
Василий осознал свою ошибку - мгновенно вернулся в прежнюю позицию, настороженно повел стволом автомата... Никого - ни своих, ни чужих - в поле зрения не наблюдалось. Внешне все спокойно.
Рядом, слева, неслышно возник Командир. Выставив вперед автоматный ствол, осмотрелся. И только после этого ответил:
- На связи Сокол третий!
- Проснулся?! - насмешничала невидимая женщина. - Смотри, будешь так крепко спать, тебе кое-что отстрелят! Девчата потом любить не будут!
- А ты кто?! - вызверился Командир.
- Конь в пальто! - собеседница весело рассмеялась.
- И чего тебе надо, конь? Овса?
- Не-е... - она больше не хихикала глупо. Очень серьезно спросила: - Слушай, Сокол, ты правда из Сибири?
- А тебе зачем это знать? - глаза Командира рыскали по сторонам. Он не верил, что подобное может происходить просто так. Общеизвестно, что просто так только кошки... Друг за дружкой бегают. Но здесь, в горящем Грозном, кошек не было. То ли всех перебили во время бомбежек, то ли сами попрятались. Поэтому Командир ждал какой-то пакости.
- Ну надо-о... - просительно протянула женщина. - Не будь душным, Сокол. Скажи, откуда ты...
- Из Красногорска, - после короткой паузы ответил Командир. В том, что он это сказал, ничего страшного не было. Место рождения солдат и офицеров бригады не входило в число военных секретов. Конечно, почтовый адрес разглашению не подлежал - у бойцов было достаточно много недоброжелателей.
- Иди ты!.. - непонятно чему обрадовалась незнакомка. - Врешь?!
- Да нет... Не вру.
- А боец твой откуда? - озаботилась женщина. Бросив короткий взгляд на Скопцова, Командир ответил:
- Тоже оттуда!
- Здорово! - отозвался переговорник. - Повезло вам, пацаны!
- Это чем же? - поинтересовался Командир.
- Так я тоже красногорская! - продолжала радоваться женщина. - И в своих не стреляю! Считайте, что сегодня второй раз на свет родились!
- И как же тебя величать, землячка?
- Маша... - после короткой паузы ответила собеседница. Скорее всего, имя было не настоящим. Псевдоним...
- Так ты что, нас видишь, что ли?! - удивился Командир. Это местечко выбирал он лично, оценивая его с точки зрения скрытости от нескромных взглядов снайперских прицелов.
Ответ последовал незамедлительно - в воздухе что-то коротко свистнуло, хлестко дважды ударило по кирпичу. На обтянутые маскировочной тканью "сферы" посыпалась ярко-красная, чем-то похожая на кровь кирпичная крошка. Скопцов молча смотрел в бледное лицо Командира. Тот - на него. А переговорник заливался веселым смехом.
- Вы на правую руку красные лоскутки привяжите, - отсмеявшись, деловито продолжила женщина. - Чтобы я по запарке вас не подстрелила. Тут рядом с вами ОМОН красногорский, они так и сделали... Заработаю, правда, меньше... Но в своих не стреляю.
Командир неожиданно приподнялся на колени. "Что он делает?!" - задергался Скопцов. Он же сам подставляется под пулю! А Командир поднял переговорник к лицу и четко, раздельно выговаривая каждое слово, сказал:
- Какая ты нам своя?! Сука ты, Маша!
Непроизвольно втянув голову в плечи, Скопцов ждал выстрела, с ужасом глядя на Командира. У того по бледному лицу струйками стекал пот - это при температуре воздуха минус два градуса! - губы превратились в тонкую полоску бледно-розового цвета, на шее проступили жилы. Он тоже ждал.
Но выстрела так и не последовало. Опять ожил переговорник. Только теперь Машин голос был усталым, лишенным жизни:
- Мудак ты, Сокол... Я-то хоть за баксы воюю. А ты за что? - Командир промолчал. - Валите отсюда на хер!
Командир подобрал автомат и, не скрываясь, в полный рост, направился к расположенному за спиной оконному проему. Сам Скопцов так и не посмел разогнуться - пятился "гусиным шагом". В разбитый, лишенный рамы проем нырнул головой вперед, как учили - благо, первый этаж. Спружинил на крепко держащих автомат руках, продолжая движение, мягко перекатился на плечи. Завершая кувырок, крепко зацепил каблуком "берцовки" по голени не успевшего увернуться Леху-Амбала. Тот запрыгал было на одной ноге, заматерился вполголоса, но тут же остановился - видно, слишком необычным был вид однополчан.
- Вы че такие?! - растерянно спросил он, поочередно переводя взгляд с Командира на Скопцова, - Че случилось, Скопа?! Привидение увидели?
Вместо Василия ответил Командир:
- Считай, Леха, что так...
Это был единственный комплекс, привезенный Скопцовым с войны. В каждой женщине, носящей простое, милое русское имя Маша, он видел ту, грозненскую землячку-снайпершу. Он не мог себе представить ее лицо или фигуру - они никогда не встречались лицом к лицу. И уже не могли встретиться...
Но все же все семь лет он упрямо вглядывался в лица всех встреченных им Маш. Что он хотел увидеть? Каинову печать? Явные следы порока и нравственной деградации? Если бы он сам знал... А глаза, действуя независимо от разума, упорно возвращались к правому плечу, пытаясь разглядеть сквозь тонкую ткань платья или кофточки тот самый "снайперский" синяк, который не может не оставить "СВД".
- Что с вами?! - На какие-то доли секунды он выпал из реальности. Это могло бы остаться незамеченным, но, судя по всему, администратор была чутко настроена на Скопцова. Как же, гость самого Альберта Матвеевича! Очень близко, у самого своего лица Скопцов увидел ее большие, испуганные глаза.
- Ничего... Все в порядке...
- Но я же вижу...
- Я плохо переношу самолет. - Василий полностью пришел в себя. Ушла нервная дрожь, он почувствовал, как к лицу приливает кровь. И Маша успокоилась. Кокетливо повела плечами и жеманно протянула:
- Ну надо же. Та-акой мужчи-ина... И в самолете укачивается. Как ребенок.
- Что поделать! - Скопцов вымученно улыбнулся и развел руками. А глаза сверлили тонкую ткань блузочки на правом плече администратора...

Предыдущая страница 5 Следующая страница


Последнее предупреждение 6

- Что это вы там увидели? - обеспокоилась Маша, проследив его взгляд. - Что-то не так?!
- Все в порядке! Не обращайте на меня внимания - у меня со зрением не все хорошо! - врал Скопцов напропалую, безоглядно. Нельзя так! В конце концов и крыша съехать может! И не тянет эта пухленькая аппетитная бабенка с белой нежной кожей на снайпершу. Вон как ключички-то выступают. Приклад "СВД" раскрошил бы их в грязь после первого же выстрела.
Он как-то видел на полигоне эффект отдачи снайперской винтовки. В тот день, кроме их роты, стреляли еще и офицерские семьи. Одно из обязательных войсковых требований. Первое упражнение из "АК" - лежа, по неподвижной цели. Добровольцы стреляли еще и из пистолета Макарова - самого удобного и надежного в мире оружия. Для того, кто решит из него застрелиться.
Ожидая своей очереди, срочники насмешливо наблюдали, как солидные матроны брезгливо, на отлете, оттопырив мизинчики, держат оружие. Как, плотно зажмурив глаза, жмут на спуск, поливая пулями далекое небо или землю прямо перед собой.
Выделялась в этом дамском отряде молоденькая жена одного из прапорщиков. К оружию относилась с неподдельным интересом, внимательно слушала инструктора, старательно целилась при стрельбе. Заслуженно отстрелялась на "хорошо": И тут увидела снайперскую винтовку.
- Что это?
Ей объяснили. Глазки загорелись, ручки задрожали:
- Хочу попробовать!
Попытались отговорить - бесполезно. Уперлась. Под конец уже и любящий супруг махнул рукой:
- Да черт с ней! Пусть стреляет - может, успокоится.
Прапора-"краповика" в бригаде уважали. Винтовку зарядили, подробно объяснили, как и что. В буквальном смысле этого слова умоляли плотнее прижимать приклад к плечу. Дамочка стала в позицию. Закусив губу, навела дуло на цель. Выстрел!
То ли она забыла инструкции, то ли легкомысленно не стала им следовать, то ли просто силенок не хватило - так и осталось неизвестным. Эффект оказался более чем потрясающим - пуля умчалась неизвестно куда, а сама дамочка стремительно оказалась на земле. При этом ее маленькие ступни, упакованные в аккуратные белые кроссовки, взлетели куда-то на уровень головы в то время, когда сама голова звонко приложилась затылком к бетонной дорожке стрельбища.
Больше она никогда не брала в руки оружия. Даже после того, как срослась сломанная ключица.
Вспомнив эту старую историю, Скопцов улыбнулся. Маша-администратор отреагировала мгновенно.
- Я что, такая смешная? - демонстративно оглядела себя, плавно поворачиваясь то одним боком, то другим, чуть приподняв при этом двумя пальчиками подол и без того короткой юбочки. Не забыла стрельнуть глазками в гостя - оцени!
- Что вы, Маша! - Скопцов оценил. - Я просто радуюсь жизни! Мне везет - сегодня я познакомился с такой замечательной девушкой!
- Это где же? - сделала большие глаза администратор. Все ты, милая, понимаешь! Просто кокетничаешь, набиваешь цену, хочешь услышать комплимент! "Без проблем!
- Здесь... И сейчас. Это вы, Маша! - Зарумянилась, глазки заблестели... "Интересно, она ночует в гостинице или домой уходит?" - подумал Скопцов. Было бы очень неплохо, если бы здесь... Судя по всему, они могли бы найти какие-то точки соприкосновения.
- Вы скажете! - но какая многообещающая улыбка! - Я вас, наверное, совсем заболтала! Вам с дороги помыться надо, отдохнуть. Располагайтесь, обустраивайтесь.
- А много народу в гостинице?
- Никого. Кроме вас.
- Извините, а на сколько человек она рассчитана? Сколько всего номеров? - Скопцов сразу понял, что сморозил что-то не то - глаза администратора удивленно расширились. Медленно, тщательно подбирая слова, она сказала:
- Здесь один номер... Здесь, - она обвела рукой отделанные пластиковыми панелями стены, - живут личные гости Альберта Матвеевича. Его друзья...
- Понятно... - обескураженно пробормотал Скопцов. Вот как. Удостоились, стало быть... Какое счастье! Этакое ликование души, блин, праздник сердца! - Пойду, приведу себя в порядок.
- Если вам что-нибудь понадобится, - что угодно! - я рядом... - многообещающий голос, многообещающая фраза. А взгляд! Хорошо быть другом Альберта Матвеевича!
Но насколько это хорошо - быть другом Альберта Матвеевича, - Скопцов в полной мере осознал несколько позже.
Гостиница оказалась не гостиницей в полном смысле этого слова. Никакой однообразной казенщины - обычная трехкомнатная квартира. Просторная гостиная со стильной мебелью и обширным баром, в котором были представлены напитки всех народов мира, была до отказа напичкана самой современной развлекательной электроникой. Чтоб, стало быть, "друзья" не скучали в случае чего...
Еще одна комната, размерами поменьше, представляла собой некую смесь библиотеки и рабочего кабинета - большой письменный стол, стеллажи с книгами, персональный компьютер. В многочисленных ящиках стола, куда Скопцов заглянул так просто, из спортивного интереса, были аккуратно разложены ручки, фломастеры, блокноты, бумага... Все, что необходимо для работы.
О спальне и говорить не стоит - такое до сегодняшнего дня он видел только в кино. Но больше всего воображение Василия поразила ванная комната. И не огромными размерами непосредственно моечного агрегата, не ярким освещением, не зеркалом во всю стену и обилием разнообразнейшего парфюма на многочисленных полках и полочках. Повернув кран, привычно помеченный красным цветом, он убедился в наличии горячей воды! Это вообще было чем-то из области фантастики!
Из опыта своего прошлого посещения Краснокаменского он помнил, что жители "деревяшек" постоянно испытывали определенные трудности с водоснабжением. Как правило, на одну улицу - одна колонка, вокруг которой простирается обширнейшая лужа. Питьевую воду запасают впрок, перевозя сорокалитровые фляги либо на машинах, либо на мотоциклах, либо на специально сделанных для этого тачках. Скопцов еще не забыл, как они тогда готовили баню.
Почему-то он сразу отбросил мысль о том, что за прошедшие годы коммунальное хозяйство поселка вступило в полосу немыслимого расцвета. Скорее всего, душевный человек Альберт Матвеевич готов был пойти на любые затраты для удовлетворения запросов своих друзей.
Временное пристанище Скопцову понравилось. А еще ему понравилась Маша. Которая администратор. Даже очень понравилась...
Она появилась буквально через минуту после того, как Василий покинул ванную. Можно подумать, что подсматривала или подслушивала, настолько вовремя - Скопцов как раз натянул джинсы. Тихонечко поскреблась в дверь и вошла, не дожидаясь ответа.
- С легким паром, Василий Арсеньевич! - остановилась на пороге, с нескрываемой жадностью разглядывая его обнаженный торс. - Чайку не желаете? Или кофе - что вам больше нравится?
- Маша! - знание администратором его имени и отчества не удивило - предупредили, надо понимать. - Давайте договоримся сразу - не надо отчеств! И вообще, будет лучше, если мы перейдем на "ты"!
- Хорошо! - просто ответила она. - Давай на "ты"! Так что будешь, Вася? Чай или кофе?
Скопцову не нравилось собственное имя. Васей звали не только его деда, которого он никогда не видел. Вспоминалось и другое... "Тебя как зовут?" - "Вася..." - "Гля, Доцент, как верблюда нашего!" Почему-то каждый новый знакомый рано или поздно вспоминал этот короткий диалог из известного кинофильма. И приятного в этом было мало... Но симпатичной женщине можно простить очень и очень многое. Если не все...
- Чай... Нет, лучше кофе! - что-то подсказывало Скопцову, что сегодня спать ему придется не так уж и много. И избыток кофеина в крови не повредит.
Кивнув головой, Маша неслышно исчезла за дверью. Василий натянул майку, ладонью пригладил коротко остриженные волосы и устроился в кресле рядом с низким журнальным столиком. Вернулась администратор минут через пятнадцать. Демонстрируя себя во всей красе, неторопливо прошла через всю гостиную, слегка покачивая полными бедрами. В руках - изукрашенный цветами поднос, на котором курилась ароматным паром медная джезва.
Остановившись напротив Скопцова, Маша, низко нагнувшись, стала выставлять на стол чашку, сахарницу, плетеную из соломки корзиночку с печеньем и еще что-то, на что Василий не обратил внимания. Он в это время во все глаза разглядывал открывшиеся за низким вырезом кофточки чуть колыхавшиеся при движении рук большие молочно-белые шары грудей. Во рту пересохло. А администратор не спешила - расставив посуду, начала ее перемещать по столу, как "катала" наперстки. Но наконец все было расположено в том самом, нужном, известном лишь ей одной, порядке. Женщина выпрямилась. Весьма завлекательное кино закончилось.
Скопцов перевел взгляд на стол. Первое, что привлекло его внимание, - одинокая чашка.
- А почему ты себе чашку не взяла? - спросил он у Маши. Та кокетливо улыбнулась:
- Я кофе не пью. Кофе цвет лица портит.
- Тогда хотя бы чай! За компанию. - Василию очень не хотелось, чтобы администратор уходила, и он откровенно канючил. - Одному, в чужом городе. Скучно...
- Ну, не знаю... - женщина сделала вид, что обдумывает предложение. Внезапно выражение ее лица изменилось. Сейчас она больше всего была похожа на человека, решившегося на какой-то очень отчаянный поступок. - Василий Арс... Вася! Ведь ты писатель?
И это сообщили. Интересно, а что еще она о нем знает?
- Я знаю, слышала! Альберт Матвеевич говорил! - Маша, не дожидаясь ответа, стрекотала подобно пулемету. Наверное, боялась, что ее перебьют, не дадут высказаться до конца. - Дело в том... Ну, это!
Женщина не могла подобрать нужные слова - медленно краснея, запинаясь, активно помогала себе руками. Скопцов терпеливо ждал.
- Короче, я... Я пишу стихи! - бухнула Маша. На розовом от смущения лице воцарилось выражение тихой гордости - вот я какая!
- Молодец! - что еще можно сказать в такой вот ситуации?
- Вот! И ты... - Маша смущенно потупилась. - Ты не мог бы их посмотреть? Как специалист...
Отказать в такой просьбе значило превратить друга - ну, или почти друга - во врага.
- Ну, конечно! - ответил Скопцов.
Администратор торопливо, почти бегом бросилась к двери. Дверь еще не успела захлопнуться, а она уже летела назад, обеими руками прижимая к пышной груди объемистую тетрадь. Даже не тетрадь - амбарную книгу!
- Вот! - потертая обложка гулко хлопнула по столу. Стоя рядом с Василием, женщина опять наклонилась к столу. Глаза Скопцова сами собой вновь нырнули за вырез кофточки. В другом ракурсе предмет его интереса выглядел еще привлекательней...

Глава 5

Маша медленно листала страницы, исписанные аккуратным округлым почерком, что-то стрекотала, комментируя. Василий терпеливо слушал, но в сказанное не вникал. Плоды ее литературных трудов были ему неинтересны. Так называемые стихи были беспросветно бездарны. Чувствовалось в них суровое влияние современной российской попсы самого дешевого пошиба - повторяющееся через строчку слово "любовь" непременно рифмовалось с "кровь", которая "бурлила", "закипала" и "пылала". А еще была в этих стихах "дверь", которую постоянно кто-то (швейцар?!) открывал и закрывал, зарифмованная с таким же затасканным "верь". Короче, муть розовая... Но с претензией на нечто такое... Грандиозное.
Кстати, было время, когда Скопцов сам пробовал свои силы в поэзии. И первый стишок про солдата, который всех победил, сочинил лет в десять. После этого регулярно, к каждому празднику, писал по стихотворению для школьной стенгазеты. В этих творениях идеально соблюдались размер, ритм, рифмы, и, что самое главное, они были идеологически выдержаны. Учительница русского языка и литературы, она же по совместительству главный редактор настенной периодики, была в полном восторге от этих виршей. Но уже в классе этак восьмом сам Скопцов осознал собственную бездарность. Хватило ума... В его стихах не было жизни. Несмотря на всю свою правильность, они были лишены объема, не трогали душу, оставались плоскими, как фанерный лист. Больше он ничего такого не писал, хотя тяга к печатному слову сохранилась и определила его дальнейший жизненный путь.
Так вот, все написанное Машей было многократно хуже того, что Василий написал в далеком детстве. Но сказать ей об этом прямо... Это значило по меньшей мере оскорбить ее лучшие чувства, попутно лишив себя самого каких-либо надежд на то, что его пребывание в Краснокаменском будет не столь тоскливым, как могло бы. Приходилось лавировать, ограничиваясь полуправдой.
Да, что-то в этих стихах есть. Некая изюминка... Настроение, экспрессия. Несомненно, они заслуживают внимания. Но надо работать! Нельзя останавливаться на достигнутом! Вот здесь... И вот здесь... Ведь можно было то же самое сказать другими словами?
Маша с удовольствием слушала эту болтовню. Глаза ее возбужденно горели, щеки раскраснелись. Она плотно прижималась к плечу Скопцова бедром, и тот каждой клеточкой своего организма чувствовал огненно-горячую его упругость.
Он не выдержал - грубовато ускорил развитие событий. Лежащая на талии женщины ладонь легко скользнула ниже. Администратор не отреагировала. Хотя кто их поймет, этих женщин!
Обнаглевшая рука опустилась еще ниже, коснулась горячей кожи и начала медленное движение назад. Маша, читавшая как раз одно из своих стихотворений, замолчала на полуслове и с удивлением посмотрела на задираемую все выше и выше юбку. Но не отстранилась, не закричала, только задышала чаще.
- Что ты делаешь? - спросила она хриплым шепотом.
- Ничего особенного, - ответил Скопцов, не прекращая ласково поглаживать внутреннюю поверхность женского бедра. Обнадеживало то, что Маша не спешила отодвигаться. Лишь спросила все так же тихо:
- Может, не надо? - но не было в ее голосе уверенности...
На этот раз все прошло просто замечательно. Конечно, фигура администратора была далека от идеальной. Лишний подкожный жирок, чрезмерно полные, тяжеловатые бедра, животик уже не плоский, а чуть выпуклый... И кожа отличалась той нездоровой бледностью, которая свойственна людям, редко бывающим на солнце. В этом плане сравнивать Анжелу и Машу было по меньшей мере глупо. Но зато Маша оказалась на высоте в другом.
Было все - и страстные стоны, и громкие, в голос, крики, и матовые белки закатившихся глаз под полуопущенными веками. Женщина царапала спину, в промежутках между воплями грызла Скопцову грудь и плечи и скакала под ним как норовистая, необъезженная кобылица. Более чем достаточно, чтобы поднять самолюбие Василия на должную высоту. Ведь каждому мужику приятно считать себя этаким сексуальным гигантом, при виде которого женщины млеют.
Разрядка у обоих наступила одновременно. Скопцов издал сквозь сжатые до боли зубы глухой, протяжный стон, а Маша мелко задрожала всем телом, затряслась, завибрировала и взвизгнула на отчаянно высокой ноте, после чего неподвижно застыла на широкой постели, раскинув руки крестом. Василию даже показалось, что она не дышит. Но нет - прислушавшись, он уловил дыхание, глубокое, ровное, но очень тихое. Неужели уснула?..
Лежа рядом, Скопцов осторожно поглаживал кончиками пальцев сосок крупной шарообразной груди. На его глазах вялый коричневый пятачок начал обретать упругость, увеличиваться в размерах, вытягиваясь в похожий на толстый карандашик стерженек. Наклонившись ближе к бесчувственной партнерше, Василий осторожно взял его губами и пощекотал кончиком языка. Маша громко вздохнула, заворочалась было, но тут же опять задышала тяжело, быстро и, не открывая глаз, потянулась всем телом к Скопцову...
На этот раз они поменялись ролями. Теперь уже женщина, протяжно завывая, выступала в качестве наездницы, неслась куда-то, не разбирая дороги. Чтобы удержать ее на месте и направить энергию в нужное русло, Василий крепко вцепился обеими руками в ее бедра. А Маша, высоко подпрыгивая, собственными ладонями оглаживала свои бока, живот, мяла груди...
Потом они лежали рядом. Усталые, мокрые от пота, но довольные, умиротворенные. Скопцов чувствовал себя почти счастливым. Вот так, с ощущением близкого счастья, он незаметно для себя перешел в другое состояние. Проще говоря, уснул.
Он не слышал, когда ушла Маша. Но, проснувшись, не обнаружил ее рядом. Умница... В спальне ничто не напоминало о ее присутствии. Настроение было прекрасным. Скопцов легко соскочил с кровати. Десять минут на утреннюю разминку, столько же - на туалет. Стоя под душем, он с удовольствием чувствовал, как вода сладко щиплет расцарапанную спину.
Маша напомнила о своем существовании тогда, когда он, на ходу вытираясь, вышел в гостиную. Тихонечко поскреблась в дверь, вошла.
- Завтрак готов... - сказано это было самым нейтральным тоном. Администратор вела себя так, вроде бы они только что познакомились и не было прошедшей ночи. Образцовая служащая, скрупулезно и добросовестно исполняющая свои обязанности.
Завтрак тоже оказался на высоте. Американский стандарт, правда, несколько подкорректированный сибирской действительностью - огромная яичница-глазунья на сале, тосты, масло, джем, кофе и высокий стакан холодного апельсинового сока. Скопцов с удовольствием поел. Ощущая непривычную тяжесть в желудке - дома он обычно ограничивался кружкой кофе и тощим бутербродом, - с удовольствием закурил.
Николай подъехал именно тогда, когда обещал, - ровно в половине десятого. Василий как раз закончил одеваться, когда автомобильный сигнал за окном сообщил о прибытии помощника. Сам Николай заходить в дом не стал - ждал в машине. Все тот же большой черный джип, все та же неулыбчивая, почти угрюмая физиономия, все то же молчание. Николай даже не ответил на приветствие Скопцова, только мотнул головой, вроде как муху отгонял.
Первые слова были им сказаны только после того, как джип остановился возле здания районной администрации.
- Следуйте за мной...
Наблюдая перед собой широкую прямую спину помощника, Скопцов прошел мимо сурового охранника в камуфляже, по широкой лестнице поднялся на второй этаж, пересек просторный холл и оказался в не менее просторной приемной. Молодая и, соответственно, симпатичная секретарша, подняла склоненную над клавиатурой аккуратно причесанную головку и изрекла:
- Проходите. Альберт Матвеевич вас ждет.
Вот так. Все как в лучших домах. Не лаптем щи хлебаем. Царящая вокруг старых разнокалиберных "деревяшек" деловитая административная строгость начинала немного забавлять Скопцова. Как-то неестественно все это выглядело, нарочито, надуманно. Как примеряющая мамино вечернее платье маленькая девочка. Улыбаясь собственным мыслям, Василий шагнул через порог кабинета заказчика.
- Здравствуйте, Василий Арсеньевич! - Кабинет был настолько огромен, что Скопцов не сразу отыскал глазами его хозяина. И немудрено. Мелковат был заказчик. Из-за огромного, размерами с футбольное поле, письменного стола высовывалась, как редиска из грядки, круглая голова с оттопыренными ушами. Голова задвигалась, зашевелилась, и ее обладатель тяжело поднялся из кресла. Пока он неторопливо огибал стол, Скопцов имел возможность как следует рассмотреть отца местной демократии.
При маленьком росте был он изрядно грузен телом, объемистый, тяжелый живот не мог полностью спрятать даже пошитый на заказ костюм. А отвисшие щеки и маленький курносый носик делали их владельца похожим на борова. Глядя на черные блестящие туфельки с явно завышенными каблуками, Скопцов опять вспомнил о том, что мелкие люди, как правило, стремятся если не к великому, то хотя бы к просто большому.
Общеизвестно, глаза - зеркало души. Но вот заглянуть в душу заказчика было невозможно. Альберт Матвеевич носил очки в тонкой золотой оправе, за дымчатыми стеклами которых "зеркало" не просматривалось.
- Здравствуйте... - Скопцов осторожно пожал протянутую ему мягкую влажную ладошку. Вроде как снулую рыбу подержал.
- Не стесняйтесь, проходите! - приглашение сопровождалось широким жестом хозяина кабинета. - А ты, Николаша, иди... Мы с молодым человеком побеседуем.
Если бы можно было убивать взглядом, Скопцов бы был уже мертв. Николай смотрел на него откровенно неприязненно и выполнять указание шефа не торопился. Тому пришлось повторить еще раз, добавив в голос немного металла:
- Иди, Николай! Подожди в приемной. - Он перевел взгляд на Скопцова и, плотоядно ухмыльнувшись - только что не облизнулся, - добавил: - У нас конфиденциальный разговор!
Круто развернувшись, помощник стремительно вышел из кабинета. Дверью, правда, не хлопнул - прикрыл аккуратно, тихо.
- Вы, Василий Арсеньевич, не обращайте внимания на Николашу! - поддерживая гостя под локоток, Альберт Матвеевич увлекал его в недра кабинета, к глубоким кожаным креслам и попутно вроде бы как извинялся. Но в его голосе слышалось только самодовольство... - Человек очень, очень сложной судьбы! Я ему немного помог в свое время... И вот теперь приходится и дальше принимать в нем участие! У него родственников нет, ни одной родной души. Так он ко мне как к отцу...
Интересно, чем же так нужно было помочь, чтобы заслужить эту собачью преданность? Скопцов не строил иллюзий - Николай не просто помощник и водитель. Он еще и телохранитель, воспитанный в лучших традициях этого ремесла, вышколенный и готовый отдать даже собственную жизнь для того, чтобы сохранить жизнь "принципала", так это вроде у них называется. Возникает вопрос - а зачем такой человек нужен заказчику в таежной глуши, в райцентре, где жителей не более десяти тысяч и все они знают друг друга если не по имени, то в лицо - точно? "Впрочем, - подумал Скопцов, усаживаясь в кресло, - не мое это дело..."
- Ну, что, Василий Арсеньевич? - спросил глава администрации, усаживаясь в кресло напротив. - Может, по рюмочке коньячку для разгона?
- Спасибо, но, мне кажется, ни к чему... - ответил Василий. В другое время и в другом месте он, скорее всего, не отказался бы. Но здесь и сейчас почему-то не хотелось. - Мы ведь работать собрались...
- Хозяин - барин! - развел ручками заказчик. - Тогда давайте займемся делом. Мне по телефону объяснили суть возникшей проблемы...
Голос Альберта Матвеевича журчал ручейком, слова плавно текли друг за другом. Во времена измученных долгой жизнью генсеков он, наверное, считался неплохим оратором. Только артист из него был никудышный - провинция. Сразу бросалось в глаза то, что он сам не верит в те правильные, красивые и замечательные слова, которые произносит о районе и живущих в нем людях. Просто говорит потому, что так надо, потому, что такого рода речи - одна из составляющих его имиджа. Этакий "слуга царю, отец солдатам"... Значение же сказанного ему глубоко по барабану.
Говорят, что первое впечатление о человеке обычно бывает самым верным. Возможно, это действительно так. Возможно, что и нет. Но только сразу же, после первых десяти минут "общения" с заказчиком, Скопцов определил его для себя как Органчик. Когда-то в него заложили программу, завели пружину. В комсомоле и в партии, где он был секретарем первичек, на руднике, где он благодаря собственным природным, унаследованным от предков хитрости, пронырливости и изворотливости сумел стать первым директором, победившим в первых же "демократических" выборах. А потом уже ничего и делать не надо - просто время от времени, по мере возникновения необходимости, переводишь рычаг в то или иное положение, изменяя комбинацию мелодий. Органчик в голове начинает работать, прокручивая соответствующую моменту мелодию. Механическое чудо... Сейчас он что-то рассказывает Скопцову из своей биографии. Зачем?.. Василий уже имел сомнительное удовольствие прослушать большую часть предоставленных в его распоряжение кассет. Просто он не понял - думал, стесняется человек диктофона. Бывает... Работая в газете, несколько раз сталкивался с такими. Какая-то фобия - вроде бы нормальный человек и речь хорошая, живая, образная. А как увидит диктофон - все. Кранты. Такое впечатление, вроде бы язык за зубы цепляется - слова сказать не может. Но этот, Органчик, по жизни такой.
Значит, халявы не будет. Придется работать серьезно. Ведь невозможно писать о человеке - неважно, хорошо или плохо, - если ты не сумел его понять, проникнуться его стремлениями, его заботами. А здесь... Под маской глубокомыслия скрывается убогая пустота. Незачем туда проникать. Смысла нет.
Наверное, правильнее было бы отказаться от этой работы. Встать сейчас из кресла и послать Органчика к далекой матери. Вернуть аванс. И все проблемы решены. Но было дано слово. А спиной вперед люди не ходят, как иногда любил повторять Командир.
Остается надеяться на план. На замечательный план, подготовленный неизвестным автором. Жалко, что не удастся встретиться с этим человеком.
- Вот, наверное, и все! Так, вкратце... - завершил Органчик свое выступление. - Вы удовлетворены, Василий Арсеньевич?
- Да, огромное спасибо! - На самом деле у Василия появилось дикое, почти неконтролируемое желание сказать нечто другое, совершенно нецензурное. Но пришлось воздержаться по вполне понятной причине. - Вы мне очень помогли!
- Не стоит благодарности! - расплылся в широченной улыбке заказчик. - Это наш долг - помогать молодежи в ее делах! Вы не спешите домой? В Красногорск?
- Вообще-то нет... - ему почему-то вспомнилась Маша. Администратор.
- Вот и хорошо! - обрадовался Органчик. - Я тут распорядился, чтобы редактор районной газеты подготовил для вас кое-какие материалы. Поживете недельку у нас, пообщаетесь с народом, присмотритесь! Я уверен, это пойдет только на пользу нашей с вами совместной работе.
Нахал...
- Николаша полностью в курсе всего, доставит вас куда надо... - Органчик демонстративно посмотрел на часы - дорогущий японский хронометр. Не кисло, однако, живут местные демократы! - А сейчас извините, Василий Арсеньевич, через двадцать минут у меня совещание!
Короче, вали, негр, на плантацию. Работай. Солнце еще высоко... Поработаем.
Органчик подошел к столу, нажал что-то и начальственным тоном сказал:
- Марина, отправь ко мне Николая!
Дверь кабинета тут же распахнулась, как будто помощник все это время стоял, держась за ее ручку, в ожидании отмашки - вперед!
- Николаша, поручаю тебе Василия Арсеньевича.
Организуй там все, как обговаривали... Доведи программу пребывания... Ну, ты знаешь, что надо делать.
Сумрачный помощник молча кивнул головой - понял! Перевел взгляд на Скопцова. Удостоившись еще одного вялого рукопожатия заказчика, Василий следом за его порученцем покинул кабинет.
"Программа пребывания", доведенная Николаем в автомобиле, оказалась более чем обширной. В нее, кроме "работы с представителями районных СМИ", входили еще и посещения предприятий, интервью с людьми, поездки по району. Чувствовалось, что Альберт Матвеевич денег платить просто так не собирался.
- В редакции вам отведут кабинет. Люди для беседы будут приходить сами - все согласовано. Официально, для широкого круга, вы пишете очерк. Кстати, его действительно надо будет написать. Под своим именем. Опубликуем в Красногорске, - комментировал программу помощник.
- Вообще-то в областной журналистике я нынче персона нон грата... - на всякий случай заметил Скопцов.
- Ваше дело - написать. Остальное - не ваши проблемы, - грубовато осадил его Николай. Василий не обиделся. Что поделаешь - человек такой. Для него существует только хозяин. Остальные - пыль под ногами.
Джип стремительно летел по поселку, прямо посередине проезжей части, игнорируя все существующие Правила дорожного движения. Бывали мгновения, когда авария, столкновение со встречными машинами казались неминуемыми, но в самый последний момент эти самые встречные уступали дорогу, прижимаясь к обочинам. Автомобиль Альберта Матвеевича или его помощника здесь явно хорошо знали. И опасались...
- Сейчас куда едем? - поинтересовался Скопцов.
- В резиденцию... - покосившись на Василия, Николай счел нужным пояснить: - Туда, где вы ночевали... Обедать.
- Да я, вообще-то, не голоден! - попробовал протестовать Скопцов. Не то чтобы ему было шибко уж невтерпеж начать выполнять программу. Он просто действительно был еще сыт после непривычно плотного завтрака.
- После обеда, в четырнадцать часов, я заеду, - игнорировал протест помощник. - И начнем работу...
"Интересно, что в его прошлом?" - подумал Василий, искоса посматривая на скульптурный профиль Николая. Слишком уж отличался помощник от простоватых местных, и столь разительный контраст не мог не бросаться в глаза. На языке вертелся вопрос, но Скопцов так его и не задал. Был уверен, что ответа не получит.
Джип круто затормозил возле двери "резиденции". Приехали... Помощник молча наблюдал, как Скопцов покидает машину, и, как только тот оказался на дороге, резко сорвал ее с места.
Василий смотрел вслед. До тех пор, пока подпрыгивающий на многочисленных кочках и ухабах улиц райцентра импортный внедорожник не скрылся за поворотом, оставив после себя клубы пыли. Покачав головой, Василий оглянулся по сторонам - улица была пустынна. Только метрах в ста дорогу торопливо пересекала то ли девочка, то ли женщина - маленькая ссутулившаяся фигурка. Еще раз покачав головой, Скопцов вступил в "резиденцию".
Никто не вышел ему навстречу. Потоптавшись у входа, он громко окликнул:
- Маша!
Ответом ему была тишина. Ну, что же. На нет и суда нет. Ведь не может же администратор находиться здесь постоянно, круглые сутки. Надо думать, что у нее и свой дом имеется.
Скопцов прошел в гостиную. До назначенного помощником Органчика времени оставалось еще более двух часов. Можно посвятить это время бессовестному ничегонеделанию - поваляться на просторном и мягком диване, музычку послушать... Тем более что аудиосистема была великолепна, а выбор кассет и компакт-дисков - весьма широк. На ходу стягивая рубашку, Василий направился в угол, где на специальной тумбе был установлен музыкальный центр.

Предыдущая страница 6 Следующая страница


7 Кирилл Казанцев

Каких-то четко сформированных музыкальных пристрастий у Василия не было. Разумеется, он не любил попсу. Но если не вникать в смысл так называемых песен, то они вполне могли выступать в качестве фона, звучать где-то на заднем плане, не затрагивая сознание. Ведь полная, идеальная тишина иной раз тоже изрядно действует на нервы. Покруче медового до приторности "Зайки"...
Так что Скопцов не стал придирчиво ковыряться в залежах кассет - взял первую попавшуюся, которую и зарядил в музыкальный центр. Палец потянулся к кнопке "пуск", и в этот момент раздался стук в дверь. Тихий, осторожный, больше похожий на царапанье. Думая, что это пришла Маша, Василий не оглядываясь крикнул:
- Заходи! - и включил японский агрегат. Приготовив улыбку, развернулся к двери, игриво спрашивая: - И где же это мы?
Незаконченный вопрос повис в воздухе. Около двери, растерянно оглядываясь по сторонам, стояла совершенно незнакомая Скопцову женщина. Или девочка-подросток? Нет, все же женщина. Только маленького росточка и хрупкая, почти до прозрачности. На ее изможденном лице выделялись большие глаза, а в остальном внешность незнакомки была невыразительной, неброской, блеклой - серая кожа, серые волосы, бесформенный серый балахон в качестве одежды. "Серая мышь" - по привычке кратко охарактеризовал для себя Василий внешность гостьи. Наверное, что-то перепутала. Или Машина знакомая. Хотя не похоже - глаза. В них не было жизни. Тусклые, лишенные блеска, и взгляд какой-то тревожный. Было в этом взгляде еще что-то, что Скопцов не мог так сразу назвать, определить.
- Здравствуй, Вася... - тихонько, почти шепотом, сказала незнакомка и нервно оглянулась.
- Здравствуйте... - растерянно ответил Скопцов. Он мог поклясться чем угодно, что видит эту маленькую женщину впервые в жизни.
- Ты, наверное, не помнишь меня?.. - спросила она. - Я Лиза...
Да не было в числе его знакомых никого с таким именем! Он бы запомнил! Слишком редкое в наши дни имя - Елизавета! Сейчас доминируют Анжелы, Марины и Жанны, однообразно-скучные в своем стремлении выглядеть оригинальными. Что происходит?! Какая-то провокация?! Для чего?!
Сомнения Василия легко разрешила гостья, прошептавшая:
- Лиза Бизикова...
Господи! Да ведь это Валькина жена! Просто он помнил эту девочку-женщину другой - радостной, весело смеющейся, феерически красивой в белом свадебном платье! Что же произошло за эти годы, что она так изменилась?! Что смогло стереть радость с личика и выпить жизнь из глаз?
Скопцов шагнул вперед:
- Прости, Лиза, я тебя и не узнал сразу! Очень уж ты... - Скопцов прикусил язык, своего врага. Что бы ни случилось, дочери Евы в любом конце страны весьма трепетно относятся к собственной внешности, и он чуть было не ляпнул оскорбительную для гостьи бестактность. Поперхнувшись, поспешил перевести разговор на другое: - А где же сам Валентин? Как вы вообще?
- Валю... убили... - По щекам Лизы побежали слезы.
- Как это - убили?! - растерялся Скопцов. Ведь не война же здесь...
- Насмерть... - Маленькая женщина плакала тихо, отчаянно, безнадежно, и это было страшнее всего. Василий перестал сомневаться. Да и какие могли быть сомнения?! Таким не шутят.
"Ай-ай-ай, убили негра, убили! Ни за что ни про что, суки, замочили!" - громко подтвердили из-за спины "Запрещенные барабанщики" сказанное Лизой...

* * *

- Просыпайся! - Вовка не мог понять, где он находится и что с ним происходит. Кто-то толкал его в плечо, сильно, со злостью и при этом орал.
С трудом открыв глаза, Вовка попытался посмотреть по сторонам, и тут же его голову пронзила резкая боль. Он глухо застонал.
- Не, ну ты здоров, мужик! - настырно лез в уши чужой голос. - Спать и водку жрать! Прикинь, все трое суток от Красногорска вообще не просыхал!
"О ком это он?.." - не мог понять Вовка. С трудом открыв глаза, он увидел стоящего рядом с машиной водителя, Миху. А возле него, насмешливо улыбаясь, стояли еще двое.
Один - худощавый, бородатый, внешне чем-то похожий на хищную птицу. Второй - тяжеловесный, очень здоровый, как обычно говорят про таких вот типов. На лице - шрамы, на тыльной стороне правой ладони - татуировка.
- Ну, чего, мужик? - поинтересовался худощавый. - Вылезай, приехали! Тебе дальше с нами...
Наконец-то Вовка сообразил, что именно от него требуется. Тяжело вздыхая, постанывая и держась руками за больную голову, он неловко полез из высокой кабины "КамАЗа".
Едва лишь его ноги утвердились на земле, как Миха, не прощаясь, прыгнул в кабину, включил скорость и ударил по газам. Вовка глядел вслед удаляющемуся грузовику... Пока его не толкнул в плечо все тот же, худощавый обладатель хищного профиля:
- Слышь, а ты долго здесь стоять собираешься? Нам еще ехать...
- Далеко? - тоскливо поинтересовался Вовка.
- Да порядком... - ухмыляясь, ответил "хищник".
- Я не доеду... - все с той же тоской отвечал Зарубин. Он действительно чувствовал себя так, что еще чуть-чуть - и все. Смерть...
- Да-а... - критически посмотрев на нового знакомого, сказал "хищник". - Ты точно не доедешь... Тебе бы похмелиться сейчас... У тебя бабки есть?
Теперь его тон был деловитым. Вовка полез в карман... Как это ни странно, но в кармане еще обнаружилось несколько купюр, полученных от Паленого.
- О! - радостно бросил "хищник" и ловким, стремительным движением руки выхватил деньги из Вовкиных пальцев. - Сейчас в сельпо заедем, возьмем тебе чего-нибудь подлечиться! Ну, и сами, с тобой за компанию, за знакомство примем по чуть-чуть!
- А как же ехать? - удивился Зарубин.
- Не боись! - подмигнул разговорчивый "хищник". - За поселком гаишников нет! Там - медведь хозяин! Пошли!
Вслед за новыми знакомыми Вовка направился к стоящему немного в стороне старенькому "уазику"...
А уже через полчаса совершенно счастливый Зарубин, веселый и опохмелившийся, сидел с новыми друзьями у обочины таежной грунтовки, рядом с косо притулившимся к ней "уазиком" и в оба уха слушал "хищника", который в красках расписывал прелести приисковой жизни и высокие заработки "золотарей".
- Попомнишь мои слова! - говорил он. - Ты потом и сам оттуда уезжать не захочешь!..
При этом хохотал как сумасшедший и хлопал Вовку по плечу, подмигивая своему молчаливому приятелю...
"Веселый мужик!" - думал Зарубин. А еще он думал о том, что жизнь наконец-то вошла в светлую полосу. И собственное будущее виделось ему только в ярких, радужных красках...

Глава 6

- Скопа, тебя Командир зовет! - Леха тяжело плюхнулся рядом.
- Зачем? - лениво поинтересовался Скопцов. Слопав только что банку тушенки из сухпая, он удобно пристроился среди обломков, пригрелся и не испытывал особого желания вставать и куда-то там идти.
- А я знаю? - вопросом на вопрос ответил Амбал. Прозвище ему досталось из-за широченных плеч, крепких ног и способности переносить невероятные тяжести, продемонстрированной им еще в карантине, во время работы на складе боеприпасов.
- Где он? - Василий просто тянул время. Идти придется так или иначе - Командир зря не позовет. Но не хотелось...
- В "канцелярии". - Так шутки ради между собой называли единственную, уцелевшую в этом доме комнату. Взрыв авиационной бомбы начисто срезал потолок, но внутренности оказались совершенно нетронутыми. Не добрались сюда и мародеры, благодаря чему роте достались отличный письменный стол, несколько мягких стульев и огромное количество книг, плотно заполнивших стеллажи вдоль стен.
Тяжело вздохнув, Скопцов молча поднялся, набросил на плечо ремень автомата и, осторожно переступая через лежащих вповалку усталых ребят, направился к двери "канцелярии". Перед тем как войти, поправил снаряжение - бой есть бой, но на отдыхе, пусть даже таком коротком, как сейчас, Марков раздолбайства не терпел.
- Разрешите? - выбив короткую дробь костяшками пальцев, Скопцов легонько толкнул дверь.
- Входи! - Взводный отложил в сторону какую-то толстую книгу, которую листал, сидя за столом.
- Товарищ старший лейтенант, младший сержант Скопцов... - Доклад был остановлен коротким жестом Командира.
- Садись... - кивнул он на стул, стоящий перед столом. - Младший сержант...
В голосе Маркова прозвучала легкая такая ехидца. Недоумевая, чем она может быть вызвана, Скопцов устроился на стуле, положив автомат на колени, и приготовился слушать. Но взводный молчал, только в упор смотрел на него, и вид у него был такой, будто он видит Василия впервые.
- Это что? - выдержав изрядную паузу, поинтересовался Марков, указывая на лист бумаги в углу столешницы. Скопцов узнал этот лист, слегка помятый и не особенно чистый, сразу.
- Рапорт, - сообщил он Командиру.
- Я вижу, что это рапорт. - На лице офицера проступила презрительная гримаса. - Слава богу, не слепой! Я хочу знать, что это значит?!
Командир брезгливо, двумя пальцами, взял лист и потряс им перед лицом Скопцова.
- Там написано, товарищ старший лейтенант! - упрямо поджал губы Василий. Он уже догадался, о чем пойдет речь, и собирался стоять на своем до конца. Командир понял это. Неожиданно тон его речи изменился, стал мягче, дружественней.
- Знаешь, Вася, - то, что взводный обращался просто по имени, оставив звание или прозвище, используемое в боевой обстановке, говорило об особой доверительности этой беседы, - я с самого детства мечтал стать писателем. Нравится мне это...
Ноготь Командира звонко щелкнул по твердой книжной обложке.
- Но не дано! - Он сделал короткую паузу. - Понимаешь? Не дал мне этого бог!
Скопцов молча слушал. Он еще не мог понять, к чему это ведет разговор Марков.
- Вот ты просишь оставить тебя на контрактную службу... - между тем продолжал тот. - Я стараюсь тебя понять. Тебе осталось три месяца - и все. Домой. А ребята останутся здесь. И ты не хочешь их бросать. Ну, что же... Чувство товарищества - это прекрасно! Ты - хороший боец, и никто из начальства слова не скажет против. И я не скажу. Но все же мне лично кажется, что ты несколько спешишь с решением. Хороших солдат у нас в стране вполне достаточно.
Марков встал, вышел из-за стола, подошел к книжным полкам. Ласково провел ладонью по тисненым переплетам. Тяжело вздохнул и, повернувшись к Скопцову, сказал:
- А вот людей, способных создать такое, - единицы! Мой тебе совет - иди на гражданку и возвращайся в университет! Учись. Потом, глядишь, и о нас что напишешь.
- Так я же не в литературном учился! - подал голос Скопцов. - На журфаке!
- Ну и что?! - возмутился Командир. - Ты же сам читал, что сейчас о нас пишут! То мы садюги беспросветные и мародеры, то - герои плакатные, рвущие на груди тельняшку и идущие в бой с криками: "За Ельцина! За Грачева!" А кто-то должен будет сказать правду. О том, какими мы были, как мы жили, как мы воевали. Как мы умирали, в конце концов! Почему не ты?
- Не знаю... - честно ответил Скопцов. - Я никогда не думал об этом.
- Вот именно! - обрадовался Командир. - Не думал! А ты пойди и подумай! Твой рапорт пока останется у меня - время терпит. Будешь настаивать на контракте - возражать не буду. Но мне кажется, ты рожден не для этого.
Он обвел рукой мрачные стены.
- Разрешите идти, товарищ старший лейтенант? - Василий встал со стула, набросил на плечо ремень автомата.
- Идите! - Марков вернулся за стол и вновь взялся за отложенную книгу. Скопцов, развернувшись через левое плечо, направился к выходу. Уже взявшись за дверную ручку, снова услышал голос взводного:
- И подумай как следует, Скопа!
Василий не собирался менять принятого решения.
Но его рапорт так и остался у Командира. А другой, помня об этом разговоре, он писать не стал.
Вернувшись домой, в Красногорск, он почистил камуфляж, надраил до зеркального блеска берцы, нацепил на грудь все знаки и медали и в таком "героическом" виде отправился в университет. Только берет надевать не стал. Оставил в шкафу, дома. Это - святое. И разменивать честь и гордость бойца частей специального назначения в решении своих личных проблем не собирался.
Занятия уже начались, и его могли и должны были отправить в университете по известному всем адресу. Но не отправили. То ли славное прошлое сработало, то ли какие-то льготы были положены ветеранам, то ли мама, преподававшая на "экономе", замолвила словечко. Скорее всего, все вместе. Только факт остается фактом - ему разрешили досдать то, что он завалил два года назад.
Сдача прошла легко - преподаватели отнеслись к уволенному в запас воину снисходительно, сильно не нажимали. Косились на побрякивающие медали и в глазах читался вопрос - Скопцов получил их за то, что убивал людей?! Он тогда еще не отошел от войны и, если бы его спросили, мог бы многое рассказать. Только не спросили... Интеллигенция!
Короче говоря, Скопцов вернулся на четвертый курс, набросившись на учебу, как голодный на пищу. Чириканье пуль над головой как-то способствует быстрому взрослению и стимулирует тягу к знаниям.
А вот в группе отношения у него не складывались. До прямых конфликтов дело, разумеется, не доходило. Просто Василий не понимал этих чистеньких мальчиков и девочек с их уверенностью в собственной талантливости и значимости, с их пренебрежением к окружающим. И не мог понять - между ними простиралась война.
Поэтому держался особняком, не посещая университетские тусовки и вечеринки.
Единственный, с кем он сумел сойтись, был Валька Бизиков, приехавший в Красногорск из Краснокаменского. В универ он поступил после службы в армии, в мотострелковых войсках, был постарше остальных и учился с ломоносовским упорством, хотя учеба давалась ему не так уж и легко. Одногруппники за глаза посмеивались над "деревенщиной", но почему-то никому из них не приходило в голову помочь парню. Никому, кроме Скопцова.
Наверное, их можно было назвать друзьями. Они сидели рядом на лекциях, вместе готовились к семинарам. Валентин иногда даже ночевал у Скопцова на раскладушке - тот к тому времени перебрался в однокомнатную квартиру умершей бабушки.
Апогеем доверительности в их отношениях можно считать тот момент, когда Бизиков показал Василию фотографию своей невесты - худенькой большеглазой девчушки с редким именем Лиза, ждущей его на родине, в Краснокаменском.
Они поженились тогда, когда Валентин уже заканчивал пятый курс. На их свадьбе Скопцов был свидетелем. А после окончания университета Бизиков вернулся домой. Время от времени звонил Скопцову, несколько раз приезжал, останавливаясь у него же. Естественно, выпивали, закусывая водку привозимыми Валькой салом и соленой черемшой, разговаривали. Вроде бы обычные человеческие отношения. Ничего сверхъестественного.
И все же сейчас, узнав о смерти однокурсника, Скопцов испытал острое, щемящее чувство потери. Каким-то глухим, осевшим, не принадлежащим ему голосом он спросил у продолжавшей плакать женщины-подростка:
- Как это произошло?
- Он последнее время ходил сам не свой. С чем-то столкнулся. В тайге. С чем-то страшным. Даже мне ничего не говорил. Но только изменился очень сильно. Похудел, осунулся. По ночам не спал, только курил и курил. Пытался к тебе дозвониться - не смог. Телефон не отвечал. Две недели назад пошел в тайгу - он часто ходил. И не вернулся. - Лиза громко всхлипнула. Скопцов пока что не видел в сказанном какого-либо криминала. Тайга есть тайга. В ней легко может заблудиться и сгинуть без следа даже самый опытный человек.
- Его нашли через пять дней. Труп... - продолжала женщина. - Голова разбита... Говорят, с обрыва сорвался... Вместе с мотоциклом...
Все ясно. Несчастный случай. Не повезло Вальке, что скажешь.
- А в ту же ночь - я у родителей была - нашу квартиру взломали и все Валины бумаги унесли.
А вот это уже серьезно! Зачем кому-то рабочие записи журналиста? Уничтожить компромат? Что же это за компромат, на кого?
- Что за тему он разрабатывал в последнее время? - решил Скопцов немного подстегнуть, поторопить женщину. - Кому мог перебежать дорогу?
- Нашим, местным. Это страшные люди, Вася! - голос Лизы внезапно окреп. - Очень страшные! Для них человеческая жизнь гроша ломаного не стоит! Убить человека - что таракана раздавить!
- Подожди, Лиза! - остановил Скопцов расходившуюся женщину. - Ты в милицию обращалась? Рассказывала там о своих подозрениях?
- Они сами милиция... - безнадежно взмахнув ладошкой, ответила Лиза. Это уже было похоже на паранойю, на манию преследования. Все вокруг - враги, тайные или явные. Все что-то злоумышляют. Скорее всего, в словах Лизы мало правды - вряд ли потерявшая только что любимого мужа женщина способна адекватно воспринимать окружающую ее реальность. Именно так оценивал Скопцов сложившуюся ситуацию. И Валькина теперь уже вдова поспешила подтвердить его мнение.
- Они его убили, а потом все обставили как несчастный случай, - заявила она. - А он не мог сорваться в том месте, где они говорят! Просто не мог, понимаешь?! Он же вырос здесь! Он же все до последнего камушка знал! Валя с самого детства по тайге ходил. С отцом. Он ведь охотник...
- И кто же эти страшные люди? - Только сейчас Василий понял, что именно видел он в больших глазах женщины. Страх. Дикий, парализующий, лишающий воли и способности к сопротивлению страх. И эта манера постоянно оглядываться, вроде бы кто-то может подкрасться сзади. Неужели действительно свихнулась?!
- Это... - она так и не успела закончить фразу. Входная дверь громко хлопнула, и в комнату ворвалась раскрасневшаяся и растрепанная, злая, как фурия, Маша.
- Тебе чего здесь надо, а?! - прямо с порога заорала она на Лизу. Та испуганно сжалась, втянула голову в плечи, опустила глаза. - А ну, пошла отсюда! Пошла, сука, кому говорю!
Скопцов был неприятно удивлен. Милая и ласковая женщина, с которой он провел незабываемую ночь, в какие-то немыслимо короткие доли секунды превратилась в оторву-торговку, каких множество на Гачинском мелкооптовом рынке Красногорска, - наглую, бесстыжую, грубую. И даже интонации в голосе те же самые. Базарные, сварливые.
- Ах ты, блядь такая! - Маша уже выталкивала не сопротивляющуюся Лизу за дверь. - Ни на минуту нельзя отлучиться!
- Подожди, Маша! - Скопцов бросился на помощь вдове погибшего друга. - Это моя хорошая знакомая!
Администратор спиной подперла дверь, за которой скрылась Бизикова, и, с нескрываемой злобой глядя на Василия, все с теми же сварливыми интонациями поинтересовалась:
- Это у вас так принято, у писателей?!
- Ты о чем?! - удивился Скопцов.
- Ну как же! - Маша уперла кулаки в крутые бедра, отчего ее фигура стала похожа на букву "Ф". - Одну завалил, трахнул и тут же какую-то шалашовку с улицы притащил?! Эх, ты!
Казалось, она сейчас заплачет. Василий почувствовал себя виноватым, но в то же время было и немного приятно - его ревновали!
- Маша! - начал увещевания он. - Ты ошиблась! Это действительно жена... Черт! Вдова моего однокурсника по университету! Я у них свидетелем на свадьбе был!
- Друг семьи, значит?! - Она все еще злилась, но тон стал не таким резким, а уже готовые сорваться слезы так и не сорвались. - И чего ей надо было?..
- Да муж у нее погиб! А она считает, что убили!
- А ты что, милиционер? - уже совсем спокойно спросила Маша.
- Да нет же! Просто переживает очень, глючит!
- Как это - "глючит"?!
- Ну-у... - попытался объяснить Скопцов. - Считает, что вокруг нее одни враги, что все ей желают зла...
- Городская сумасшедшая, короче? - перебила его Маша. Сказанное неприятно резануло слух, но Василий скрепя сердце согласился:
- Да. - Как ни крути, а Маша была права. По-другому не скажешь...
- Ну ладно... - Извиниться женщина не сочла нужным. Проведя рукой по волосам, смутилась: - Ой, я такая растрепанная! Не смотри на меня!
Уже из-за двери крикнула:
- Я сейчас, пять минут, только в порядок себя приведу и буду накрывать обед!
Василий вышел следом - в холле администратора уже не было. Тогда он прошел на улицу. Все-таки как-то нехорошо получилось с Лизой. Надо бы извиниться. Но в обеих сторонах пустынной улицы не было заметно ни одной живой души.
"Узнаю адрес и зайду вечером!" - решил Скопцов. Может, нужна какая помощь. Хотя разве может он чем-то помочь за то короткое время, что будет находиться здесь. Специалистам бы ее показать...

* * *

Оказавшись одна в своей комнате, Маша, поминутно оглядываясь на дверь, схватила телефонную трубку со стоящего здесь же аппарата, быстро набрала короткий номер. Ей ответили уже через несколько секунд:
- Да!
- Николай Викторович? - на всякий случай уточнила Маша, хотя прекрасно знала, кому принадлежит этот номер.
- Да! - недовольно повторил мужской голос.
- Тут это! - быстро зашептала Маша, прикрывая рукой микрофон. - К гостю приходила эта... Городская сумасшедшая! Лизка! Он, оказывается, ее мужа хорошо знал!
- И что?
- Наплела ему всякого-разного! Ну, там типа того, что убили его! И все такое прочее!
- Имена называла?..

Предыдущая страница 7 Следующая страница


Последнее предупреждение 8

- Вроде бы нет... Но только я не весь разговор слышала!
- Значит, эта тварь жить спокойно не хочет... - размышлял вслух мужчина.
- Получается, что так! - подобострастно поддакнула ему "поэтесса".
- Ладно! - мужчина принял какое-то решение. - Молодец, что позвонила! Это тебе зачтется! А за этим писакой продолжай присматривать! Не нравится он мне! Больно шустрый...
Не прощаясь, собеседник Маши повесил трубку.
Услышав короткие гудки отбоя, Маша вернула трубку на аппарат и развернулась к зеркалу. Критически осмотрев себя, взяла щетку для волос и начала приводить в порядок прическу. Ей нравилось хорошо выглядеть...

* * *

Вернувшись в комнату, Василий первым делом выключил музыку. Хорошее настроение куда-то улетучилось само собой. На душе было пакостно. Присев к столу, он начал было перебирать бумаги, но работа не шла - не мог сосредоточиться.
Неслышно появившаяся в комнате Маша споро накрывала на стол, время от времени виновато поглядывая на Скопцова. Молчала... И правильно делала! Разумеется, он после прошедшей ночи признавал ее право на ревность. Но вот так, не разобравшись, оскорблять человека!.. Сложно это понять.
- Вася, иди обедать... - тихонько попросила Маша. И хотя есть не особенно и хотелось, он послушно встал и пошел к столу.
В этот раз администратор тоже села за стол. Что-то увлеченно щебетала, пока Скопцов угрюмо ковырялся в различных вкусностях, выставленных на стол. Но в конце концов не выдержала - вздернула подбородок, поджала губы и заявила:
- Слушай, ну не знала я, что у тебя здесь знакомые есть! Мог бы и предупредить!
М-да... Такой милый семейный обед. С милой семейной сценой. Просто, по-домашнему... "Милый, почему ты не спросил у меня разрешения?" Не кажется ли дамочке, что она слишком перегибает палку?.. Одна-единственная ночь вовсе не делает ее женой. Она что, совсем уже бестолковая?! Так вроде не похоже...
- Ты не могла бы узнать ее адрес? - глядя в сторону, поинтересовался Василий.
- Зачем? - Выражение лица Маши стало упрямым и каким-то агрессивным.
- В таких ситуациях надо бы прощения просить...
- Щас-с! Это, может, у вас в городе принято перед каждым извиняться! А мы тут люди простые, деревенские... Сегодня поругались, завтра помиримся! - окрысилась на Скопцова милая девушка.
- А я тебя, по-моему, не прошу. Сам схожу, если тебе настолько трудно... - Отбросив салфетку, Василий встал из-за стола и, прихватив по дороге бумаги, пошел в кабинет. Он боялся, что не сможет сдержаться и скажет этой нахалке какую-нибудь резкость. А опускаться до вульгарной ссоры с женщиной!.. Стремно это, господа!
Маша выдерживала характер минут пятнадцать. Потом тихонько вошла в кабинет. Теперь уже без стука. Молча остановилась за спиной Скопцова, прижалась горячим бедром. Василий немного передвинул стул в сторону. Потоптавшись еще пяток минут за спиной, администратор предприняла очередную атаку. Обхватила сзади руками, прижалась пухлой грудью к спине, зашептала в ухо:
- Ну, не права! Сорвалась! - На этот раз Скопцов не стал отодвигаться. - Люблю я тебя! С первого взгляда влюбилась! Там, у себя, в Красногорске, ты делай что захочешь! А здесь я к тебе ни одну блядь на пушечный выстрел не подпущу!
- Лиза - не блядь! - жестко одернул подругу Василий.
- Хорошо! - легко согласилась та. - Но я откуда это знаю?! Я ее вообще впервые вижу!
- Зато слова какие хорошие нашла для знакомства!
- Ну, хочешь, вечером вместе к ней сходим? Хочешь?! Я извинюсь, ты все объяснишь...
- Ладно! - сменил гнев на милость Скопцов. Он уже косился на небольшую кушетку, установленную между двумя книжными шкафами. Хотелось схватить женщину в охапку, утянуть в эту нишу и продолжить то, что так успешно было начато ночью. Но время, время!.. Было уже без десяти минут два, а Николашину точность Василий имел возможность видеть воочию и не испытывал желания быть застигнутым со спущенными штанами. Еще неизвестно, как бы такие вольности аукнулись Маше. Пусть она кричит и ругается, как базарная торговка! Это не повод подставлять ее...
Николаша не появился ни в два, как обещал... ни в половине третьего. Принарядившийся по случаю выхода "на люди" Скопцов бесцельно слонялся по квартире-гостинице. Маша скрывалась где-то в недрах дома и ничем не напоминала о своем существовании.
Наконец, когда уже Василию надоело ожидание и он собирался звонить в администрацию, для того чтобы узнать, что произошло, за окном знакомо заскрипели тормоза. "Наконец-то!" - Скопцов почти обрадовался. Само по себе ожидание отвратительно, оно останавливает естественный ход времени, мозг и мышцы становятся дряблыми, вялыми...
Дверь распахнулась, и в комнату без спроса, по-хозяйски вошел помощник. Только выглядел он сейчас как-то странно. Не осталось и следа от уже привычного образа чиновника-телохранителя. Теперь перед Скопцовым предстал боевой офицер, как две капли воды похожий на Командира. Камуфляжный костюм зелено-бурого цвета был безупречно подогнан по фигуре. Куртка заправлена в брюки, что подчеркивало ширину плеч. Из-под расстегнутого на одну пуговицу и заглаженного ворота куртки выглядывала футболка все той же маскировочной расцветки. Полноту и, как сказал бы Скопцов, глубину образу придавали перехватывающий талию широкий офицерский ремень и высокие ботинки-берцовки. И разумеется, выправка. Прямая спина, развернутые плечи, гордая посадка головы... "Опасный противник в рукопашной", - почему-то подумал Скопцов, глядя на помощника.
В руках Николай держал перетянутый бечевкой пакет и картонную коробку.
- Переодевайтесь! - заявил он, небрежно бросив пакет и коробку на диван. Ни "здравствуйте", ни "до свидания"... Вот так, вроде и не опоздал. Вроде бы и не ждал его тут никто.
- А это еще зачем?! - Разумеется, такое отношение не могло не возмутить Скопцова. Ну, надо же! Осчастливили, можно сказать, своим появлением!
Реакция Николая была адекватна образу. Глубоко вздохнув, он медленно оглядел Скопцова снизу вверх, во взгляде - легкое пренебрежение. Так смотрят на глупого мальчишку-школьника, задающего вопросы типа: "Почему дует ветер?" или "Почему листья зеленые?". Дескать, не способен ты понять элементарных вещей, пацан... Если тебе говорят, что так надо, то так оно и есть. Старшим виднее.
- Мы едем на охоту, - выдержав паузу, заявил помощник.
- На какую еще охоту?!
- На обычную. - Николаша поднял перед собой руки так, словно держал в них невидимое ружье. - Пиф-паф, ой-ой-ой!.. Понятно?
- Нет! - честно заявил Скопцов.
- Вот и хорошо! - Николаша не смутился. Опять кивнул на сверток и добавил: - Просто переодевайтесь - и поехали. И поторопитесь - нас ждут!
- Но никакой охоты в программе нет! - огрызнулся Скопцов. - И вообще, я не любитель...
- Ерунда! - отмахнулся помощник. - Программа - не догма. А что касается любви... Вам понравится. Гарантирую.
Николаша развернулся и направился к двери, на выходе бросив через плечо:
- Я жду в машине. Поторопитесь...
Василий остался в комнате. Успокоился он довольно быстро. Ведь он здесь, в конце концов, гость. Дорога и проживание не стоят ему ни копейки, за все платит заказчик. Значит, заказчику виднее, как использовать оплаченное им время.
Вернувшись к дивану, он развернул бумагу. В свертке был камуфляж, точно такой же, как у помощника. Хороший, американский, натовский, не чета нашим армейским, сшитым из чего попало.
Скопцов развернул куртку. Внутри оказалась тонкая трикотажная майка - неизвестный упаковщик позаботился обо всем. Вообще-то Василий по форменной одежде не особенно убивался. Но если этого требуют местные правила приличий...
Уже через пять минут он был на улице. Николаша действительно, как и обещал, сидел за рулем все того же джипа. Критически осмотрел Василия, но ничего не сказал - просто распахнул дверцу и хлопнул по сиденью рядом с собой - садись, дескать.
Заставлять себя уговаривать было бы, по меньшей мере, невежливо, и Скопцов занял предложенное ему место. Джип тут же сорвался с места. Вообще, Василий уже потихоньку начинал привыкать к такой манере поведения Николаши, так же, как и к его манере вождения.
Джип, так же, как и давеча, пролетел по поселку, оставляя за собой клубы пыли, исступленный собачий лай и настороженные взгляды редких прохожих. До "мэрии" долетели в считаные минуты.
- Подождите в машине, - приказным тоном сказал Николаша и оставил Скопцова в одиночестве. Правда, ненадолго - уже минут через пятнадцать он вернулся вместе с Альбертом Матвеевичем.
Местный глава, в таком же точно камуфляже, как и все остальные, неспешным колобком выкатился из дверей. Чуть сзади и слева, бросая по сторонам настороженные взгляды, мягкой кошачьей походкой двигался Николаша. Возле самой машины он обогнал босса и предупредительно распахнул перед ним заднюю дверь. Альберт Матвеевич, одобрительно что-то пробормотав, забрался на заднее сиденье и вольготно на нем раскинулся.
Помощник, закрыв дверцу, торопливо, но в то же время без суеты, обошел автомобиль и занял свое место, за рулем.
- Сильно не гони... - предупредил его Альберт Матвеевич. - Нас на выезде Фоминых будет ждать.
Помощник только кивнул.
- Ну, как вам у нас, Василий Арсеньевич? - обратился глава к Скопцову. И в тоне его слышалось плохо скрываемое самодовольство. Интересно, это просто общий вопрос рачительного хозяина, которому есть чем гордиться? Или намек на некие обстоятельства?
Василий не успел ответить - да, в принципе, его ответ Альберта Матвеевича не особенно и интересовал. Он увлеченно начал рассказывать о том, какая здесь раньше была дыра и чего он добился за время своего правления. Забавно, но и слова, и интонации были теми же самыми, что и утром.
Возле выезда из поселка их уже ждал точно такой же джип.
- Машина начальника милиции, Фоминых! - с некоторой долей гордости сообщил Альберт Матвеевич. - Видите, помогаем органам, чем можем - транспортом, горючим. Посигналь им, Николаша!
Помощник послушно надавил на клаксон, заставив джип издать протяжный, немного тоскливый, но громкий вой.
Машина начальника милиции откликнулась таким же сигналом и пристроилась в кильватер автомобилю главы. Теперь оба джипа мчались по лесной дороге.
Альберт Матвеевич откровенно заскучал. Он еще пытался что-то говорить, давать на ходу какие-то пояснения, но глаза его посоловели, он все чаще зевал и, в конце концов, просто уснул.
А Василий продолжал смотреть вперед, на дорогу. Откровенно говоря, места здесь были красивые. Почему-то, прожив всю свою жизнь в Красногорске, он так ни разу и не сумел выбраться далеко за пределы города. Разумеется, Чечня и свадьба однокурсника - не в счет. На войне было немного не до природы, а на свадьбе... Свадьба есть свадьба. С пьяных глаз немного увидишь.
А сейчас... Тайга - а в том, что это настоящая тайга в ее первозданном виде, не могло быть ни малейших сомнений, - подавляла своей мощью и величием. Найти бы слова, рассказать о ней тем, кто никогда ее не видел и не увидит! Но в голову лезла всякая муть, типа "сосны-великаны" и "Шумел сурово брянский лес...". Поэтому Скопцов оставил неуклюжие и несвоевременные творческие попытки и просто любовался открывающимся за окошками джипа видом.
Ехали долго - часа два с половиной, не меньше. Лесная, не шибко-то накатанная дорога то пряталась в тени многолетних лесных крон, то вырывалась на свободу, ровной стрелой рассекая редкие поляны. Николаша за все это время не сказал ни единого слова. И даже ни разу не взглянул в сторону Скопцова - внимательно следил за дорогой.
"А места здесь действительно глухие..." - отстранение думал Василий. За все время путешествия им не попалось практически ни одной машины. Только один раз вывернул из-за поворота навстречу старый и разболтанный "уазик"... Мелькнуло бородатое лицо за лобовым стеклом. И все. Складывалось такое впечатление, что этой дорогой не пользуются вообще. Или пользуются, но только очень редко и "избранные".
Сзади заворочался Альберт Матвеевич.
- Долго еще? - пробурчал он капризно.
- Подъезжаем! - бодро откликнулся Николаша, не поворачивая головы.
- Ну ладно... - согласился большой человек.
И действительно, ехали еще минут пятнадцать - не больше. А потом в очередной раз нырнули под шатер переплетенных где-то высоко вверху сосновых крон, повернули и выскочили на обширную поляну, в глубине которой, за высоким забором из тесаных бревен стоял домик не домик, терем не терем... Бог его знает, как правильно назвать, но что-то такое, сказочное...
- Ну, вот, Василий Арсеньевич... Наш заказничек, - не преминул похвастаться сзади "клиент". - Домик, банька... Да сейчас сами все и увидите! Своими, так сказать, глазами!
Верный Николаша в это время выскочил из машины и побежал к высоким воротам, сделанным из плотно подогнанных друг к другу деревянных плах.
"Интересно, а разве нельзя было просто посигналить?" - мелькнуло в голове у Василия, но только спрашивать об этом он не стал - может, тут так принято?..
Помощник с явным усилием отворил створки ворот и вернулся в машину. Оба джипа с небольшим промежутком вползли в огромный двор.
- Ну, наконец-то!.. - немного брюзгливо резюмировал Альберт Матвеевич и начал выбираться из салона автомобиля, не дожидаясь помощи Николаши.
Со стороны второго джипа уже торопливо мерил двор широкими шагами высоченный худой мужчина лет сорока пяти, в таком же, как и у всех присутствующих, "прикиде".
"Они что, целую партию закупили?" - подумал Скопцов, глядя на него.
- Альберт Матвеевич! - издали протягивал тот длинную руку. - Здравствуйте!
- Здравствуй, Аркадий... - ответствовал заказчик. - Здравствуй... Вот, знакомься - это журналист. Из области!
Последняя фраза была сказана со значением, выделена интонацией.
- Василий Арсеньевич Скопцов!
- Очень рад! - мужчина, которого Органчик назвал Аркадием, энергично потряс руку Василия.
- Ну, а Аркадий Борисович возглавляет районную милицию! - продолжал процедуру знакомства глава администрации.
- Очень приятно... - традиционная фраза. Вообще-то особого удовольствия это знакомство Скопцову не доставило - не понравились глаза Аркадия Борисовича. Какие-то напуганные, заискивающие, ускользающие... Нехорошие глаза. Вороватые какие-то.
- Ладно, пойдемте в дом! - широким жестом радушного и хлебосольного хозяина Альберт Матвеевич пригласил всех в дом.
- Шубин будет? - на ходу поинтересовался начальник милиции.
- Позже обещал подъехать, - не поворачивая головы, ответил Органчик. - Ну, а мы пока без него начнем.

* * *

Хорошая сказка со счастливым финалом как-то вдруг, неожиданно превратилась в ночной кошмар...
...Задремавшего по дороге Зарубина грубо и бесцеремонно выволокли из чрева "уазика" наружу, швырнули на землю. Он попытался было подняться, но тяжелый удар вернул его в первоначальное положение. Оглядевшись, он увидел, что вокруг него стоят какие-то крепкие мужики с автоматами в руках. Еще один, забросив автомат за спину, потрошил его сумку, разбрасывая вещи по сторонам.
- Ничего хорошего... - небрежно отпихнул ногой в сторону ворох поношенного Вовкиного бельишка. - Нищеброд.
Честно говоря, Вовка все еще не мог понять происходящего. Может, здесь, на прииске, такая традиция? Так вот встречать новеньких, проводить проверку на вшивость. Всяко бывает... Но вот только бить-то зачем?!
- Слышь, мужики, вы чего делаете?! - попытался было возмутиться Зарубин, но только тот, что ковырялся в его сумке, сделал шаг вперед и все с той же ленцой ударил его ногой в лицо, процедив при этом сквозь зубы:
- Пасть завали, урод...
Удар был силен - Вовка почувствовал, как набухает синяк под правым глазом, как что-то солоноватое наполняет рот... Осторожно коснулся языком разбитых губ и десен... И только тогда вдруг понял, что это - не шутки. Что все это - серьезно, серьезней некуда...
Он больше не пытался протестовать, а, затравленно глядя по сторонам, ожидал решения собственной участи. Его недавние попутчики стояли немного в стороне, ни во что не вмешиваясь... Только "хищник", имени которого Зарубин так и не узнал, ухмылялся в бороду.
- Давай, вставай! - все тот же автоматчик, искавший что-то в его сумке, на этот раз легонько пнул Зарубина ногой в бок. - Не хера здесь валяться!
Вовка послушно встал на ноги.
- Пошли! - еще один пинок, на этот раз в ягодицу, придал ему некоторое ускорение и помог определиться с направлением. Вовка, подталкиваемый автоматным стволом, пошел куда-то в сторону от той площадки, на которой его встречали местные обитатели.
По пути он кое-что заметил из того, что до этого укрылось от его взгляда, - они находились в маленькой галечной речной долине, по которой шустро бежала мелководная, но очень быстрая даже не речушка, а большой ручей.
У этого ручья, под охраной автоматчиков, сидели оборванные и грязные люди, которые что-то делали в воде. Такое впечатление, как будто промывали опущенные в воду какие-то деревянные лотки... Но не это поразило Вовку больше всего - на ногах этих людей он разглядел... кандалы!
"Так куда же это я попал?! - лихорадочно думал он. - На прииск или... На каторгу?!"

Глава 7

Мужика друзья зовут на охоту. Он им отвечает: "Да я не умею..." - "А чего тут уметь?! - удивляются друзья. - Наливай да пей!"
Анекдот, конечно, старый. Но не утративший актуальности. Так называемая "охота" началась с грандиозной попойки.
И Альберт Матвеевич, при всей своей солидности и благообразности и Аркадий Борисович, при своем служебном положении - оба оказались далеко не дураки выпить. Причем из напитков, по старой русской традиции, предпочитали водку. Правда, не простую, из ларька, за "полтинник", от которой за километр резиной несет... А водку хорошую, фирменную, бутылка которой дороже иного коньяка стоит.
В соответствие напиткам - и закуска. Копченая лосятина и медвежатина, капусточка квашеная, с брусникой, грибочки маринованные, картошечка отварная, хариус соленый...
- Все свое! - гордо рекомендовал Скопцову Органчик, указывая на стол. - Все вот здесь, вокруг взято было! Такой вот у нас край - богатый и щедрый!
Вообще-то Василий считал себя человеком достаточно крепким на спиртное... Но здесь, на этой заимке или даче - он так и не мог подобрать точного определения для этого домика-теремка, он понял - со "старой гвардией" ему тягаться сложно.
Тост следовал за тостом, спич - за спичем. Николаша, который в отличие от водителя начальника районной милиции был допущен к столу "больших людей", со всей возможной добросовестностью следил за тем, чтобы у присутствующих постоянно были полны и рюмки, и тарелки.
Скопцов, который один на всю честную компанию оказался курящим, время от времени выбирался под благовидным предлогом во двор, на высокое резное крылечко. Тем, собственно, и спасался...
Сидя на теплых деревянных ступеньках, Василий наблюдал за тем, как водитель начальника милиции, здоровенный широкоплечий мужик самой зверской внешности, все в том же камуфляже без знаков различия, в глубине двора готовит баню. Он старательно размахивал колуном, который в его широких лапах казался игрушечным. Брал из-под навеса толстое березовое полено, устанавливал его на испещренном многочисленными "боевыми" отметинами пне, широко размахивался и с громким отчаянным выдохом резко опускал тяжелый стальной клин вниз, легко, играючи рассекая полено на две, а иногда и на три части.
Ритмика его движений завораживала, притягивала взгляд. Зато голова при этом оставалась свободной. И Скопцов думал о том, как такое могло получиться, что здесь, почти что в двух сотнях километров от районного центра и в доброй сотне от любого другого жилья, в краю, где не редкость и многочисленные охотники, и всевозможные экспедиции, и просто искатели удачи, мог стоять такой вот притягательный домик. Сам по себе - без охраны и какой-то там обслуги. Никаких явных следов пребывания здесь того или другого заметно не было.
Роль охранника исполнял матерый "кавказец", который исступленно бросался на любого, кто приближался к нему ближе десяти метров, до звона натягивая толстую кованую цепь. Исключение пес делал только для Николаши. Но ведь тот постоянно в поселке, рядом с патроном... А собачку надо кормить, причем каждый день.
Да ее и кормили, от души - круглые налитые бока были явным тому свидетельством. Кто?
И домик, и двор - чистые, аккуратно подметенные, без мусора. Не было заметно даже листьев и хвойных иголок с ближайших деревьев. Вроде как и падали они, но мимо, старательно облетая место отдыха главы района. И опять все тот же вопрос - кто это делал? Кто убирал в доме и мел двор?
И не было ответа на этот вопрос. В принципе, интерес Василия был не настолько острым, чтобы приставать к хозяевам с ножом к горлу - кто да как... Так... Игра воображения, пища для ума. За столом такой "пищи" найти было невозможно - Органчик красовался и любовался сам собой, начальник милиции ему неуклюже, но с явной преданностью во взгляде и в голосе подыгрывал. Николаша по своему обыкновению молчал и, даже если его о чем-то спрашивали, ограничивался короткими междометиями.
За спиной тихонько, без скрипа - тоже интересный факт, - открылась тяжелая дверь. Послышались шаркающие шаги. Скопцов не оглядывался - и по шагам, и по своеобразному громкому дыханию он уже определил - Аркадий Борисович...
Начальник милиции тяжело, с покряхтыванием, присел рядом со Скопцовым. Некоторое время они сидели молча. Наблюдали, как дровосек, нарубив очередную охапку поленьев, уносил ее внутрь, в баню.
- Ну, как вам наши края, Василий Арсеньевич? - первым нарушил молчание Аркадий Борисович.
- Спасибо, неплохо... - интересно, а какой еще ответ он ожидал услышать на свой вопрос?
- Гм... Интересный ответ. - Начальник милиции покачал головой.
- Может быть... - согласился с ним Василий.
- В принципе, я с вами согласен, - продолжал Аркадий Борисович. - Главную ценность всегда и везде составляли люди! И люди у нас здесь тоже прекрасные - труженики, можно сказать, герои!
Да уж... Скопцов не мог понять - зачем был начат этот разговор. Очередное восхваление Альберта Матвеевича? Так тот и сам вроде бы не стесняется. Надеется урвать себе место в книжонке, как один из соратников? Глупо. А начальник милиции выглядел несколько умнее. - Есть, конечно, отдельные личности... В основном несчастные люди, раздавленные житейскими тяготами, которым мы - и правоохранительные органы, и администрация - стараемся помочь...
Аркадий Борисович сделал короткую паузу, и, повернувшись к Скопцову - причем глаза его, несмотря на все то, что им было уже сегодня выпито, были абсолютно трезвыми, - продолжил:
- Вот к вам сегодня заходила женщина, Бизикова...
Скопцов не вздрогнул - не та школа. Ничем внешне не проявил своего интереса. Но внутренне собрался - пустой на первый взгляд разговор приобретал странный оттенок. Очень странный, если не сказать большего.
- А вам откуда это известно? - небрежно поинтересовался он у главного районного милиционера.
- Ну, мне в районе все знать положено! - развел тот руками и улыбнулся. - Работа у меня такая!
- Ну, предположим, заходила... - глупо отрицать очевидное.
- Несчастная женщина! - сочувственно покачал головой Аркадий Борисович. - Недавно ее муж, ваш, кстати, коллега, только из наших, местных, погиб на охоте. Трагическая случайность - сорвался с обрыва, разбился...

Предыдущая страница 8 Следующая страница


9 Кирилл Казанцев

И опять пауза. Возможно, опытный начальник милиции ожидал, что Скопцов каким-то образом отреагирует на его слова, обозначит свое отношение к ним. Но Василий не торопился с этим. В конце концов, он Аркадия Борисовича за язык не тянул! Вот пусть сам и крутится...
- Вы случайно не знаете хорошего психиатра в городе? - вопрос был несколько неожиданным.
- Зачем вам психиатр?
- Вы знаете, у вашей сегодняшней гостьи после смерти мужа что-то случилось с головой! - сообщил Аркадий Борисович. - Маниакально-депрессивный психоз на почве психической травмы!
- И зачем вам психиатр, если вы уже поставили диагноз? - лениво поинтересовался Василий.
- Ну, это только мои предположения! - на этот раз его собеседник несколько смутился. - Хотя очень похоже на правду! Ей сейчас всюду мерещатся враги! Кто-то строит козни и гадости, кто-то убил ее супруга, а теперь собирается убить и ее! Мания преследования в достаточно распространенной в наши дни форме!
- Это вы так думаете? - вежливо уточнил Скопцов.
- Да! И вот если бы вы смогли договориться в городе с хорошим психиатром в областном центре, то администрация района даже оплатила бы Бизиковой все расходы!
- Щедро... - все тем же нейтральным, незаинтересованным тоном прокомментировал Василий.
Трудно сказать, чего пытался добиться начальник милиции, начиная этот разговор. Но вот то, что сразу же по возвращении с этой непонятной охоты Василий отправится к Лизе и попытается досконально разобраться во всех ее словах - это Скопцов теперь знал совершенно точно.
Но он не знал, да и не мог знать, что такой возможности у него просто-напросто не будет.
Как раз в то время, когда Василий на лоне природы общался с сердобольным начальником районной милиции, Лиза умирала...
Она отчаянно пыталась бороться за жизнь - вырывалась, кусалась, царапалась... Но только ничего не могла поделать с невероятно огромным по сравнению с этой маленькой женщиной мужиком, который без особого труда удерживал обе ее руки одной своей, грубой и волосатой, лапой, на тыльной стороне которой красовалась татуировка - встающее из-за гор солнце.
Другая рука убийцы зажимала ей рот, не позволяя не только позвать на помощь, но даже глубоко вздохнуть. Женщина расширенными от отчаяния глазами наблюдала за тем, как второй пробравшийся в ее квартиру мужик, бородатый и чем-то похожий на хищную птицу, основательно пристраивал на идущую у потолка трубу парового отопления веревку, которая заканчивалась скользящей петлей удавки.
- Ты ее, Мишаня, не повреди. Надо так, чтобы следов не было, - приговаривал он при этом, обращаясь к напарнику. - Повесилась баба с горя...
Он закончил крепить веревку и, любуясь на дело рук своих, отступил на шаг:
- Зашибись! Давай ее сюда, Мишаня!
Женщина сделала еще одну попытку вырваться, которая так же, как и все предыдущие, закончилась ничем.
Убийцы с двух сторон подняли хрупкое женское тело почти под самый потолок. Освободив одну руку, старший в этой парочке ловко набросил петлю на тоненькую шею.
- Отпускай!..
Женщина затрепыхалась на веревке, сдавливающей ее шею, как рыба на крючке.
Вообще-то, как правило, при самоповешении человек отталкивает ногами стул, табурет или какой-нибудь ящик, падая при этом с небольшой высоты. Но при резком торможении перехватывающая шею петля просто и быстро ломает шейные позвонки. Смерть наступает сразу же и практически безболезненно.
Только Лизе не повезло даже в этом. Она и так была не богатырского сложения - худенькая, даже хрупкая. А за последние месяцы, проведенные в страхе и тоске по погибшему мужу, она еще потеряла в весе...
Это очень непростая смерть - от удушья. Женщина билась в петле, хваталась за веревку, пытаясь хоть как-то облегчить свои страдания. Широко открытым ртом она пыталась схватить хотя бы немного воздуха, но не могла. Лицо ее постепенно приобретало синеватый оттенок. Огромные глаза умоляюще смотрели на убийц, но те спокойно наблюдали за агонией жертвы.
- Ладно, хера ли на нее любоваться?! - поинтересовался наконец-то "хищник" у своего могучего приятеля. - Надо еще хату осмотреть! Вдруг эта сука что оставила!
Его могучий приятель ничего не сказал, только кивнул головой. Еще раз бросив на задыхающуюся в петле женщину равнодушный взгляд, он начал выворачивать на пол содержимое ящиков письменного стола.
А Лиза задыхалась. Она еще сучила ногами, маленькие розовые пятки которых колотили по стене, но движения ее становились постепенно более слабыми и менее осмысленными - недостаток кислорода в первую очередь убивает мозг. Наконец наступил момент, когда женщина, закатив глаза и далеко вывалив из открытого рта язык, безвольно обвисла в петле.
- Слушай, там это... - впервые за весь вечер заговорил здоровяк, выходя из второй комнаты.
- Что там?! - насторожился его приятель и подельник.
- Ну, это, блин!.. Компьютер, во!
- Так разбей его! - Ни один, ни второй пользоваться персональными компьютерами не умели и об устройстве их мало что знали.
- Угу... - согласился со сказанным здоровяк и опять скрылся в той комнате, из которой только что вышел. Через несколько минут оттуда донесся звон бьющегося стекла.
Неожиданно послышался стук в дверь. Оба бандита замерли на месте. А стук повторился. Из-за двери старческим женским голосом, в котором явно слышались тревожные нотки, спросили:
- Лизонька, что у тебя случилось?!
- Шухер! - чуть слышно, одними только губами прошептал напарнику старший. - Уходим!
Оба, не сговариваясь, направились к окну, выходившему в безлюдный проулок. Через это окно они, собственно, и проникли в эту квартиру полчаса назад...
Через несколько секунд в квартире уже никого не оставалось, кроме тихонько покачивающегося на веревке трупа.

* * *

За воротами послышался шум мотора. Натянул цепь и коротко взлаял "кавказец", которого Николаша называл Душманом.
- О! - встрепенулся начальник милиции. - Шубин приехал!
- А кто это? - поинтересовался Скопцов.
- Шубин? - переспросил Аркадий Борисович. - Шубин - это... Шубин! Сами увидите, Василий Арсеньевич!
Под этой не особенно благозвучной фамилией скрывался начальник расположенной на территории района колонии строгого режима, подполковник. Единственный из всех собравшихся здесь он на погончики камуфляжной куртки прикрепил положенные ему по званию звезды. Причем не просто полевые, покрытые зеленой краской, а яркие, шитые, изготовленные на заказ. Званием своим он явно гордился.
Что же касается всего остального, то Шубин был толст при росте больше чем в метр девяносто - почти со Скопцова, - весел, громогласен и жизнелюбив.
- Ха! - заорал он во всю мощь легких, не успев даже выбраться из машины. - Здорово, орлы! Заждались?!
- Здравствуй, Анатолий! - милиционер недовольно поморщился. - Вот, познакомься - журналист из Красногорска, Василий Арсеньевич Скопцов.
Василий явно, как будто вслух сказанное, услышал: "Не болтай лишнего!"
- Какой, на фиг, Арсеньевич?! - возмущенно пробасил Шубин, тиская ладонь Скопцова своей медвежьей лапой. - Просто - Вася! Ну, а я - Толик!
Разница в десять-пятнадцать лет его ни грамма не смущала.
- А ты - ничего! - доверительно понизив голос, сообщил он Скопцову. - Ладонь крепкая! Уважаю! Потом на руках поборемся?! Позжее...
- Опять ты за свое, Анатолий?! - теперь уже Аркадий Борисович не считал нужным скрывать собственное недовольство.
- Аркашка у нас дохляк... - пренебрежительно отмахнулся Шубин. - Вот и завидует нам, здоровым людям! Ты его не слушай! Он тебя плохому научит!
Довольный собственной шуткой Шубин радостно заржал.
- Ладно! - просмеявшись, решил он. - Вы там хоть что-нибудь умирающему с голоду оставили? Или опять придется объедки жрать?
Лицо Аркадия Борисовича аж перекосило:
- Анатолий! Ну что ты такое городишь?! Когда ты ел объедки?!
- Всегда, когда ты раньше меня за столом оказывался! - выкатил глаза Шубин, но тут же снова громко заржал. - Шутю я! Не боись, худосочный!
Весельчак от всей души хлопнул начальника милиции по костлявому плечу - того аж перекосило. Скопцову даже показалось - упадет. Но удержался на ногах. Только зло сплюнул в сторону и ушел в дом.
- Пошли! - Толик полуобнял Василия за плечо. - Выпьем за знакомство, закусим чем бог послал!
Но только выпить не пришлось - водитель начальника милиции сообщил, что банька готова и желающие могут идти париться.
Глупо расписывать все прелести русской бани. Тот, кто никогда в ней не был, все равно не поймет. У того, кто бывал и любит, - свои впечатления, свои хитрости... Но все было как положено - душистые березовые веники, шипящая на каменке вода, в которую "для духу" были добавлены несколько капель настоя эвкалипта. Николаша парил патрона - охлопывал спину и бока персональным веником. Остальные парились кто во что горазд. При этом толстый Шубин норовил посильнее приложиться веником к тощим спине и заднице начальника милиции, а когда тот начинал громко возмущаться, хохотал, как ненормальный.
Когда же вышли в прохладный предбанник, где проворным и везде успевающим Николашей был накрыт стол ничуть не хуже, чем до этого в домике, Скопцов с некоторым удивлением отметил, что чувствует себя так, вроде бы и не пил до этого. Можно сказать, что после парилки он оказался девственно трезв.
Красные, распаренные и разнеженные, расселись по лавкам вокруг стола, налили по первой. Выпили...
- Эх, сейчас бы девчонок сюда! - огладив пышные усы, плотоядно облизнулся Шубин. - Было бы дело!
Никто из присутствующих его не поддержал, но в то же время и возражений особых не высказывал. А на лице начальника милиции мелькнуло откровенное сожаление и взгляд подернулся туманной мечтательной дымкой.
Под водочку и легкую закуску неспешно текла беседа. Говорили обо всем - о видах на урожай и спорте, о погоде и политике... Скопцов от прямого участия в беседе уклонялся, как мог - не нравились ему такие вот разговоры, типа "вот если бы я был президентом!". Не потому, что испытывал какие-то чувства к действующему гаранту. Хочешь и можешь?! Так докажи это! Сделай! А переливать из пустого в порожнее, да еще на пьяный глаз. Неинтересно.
Беседа мало-помалу перешла к теме служения Отечеству. Развивал ее, разумеется, Шубин, гордящийся своими должностью и званием, горячился, размахивал руками. Василий не обращал на него внимания. До тех пор, пока не мелькнуло слово "Чечня"...
- Простите, а вы что, там были?.. - осторожно спросил он подполковника.
- А как же! - с нескрываемой гордостью ответил тот. - И в первую войну, и вот, недавно. За первую войну медаль получил, за вторую - подпола!
Нет, это все было нормально - в командировки мотались представители практически всех существующих в стране силовых структур, и в том, что говорил Шубин, не было ничего необычного. И, наверное, Скопцов сохранил бы к нему остатки какого-нибудь уважения, если бы он не продолжил:
- В первую чеченскую контузило... при штурме Грозного! - и орлом посмотрел вокруг - вот, мол, я каков. Василий отвернулся. Насколько ему было известно, представители различных служб и ведомств пенитенциарной системы действительно ездили в Чечню. Вот только участия непосредственно в боевых действиях не принимали. В первую войну работали на "фильтрах", а во вторую - в Чернокозовском следственном изоляторе, который между собой, по вполне понятным причинам, называли "ЧернокозЛовским". Короче говоря, несли службу по своей прямой специальности. Бравый подполковник откровенно врал про свое героическое прошлое. Примазывался к чужой славе. "Козел!" - окончательно определился в своем отношении к нему Скопцов.
- А вот ты, Вася, в армии служил? - подполковник в упор уставился на Скопцова. Василий задумался на мгновение.

* * *

- Спортсмены есть?.. - щупловатый капитан в мятом камуфляже красными похмельными глазами ощупал неровный строй призывников.
- В спортроту набирают! - толкнул Василия в бок Володька Шварц, стоящий рядом. С Володькой они познакомились здесь, на призывном. Веселый и общительный парень, называвший себя немцем, но ни единого слова на родном языке не знающий и отличающийся поистине русской бесшабашностью.
Из строя не спеша, с чувством собственного достоинства вышли несколько "качков", пара ребят помельче и какой-то заморыш-очкарик.
- Пошли! - продолжал дергаться Володька. Шварц занимался боксом, причем занимался серьезно, и его первый спортивный разряд был ярким тому свидетельством. А так называемая спортрота - светлая мечта любого призывника, имеющего хоть какое-нибудь отношение к спорту.
Василий колебался - капитан не был похож на спортсмена. Хотя... Кто его знает. Может, стрелок какой или там по спортивному ориентированию мастер.
- Все? - капитан-"покупатель" явно стремился побыстрее закончить все дела. - Больше спортсменов нет?
- Есть! - Шварц сделал два шага вперед, потянув за собой Скопцова.
Вышедшие из строя по команде капитана отошли немного в сторону и сомкнулись. После этого "покупатель" прошел перед небольшой командой. Перед каждым останавливался и спрашивал:
- Вид. Разряд.
Среди тех, кого Скопцов про себя окрестил качками, двое оказались тяжелоатлетами, один - борцом-вольником и еще один - дзюдоистом. Пятый был просто бодибилдером, и капитан ему сказал:
- Давай, малый, в общий строй. Ты мне не подходишь.
То же самое он сказал еще одному призывнику, у которого образование не превышало девяти классов средней школы.
Остановился перед заморышем:
- А ты, юноша, какому виду отдаешь предпочтение?
- Шахматы! - гордо сообщил тот. - Первый разряд! Чемпион города!
- О-хо-хо! - тяжело вздохнул капитан. - Куда тебе в армию, сынок! Тем более к нам! Шел бы ты...
Заморыш-шахматист попытался было протестовать, но капитан легко, как репку из грядки, выдернул его из строя и толкнул в сторону:
- Иди! Потом сам мне спасибо скажешь!
С остальными четырьмя, среди которых были и Шварц со Скопцовым, капитан почти не задерживался. Его вполне удовлетворили ответы: легкая атлетика, бокс и баскетбол. Особое расположение "покупателя" вызвал биатлонист Юра Шепелев:
- Вот это хорошо! Вот это нормально! Тебе у нас самое место!
Но где именно находится и чем занимается это самое "у нас", не сказал. Посмотрел на команду, сокрушенно покачал головой:
- Маловато будет... Ладно, пока никуда не расходиться. Вечером отправка.
- А куда ехать?.. - солидно поинтересовался вольник.
- Куда? - капитан почесал потный лоб, сдвинул мятую пятнистую кепочку на затылок. - На Северный Кавказ...
- Спортрота? - высунулся любопытный Шварц.
- Ну, можно сказать и так... - уклончиво ответил капитан.
Но Володька опять толкнул Скопцова локтем в бок и посмотрел гордо - видишь, я был прав!
Почти недельное путешествие сначала поездом, а потом армейским тентованным "Уралом" завершилось командой:
- Стройся!
Призывники попрыгали из высокого кузова на землю, точнее, на асфальт. Машина стояла перед аккуратным двухэтажным домиком, на котором глазастый Шварц сразу разглядел табличку "Штаб".
Капитан, который всю дорогу пил, не просыхая, и позволял призывникам некоторые вольности, сразу стал официален и суетлив:
- Так! Построились! В темпе, солдаты! В темпе!
- Откуда дровишки, Агафонов? - Из-за "Урала" вывернул старший лейтенант - высокий, подтянутый, широкоплечий, но в то же время гибкий, как хлыст.
- Из Красногорска, - отозвался капитан, не оборачиваясь. Он в это время был занят тем, что пересчитывал команду, шевеля губами.
- О! - обрадовался старший лейтенант. - Земляки, значит! Ну, будем служить вместе!
Призывники, приоткрыв рот, во все глаза смотрели на офицера-земляка. В нем не было ничего необычного. Стандартный камуфляж, который на нем смотрелся как-то особенно шикарно, высокие ботинки, начищенные до зеркального блеска. Лишь немного смущал головной убор.
Вместо стандартной армейской кепочки или фуражки на голове старшего лейтенанта каким-то чудом удерживался лихо сдвинутый к правому уху яркий малиновый берет.
Вопросов по поводу головного убора офицера никто не задавал - к тому времени уже все знали, что такое части специального назначения внутренних войск... И какая деталь обмундирования является характерной для бойцов этих частей.

* * *

Все это в одно мгновение пролетело перед глазами Скопцова так, вроде бы было только вчера.
- Нет. Не служил, - ответил он Шубину. Меньше всего он хотел бы сейчас обсуждать подробности своей службы с этим куском сала.
- Во! Ты учился, он учился - все учились! - подполковника такой ответ вполне устроил. - А Родину кто защищать будет?!
По комнатам, неизвестно кем приготовленным для гостей, разбрелись далеко за полночь и в состоянии изрядного подпития, если не сказать больше. Но тем не менее утром все были на ногах - разбирали привезенное оружие, осматривали, проверяли.
После легкого завтрака с самым малым количеством спиртного потянулись к выходу.
- Николаша, ты уж присмотри за нашим гостем!.. - обратился к своему помощнику Альберт Матвеевич. Тот аж в лице изменился, но глава повторил с некоторым нажимом: - Присмотри! Он ведь у нас не таежник! Зайдет куда-нибудь не туда, заблудится... А мы за него отвечаем.
Николаша покосился в сторону Скопцова чуть ли не с ненавистью, но спорить с патроном не посмел - покорно кивнул.
- Погуляйте здесь неподалеку, зайчишек постреляйте, - продолжал Альберт Матвеевич. - А мы на кабана пойдем.
Скопцов, выбирая себе ружье, наблюдал, как команда охотников - сам глава, Аркадий Борисович и Шубин - покидала двор. Шли без спешки, забросив на плечи охотничьи ружья штучной, ручной работы - игрушки, по нынешним временам, баснословно дорогие. Их сопровождали двое водителей, вооруженные не столь дорогостоящим, но от того не менее эффективным оружием - автоматическими карабинами "сайга". Серьезная экспедиция. Солоно придется тому кабану, который попадется им на дороге.
- Ну, что? - Николаша, вертевший в руках какое-то не шибко уж навороченное ружьецо, старался в сторону Скопцова не смотреть.
- Пойдем... - тяжело вздохнул Василий. Он никогда не отличался страстью к охоте. Да и вообще, "таежником", как это принято говорить здесь, в Сибири, не был. Дитя асфальта.

* * *

Ночевать Вовке пришлось в какой-то грязной и вонючей яме вместе с полутора десятком таких же, как и он, бедолаг.
После скудного ужина, состоявшего из нескольких картофелин, сваренных в "мундире", куска хлеба и жидкого чая, налитого в какую-то грязноватую плошку, их конвоиры быстро спустили в яму самодельную лестницу, лежавшую на земле рядом с круглым отверстием в земле, и, подгоняя "каторжников" пинками и прикладами автоматов, быстро загнали их вниз, не забыв пересчитать.
Оказавшись внизу, Вовка тут же начал приставать с вопросами к своим товарищам по несчастью. И хотя отвечали ему без особой охоты - большая часть пленников вела себя вяло и безразлично, - ему все же удалось кое-что узнать.
Он действительно попал на прииск. Только прииск этот был частным, если можно так выразиться. А если уж брать по большому счету, то вообще незаконным.
Заправляли им какие-то местные "шишки". Кто именно - никто толком не знал. Единственное, что знали совершенно доподлинно, так это то, что в числе владельцев этого "прииска" был начальник колонии строгого режима.
- Редкостная сука! - сообщил один из новых Вовкиных знакомых, несколько отличавшийся от других лихорадочным, каким-то сумасшедшим блеском в глазах. С того момента, как они оказались в этой яме, он, сидя немного в стороне от остальных, занимался каким-то странным и непонятным делом - упорно тер камень о камень.

Предыдущая страница 9 Следующая страница


Последнее предупреждение 10

- Этот, гнус, взял с меня бабки якобы за побег! - со злостью в голосе рассказывал он Зарубину, не прерывая при этом своего занятия. - Оформил как умершего! А потом, когда за зону меня вывезли, забросили сюда!
- А как отсюда выбраться? - наивно поинтересовался Вовка. Новый знакомый недоуменно посмотрел на него, а потом сказал:
- Ты, видно, чего-то недопонял, малый! Выход отсюда только один - в могилу!
Всю ночь, ворочаясь на плотно утоптанной земле, Вовка не мог заснуть. Вот теперь ему стало страшно по-настоящему...
Утром Зарубин чувствовал себя совершенно разбитым и больным - сказались и бессонная ночь, и предшествующие ей излишества. Но тем не менее вместе со всеми пошел на работу по первой же команде конвоиров. Все тот же мужик, так и не назвавший своего имени, объяснил, что больничных листов здесь не выписывают - заболевших просто добивают и прикапывают где-нибудь неподалеку.
Так что пришлось не только вылезти из ямы - пришлось еще и работать, напрягая последние силы. Тяжело волоча "украшенные" самодельными кандалами ноги, Вовка вдвоем с этим самым новым знакомым подносил стоявшим на промывке породу из малюсенького карьерчика, расположенного чуть в стороне...
Через пару часов после начала работы на "прииске" появились еще несколько человек, одетых в камуфляж.
Стоя немного в стороне, они наблюдали за происходящим в речной долине и говорили о чем-то своем.
- Вот он, пидор! - прошипел сквозь зубы напарник Зарубина, с ненавистью глядя на эту компанию.
- Кто? - тяжело дыша, поинтересовался Вовка.
- Шубин, мразь! "Хозяин"...
Зарубин обратил внимание, что только у одного из приехавших, самого здорового на вид, были на погончиках камуфляжной куртки звездочки. Подполковник. Наверное, это и был Шубин.
Неожиданно Вовка заметил, что идущий впереди напарник немного изменил маршрут... Теперь он вел Вовку по дуге, так, чтобы пройти мимо группы начальства.
- Ты куда?! - удивленно спросил Зарубин. - Так же дальше!
- Молчи! - прошипел напарник, по-прежнему глядя только на Шубина. - Все равно мы не жильцы! Так, даст бог, я хоть эту гниду с собой утащу!
Зарубину и так было плохо, а тут вообще стало нехорошо. Он попытался было представить себе, как же его напарник собирается расправиться со своим врагом, но не мог.
Когда до группы увлеченно о чем-то разговаривающих рабовладельцев оставались считаные метры, Вовкин напарник отпустил ручки носилок, уронив их на Вовкины ноги, и с каким-то звериным рыком бросился на подполковника.
Тот еще попытался отскочить, но тут же остро заточенный камень впился ему в шею...
И все же камень оказался недостаточно хорошо заточен. Напарник Зарубина, человек, имени которого он так и не узнал, не сумел добраться туда, куда хотел - к сонной артерии. Только разорвал кожу чуть ниже подбородка офицера, вызвав обильное, но не смертельное кровотечение.
Правда, он продолжал свои попытки - сам Шубин растерялся и даже не пытался оказывать сопротивления. Только старался прикрыться от нападающего руками.
Зато не растерялся стоящий рядом с Шубиным охранник - резким и точным ударом приклада сбил с ног напавшего. А когда тот оказался на земле, поднял ствол автомата и выстрелил одиночным тому в грудь. Сделав шаг вперед, критически глянул на дело рук своих и еще раз выстрелил. На этот раз в голову. Тело дернулось и безвольно расслабилось.
Группа начальства, тревожно оглядываясь, быстро направилась к выходу из долины, в то время как охрана бросилась избивать "каторжников" - любые попытки бунта необходимо было гасить в зародыше.
Примерно через час после этого происшествия, когда охранники оторвались на пленниках "по полной программе", окровавленного Вовку и с ним еще одного доходягу заставили оттащить труп бунтовщика метров на триста в сторону. Там они вырыли ему неглубокую могилу и, столкнув в нее тело, присыпали его землей.
Оглядываясь по сторонам во время работы, Вовка заметил неподалеку еще несколько прямоугольников чуть просевшей земли. Что это такое - он догадался сразу. У него уже не было иллюзий или сомнений насчет происходящего в этом пустынном месте. Его напарник был совершенно прав, когда говорил о том, что отсюда может быть только один выход...

* * *

Вообще, это была какая-то странная охота. Даже Скопцову, далеко не специалисту в этом древнейшем мужском развлечении, это было понятно.
Они не искали ни зверя, ни птицу, которую можно бы было подстрелить - Николаша просто водил его кругами вокруг домика, не приближаясь настолько, чтобы можно было рассмотреть за стволами деревьев забор. Наверное, помощник сам себе казался очень умным и хитрым. Но Василий, автоматически запоминая некоторые приметы, видел, что вот по этому месту, например, они идут уже в третий раз.
Шли по бездорожью, перебираясь через поваленные когда-то давно ветром стволы деревьев, нагромождения сухих веток и всевозможные буераки - заботы о благоустройстве территории дальше двора не распространялись.
Один раз натолкнулись на хорошо утоптанную тропинку, уводящую в небольшой ложок. Скопцов свернул было на нее, но Николаша, проявивший необыкновенную прыть, забежал вперед и встал перед ним.
- Не надо туда ходить, - мрачно предупредил он.
- Это еще почему?! - возмутился Скопцов.
- Там болото, - немного подумав, сообщил Николаша.
- Значит, может быть какая-нибудь птица, - вполне резонно возразил Скопцов. - Можно будет ее подстрелить.
- Там гнилое болото, - откликнулся Николаша. - Ничего живого там нет.
Это было откровенное вранье. Тропинка была хорошо утоптана - люди, надо понимать, постоянно и не по одному разу ходили в ту сторону. Просто по каким-то неясным для Скопцова причинам его туда, к этому "болоту", пускать не хотели. Конечно, можно было настоять на своем. В крайнем случае просто заставить верного помощника освободить дорогу. Но только зачем? Идти на обострение отношений, создавать на пустом практически месте конфликтную ситуацию. Ни к чему это все.
Тяжело вздохнув, Василий повернулся и полез через очередной древесный ствол. Молчаливый Николаша тронулся следом.
Они не прошли и ста метров, как сзади, со стороны "болота", резко хлестнул выстрел. За ним - еще один. И еще.
- Наверное, кабана нашли... - сказал Николаша в ответ на вопросительный взгляд Скопцова.
- Понятно... - Василий отвернулся и побрел дальше. Все правильно - охотники нашли кабана, начали стрелять. Но вот только почему-то стреляли не из охотничьих ружей. Ружейный выстрел звучит несколько глуше. В отличие от автоматного, который они с помощником только что и слышали.
Все здесь носило явный запах какой-то тайны. Только Скопцов не собирался заниматься ее разгадыванием. Не для того он сюда приехал, в конце концов. Играют важные дяди в какие-то свои игры - пусть играют. Не его это дело.
А Николаша явно занервничал, задергался, заторопился. Ускорил шаг, закрутил беспокойно головой. Он выводил Скопцова к домику. Правда, делал это грамотно, не напрямую, а по большой дуге, демонстрируя таким образом то расстояние, на которое они якобы удалились во время "охоты".
Бригада остальных охотников уже была во дворе. Нервно бегал взад-вперед Аркадий Борисович. И глаза у него были беспокойные. Если не сказать больше - испуганные.
На пеньке для колки дров сидел Шубин. Его водитель сноровисто бинтовал шею подполковника. На воротнике камуфляжа и на звездах были заметны небольшие бурые капли, начинающие уже подсыхать.
Сам хозяин, Альберт Матвеевич, сидел немного в стороне, на складном стульчике. И вид у него был очень недовольный, сумрачный.
Николаша сразу же метнулся к патрону, склонился к его уху, зашептал что-то обеспокоенно. Большой человек небрежно отмахнулся, вроде как муху отогнал.
- Вот же сука!.. - Перевязку закончили, и толстый Шубин осторожно поводил шеей из стороны в сторону. Поморщился - видно, больно было. - Нет, ну какая же сука этот...
Взгляд его остановился на Скопцове, который с самым живым интересом наблюдал за происходящим во дворе.
- Этот кабан! - Шубин подмигнул Василию. - Представляешь, Вася, чуть глотку мне не перехватил!
Скопцов с трудом сумел сдержать улыбку. Его чего тут, вообще за дурака держат?! Что это за сказочки о кабане-киллере, который, как бойцовский пес, так и норовит вцепиться охотнику в горло?! Откровенная чушь! Так что здесь все-таки происходит?! Непонятно... Но интересно.
- Ладно! - Альберт Матвеевич встал со стула. - Будем считать, что сегодняшняя наша охота не удалась! Оставаться здесь дальше не имеет смысла, поэтому предлагаю ехать по домам!
И, не дожидаясь ответов соратников, направился к своему джипу. Николаша бросился вперед, открывать дверцу и заводить автомобиль.
Перед тем как занять свое место в машине, Альберт Матвеевич обернулся и тоном, не допускающим каких-либо возражений, сказал Шубину:
- Ты, Анатолий, пока останься... Наведи здесь порядок. - После чего, не оглядываясь, нырнул в темное чрево джипа.
Скопцов, передав ружье подошедшему водителю подполковника, устроился рядом с Николашей. Не задерживаясь больше ни на минуту, машина вылетела со двора.
Обратный путь показался Скопцову немного короче. А возможно, просто Николаша в этот раз гнал автомобиль быстрее. Время от времени Скопцов замечал, что помощник кидает в зеркало заднего вида виноватые взгляды в сторону хозяина. Именно хозяина, а не патрона и не босса, как Василий определял ранее. Здесь явно присутствовали другие отношения. Даже не совсем человеческие, а, скорее, как между человеком и прирученным им до полной и беззаветной преданности зверем. Что же могло так крепко связать этих двоих?
Вообще, интересная получалась командировочка. Масса вопросов, не имеющих прямого отношения к теме, и ни одного ответа. По крайней мере, более или менее вразумительного.
На этот раз первым высадили Скопцова. Николаша уже включил передачу, но Василий не спешил закрывать дверь:
- Форму кому отдать? - поинтересовался он.
- Какую форму?! - уточнил помощник. Альберт Матвеевич, погруженный в собственные мысли, не обращал на происходящее вокруг него никакого внимания.
- Вот эту... - Скопцов провел ладонью по своему камуфляжу.
- Никому, - недовольно буркнул Николаша. - Подарок.
И, перегнувшись через пассажирское сиденье, резко захлопнул дверцу, буквально вырвав ее из рук Василия. Джип, резко сорвавшись с места, обдал Скопцова облаком смешанных с пылью выхлопных газов.
Ну, подарок так подарок. Обмундирование добротное и удобное. В Чечне бы такое! Но и здесь, вдалеке от войны, на Родине, вполне может пригодиться.
Скопцов вошел в "апартаменты". Маши на месте не было. Но, наверное, это было даже и к лучшему. Выходной день, до вечера еще далеко, и пришло время нанести визит.
Быстро переодевшись, Скопцов вышел из домика. Огляделся по сторонам - направо или налево? Вроде бы налево.
Дом, в котором жили Бизиковы, он нашел относительно легко, заплутав только в одном месте - слишком давно он здесь был в последний раз. Но все же поселок был не настолько велик, чтобы в нем можно было всерьез заблудиться, и Василий за пять минут разобрался со своей ошибкой.
А вот и искомое - мрачный двухэтажный бревенчатый дом барачного типа. Чем-то снаружи похож на "апартаменты", в которые его заселили. Впрочем, в этом нет ничего особенного - большинство домов здесь такие.
Квартира на первом этаже, направо. Вот только на двери приклеен какой-то беленький бумажный прямоугольник.
Наклонившись немного, Василий с трудом разобрал в полумраке подъезда написанные обыкновенной шариковой ручкой косые буквы: "Опечатано. Милиция". Чуть ниже вчерашняя дата и чья-то летящая размашистая подпись.
Непонятно... Василий еще раз огляделся по сторонам - да нет, все точно! И дом, и квартира! Что же здесь вчера произошло?!
Подумав некоторое время, он решительно постучал в соседнюю дверь. Открыли практически сразу, вроде как ждали за дверью этого стука.
- Здравствуйте! - начал Василий, обращаясь к стоящей на пороге чистенькой, благообразной старушке. - Вы не подскажете, где я могу найти Елизавету Бизикову? Соседку?
Он кивнул на соседнюю дверь.
- А вы сами кто будете? - бдительно поинтересовалась старушка.
- Я... - Скопцов на мгновение задумался. - Я - однокурсник ее мужа, Валентина. Вот, приехал в гости, а дома у них - никого.
- Так погиб Валентин-то, - сообщила старушка. - На охоте погиб...
- Я слышал об этом, - поспешил Скопцов. - Но ведь Лиза...
- Повесилась Лиза, - неожиданно бухнула соседка.
- К-как?! - растерялся Василий. - Как это - повесилась?! Когда?!

Глава 8

- Вчера повесилась... - На глазах старушки показались слезы.
- Но... Почему?!
- Наверное, по мужу тосковала. Она последние дни сама не своя ходила. Все переживала, переживала. А вчера ночью слышу - грохот какой-то. Вроде бы в ее квартире все ломают. Ну, я к дверям. Лиза, кричу, открой! А она не открывает - только грохочет чем-то. Ну, я - в милицию. Пока добежала, пока они приехали... Дверь сломали, зашли - а она висит. Уже мертвая...
Старушка громко всхлипнула.
- А что гремело? - осторожно спросил ее Скопцов.
- Так она, бедная, похоже, совсем умом тронулась!.. - сквозь слезы сообщила соседка. - Все в квартире побила, поломала. По полу раскидала. Страх божий, что в доме творилось...
- Ладно. - Здесь ему больше было нечего делать. - Извините...
Скопцов вышел на улицу. Вот так дела. И ведь, наверное, в какой-то степени и он в чем-то поспособствовал укреплению у Лизы решения о самоубийстве. Собственным невниманием к ее нуждам и проблемам. И та же Маша со своей грубостью.
И все равно - при той, последней встрече Лиза была подавлена, испугана. Но никаких признаков сумасшествия Скопцов у нее не заметил. Конечно, он не психиатр, но ведь должны эти признаки как-то проявляться внешне?
И потом... Тот странный разговор с начальником местной милиции. О "хорошем городском психиатре" для Лизы. Ведь Аркадий Борисович не стал настаивать на помощи Скопцова. Получалось так, что главный районный милиционер просто информировал Василия о сумасшествии его знакомой. А от сумасшествия до самоубийства - один шаг.
А от кого он мог узнать об этом визите? Как ни крути, но получалось, что только от Маши, доброй и сдобной администраторши. Только она видела Лизу, только она общалась с ней. Кроме самого Скопцова, разумеется! Но уж он-то точно ни с кем этим не делился!
Следовательно, Маша приставлена к нему соглядатаем? Зачем? Что он может здесь узнать такого, что за ним нужен постоянный контроль?
Автоматные выстрелы в тайге, секретная тропинка, кабан-киллер, смерть Лизы и Валентина. В какой связи между собой могут находиться все эти, казалось бы, разрозненные события? Непонятно...
И все же с этим стоит попробовать разобраться.
Василий недолго думал, с чего начинать. Все, что он сейчас мог, - это осмотреть квартиру Бизиковых. Он еще раз оглянулся на дом. Только делать это надо будет ночью, не привлекая к себе лишнего внимания окружающих. И не срывая милицейскую печать с дверей.
Скопцов развернулся и, не спеша, прогуливаясь, направился в сторону "апартаментов".
Маша уже была на месте - хлопотала по хозяйству. Откуда-то из глубины помещения долетал дразнящий запах какой-то вкуснятины.
- Ой, Вася! - выскочила она на шум открываемой двери. - Ты уже здесь?! Ну, как съездили?
Вроде бы простые и понятные человеческие слова. Но теперь уже Скопцов их воспринимал с каким-то подозрением.
- Спасибо, нормально, - нелюдимо буркнул он и, обойдя Машу по широкой дуге, прошел в комнату. Краем глаза заметил, как обидчиво поджались губы девушки, но останавливаться и извиняться не стал. Воображение услужливо показало растерянное и испуганное лицо Лизы, перекошенный в матерном крике рот Маши. В том, что случилось, была и ее вина.
- Василий Арсеньевич, обед готов! - Маша поскреблась в дверь минут через пятнадцать. Непроницаемое лицо, дежурная улыбка... "Вышколенная стерва!" - почему-то подумал Василий.
Обед он провел в одиночестве - Маша, демонстративно повиливая пышным задом, скрылась где-то в своей норке.
"Ну и черт с ней!" - зло подумал Василий. Теперь ему каким-то образом надо было убить время до вечера. Причем не просто до вечера, а до позднего вечера! До самого позднего.
Устроившись в комнате, он включил телевизор. Полулежа на диване, гонял с канала на канал при помощи "лентяйки". Наконец определился - стал смотреть боевик "Захват". Героический Стивен Сигал играючи расправлялся с опытными и коварными врагами как при помощи хитрых приемов японских единоборств, так и посредством всевозможного стрелкового оружия.
Проснулся Скопцов поздно. Незаметно для себя он задремал под неоднократно уже просматриваемый ранее боевичок - сейчас на экране телевизора разворачивалось какое-то шоу. За окном стемнело. Если, конечно, происходящее снаружи можно было так назвать.
Торопливо глянув на часы, Василий убедился, что еще не так уж и поздно. Можно сказать, наоборот, - самое время.
Встав с дивана, он осторожно, стараясь не производить лишнего шума, подкрался к дверям. Тихонько приоткрыл их, прислушался. В доме стояла тишина, нарушаемая только негромким бормотанием телевизора. Может, Маша ушла?
Скопцов осторожно прикрыл дверь. Ну уж нет! Надеяться на это не стоит. Можно очень даже запросто столкнуться с ней у дверей! А это сейчас ни к чему.
Погасив в комнате электричество, Василий быстро переоделся. Вот и пригодился "подарочный" камуфляж!
Подошел к окну, осмотрел рамы. Обычно в гостиницах их как утепляют на зиму, так и оставляют в таком виде на несколько лет. Но здесь, в "апартаментах" для "друзей" Альберта Матвеевича, все делалось так, как это положено. Утеплитель между рамами отсутствовал.
Повернув шпингалет, Василий осторожно потянул раму на себя. Дерево отозвалось чуть слышным скрипом. Скопцов замер. Тишина... Только телевизор. Отлично!
Домик был не столь уж и высок, поэтому Василий, чтобы не оставлять на подоконнике следов не помытых с охоты берцов, легко перекатился на улицу нырком, головой вперед. Мягко кувыркнувшись, вышел на ноги в положение полуприседа. Оставаясь на месте, огляделся и прислушался. Никаких подозрительных шумов слышно не было. А вот видимость, несмотря на позднюю ночь, была прекрасная. Север все-таки. Белые летние ночи...
А если видишь ты, значит, кому-то так же хорошо может быть видно и тебя. Аксиома. Поэтому дорога до дома Бизиковых заняла намного больше времени, чем днем. Василий шел осторожно, с оглядкой, неслышно перекатывая стопу с пятки на носок. Возможно, со стороны все это выглядело как минимум глупо. Но до тех пор, пока оставались какие-то тайны, пока существовали все подмеченные Скопцовым неясности, он оставлял за собой право считать, что каждый сделанный им шаг сопровождается крайним риском. Как на вражеской территории.
Таким образом он оказался возле нужного ему дома твердо уверенным в том, что никто его так и не заметил. Теперь оставалась самая малость - проникнуть в квартиру так, чтобы не оставить следов.
Дверь он уже видел днем - заперта на замок и оклеена бумагой с печатью и подписью. Значит, остаются только окна. Пробравшись вдоль стены дома, Скопцов начал поочередно пробовать рамы. К его удивлению, уже вторая оказалась незапертой, хоть и плотно прикрытой. Еще раз оглянувшись по сторонам, он подтянулся на руках и перевалился через подоконник, оказавшись на кухне.
Внутри квартиры царили полнейший хаос, разруха, нагромождение обломков мебели. Какая-то злая и враждебная сила промчалась по двум небольшим комнатам, все сметая на своем пути. Неужели это могла сделать невысокая хрупкая Лиза? Сомнительно... Хотя... История знавала случаи, когда сумасшествие помогало вскрыть, выпустить на волю тайные резервы организма человека. Но только этот разгром...
Все еще сомневаясь, Скопцов прошелся по комнатам. Он сразу обратил внимание на то, что среди обломков и обрывков, большими и малыми кучами валявшимися на полу, не было ни одного, даже самого мельчайшего, микроскопического клочка бумаги. И это в квартире журналиста?! На чем же тогда писал Валентин? На обоях, что ли? Или?..
Персональный компьютер Василий обнаружил во второй комнате. Точнее, не сам компьютер, а то, что от него осталось. Клавиатура была сломана пополам, небольшой монитор щерился острыми редкими зубами осколков стекла, пластмассовые детали системного блока были раскрошены в мелкие осколки, а металлические - согнуты гармошкой. Такое впечатление, что по умной машине прогулялся здоровенный молоток или обух тяжелого топора.
Скопцов осторожно подцепил кончиком пальца смятую жестяную пластину. Лишенная креплений, она без труда отошла в сторону, открывая взгляду внутренности системного блока. В призрачном свете северной ночи Василий разглядел, что небольшая серебристая коробочка, закрепленная на панели двумя винтами, внешне выглядит целой, нетронутой. Наверное, это шанс...
Не раздумывая, Василий вернулся на кухню. Порывшись среди выброшенной на пол разбитой и целой посуды, отыскал нож с узким лезвием.
Еще через десять минут работа была закончена. Крепежные винты были выкручены, а несколько проводков, ведущих к винчестеру, Василий просто перерезал - его знания компьютера не простирались столь далеко, чтобы он мог их правильно и грамотно отсоединить. Да и времени на это не было.
Спрятав коробочку за пазуху, под камуфляж, Скопцов еще раз огляделся по сторонам. Собственно, искать здесь больше было нечего. Если Лиза и оставила какое-то предсмертное письмо, то его забрала милиция. Принадлежащие Валентину документы и черновики, надо думать, тоже.
Выбравшись на улицу, Скопцов прикрыл окошко так же, как оно и было прикрыто до этого, после чего, с соблюдением все тех же мер безопасности, вернулся к "апартаментам". Стоя под окном, прислушался. Ни шагов, ни голосов - только невнятное бормотание телевизора.
Вернувшись в комнату таким же способом, как и покинул ее, Василий первым делом аккуратно завернул винчестер бизиковского компьютера в свой свитер и спрятал его на дно сумки, прикрыв сверху всеми остальными своими вещами. Проделав эту операцию, снял камуфляж и с чистой совестью завалился спать.

* * *

Проснулся он от того, что его кто-то тряс за плечо. Открыв глаза, Василий увидел нависшее над собой лицо Николаши.
- Просыпайтесь! - помощник главы администрации недовольно кривил губы.
- А что, собственно, случилось?! - пробормотал Скопцов.
- Ничего не случилось! - ответил Николаша. - Просто вас люди ждут!
- Какие еще люди?! - недоумевал Василий.

Предыдущая страница 10 Следующая страница


11 Кирилл Казанцев

- Специально для вас организовали встречи с населением! - сообщил Николаша. И подчеркнул: - В выходной день!
- Предупреждать надо! - пробурчал Скопцов и отбросил одеяло. Сел на кровати, помотал головой. Поймав на себе оценивающий взгляд помощника, поинтересовался:
- Может, вы позволите мне одеться и привести себя в порядок? Или так помчимся?
Николаша отвечать не стал, только пренебрежительно фыркнул, но из комнаты вышел, на ходу бросив через плечо:
- Я - в машине. И постарайтесь не задерживаться...
Было бы сказано! Через несколько минут умытый, побритый и благоухающий одеколоном Василий занял место в машине рядом с водителем.
- Поехали. Я готов.
Николаша покосился на пассажира, но ничего не сказал - только включил передачу и тронул джип с места.
Уже после того, как автомобиль выкатился на широкую улицу, помощник, подчеркнуто не глядя на Скопцова, сказал куда-то в пространство:
- Чтобы вовремя просыпаться, надо по ночам спать. А не бродить где ни попадя.
Внутри, где-то в районе живота, что-то неприятно царапнуло. "Выпасли, суки!" - мелькнула опасливая мысль. Но Скопцов не подал виду - поинтересовался самым безразличным тоном:
- Вы о чем, Николай?
- Да так... - ответил помощник. - Ни о чем... Просто в этих местах не очень любят излишне любопытных приезжих.
- Останови машину... - негромко попросил Василий. Николаша затормозил прямо посредине дороги и с ожиданием уставился на журналиста. Лицо помощника приобрело какое-то хищное, злобное выражение.
- Может, объяснимся? - поинтересовался Скопцов.
- По поводу? - помощник смотрел на него с нескрываемым презрением во взгляде. Да и голос не сдерживал.
- По поводу всех твоих намеков. - Василий перешел на "ты", не собираясь больше церемониться с этим загадочным типом. В этот момент он вообще готов был идти до конца.
- А какие намеки?! - делано удивился помощник. - Я, вообще-то, говорю прямо - здесь не любят излишне любопытных приезжих. И с ними могут произойти разные мелкие неприятности. Типа побитого лица. Народ у нас заводной...
- А сам не хочешь попробовать?.. - Скопцов оскалился, демонстрируя передний ряд металлических зубов.
- Я бы попробовал, - с нескрываемым сожалением ответил Николаша. - Ты мне, откровенно говоря, с первой минуты не понравился. Но только запретили мне тебя трогать. Так что живи... пацан!
Руки сами собой сжались в кулаки. "Спокойней, Вася, спокойней!" - журналист старался успокоить себя. Драться с этим типом сейчас было бы по меньшей мере глупостью. Не время и не место.
- Ну, что? - насмешливо глядя на Скопцова, поинтересовался Николаша. - Будем глазки строить? Зубками скрипеть? Или поедем? Людей для тебя собирали, от дела отрывали...
- А почему именно в выходной? - Василий сумел взять себя в руки.
- А чтобы ты отсюда свалил побыстрее! - теперь оскалился Николаша. - Ты уже начинаешь надоедать! И не только мне...
- Тогда поехали, - улыбнулся Скопцов. - Мне ваше общество тоже не особенно нравится!
- Вот и славно! - Николаша легонько хлопнул пальцами по рулевому колесу и резко, с пробуксовкой, бросил машину вперед.
Для работы Скопцову был предоставлен кабинет на первом этаже здания администрации, рядом с комнаткой охраны. Возле кабинета уже прохаживались несколько мужчин и женщин, принаряженных то ли по случаю выходного дня, то ли по случаю встречи с "журналистом из области" - именно так представил Скопцова идущий впереди Николаша:
- Это - господин Скопцов, журналист из области. Собирается писать о нашем районе, о его жителях и о жизни в целом. Так что не стесняйтесь - рассказывайте все, что считаете нужным.
Развернувшись к Василию, помощник негромко произнес:
- Думаю, что трех часов вам вполне хватит. Потом я подъеду, отвезу вас на обед.
Резко развернувшись, Николаша вышел из помещения. Через несколько секунд за дверью взревел мотор джипа.
Скопцов обреченно взглянул на собравшуюся публику, которая, в свою очередь, с ожиданием смотрела на него.
- Ну, что же... Заходите. По одному...
Управился Василий намного быстрее, чем это предполагал Николаша. Дело в том, что никто из приглашенных жителей поселка ничего принципиально нового сообщить ему не смог. Вообще, складывалось такое впечатление, что эта встреча была старательно подготовлена и отрежиссирована. Вот только режиссер... слабеньким оказался. А может, исполнители главных ролей такие.
Все пришедшие дружно, в один голос, рассказывали одно и то же - да, вот раньше им жилось плохо. А теперь, когда у власти оказался Альберт Матвеевич, им живется чудо как хорошо! Иногда между фразами возникали продолжительные паузы, в которых говорившие морщили лоб и закатывали глаза, пытаясь вспомнить что-то очень важное, но забытое ими.
Короче, две записанные кассеты не несли собой совершенно никакой новой информации. На все попытки Скопцова разговорить собеседников, задать какой-нибудь вопрос, ответ на который, надо думать, выходил за рамки проведенной подготовки, они реагировали одинаково - пугливо оглядывались на дверь и начинали нести всякую чушь. Неинтересно. Так что окончание этих "бесед с народом" было скомкано - Скопцов без каких-либо лишних вопросов выслушивал скороговорку собеседников, благодарил и просил пригласить следующего.
В результате такого подхода Василий не только уложился в отведенное ему время, но и получил небольшое окно минут этак в сорок. И, кажется, он знал, для чего использовать это время.
Вышел на крыльцо администрации, закурил. Здание с решетками на окнах и вывеской у входной двери: "Краснокаменский РОВД". Николаша, конечно, будет в гневе от такого самоуправства... А наплевать! Щелчком отбросив в сторону недокуренную сигарету, Василий решительно направился через дорогу.
В помещении райотдела было прохладно. За прозрачной перегородкой с маленьким окошечком о чем-то оживленно разговаривали несколько стражей порядка. - Здравствуйте... - наклонился Скопцов к оконцу.
- Здравствуйте... - ответил один из милиционеров с погонами старшего лейтенанта. Остальные примолкли, выжидающе поглядывая на посетителя.
- Скажите, к кому я могу обратиться?
- По поводу? - старлей сидел, развалясь в кресле, небрежно опираясь локтем на пульт связи.
- По поводу самоубийства гражданки Бизиковой, - твердо сказал Скопцов. Правда, его тон особого впечатления на стража порядка не произвел. Он только лениво поинтересовался:
- А ты кто такой?
- Знакомый.
- Чей знакомый? - уточнил старлей.
- Бизиковой.
- А документы у тебя есть, знакомый? - лениво поинтересовался старлей.
- С собой - нет, - ответил Василий.
- Ну, на нет и суда нет! - глубокомысленно произнес старлей. Двое остальных ментов громко заржали. - Иди отсюда, знакомый. Не мешай работать.
Василий вышел на крыльцо, постоял немного, нащупывая в кармане сигареты. Но доставать не стал - решительно повернулся и опять толкнул дверь.
- Снова ты, знакомый? - все с той же ленцой поинтересовался дежурный. - Все неймется тебе?
- Вы не могли бы связаться с Аркадием Борисовичем? - глядя старлею прямо в глаза, спросил Скопцов.
- С кем?! - офицер выровнялся в кресле. В его глазах заплескалось беспокойство.
- С вашим начальником, - мстительно уточнил Скопцов. - Скажите, что его хочет видеть журналист из Красногорска.
Услышав слово "журналист", дежурный каким-то судорожным движением застегнул пуговицу на кителе, а один из его недавних собеседников быстро набросил на плечо ремень автомата и, нахлобучив на голову тяжелую армейскую каску, вышел из дежурки.
- А... По какому вопросу? - осторожно поинтересовался старлей.
- Это я ему сам объясню. - Василий позволил себе легкую улыбку.
- А замполит... То есть заместитель по работе с личным составом вас не устроит? - спросил дежурный. - Он сегодня как раз ответственный от руководства. Сейчас находится в своем кабинете.
- Как к нему пройти?
- Кабинет номер двадцать два, - приподнявшись в кресле, старлей начал показывать рукой: - По коридору прямо, потом - налево. Там увидите.
- Спасибо! - Василий шагнул в коридор.
Замполит, общительный, полноватый мужчина лет сорока с подполковничьими погонами на старательно отглаженном кителе, внимательно выслушал Скопцова.
- Вы знаете, Василий Арсеньевич, я не в курсе этого дела, - сообщил он. - Да и вся вчерашняя смена сегодня отдыхает. Но если это действительно вас интересует, я свяжусь с Аркадием Борисовичем, а он сам, лично, предоставит вам интересующую вас информацию. Если, конечно, это будет возможно, - вы ведь сами понимаете, тайна следствия...
- Понимаю, - кивнул Василий. Кроме тайны следствия, на которую ссылался замполит, несомненно, был и еще один фактор - подполковник не хотел брать на себя какую-либо ответственность, предпочитая свалить ее на любимого начальника. Обычное явление.
Замполит любезно проводил Скопцова до дверей райотдела, у которых бдительно нес службу постовой в каске и с автоматом.
Джип уже стоял возле здания администрации, а Николаша растерянно вертел головой по сторонам. В какой-то степени Скопцов был немного удовлетворен и отомщен. Нарочито небрежной походкой, не обращая внимания на помощника, Василий подошел к машине и начал устраиваться на пассажирском сиденье.
- И где ты шлялся? - злым, свистящим шепотом спросил подошедший сзади Николаша.
- Я что, под арестом? - вопросом на вопрос ответил Скопцов, устраиваясь поудобнее на сиденье.
- Нет, - вынужден был согласиться помощник.
- Тогда я не понимаю - что за вопросы? - закрепил успех Василий. Явно слыша скрип зубов Николаши, журналист самым невинным тоном поинтересовался:
- Так мы едем или как? - после чего захлопнул дверцу машины. Некоторое время Николаша стоял рядом. В нем явно боролись два противоречащих друг другу желания - вытащить Скопцова из машины и тут же, не отходя, как говорится, от кассы, набить ему морду. Но в то же время он не осмеливался сделать это без санкции своего шефа.
Постояв некоторое время, Николаша, с явным трудом сумел взять себя в руки, успокоиться. Обойдя машину, устроился на привычном ему водительском месте, запустил двигатель. И всю дорогу старался не смотреть в сторону Скопцова. Только напоследок, перед тем как высадить его из машины, наклонился и негромко прошипел:
- Ты знаешь, я буду очень рад, когда ты отсюда свалишь!
- Аналогично, шеф! - дурашливо отозвался Василий и, сделав на прощание помощнику ручкой, вышел из машины.
- Завтра, в десять часов, я за тобой заеду. - И Николаша умчался, распугивая колесами джипа уличных собак.
Остаток дня Скопцов проскучал один на один с телевизором. Маша в положенное время накрывала обед и ужин, приглашала его к столу, но держалась подчеркнуто официально, без тени доверительности. "Ну и черт с ней!" - решил Скопцов. В конце концов, ему с ней не жить. Пусть дуется сколько захочет.
Спать Василий завалился в десять часов вечера, время, по его представлениям, "детское". Задернул плотнее занавески на окнах, немного поворочался и уснул.
Проснулся он рано, чувствуя себя бодрым и отдохнувшим. Легко соскочил с кровати, размялся, провел короткий спарринг с собственной тенью, нырнул под душ.
Когда он вышел из душа, завтрак уже был на столе. А ведь признаков Машиного присутствия в доме слышно не было. "Высоко сижу, далеко гляжу!.." - вспомнил Василий слова из старой сказки. У него уже не было сомнений в том, что о его ночной "самоволке" Николаше сообщила именно Маша. Стало быть, она тут исполняет роль не только администратора, но и тайного соглядатая уважаемого Альберта Матвеевича. А жаль. К предателям Василий испытывал вполне понятное отвращение, и сейчас он видел перед собой не красивую и притягательную женщину, а подлую и хитрую тварь.
Маша, правда, особо глаза не мозолила - накрыла на стол и испарилась. Скопцов поел и, оставив грязную посуду на столе, вернулся в гостиную. Включил телевизор и только собрался посмотреть вчерашние новости, как за окном послышался скрип тормозов. Удивительно, но Николаша прибыл на полчаса раньше назначенного им самим срока.
Но только делать нечего. Скопцов встал, подхватил диктофон, блокноты и направился к выходу.
У дверей его ждал еще один сюрприз - приехал не помощник Альберта Матвеевича. Прикатил начальник милиции, собственной персоной, во всем блеске новенькой полковничьей формы.
- Здравствуйте, Василий Арсеньевич! - главный районный милиционер шел навстречу журналисту, а на лице его играла самая радостная улыбка, вроде лучшего друга встретил после долговременной разлуки.
- Здравствуйте, Аркадий Борисович! - Скопцов пожал протянутую ему руку. - Какими судьбами?
- Заместитель сообщил, что вы меня искали! - сообщил милиционер. - Вот, решил к вам заехать перед началом рабочего дня, узнать, может, какие проблемы?
- Проблема у меня только одна, - ответил Василий, пристально глядя в глаза Аркадию Борисовичу. - Вы слышали, что Бизикова покончила жизнь самоубийством?
- Да, повесилась. - На лице Аркадия Борисовича появилось приличествующее моменту скорбное выражение. - Не доглядели.
- Проверку проводите вы? Или прокуратура?
- Мы, разумеется. Явных признаков какого-либо криминала в происшествии нет. Отказной материал...
- А почему она повесилась? - поинтересовался Скопцов. - Ваша проверка дает ответ на этот вопрос? И... Было ли предсмертное письмо?
- Ну, пока что решение не принято. И письма в квартире не обнаружено. Но я могу вам сообщить, что предполагаемая причина - внезапное обострение психического заболевания. Мы же говорили с вами - в последнее время Бизикова была явно не в себе. Маниакально-депрессивный синдром на почве глубокой психической травмы.
- Понятно... - Действительно, все было ясно. Здесь, в этом поселке, Скопцов не услышит другого ответа. И не имеет смысла бегать по инстанциям, махать руками, что-то выясняя. - Большое спасибо за подробную информацию, Аркадий Борисович!
- Да что вы, Василий Арсеньевич! - всплеснул руками полковник. - Это - мой долг!
- И все равно - спасибо. - Скопцов вспомнил вчерашнего старлея в дежурке. Интересно, а он тоже кому-нибудь должен?
- Ну, всего доброго! - Аркадий Борисович посмотрел на часы, озаботился лицом. - Мне уже пора! Очень приятно было с вами пообщаться лишний раз!
- До свидания. - Скопцов смотрел, как удаляется черный джип начальника милиции. В дом не заходил - не было смысла. В противоположном конце улицы уже появился второй точно такой же джип.
Николаша не задавал в этот раз вопросов, не выяснял отношений - а ведь машину начальника милиции видел. Значит что, этот вот визит был согласован заранее? И на каком же уровне? И, самое главное, почему? Для чего?
Чем больше задумывался Скопцов о происходящих вокруг него событиях, тем больше убеждался в том, что во всем этом присутствует какая-то странность, недоговоренность, непонятность. Росло число вопросов, но не увеличивалось количество ответов. И здесь, в Краснокаменском, ответов было не сыскать. Значит, надо успокоиться и все бросить? Оставить все так, как оно есть? Смириться с тем, что его водят за нос?
- Приехали! - Николаша кивнул на подъезд здания, возле которого они стояли. - Тебе - туда. На втором этаже - редакция районной газеты. Тебя там ждут.
- Понятно. - Василий начал выбираться из машины.
- И постарайся без дурацких вопросов... - долетело ему вслед.
Без "дурацких" вопросов не обошлось. Главный редактор районки, носящей гордое название "Краснокаменская правда" (самое интересное, что еще со времен "развитого социализма" в каждом районе огромной страны существует своя собственная, местечковая правда), начал было сыпать цифрами и фактами. Надо отметить, что получалось у него намного лучше, чем у вчерашних собеседников Скопцова - более связно и артистично, хотя смысл сказанного оставался тем же.
Но Василий решительно перебил его:
- Извините, но вы мне не могли бы ответить на один вопрос?
- С удовольствием! - редактор широко улыбнулся, оскалив крупные и желтоватые от кофе и никотина зубы. - Задавайте!
- Какой темой в последние дни перед смертью занимался Валентин Бизиков?
Неожиданно редактор смутился:
- Э-э-э... Вы понимаете, Василий Арсеньевич, Бизиков... В последние перед смертью дни... Ну... Он находился в свободном поиске, понимаете? То есть он не выполнял какое-то задание нашей редакции, а работал сам по себе.
- И даже вы не знаете, что за тему он отыскал?! - Василий подпустил в голос немного удивления.
- Да... Получается так, что не знал... - Редактор старательно прятал глаза.
- Странно. - Василий был безжалостен.
- Ну, у него был очередной отпуск. - Тут редактор спохватился, что, возможно, сболтнул что-то лишнее, и поспешил исправиться: - Я даже не уверен, что он вообще чем-нибудь занимался! Просто отдыхал, знаете ли... Ходил на охоту, на рыбалку. На природу любовался!
- Понятно... - Из всего сказанного Скопцов сделал только один вывод - редактор прекрасно знал, чем занимался Бизиков, но только говорить об этом либо не хотел, либо... Либо ему просто запретили обсуждать эту тему! И кто мог это сделать - сомневаться не приходилось.
Около часа Василий просидел в редакционном архиве, перебирая подшивки газет за последние два года. Искал не "исторические" речи Органчика, произносимые тем по всяким торжественным датам. Читал Валькины материалы, пытаясь найти в них хоть какой-нибудь намек. И не находил - материалы были в основном о местных старожилах, о передовых рабочих, о красоте родного края. Обычные для районки статьи.
Скрипнула дверь архива. Скопцов поднял голову - в дверях стоял Николаша, покручивая на пальце ключи от машины.
- Поехали, - сказал помощник Органчика, заметив, что Скопцов обратил на него внимание. - Нам пора.
- Поехали, - согласился Скопцов. Действительно, пора было уже и пообедать.
Только джип от редакционного порога повернул не направо, к резиденции, а налево.
- И куда мы едем? - небрежно поинтересовался Скопцов.
- В аэропорт, - сообщил Николаша, и в голосе его прозвучало плохо скрываемое удовлетворение.
- Зачем? - все тем же тоном спросил Василий. - Встречать кого-то?
- Нет. Провожать.
- И кого?
- Тебя! - если помощник думал удивить, ошарашить Скопцова, то у него это не получилось. Журналист давно уже был готов к чему-то подобному. Он только спросил:
- А вещи?
В ответ Николаша просто махнул за спину. Перегнувшись через спинку сиденья, Василий увидел свою сумку, лежащую на полу машины.
- Там все?
- Не беспокойся! - довольно ухмыльнулся Николаша. - Там больше, чем все!
Остаток пути проделали в полном молчании. И только у самого трапа самолета, куда джип главы администрации района доставил нанятого им литературного негра, Николаша позволил себе несколько слов, сказанных им явно от себя, от всей души:

Предыдущая страница 11 Следующая страница


Последнее предупреждение 12

- Вали отсюда, писака! И постарайся больше здесь не появляться! Понял?
Василий только пренебрежительно усмехнулся в ответ, забросил сумку на плечо и направился к трапу самолета.

Глава 9

И все же это было прекрасно - опять оказаться дома, подальше от всех недомолвок и откровенно косых взглядов! Да и не только взглядов.
Скопцов только начал разбирать свою дорожную сумку, как раздался телефонный звонок. Чертыхнувшись негромко, Василий снял трубку:
- Слушаю!
- С приездом вас, Василий Арсеньевич! - отозвалась телефонная трубка голосом "независимого юриста" Подлесовского.
- Спасибо. - Интересно, этот деятель что, тоже собирается читать мораль? Ему явно сообщили о возвращении Скопцова с подобающими моменту инструкциями.
Но Василий ошибся - юрист звонил сугубо по делу:
- Вы помните, что с вас - очерк?
- Помню.
- В недельный срок уложитесь?
- Думаю, что уложусь.
- Прекрасно! Значит, через неделю я вам позвоню!
- А где вы собираетесь его публиковать? - ненароком поинтересовался Скопцов. И получил в ответ весьма болезненный щелчок по носу:
- А вот это уже не ваши проблемы! Вы, главное, напишите!
Не прощаясь, юрист повесил трубку.
Скопцов вернулся к своей сумке. Действительно, в нее были уложены и его туалетные принадлежности, и подарочный камуфляж, и кой-какие сибирские деликатесы - не зря же сумка показалась такой тяжелой при посадке в самолет! Но не это сейчас интересовало Василия - он, разбрасывая вещи по сторонам, упорно пробивался в глубину сумки. Вот оно! Замотанная в толстый свитер, коробочка компьютерного винчестера оставалась не тронутой!
Видимо, неизвестные - или, наоборот, известные недоброжелатели Скопцова - не удосужились как следует проверить его вещи.
Не собираясь чего-либо откладывать в долгий ящик, Василий тут же вышел на площадку и поднялся двумя этажами выше. Позвонил в дверь - раз, второй... Открывать ему не торопились, но он прекрасно знал, что хозяин этой квартиры находится дома. Позвонив еще раз и приплясывая на месте от нетерпения, ударил в дверь кулаком.
И тут же, как по команде, дверь распахнулась.
- Ну, чего ломишься? - недовольным тоном спросил хозяин.
- Помощь нужна, Валера! - ответил Скопцов. Валера был программистом. Причем, как о нем отзывались коллеги, программистом высококлассным. Правда, внешностью обладал несколько нетипичной для людей такой профессии. Широкоплечий, с великолепно развитой мускулатурой рук и груди, с короткой, в пару сантиметров, стрижкой, Валера больше напоминал преуспевающего бандита - мечту любой городской криминальной группировки. Он был лет на пять моложе Скопцова, что не мешало им поддерживать приятельские отношения - все же в одном дворе выросли.
- Тебе срочно? - Валера взъерошил короткий ежик волос.
- Да, срочно! - ответил Скопцов.
- Ну, заходи тогда... - тяжело вздохнув, Валера посторонился, пропуская Василия в квартиру. Наверное, визит соседа был не ко времени - программист опять решал какие-то свои, непонятные непосвященным задачи. Скопцов мысленно попросил у него прощения, но откладывать задуманное не собирался ни на минуту.
- Что там у тебя? - Валера по-прежнему демонстрировал неудовольствие и неудобство, причиненное ему внеплановым визитом, но Василий, делая вид, что не замечает этого, протянул ему "винт".
- Слушай, можно скачать то, что здесь есть?
- Не вопрос! - программист явно испытывал облегчение. Задача, на его взгляд, оказалась довольно простой. - А сам что, не можешь?
- Слушай, ты же прекрасно знаешь - в этих ваших делах я полный чайник! Объясни, покажи - сам сделаю!
Некоторое время Валера размышлял над предложением. Но, видимо, самому сделать выходило быстрее, чем открывать краткие курсы компьютерной грамотности.
- Давай! - протянул он руку, и Скопцов вложил в нее винчестер. Валера занялся какими-то манипуляциями, а Василий отошел в сторону - по себе знал, как неприятно, когда ты делаешь работу, а кто-то стоит за спиной и сопит тебе в ухо.
Валера ковырялся не больше пяти минут:
- Иди сюда!
Скопцов тут же подскочил к нему.
- Что?!
- Короче, информация на "винте" прикрыта паролем. Из четырех знаков. Ты не знаешь, каким именно?
- Откуда мне знать!
- Это не твой "винт"?
- Нет, - признался Скопцов.
- Тогда хуже. - Валера опять взъерошил короткие волосы.
- Почему?
- Потому, что я не смогу снять информацию... Точнее, смогу, но только не сейчас, а в весьма отдаленном будущем.
- Ты по-человечески можешь объяснить?! - взмолился Скопцов.
- Вась, ты имеешь некоторое представление о комбинаторике в математике? - спросил программист.
- Самое общее, - ответил Василий.
- Так вот, вариантов здесь может быть хренова куча. - Валера ткнул пальцем в монитор. - Причем не только буквенных значений, но и в цифрах. А это еще увеличивает поле поиска. А если учесть, что пароль может быть и смешанным...
- Ты можешь короче? - попросил Скопцов.
- Тут надо писать специальную программу, Вася. А у меня сейчас времени нет. Так что извини...
- Подожди! - остановил его Василий. Перед глазами встало восторженное лицо погибшего однокурсника. Это было тогда, в день его свадьбы. - Валера, попробуй слово "Лиза"!
- Нет проблем! - программист быстро пощелкал по клавишам. Компьютер удовлетворенно ухнул, и на экране монитора показались буквы.
- А говорил, что не знаешь... - Валера подозрительно покосился на соседа-журналиста.
- Можешь мне не верить, но я просто угадал! - извиняющимся тоном объяснил Скопцов. - Что здесь?
- В основном текстовые файлы. Если хочешь, можем распечатать.
- Давай!
Домой Василий ушел только часа через два, унося в руках стопу бумаги. На пороге оглянулся - Валера увлеченно колотил по клавишам, не замечая ничего происходящего вокруг него.
- Спасибо, Валерыч! - крикнул Василий. Программист на мгновение оторвался от компьютера:
- Должен будешь... - и тут же вернулся к прерванному занятию.
Едва войдя в квартиру, Скопцов бросился к столу и принялся жадно перебирать бумаги. Откровенно говоря, ничего особенного в этих бумагах и не было...
Черновики статей, многие из которых Василий просматривал в редакционном архиве; какие-то фамилии и имена, без пояснений; отдельные фрагменты текстов - похоже, Валентин намеревался писать книгу о красоте родного края. Но ничего такого, что могло бы хоть в малой степени объяснить все происходящие в Краснокаменском странности.
А еще среди бумаг был план книги Альберта Матвеевича... Тот самый, что передал Скопцову "независимый юрист" в папочке-скоросшивателе.
Получалось, что до Скопцова роль негра для чиновника играл Валентин Бизиков. И погиб, так и не доведя до конца свою работу. Что это? Трагическая случайность? Или чей-то злой умысел?
Василий вспомнил холодные глаза Николаши... Такой убьет и глазом не моргнет. Людей, подобных этому "помощнику", Василию приходилось видеть на войне. Там они в цене.
Но тогда выходит так, что и Елизавету убили, имитировав самоубийство. И помощник к этому никак не может иметь отношения - в то время он находился вместе с Василием и "охотниками" на таежной заимке, у всех на виду. Никуда не отлучался.
Получалась какая-то чертовщина! Если опираться на слова Лизы, то в Краснокаменском действовала целая банда под крылом главы администрации района! Бред какой-то! Сюжет для дурного детектива!
Нет, Василий не строил каких-то иллюзий в отношении представителей властных структур. Жизнь научила. Но вот так, нагло, у всех на виду. Нет! Такое просто невозможно!
И все же... Почему задаваемые Скопцовым простые вопросы вызывали такую странную реакцию у окружающих его людей? Почему к нему был приставлен соглядатай - Маша? Почему все то мизерное время, что он находился в поселке, его окружала плотная стена отчуждения?
Василий почувствовал, что еще немного - и у него просто расколется голова. Масса вопросов - и ни одного ответа. И где их искать, эти самые ответы, никто не знает и не может подсказать.
Скопцов кинул взгляд на часы. Ого!.. Что-то он засиделся. Давно уже пора спать. Он сегодня и проснулся рано, и в архиве копался, и с Николашей общался, и... Много чего за один короткий день было! В том числе и перелет, отнявший массу сил. Оставив бумаги на столе, Василий завалился на диван.
Утром он сразу же хотел кинуться к этим бумагам. Но волевым усилием удержал себя от этого. Сделал зарядку, принял душ, сварил кофе - все это нарочито медленно, не торопясь. Хотя нет-нет да и поглядывал в сторону стола.
И только тогда, когда кофе был готов, он позволил себе вновь заняться бумагами Валентина. Поставив перед собой большую кружку и положив пачку сигарет, он медленно, буква за буквой, строчка за строчкой, страничка за страничкой просматривал бумаги в надежде на то, что утро сможет внести в сплошной туман, окружающий события в Краснокаменском, хоть какую-нибудь ясность. Напрасные надежды. Ничего такого, за что человека могли бы убить, в этих бумагах не было.
Вот только... Какой-то перечень - имена, отчества, фамилии, даты рождения. Всего - семнадцать. И - никаких пояснений.
Кто они такие, эти люди? Что их могло связывать с Валентином? Может быть, обычные жители Краснокаменского? Но тогда почему они в этом списке? И что это вообще за список? Что объединяет этих людей?
Короче, самому тут было никак не разобраться. Нужна была помощь специалиста. Поэтому Василий полез в свою записную книжку. Перелистнув несколько страниц, нашел нужный телефонный номер.
- Да? - на том конце телефонного провода ответили сразу.
- Извините, а Игоря Михайлова я могу услышать? - спросил Скопцов.
- Минутку... - ответил невидимый собеседник. Где-то "за кадром" послышался громкий голос: "Игореха, иди к телефону! Тебя какой-то мужик спрашивает". Еще несколько секунд ожидания - и уже другой, немного хрипловатый голос:
- Слушаю, Михайлов!
- Здорово, Игорь! - поприветствовал старого знакомого Скопцов.
- Здорово... - отозвался Михайлов. - А кто это?!
- Скопцов, если помнишь такого!
- Ну, как не помнить! Надежда российской журналистики! - в голосе была слышна радость. Искренняя, неподдельная, что обнадеживало. - Ты откуда звонишь, Вася?
- Из дому, - ответил Скопцов.
- Молодец! - неизвестно почему похвалил приятеля Игорь. - Чего хотел, Васятка? Говори быстренько, а то мне бежать надо!
- Помощь нужна...
- Я понимаю! Ведь просто так старому товарищу ты бы хрен позвонил!
- Игорь!
- Ладно, не обижайся! Это я шутю так! Что у тебя стряслось? С ГАИ проблемы?
- Нет, не с ГАИ. Просто проблемы. По телефону не объяснишь. Пересечься бы...
- Ясно. Слушай, Вася, я сейчас занят по самое не могу! Но вот в два часа. Тебя устроит?
- Вполне!
- Тогда слушай...
Оговорив место встречи, Василий повесил трубку. С Игорем Михайловым они в свое время играли вместе за сборную команду университета по баскетболу. В команде, собственно, и познакомились.
Игорь был на несколько лет моложе - поступал сразу после школы, учился хорошо и из университета не отчислялся. Закончив юридический факультет, пошел не в прокуратуру, на хороший оклад, и не в адвокатуру, где ему уже приготовил местечко отец, довольно известный в городе защитник. Игорь выбрал свой собственный путь - он пошел работать в милицию, в уголовный розыск.
Начинал в одном из районных отделов города и, по всей видимости, неплохо себя зарекомендовал, потому что уже через два года был приглашен в УВД области, в управление уголовного розыска. Там сейчас и работал в должности старшего оперуполномоченного "убойного" отдела. Недавно получил капитана.
Василий попытался начать работу над очерком, но не мог. Любая мысль о Краснокаменском и его обитателях немедленно сводилась все к тем же надоевшим уже вопросам: кто? что? почему?
Решив отложить работу до лучших времен, Василий переоделся и направился в город. Убивая время до назначенной встречи, бесцельно шлялся по улицам, глазел на девчонок, витрины магазинов и на яркие рекламные плакаты. В городском парке, присев на лавочку, выпил бутылку пива. Короче, вел себя как праздный обыватель, дождавшийся наконец-то очередного выходного дня.
К месту встречи - небольшому погребку под вывеской "Хинкальная", который располагался как раз напротив здания областного УВД, - он пришел почти за час до назначенного времени.
Съел порцию так называемых "хинкали" - обычных пельменей-переростков, ничего общего с кавказской кухней не имеющих. Разве что специй в них положили немерено... Чтобы погасить бушевавший во рту пожар, взял бутылку пива. Именно в этот момент в дверях показался двухметровый Михайлов, на мгновение заслонив немногочисленным посетителям "Хинкальной" солнечный свет.
- Игорь! - окликнул Скопцов приятеля и помахал рукой. Тот, заметив бывшего товарища по команде, махнул в ответ и, целеустремленно лавируя между столиков, направился к нему.
- Здорово, Васятка! - далеко не маленькая ладонь Скопцова полностью утонула в лапе Игоря.
- Здорово!
Игорь неловко, с некоторым опасением, разместил свое тело на хлипковатом пластиковом стульчике.
- Ну, рассказывай! - устроившись и убедившись в том, что падение ему не грозит, начал он. Но Скопцов и рот открыть не успел - к их столику подлетела официантка:
- Здравствуйте, Игорь Николаевич! Кушать будете?
- Буду, Марина, конечно, буду!
- Одну минутку! - и официантка торопливо умчалась куда-то в глубину подвальчика.
- А тебя, Игорь Николаевич, здесь знают. И, похоже, даже любят, - счел нужным прокомментировать сцену Василий.
- Ну, не без этого! - самодовольно усмехнулся Игорь. - Народ знает, кто стоит на страже его интересов, кто защищает его права! Это - милиция! Наша, российская, истинно народная!
Скопцов демонстративно махнул ладонью возле уха, делая вид, что что-то стряхивает с него. Игорь громко засмеялся.
- Ну, на самом деле все намного проще получилось! Мы тут как-то с моим напарником, Венькой, откушали немного водки после трудов дневных. Ну, и направились домой. А чтобы на вахте не светиться, вышли через запасный выход. Он у нас как раз напротив этого подвала. Выходим, значит, и видим - две крутые машины и несколько таких же крутых пацанов. Наезжают на какого-то дядечку. Причем наезжают конкретно - вот-вот лицо бить начнут. Ну, мы же не могли пройти мимо?! Подошли и культурно так спрашиваем: "Ребята, а вы ничего не попутали? Это наша земля, вообще-то..." Ну, те пальчики врастопырку: "Мы - от Лося!" - "Ну и что? - спрашиваем. Опять же, крайне вежливо! - Вы - от Лося. А мы - от Карася!"
Скопцов, как и всякий другой красногорец, знал, что Карасев - фамилия начальника областного УВД, генерала милиции.
- Ребятишки недалекие попались. "Мы, - кричат, - такого не знаем!" Ну и начали всякие гадостные слова говорить... А Веня, должен тебе заметить, у нас фанат-рукопашник. Как выпьет сто граммов, так сразу начинает искать, куда бы ему руки приложить. По стеночкам колотит, штукатурку оббивает. А тут, представляешь, столько рож - и все ничьи! Но мы все чинно, по понятиям: "Пацаны, вы за базар отвечаете?.." - "Да, отвечаем, реально!" Ну и ответили...
Игорь с каким-то недоумением посмотрел на свои огромные руки.
- Ну а дядечка оказался хозяином этого вот заведения, - продолжал он свой рассказ. - Познакомились, поговорили. На следующий день несется - глаза выпученные, лицо белое. Опять "лосята" приехали. На пяти машинах, с волынами... "Давай сюда, - кричат, - свою "крышу"! Будем разбираться!" Ну, в тот день мы уже трезвые были. Сами не пошли - зачем? Отправили ОМОН. Они "лосятам" все в подробностях объяснили. По полной программе. Закрывать никого не стали. Но лица маленько попортили. И волыны, само собой, поотнимали. Вот после этого хозяин - Марина, кстати, его дочка - нас с Венькой на довольствие и поставил.
Игорь едва успел закончить свой рассказ, как появилась сияющая Марина с подносом, на котором, помимо большой тарелки хинкали, были еще какие-то салатики и большая кружка пива. Сноровисто расставила все это перед Игорем и, пожелав приятного аппетита, убежала.
Михайлов с удовольствием набросился на еду.
- Ты понимаешь, Васятка, - объяснял он Скопцову с набитым ртом, - человек я молодой, холостой. После того, как не пошел по папашиным стопам, отлучен от семейной кухни. А кушать, знаешь ли, хочется.
Василий, посмеиваясь, медленно тянул пиво, дожидаясь, пока старый приятель насытится. Наконец, этот момент наступил. Игорь отодвинул последнюю пустую тарелку, умиротворенно вздохнул, вытер салфеткой губы и спросил:
- Ну, Васятка, давай, говори, что у тебя там стряслось?
Если с утра Скопцов собирался рассказать Игорю все, без утайки и со всеми подробностями, то за то время, что гулял по городу, передумал. А вдруг он ошибается?.. Вдруг и нет ничего? Случайное стечение обстоятельств... И как же он будет потом выглядеть в глазах приятеля? Трусом и паникером? Ну уж нет! Увольте!
Поэтому он просто достал из кармана список с фамилиями, - ничего более "криминального" в записях Валентина не оказалось, - и протянул его Игорю.
- Ты бы не смог пробить, что это за люди?.. - спросил он.
- Почему нет? - вопросом на вопрос ответил Игорь, повертев список в руках. - Тебе всех или выборочно?
- Если есть возможность, то всех.
- Почему нет? - повторил Михайлов. - Правда, потребуется время. Неделя тебя устроит?
- Вполне! - согласился Скопцов.
- Значит, через неделю я тебе звякну... Ты, надеюсь, телефон не сменил?
- Нет.
- Ну, вот и отлично! Жди звонка! А сейчас - извини! Дела!

Предыдущая страница 12 Следующая страница


13 Кирилл Казанцев

Игорь встал с места и, помахав на прощание рукой Марине, покинул заведение.
Скопцов посидел еще немного, ожидая счет, но Марина суетилась за стойкой и даже не глядела в его сторону. Пришлось подходить самому:
- Девушка, вы бы меня рассчитали... - попросил он официантку. Однако та, вместо того чтобы выписать счет, крикнула куда-то в глубину помещения:
- Папа!
На крик выкатился невысокий и полноватый, похожий на колобок из сказки, мужчина.
- Здравствуйте!
- Здрасте... - с некоторой долей растерянности ответил Скопцов.
- Вам у нас понравилось? - мужчина широко и радостно улыбался.
- Да...
- Значит, заходите к нам еще! Мы всегда будем рады вас видеть и обслужить!
- А... Деньги?
Мужчина приподнялся на цыпочки, высоко вздернул маленький подбородок и с изрядной долей патетики в голосе произнес:
- В этом заведении с друзей Игоря Николаевича денег не берут!
- Спасибо... - растерянно поблагодарил Скопцов и побрел к выходу. Интересно, чем сумел заслужить такое вот отношение Игорь Николаевич? Явно, что одной только "отмазкой" от рэкетиров дело не обошлось. Впрочем, какая разница? Скопцов теперь точно знал одно - больше он в это заведение не зайдет. Жить за чужой счет как-то непорядочно. Не вписывалось это в ту систему поведения, что он избрал для себя в жизни.
Всю неделю Скопцов упорно работал над очерком. Давалось ему это очень нелегко. И не потому, что мучили, не давали покоя все те же вопросы - недюжинным волевым усилием он сумел отстраниться от них, загнать куда-то в самый дальний и темный уголок мозга. Проблема была в другом - в его восприятии Органчик оставался совершенно бесцветным, лишенным каких-то индивидуальных особенностей, ничем не выдающимся из толпы подобных себе чиновников. Он полностью сливался с той серой и безликой массой, которая в этой странной стране именуется властью.
Просидев безрезультатно четыре дня, Скопцов понял, что в оговоренные сроки не уложится, и пошел по пути наименьшего сопротивления - засел в библиотеке, где сделал достаточно качественную "нарезку" из чужих материалов, посвященных чиновникам различных уровней. Получилось, конечно, не ахти как хорошо. Но получилось. А о том, что Скопцов сжульничал, знал только он сам.
По крайней мере представитель заказчика, все тот же "независимый юрист" Подлесовский, прочитав материал, заявил:
- А вы знаете, Василий Арсеньевич, очень неплохо, очень! На уровне, я бы сказал, центральных газет!
Василий скромно потупился - старался, дескать, ночей не спал.
- Мне кажется... - продолжал разглагольствовать Подлесовский, - что все у вас получится! Продолжайте в том же духе! Гонорар за статью я вам завезу.
В тот день, когда "написанный" Василием очерк украсил первые полосы двух газет, причем одна из них была центральной, а не местной, позвонил и Игорь:
- Здорово, Васятка!
- Привет.
- Короче, сделал я то, что ты просил. Встретимся на старом месте?
Василий вспомнил, какой стыд пришлось в свое время испытать "другу Игоря Николаевича", и взмолился:
- Игорь! Где угодно, но только не там!
- Кухня не понравилась? - понимающе спросил Михайлов. - Ладно. Тебе где удобнее?
Так что эта встреча проходила на территории Василия. Тоже небольшое и довольно уютное кафе. Минимум посетителей и отличная кухня безо всякой псевдоэкзотики. По крайней мере, Игорю понравилось.
- Слушай... А на них тут никто не наезжает? - оглядываясь по сторонам, вполне серьезно спросил он, завершив обед. - А то я мог бы поспособствовать...
- Вот чего не знаю - того не знаю, - отвечал Скопцов. - Но, по-моему, у них с бандитами полный консенсус.
- А жаль... - Михайлов облизнулся и тут же перешел к делу: - Короче, так. Пробил я твоих гавриков...
- И что? - Василий аж дыхание затаил.
- Ты что, к тюремной тематике прибиваться начал? - неожиданно спросил Игорь.
- С чего ты это взял?!
- А с того, что одиннадцать человек из твоего списка - осуждены. И направлены в одну колонию, если верить данным информационного центра. Учреждение УП-327, село Пихтовое.
- А остальные шестеро?
- А остальные шестеро... - Михайлов испытующе посмотрел в глаза приятелю. - Остальные шестеро городские. И числятся в списках безвестно пропавших...
- Это как?!
- Очень просто. В один прекрасный день вышли с утра из дома и не вернулись. И никто не знает, где они сейчас находятся. Заведены розыскные дела...
- Понятно... - Вообще-то ничего понятного тут не было. Наоборот, все стало еще запутанней и сложнее.
- Вот твои списки... - Игорь протянул бумагу. - Ты уж извини, но я себе копию сделал. Кстати, где ты этот список взял?
- Достался по наследству... - чистосердечно ответил Василий. - Был в компьютере у погибшего недавно друга. А что тут к чему - так я и сам этого не знаю...
- Так вот, я себе копию сделал, - продолжал Игорь. - Что-то здесь не то. Васятка, ты уверен, что тебе не нужна моя помощь?
- Да нет, не нужна. Разве что...
- Что?
- Слушай, а ты не знаешь, где находится эта самая колония?
- Село Пихтовое, я же говорил!
- Нет! Район какой?
- Как это - какой?! - удивился Игорь. - Темный ты человек! Краснокаменский район!

Глава 10

Скопцов остановился перед домом. Стандартная пятиэтажка, в меру старая, в меру загаженная. Газон перед подъездами, когда-то давно зеленевший травой, был старательно вытоптан и покрыт слоем мусора.
Спасибо Игорю - возвращая список, он не забыл проставить напротив фамилий домашние адреса. Вот и Скопцов решил пробежаться по домам, поговорить с народом. Вдруг что новенькое удастся узнать.
Кое-что, конечно, уже имелось, благодаря все тому же Игорю. Все осужденные из "списка Бизикова" были приговорены к пяти-шести годам лишения свободы. У многих это была уже не первая "ходка". Все были близкого возраста - от тридцати до тридцати пяти лет. В основном жители окраинных районов. Но только что еще могло объединять этих людей, кроме перечня статей Уголовного кодекса? Вот и пытался Василий отыскать ответ на этот вопрос.
Нужная квартира находилась на третьем этаже. Деревянная филенчатая дверь за свою долгую жизнь не раз и не два выбивалась самым беспощадным образом, в результате чего превратилась в обычные обломки, кое-как стянутые в единое целое гвоздями и проволокой. Звонка, разумеется, не было... Точнее, он когда-то был. Но теперь на его месте оставалось только темное пятно и торчавшие возле этого пятна из стены два оголенных провода.
Внутри квартиры, за дверью, было слышно какое-то движение, негромкое бормотание, неясные шорохи. Наверняка кто-то там сейчас был. Скопцов постучал в дверь.
Движение внутри стало слышно отчетливее - кто-то шел по направлению к двери. Уже совсем рядом с этой эфемерной преградой женский голос с визгливыми интонациями прокричал кому-то:
- Да успокойся ты, идол! Стучит кто-то.
Скрежетнул металл - видимо, останки двери запирались с помощью обычного засова. На пороге показалась женщина.
Ей с равным успехом могло быть и тридцать, и пятьдесят лет - такие "дамы" возраста не имеют. Не потому, что следят за собой, соблюдают диеты и посещают дорогие косметические салоны. А по другой причине.
Испитое, худое лицо, спутанные волосы непонятного цвета, мятая линялая одежда. Это существо когда-то было женщиной, а сейчас... Скопцов затруднялся определить ее половую принадлежность.
- Здрасте... - "дама" дохнула в лицо журналиста свежим спиртовым перегаром. А из-за ее спины, из глубины квартиры, накатило амбре нестиранных носков, невыгулянных животных, несвежего белья, немытых полов... Сплошное "не"...
- Здравствуйте. Я... из милиции! - Почему Василий назвался милиционером - он и сам толком не знал. Просто интуитивно почувствовал, что с представителем системы правоохранения здесь могут быть более откровенными.
- А у нас все нормально, - сообщила "дама". Под ее левым глазом красовался огромный, в половину лица, синяк. - Мы соседям не мешаем.
- Это хорошо, - попытался успокоить явно занервничавшую хозяйку Скопцов. - Но я сейчас по другому поводу...
Объяснить причину своего визита Василий не успел - из комнаты в прихожую вывалилось нечто. Судя по штанам и слипшимся усам - мужского пола.
- Ты, блин, хто такой?! - "нечто" выкатило тощую грудь, испещренную синими линиями татуировок. Оно пыталось выглядеть грозно, но получалось это у него не ахти как хорошо - слишком уж много было выпито с утра.
"Дама" шустро развернулась и, упершись в татуированную грудь двумя руками, довольно сноровисто затолкала это явление туда, откуда оно только что выползло. Послышалось негромкое монотонное бормотание... Явственно мелькнуло слово "мент".
"Дама" вернулась через пару минут:
- Извините... Он пьяный - дурак.
- А кто это? - спросил Скопцов, кивнув на закрытую дверь.
- Муж... - просто ответила "дама".
- А Шохин Владимир Сергеевич?
- Тоже муж...
"Лихо тут у них, однако!" - подумал Скопцов. И там муж, и тут муж... А Жириновский за демографию переживает.
- ...Только бывший, - между тем продолжала "дама". - Он же умер. На "зоне".
- И давно?
- Да с полгода уже.
- А где его похоронили?
- Не знаю... - "дама" пожала костлявыми плечами. - На "зоне", наверное...
- А вы что, на похороны не ездили?
- Денег нет, - "дама" скорбно опустила уголки губ.
- Понятно, - Василий не знал, что еще можно спросить.
В это время из комнаты вырвался муж. Тот самый, который живой. Но "дурак".
- Не, ты хто, блин, такой?! - покачиваясь, заревел он дурным голосом.
Повторилась уже знакомая сцена, только с некоторыми вариациями - в этот раз "отец семейства" оказывал активное сопротивление, вырывался и бросал в сторону Скопцова грозные взгляды. Суровый мужчина. И ревнивый. Настоящий Отелло местного разлива. И даже рожа черная. От грязи и от того же спирта.
Из комнаты доносились звуки перебранки. Потом звучный и сочный, как выстрел, шлепок. Семейная сцена, судя по всему, перерастала в легкую драку.
Скопцов не стал дожидаться возвращения "дамы" - повернулся и медленно начал спускаться вниз. Живут же люди! Преемственность поколений. Не было, да и не могло быть сомнений в том, что в самое ближайшее время "ревнивец" тоже отправится вслед за первым мужем любвеобильной "дамы". В смысле не в могилу, а на "зону"!.. И хорошо, если отправится не за убийство "любимой", совершенное им в пьяном угаре...
Разумеется, Василий был разочарован. Почему-то он ожидал от этого визита большего. А тут... Вообще ничего.
Но в то же время он не собирался отступать так просто, после одного только неудачного разговора! У него еще были адреса. И он собирался продолжить проверку. Если не всех, то хотя бы ближайших.
Сверившись со списком, Скопцов определил, что ближайший адрес находится всего лишь в двух кварталах от того места, где он сейчас находится. Значит, туда и надо идти! В квартиру, где еще совсем недавно проживал пропавший без вести Самуков.
На этот раз дверь была в полном порядке. Даже более того - толстый стальной лист, оклеенный пластиком "под дерево", с двумя навороченными замками и панорамным глазком. Солидно и со вкусом.
И звонок работал так, как ему и положено это делать.
Перед тем как идти непосредственно в квартиру, Василий для начала поговорил с соседями. Ничего особо выдающегося о личности хозяина жилья ему, конечно, выяснить не удалось. Ну, молодой, здоровый мужик. Жил один, выпивал, постоянно нигде не работал. Выходил иногда на "бичку" - было такое местечко в городе, неплохо, кстати, Самукову известное, - крутился там с какой-то бригадой. Друзей? А откуда у него друзья?! Только собутыльники! Родственники? Да вроде бы есть где-то сестра, приезжает иногда. Но очень редко. Вот, собственно, и все, что удалось узнать Василию до того, как он придавил черную пуговицу звонка.
...На секунду глазок озарился "потусторонним" светом, который тут же погас, - кто-то из-за двери изучал Скопцова. Долго и старательно, не меньше двух минут. Потом женский голос поинтересовался:
- Вам кого?
- Извините, а могу ли я видеть кого-нибудь из родственников Александра Самукова?
Пауза...
- А это кто такой?
- Ну, до недавнего времени он здесь жил... - вообще-то разговаривать с бронированной дверью очень сложно.
- Здесь я живу, - ответила невидимая женщина. - А вы кто такой?
- Я из газеты... - Скопцов помахал в воздухе редакционным удостоверением, сохранившимся у него с незапамятных времен.
Еще одна, долгая, пауза. Потом защелкали замки...
На этот раз сомневаться в половой принадлежности не приходилось - точно, женщина. Молодая и симпатичная. В коротеньком, по самое "не могу", халатике. И пахнет из-за двери приятно - хорошим парфюмом.
- Вы документик-то посмотреть разрешите? - хозяйка квартиры протянула руку с ухоженными пальчиками.
- Пожалуйста, смотрите! - Василий вложил в ее ладонь свою потрепанную "ксиву".
- Василий Арсеньевич Скопцов, - вслух прочитала женщина. - Корреспондент... И чего вы хотите, господин корреспондент?
- Я ищу господина Самукова. Александра Самукова! До недавнего времени он жил по этому адресу.
- Сейчас здесь живу я, - сообщила женщина.
- Вы родственница Самукова? - уточнил Василий.
- Нет. Я просто купила эту квартиру. Два месяца назад.
- А... У кого купили?!
- Откуда же я знаю?! - удивилась женщина. - Обратилась в риелторский центр, дала там денег. Мне предложили несколько вариантов. Я выбрала этот. Вот и все... А никакого Самукова я, прошу прощения, знать не знаю и слышать про него не слышала.
- Понятно, - пробормотал Скопцов. - А что за риелторский центр? Не подскажете?
- Отчего же... - женщина пожала округлыми плечами. - Подождите секунду.
Она исчезла где-то в глубине квартиры. Скопцов остался на площадке.
Новая хозяйка этой квартиры вернулась минут через пять.
- Вот, возьмите... - она протянула Скопцову небольшой листок бумаги. - Телефоны. Звоните.
- Спасибо, - поблагодарил Василий, принимая бумажонку из ее рук.
- Да не за что... Я надеюсь, у вас больше нет ко мне вопросов? - поинтересовалась женщина.
- Нет, - признался Скопцов, заталкивая бумажку в карман.
- Тогда - до свидания! - Дверь гулко захлопнулась.
Василий медленно вышел на улицу. Остановился у подъезда, достал из кармана список. Медленно разорвал его. Все! Хватит! Он, как последний идиот, мечется по городу, ищет незнамо что, пытается вычислить какую-то систему там, где ее просто нет! Один загнулся на "зоне" от туберкулеза и плохого питания, другой просто продал втихаря квартиру и свалил из города!
"Прости меня, Валька! - подумал Скопцов. - Прости! Но я ничего не могу сделать! Мне непонятны твои записи!" Развернувшись, он направился домой. На выходе из двора невзначай оглянулся, скользнув взглядом по фасаду. И еще успел заметить, как дернулась занавеска на кухне той квартиры, с хозяйкой которой он только что разговаривал.

* * *

Опустив занавеску, женщина подошла к телефону. Быстро набрала номер. Только не городской, пятизначный, тот, что дала настырному журналисту, а федеральный номер сотовой связи.
- Алло...
- Слушаю вас! - мужской голос.
- Здравствуйте. - Женщина говорила спокойным, уверенным тоном. - Это - Трегубова.
- Простите?
- Послушайте, не надо только прикидываться, что вы меня не помните! Два месяца назад мы с вами заключали сделку! Я приобрела в собственность квартиру! Вам меня рекомендовал Дмитрий Владимирович. Его еще иногда друзья называют Паленым. Вспомнили?

Предыдущая страница 13 Следующая страница


Последнее предупреждение 14

- Ах, да! - мужчина попытался изобразить нечто, похожее на радость. - Вы извините, столько дел!
- Мне наплевать на твои дела! - заявила женщина с легким презрением в голосе, переходя на "ты".
- Понятно... - обескураженно ответил мужчина.
- Ты мне лучше объясни, почему в эту квартиру, по которой, как ты меня уверял, "все чисто", ходят журналисты и ищут прежних хозяев?
- Что за журналисты?! - Голос невидимого мужчины заметно осел.
- Если тебе это так интересно, то приходил некто Скопцов Василий Арсеньевич, чего-то там корреспондент! Знаешь такого?
- Нет, что вы! Первый раз слышу!
- Понятно. Значит, я тоже буду говорить только один раз. Если у меня из-за этого клоповника будут неприятности, если моя фамилия мелькнет в какой-нибудь газетенке... Попробуй представить, что тогда с тобой будет! Попробовал? - требовательно спросила женщина.
- Д-да... - шумно сглотнув слюну, ответил мужчина. - Так как, вы говорите, фамилия этого журналиста?
- Скопцов, - женщина негромко фыркнула и добавила:
- От слова "скопец"... Знаешь такое?
- Н-нет...
- Вот если не решишь проблему - узнаешь... - Настроение женщины заметно улучшилось за эти короткие секунды беседы. - Понял?!
- Понял...
- Ну то-то же! - женщина повесила трубку.

* * *

Мужчина тоже выключил свой сотовый. Вот же сука! И, что самое обидное, ничего ей не сделаешь! Пришедшие от Паленого люди - это серьезно. Это действительно самые непредсказуемые последствия...
Фактическим хозяином риелторской конторы, директором которой числился мужчина, был сам Боря Лось. А контроль за работой осуществлял Дима Паленый. Он же предоставлял документы на жилье, он же занимался решением каких-то "непоняток" и "запуток".
Поэтому мужчина, долго не раздумывая, набрал его номер...
- Алло! Дмитрий Владимирович?
- Ну, я!
- Это Борцов.
- Говори! - милостиво разрешил Паленый.
- Дело в чем... - мужчина мялся, опасаясь гнева "большого человека". - Тут Трегубова звонила...
- Ну и что? - судя по тому, что Паленый не стал уточнять, кто это такая, дамочка была "в теме". И высказанные ею угрозы имели под собой реальную основу.
- К ней приходил какой-то журналист, интересовался, куда пропал хозяин квартиры, в которой она сейчас живет.
- Как фамилия журналиста, ты знаешь?
- Некий... - мужчина заглянул в бумажку, на которой записывал сказанное Трегубовой. - ...Василий Арсеньевич Скопцов.
- Ладно, не суетись, - снисходительно бросил Паленый. "Разобраться" с журналистом - да не фиг делать! - Я займусь решением этой проблемы...

* * *

До конца дня Василий как ненормальный работал над книгой для чиновника. Исполнял свои негритянские обязанности. И не без успеха. Помогала злость на себя самого, на собственную глупость. Ну надо же, ввязался черт знает во что! В частного детектива решил поиграть! Мудак - другого определения для себя Василий не находил.
Ближе к вечеру злость улеглась, прошел задор, а вместе с ним и кураж. Василий отложил в сторону работу. Нет особой нужды насиловать себя - времени еще более чем достаточно. И сегодняшний вечер можно потратить с гораздо большей пользой.
Переодевшись, Василий решил посетить какое-нибудь из городских ночных заведений - пивка попить, на людей посмотреть, себя показать. Если получится, то познакомиться с кем-нибудь. Природа - она ведь своего требует.
Возле подъезда стояла большая черная иномарка с тонированными стеклами. Вообще-то Скопцов не был фанатичным любителем автомобилей. Но только на эту машину обратил внимание сразу. Дом был старый, все соседи знали друг друга в лицо, по именам, а также кто чем дышит и кто на чем ездит. Такой машины ни у кого из местных обитателей не было.
И что-то знакомое было и в хищных обводах машины, и в ее цвете, и в тонировке стекол, и даже во вмятине на правой задней дверце. Вроде бы где-то когда-то...
Впрочем, Василия этот факт мало занимал. Мало ли похожих "тачек" в городе! Ну, приехали люди в гости! К тому же Валере-программисту! К нему, кстати, всякая публика приезжает, в том числе и "крутыши": Специалист его уровня нарасхват идет.
Не обращая больше на эту машину внимания, Скопцов отправился по своим делам.
Поход прошел успешно. По крайней мере, сам Василий был доволен - под боком крутилась молоденькая девчонка. Немного, правда, пьяненькая. Но зато веселая, миловидная и без комплексов.
Возвращаясь в свою берлогу вместе с новой подружкой, - кстати, он никак не мог вспомнить ее имя, - Скопцов предвкушал приятно и с некоторой пользой проведенную ночь. Его попутчица время от времени пыталась что-то такое спеть, но сбивалась, путалась в словах, отчего хохотала как ненормальная и повторяла свои попытки вновь и вновь. С тем же успехом.
Они уже почти подошли к дому Скопцова, когда сзади послышался грубый окрик:
- Эй, мужик!
Скопцов остановился. Время было уже довольно позднее, народа на улицах практически не было, и в радиусе ближайших ста метров из мужиков присутствовал только он один. Вот он и неспешно обернулся на крик.
Их было трое. Они стояли немного в отдалении, в темноте. Массивные фигуры качков были прорисованы четкими линиями на фоне неяркого света отдаленных фонарей.
- Это вы мне? - поинтересовался Скопцов.
- Тебе, блин! - отвечал тот, что стоял в середине. - Сюда иди!
- Зачем?
- Иди, тебе говорят! Дело есть.
Вообще-то идти на этот зов, не предвещавший ничего хорошего, было не обязательно. Намерения этих троих были вполне недвусмысленны, и в другое время Василий бы просто убежал, причем не считал бы, что его чести и достоинству причинен какой-то ущерб. Но вот только убежать сейчас - это значило бросить на произвол судьбы доверившуюся ему девчонку.
- Подожди здесь. - Скопцов прислонил свою спутницу к стене и развернулся в сторону качков. Может, удастся разойтись миром.
- Ты че, мужик, спишь, что ли?! - недовольно пробурчал один из троицы.
Василий медленно приближался к ним.
- В чем дело, пацаны?
- Тема есть... Побазарить надо... - говорил тот, что стоял в середине. Его партнеры или друзья - кто их разберет! - довольно грамотно расходились в это время в стороны, стараясь взять Скопцова в полукольцо.
- Может, в другой раз? - осторожно поинтересовался Василий. Сегодня ему драться не хотелось. Настроение не то...
- Слышь, ты не ссы! - продолжал толковище средний. - Перетрем - и разбежимся!..
Василий сделал еще один шаг вперед. И тут же началось...
Ударил средний. Резко, хлестко, жестко. Хорошо ударил, умело. Но Скопцов от этого удара ушел - ждал его.
А вот той плюхи, что прилетела слева, - не ждал. Хотя и должен был. Слишком много было сегодня выпито. Удар, пришедшийся в левую сторону головы, был тяжелым, как свинцовая чушка. В голове зазвенело, в глазах запрыгали радужные круги. Скопцов тяжело рухнул на колени.
Перед глазами - розовый туман... За ним - плывущее, размытое лицо Командира. Губы искривлены в презрительной усмешке:
- Вставай! Вставай, тебе говорят! Чмо!
Позади неделя зачетов. По огневой и специальной подготовке, по тактике, по знанию оружия и уставов. Почему-то принято считать, что для получения заветного храпового берета достаточно немного побегать и подраться. Чушь! Если ты не знаешь своего оружия, если ты тактически неграмотен, если ты не знаешь и не чтишь устав - тебя никто не допустит к сдаче экзамена.
Скопцов все зачеты сдал. Да и не только он один - половина ребят его призыва изъявили желание получить главное отличие бойца частей специального назначения внутренних войск. И впереди оставалось последнее испытание - физическая подготовка. То, что так любят показывать в телепередачах о буднях современной армии.
Для начала - кросс. Или, точнее, марш-бросок с полной боевой выкладкой. Дистанция определена в двенадцать километров. По большому счету это не так уж и много - и во время карантина, и позже приходилось пробегать и большее расстояние.
Вот только рядом бежит контролер - капитан-"краповик" из второго батальона. Бежит налегке, посматривая по сторонам и улыбаясь чему-то своему.
- Ну, как, орлы? - примерно на пятом километре спрашивает капитан. - Зае...лись?
- Никак нет, товарищ капитан! - бодрится кто-то из соискателей.
- Понятно... - задумчиво говорит сам себе капитан. И тут же следует команда: - Правое плечо - вперед!
Куда?! Зачем?! Но капитан ничего не объясняет... А команда получена, и ее надо выполнять.
Еще недавно стройная и компактная колонна соискателей постепенно растягивается в длинную, витиеватую змею... Здесь, в этой колонне-змее все равны - и старослужащие, и салаги. Для кого-то из "стариков" это последняя попытка перед долгожданным "дембелем", и они выкладываются полностью. Потом - гражданка... И больше не будет возможности добыть то, что является честью и гордостью бойца спецназа. И всю оставшуюся жизнь им придется жалеть о несделанном.
Первыми ломаются качки. Не зря же Марков называет их мясом. Тяжело отдуваясь, начинают отставать: больший вес - больший расход энергии. Скопцов пока что уверенно держится в группе лидеров, со старослужащими. Рядом с Василием сопит Вовка Шварц - друг и земляк.
- Правое плечо вперед! - опять командует капитан, когда до стартовой линии остаются считаные метры. Сам забегает немного вперед и останавливается. Бойцы обегают офицера, а он внимательно заглядывает под "сферы", в потные лица.
Обежав капитана, колонна соискателей рвется вперед, к финишу, до которого все те же двенадцать километров.
Офицер легко догоняет колонну, пробегает в голову и на ходу выдергивает кого-то из общего строя. Боец кувырком летит на обочину, а капитан бросает ему презрительное:
- Свободен!
Понятно... Малый решил схитрить - пристроился к возвращающейся колонне, не добегая до офицера каких-то пятидесяти метров. Зря. Здесь никто никого не неволит - любой из соискателей в любой момент может сойти с дистанции. Это не обязательное упражнение. Тут каждый решает для себя сам - нужен ему берет или нет.
- Ну, как, орлы? - повторяет капитан свой вопрос. - Зае...лись?
В ответ - только тяжелое сопение.
- Тогда поднажмем! - офицер удовлетворен. А время, отпущенное на этот марш-бросок, остается тем же. И уложиться в норматив возможно только при одном условии - если будут бежать так, как обычно бегут спринтерскую дистанцию.
Тук-тук-тук - колотят подошвы берцов по утоптанной дороге. Тук-тук-тук - рвется из груди сердце. Воздух какой-то жидкий и тягучий, как кисель. Соискатели хлебают его широко открытыми сухими ртами, но не могут никак напиться. Ноги подгибаются, отказываются служить. Струящийся из-под "сферы" пот заливает глаза. Но колонна упрямо бежит вперед, постепенно ускоряя движение. Слабым - и физически, и духовно - нет места в спецназе.
А вот и финиш! Ведущий колонну офицер вырывается вперед - такое впечатление, что он не бежал вместе со всеми, а спокойно прогуливался по лесу.
Пересекая финишную черту, Скопцов услышал короткое: "Сдал!" Сдал... Он - сдал!.. Василий тяжело падает на траву. Через несколько секунд рядом с ним валится Шварц. Говорить он не может - воздуха не хватает. Но в глазах - счастье. Он тоже сдал.
- Встать!
Впереди - штурмовая полоса. Кажется, что сил уже нет даже на то, чтобы просто поднять голову. Но Скопцов, со стоном и хриплым рыком, все же встает на ноги. Его качает. Так же, как и Шварца. Как и других ребят.
Самое трудное - это сделать первый шаг. Второй - уже проще. Ну а третий...
Штурмовая полоса пройдена. Обломаны ногти, рассажены пальцы на руках, саднит поцарапанную щеку. Но норматив выполнен. Остается последнее - спарринги.
Это только называется так - спарринги. На самом же деле физическое состояние соискателя уже таково, что он просто не в силах оказывать какого-либо сопротивления. И его задача - устоять на ногах и не выйти из круга. Три раунда по три минуты с тремя разными противниками.
Скопцову повезло. При жеребьевке ему достались в противники сержант-"краповик" из его взвода и двое соискателей. Это - легче.
Первым выходит сержант. Бьет короткими сериями, удары, наносимые по "защите", надетой на каждого из бойцов, слышны далеко. Но, пытаясь уходить и уклоняться, Василий понимает, что бьет его сержант как своего. Можно сказать, ласково бьет.
- Время!
Сержант, ободряюще подмигнув Василию, покидает круг.
Второй противник. Такой же соискатель, как и Скопцов. Им обоим хочется сдать. Поэтому они слабо тычут друг друга кулаками в бока, даже не стараясь ударить по лицу. И все равно держится Скопцов из последних сил. Ног вроде бы как и нет совсем - по крайней мере, он их не чувствует. И просто удивительно, что до сих пор еще не упал.
- Время!
Противник покидает круг. Смахнув с лица пот, Василий видит, как стоящий рядом Командир начинает развязывать шнурки на берцах.
- Третий, пошел! - Еще один соискатель делает шаг в круг, и в этот момент слышится голос Командира:
- Отставить! Я с ним сам поработаю.
- Это нечестно, - шепчет Скопцов. Совсем рядом - презрительные глаза Командира:
- Где ты видел честность на войне?!
От двух первых ударов Командира Василию удалось уйти. Но, уходя от третьего, он открылся. Мелькнула перед самым лицом босая нога.
- Вставай! - В глазах - розовый туман. По онемевшему подбородку что-то стекает. Во рту - смешанное с кровью крошево зубов.
- Вставай, тебе говорят! - лицо Командира куда-то уплывает, плавно покачиваясь на волнах боли. Зато глаза видно четко и ясно. В них - презрение.
- Чмо!
Оттолкнувшись от земли руками, Скопцов встал. Но равновесие удержать не смог - его тут же повело в сторону. И, собственно, это-то его и спасло - наносивший последний удар Командир просто промахнулся! Он резко развернулся, готовый нанести добивающий удар.
- Время!
Василий остался на ногах и в круге. Рядом - довольные глаза Командира:
- Молодчина, Скопа!
Получая на общем построении бригады краповый берет, Скопцов впервые за много лет заплакал. И как ни старался, не мог сдержать слез. Крупными каплями они стекали по щекам, прокладывая прозрачные дорожки на разбитой и расцарапанной коже. И болезненно лопалась на разбитых губах корочка запекшейся крови.
Уже потом, намного позже, в Чечне, Василий набрался как-то раз смелости и спросил Командира:
- Почему?
- Что "почему"? - переспросил тот.
- Почему тогда... Ну, при сдаче! Вы сами вышли против меня?
Командир взъерошил ладонью жесткий ежик волос. Некоторое время помолчал, потом сказал:
- Понимаешь, Скопа, берет нельзя получить по блату, по знакомству или на халяву. Его нельзя купить за деньги. Либо ты боец, либо - "нет. Ты либо достоин его носить, либо - нет.
Скопцов не стал ничего уточнять - Командир и так сказал больше, чем хотел.
- Запомни, чмо! - Где он? Что с ним? Чей это голос, доносящийся, как сквозь вату? - Не суй, козел, свой поганый нос туда, куда собака вообще ничего не сует! Ты понял?!
Ах вы суки! Думаете, все?! Сломали?! Бойца сломали?! Скопцов почувствовал, как внутри закипает, поднимаясь горячей волной, отчаянная ярость.
- Я тебя спрашиваю - ты понял?! - стоящий перед ним качок положил ладонь Василию на голову. Одним коротким резким движением Василий захватил эту руку и рванул ее владельца на себя, вниз, одновременно поднимаясь на ноги. Голова Скопцова воткнулась в лицо противника. Послышался хруст ломаемых хрящей носа.
- Ох, бля!.. - загнусавил средний. "Один есть!" - начал счет Василий. Дернув ослепленного ударом и потерявшего на некоторое время ориентировку в пространстве противника за рукав в сторону, он одновременно подсек ему ноги. Крупное тело взвилось в воздух, на какое-то мгновение зависло над землей и тут же рухнуло, плашмя, в полный рост ударившись об асфальт.
Скопцов в это время уже наотмашь ударил локтем влево, заметив периферическим зрением движение другого противника. Попал, но только парень оказался крепенький - отскочил, помотал головой, встал в боксерскую стойку.
"Все это уже где-то было..." - автоматически отметил Василий, продолжая работать. И стойка знакомая, и манера общения. Жалко, лиц в темноте не разглядеть. Хотя... Все они на одно лицо. Но все равно, у Скопцова появилось ощущение дежавю.
Теперь оставалось двое против одного - третий противник, разговорчивый средний, тяжело ворочался на заплеванном асфальте, пытаясь подняться.
Хмель улетучился сам собой. Василий стремительно двигался по небольшому пятачку, уходя и уворачиваясь от ударов своих противников, и бил сам. Не всегда его удары достигали цели. Его неприятели были тоже не дети и, судя по всему, имели изрядный опыт уличных драк. Но и того, что проходило, противникам вполне хватало - лица у обоих были уже окровавлены.
В принципе, если работать этих двоих всерьез, на поражение, то Василию понадобилось бы не больше пяти-шести ударов, в свое время неплохо поставленных инструктором по рукопашному бою. Но он пока не собирался никого убивать. Не на войне все-таки. Пусть и паршивенькие, но все же свои.
Перед Скопцовым сейчас стояла одна задача - не просто избить или даже вырубить своих противников - ему необходимо было захватить одного из них. Как источник информации. Явно, этих ребят кто-то к нему отправил. Кто? И почему?
Наверное, он бы преуспел в своем начинании - его противники начинали выматываться, уставать. Наносимые ими удары слабели, теряли точность и резкость, в то время как сам Василий, наоборот, только приходил в себя после предательского удара по голове.
Но только вдруг где-то неподалеку завизжала милицейская сирена. Дерущиеся сначала замерли - звук сирены приближался. И тогда они, не сговариваясь, бросились бежать, каждый - в свою сторону.
Скопцов кинулся туда, где у стеночки оставил свою случайную подружку. А двое качков, подхватив под руки третьего, так и не сумевшего оправиться после удара о землю, быстро поволокли его к большой черной иномарке, стоящей в стороне.
Девчонка куда-то потерялась, и искать ее времени не было - Скопцов не испытывал особого желания встречаться с милицией. Василий метнулся во двор, про который ему точно было известно - проходной. Тут же мимо него промчалась иномарка. Скопцов на бегу попытался рассмотреть ее номер, но не смог - все же темно было, а машина летела без света фар и без габаритных огней.
Дома Скопцов оказался минут через двадцать - пришлось сделать изрядный круг, чтобы не столкнуться с рыскавшей по микрорайону патрульной машиной. В ванной рассмотрел полученное им "боевое ранение" - ничего страшного. Длинная ссадина от виска и до скулы, уже стянутая корочкой свернувшейся крови. Бывало и хуже. Что касается остального...
Конечно, он не знал, кто на него напал. И номер машины разглядеть не удалось. Но только ответ на второй вопрос - почему? - напрашивался сам собой. Как там сказал средний? "Не суй свой нос?.." А куда Василий за последние дни "нос совал"? Да никуда! Только пробежался по двум адресам из "списка Бизикова".
В первом адресе он не представлялся, не называл своего имени и вообще сказал, что из милиции. Значит, этот адрес отпадает сам собой. А вот дама во втором держала в руках его старое редакционное удостоверение, обращалась к нему по имени-отчеству. А потом долго смотрела вслед уходящему журналисту.

Предыдущая страница 14 Следующая страница


15 Кирилл Казанцев

Значит, она и навела на него братков. Это однозначно. Почему? Чего ей бояться, если квартира, в которой она сейчас живет, приобретена в соответствии с требованиями закона? Стало быть, не все в этой сделке так просто и чисто, как она говорила. И каким-то образом к этой сделке подвязана братва. "Кинутая" квартира? Очень может быть. Но вот только хозяин - в списке безвестно пропавших. Или уже следует читать - мертвых?!
Так, ладно. Не стоит спешить. Так можно зайти, даже в размышлениях, очень далеко. Необходимо удовольствоваться малым. Только факты.
И что же получается? Его поход по адресам из списка Валентина привлек к себе внимание красногорской братвы. Привлек настолько, что его даже пытались избить - про попытку убийства говорить несколько преждевременно. Тогда получается, что Валентина могла убить красногорская братва? Вполне вероятно. Особенно если учесть то, что Краснокаменский район всегда находился в центре пристального внимания городских криминальных группировок, - золото. Проклятый металл. Практически вся золотодобывающая промышленность сосредоточена в этом северном районе области.
"Все! - решил Скопцов. - Хватит!" Нечего тут мудрствовать, голову себе ломать. Можно сделать намного проще. Чего хотели посланцы криминалитета? Чтобы он не совал нос в их дела.
Стоя перед зеркалом, Василий резко согнул правую руку в локте и ладонью левой хлопнул по локтевому сгибу. А вот это вы видели, господа жулики?!

Глава 11

- Нет, я не понял?! - бушевал Лось. - Это что же получается?! Это вы втроем одного журналюгу отмудохать не смогли?!
Сидевший перед ним Паленый опять прятал глаза за темными стеклами очков и молчал. Нечего ему было сказать. Все так и есть - отмудохали их всех троих, кого-то больше, кого-то меньше, но всех...
- Чего вы вообще на него залупились?! - продолжал "воспитательный процесс" Лось.
- Нос сует куда не надо, - гнусаво забормотал Паленый. - Ходит, вопросы всякие задает.
И, покосившись из-под очков в сторону патрона, добавил:
- Про Севера вынюхивает...
- Как это - вынюхивает?! - напрягся Лось. Для него эта тема была больной.
- Ну, по тем хатам ходит, что мы продали, про хозяев спрашивает. - Вообще-то Паленому был известен только один такой случай. Но он решил, что кашу маслом не испортишь.
- Понятно... - Лось, до этого бегавший по собственному кабинету, присел за стол, задумался. В принципе, тут и думать было нечего - с этим журналистом надо было "решать вопрос". Причем решать самым радикальным способом. Слишком большую прибыль приносила работа с Севером, чтобы можно было пустить это дело на самотек.
- Может, он и не журналист вовсе, - еще плеснул масла в огонь Димон. - А фээсбэшник какой-нибудь. Вон как машется!
- Ладно, Паленый, ты иди... - Все-таки бригадиру удалось заронить семена сомнения в душу папы. - Мне подумать надо.
Димон, мысленно перекрестившись - пронесло! - быстренько покинул кабинет. А Лось некоторое время размышлял.
У него был далеко не тот уровень, чтобы он мог пробить сотрудника ФСБ. Нет, и среди них встречаются продажные! Но только в отличие от тех же ментов они ценят себя намного дороже. По большому счету, Лось не имел ни достаточных денег, ни достаточного авторитета, чтобы с ним согласились иметь дело сотрудники спецслужб.
А если то, что предположил Димон, - правда? Если журналюга этот - и не журналюга вовсе? И попробуй на него руку поднять. В такой замес попадешь, что мама дорогая! Сам не обрадуешься!
А Лось ценил покой. Может, тогда лучше немного денег потерять? Зато сохранить то, к чему он шел долгие годы? Так деньги ведь тоже на дороге не валяются.
Решение пришло к Лосю само - он даже и не ожидал! Если нельзя узнать, не является ли этот Скопцов фээсбэшником, то ведь вполне возможно "пробить" такого журналиста! И контакт подходящий тут же вспомнился. Как по заказу.
Борис Максимович снял телефонную трубку и по памяти набрал номер. Долгие гудки. Трубку никто не брал.
Пришлось лезть в стол, искать нужную визитную карточку, а потом звонить на сотовый. Вот там ответили почти сразу:
- Слушаю!
- Анатолий Павлович? - на всякий случай уточнил Лось. - Это Лосев.
- Очень рад вас слышать, Борис Максимович! - отозвался невидимый собеседник.
- И я вас тоже. - Человек, с которым Лось сейчас общался, не только знал все ходы и выходы в этом городе. Он еще был доверенным лицом северных партнеров в криминальном бизнесе на золоте. И в какой-то степени тоже имел право голоса при принятии серьезного решения.
- Что хотели, Борис Максимович? - Разумеется, собеседник вел себя немного по-хамски. Но вот только выбирать не приходилось.
- Слушайте, Анатолий Павлович, а вам не известен случайно такой журналист - Скопцов? - сразу же перешел к делу Лось.
Короткая пауза. Потом, очень осторожно, собеседник уточнил:
- Василий Арсеньевич?
- Отчества не знаю, а имя вроде то! - подтвердил Лось.
- А у вас в нем какой интерес? - продолжал выспрашивать Анатолий Павлович.
- Он активно лезет в северную "тему"! - сообщил Лось. Он тоже решил, что кашу маслом не испортишь. - Вот я и думаю, уж не органы ли нами заинтересовались.
- Нет, это не органы, - уверенно ответил собеседник Лося.
- Значит, можно его... того... Успокоить? - Лосю сразу же стало спокойнее и легче на душе. Значит, все-таки не "контора"! Хоть это радует.
- Не надо! - запротестовал собеседник авторитета. - У нас в нем тоже имеется кое-какой интерес... И поэтому решением этой проблемы мы займемся сами.
Под "нас" в данном случае подразумевалась компания северных партнеров Лося.
- А справитесь? - на всякий случай поинтересовался авторитет.
- Успокойтесь, Борис Максимович! - засмеялся его собеседник. - Разумеется, справимся!
- Смотрите, это не человек, а просто монстр какой-то! - предупредил Лось. - Троих моих людей, самых лучших, в кровь избил! Причем был один и пьяный!
- Даже так?! - удивился Анатолий Павлович. - Ну, ничего. Мы найдем решение этой проблемы. Можете не волноваться - этот журналист больше не будет иметь возможности совать нос в наши дела.
- Ну, тогда ладно, - согласился Лось. - Всего доброго, Анатолий Павлович!
- И вам, разумеется, того же, Борис Максимович! - С этими словами телефон отключился.

* * *

"Нет, никого еще не доводило до добра тщеславие!" - думал независимый юрист Подлесовский, окончив разговор с Лосем.
У заказчика этой дурацкой книги есть деньги. Очень много денег. И здесь, в России, и за границей. Не в Молдове какой-нибудь или Грузии, а в цивилизованных странах.
У него есть власть. Причем власть реальная - в том медвежьем углу, где он живет, он для всех царь, бог и воинский начальник, как когда-то говаривали.
Но ему захотелось славы! Один раз уже чуть было не отыскали проблемы на собственную задницу. Это когда охрана, состоящая из зоновских расконвойников, перепилась и допустила побег.
"Побегушника", конечно, отловили и примерно наказали. Но кто же знал, что он сумеет за каких-то два часа встретить в тайге, на тысячах гектаров девственного леса одного-единственного честного в этом районе журналиста! Фантастика какая-то!
Ну ладно, с тем журналистом вопрос решили. Нашли этому тщеславному идиоту другого. И надо же такому случиться, что этот другой - лучший друг первого и начал проявлять любопытство, интересоваться смертью своего кореша!
Со Скопцовым надо решать, и решать немедленно. Другого пути просто нет. И отстранить от работы, аннулировать заказ - тоже уже не выход. Он, журналюга этот долбаный, не успокоится. Значит, вариант только один.
Но вот только сначала необходимо получить все материалы по книге. Этот же придурок очкастый тоже будет свое требовать. Уж если ему какая дурь в голову втемяшится, трактором не остановить. А потом...
Неожиданно на лице Подлесовского появилась улыбка. Этому Скопцову хочется знать, что происходит в Краснокаменском? Так почему бы и не дать ему такую возможность?! Узнать все, сполна! Причем на собственной шкуре!
Улыбающийся Подлесовский начал набирать длинный, междугородный, телефонный номер.
Утром следующего дня Василий вышел на "бичку" - именно там, если верить соседке, тусовался пропавший без вести Саша Самуков.
"Бичка" или, как еще иногда выражаются сторонники благозвучия, биржа - это не организация и не учреждение. Это такое место на пересечении двух улиц в центре Красногорска.
Часиков с девяти утра сюда начинают подтягиваться отдельные представители мужской части народонаселения города. Идут неспешно, с чувством собственного достоинства, приветствуя друг друга, как на проходной большого завода. В руках - спортивные сумки или пакеты, в которых они несут робу. Эти люди идут на работу.
Вам необходимо поднять пианино на девятый этаж? Разгрузить вагон с апельсинами или цементом? Быстро вскопать дачный участок? Короче, вам нужны помощники? Обращайтесь на "бичку"! Здесь вы без труда отыщете то, что вам надо. И возьмут недорого.
Завсегдатаи "бички" не имеют постоянного места работы на каком-нибудь заводе или фабрике. И вовсе не потому, что это противоречит их свободолюбивой натуре. Постоянное место работы предусматривает как минимум соблюдение определенных требований дисциплины, на что здешний люд не способен в принципе. Здесь собираются люди, которые могут внезапно сорваться в запой на несколько дней. И если на солидном предприятии такое вот поведение будет сразу же наказано увольнением, то здесь вернувшегося после некоторого отсутствия остальные члены бригады даже не пожурят - сами такие.
Да, тут существуют бригады - пять-шесть человек, постоянно работающих вместе. Есть и бригадиры - неформальные лидеры, способные найти работу для всех остальных, умеющие не продешевить при переговорах с заказчиком и правильно организовать непосредственно процесс.
Попасть в бригаду не так уж и просто - первому встречному вообще невозможно. Лучше всего, если тебя порекомендует кто-нибудь из "действительных" членов маленького трудового коллектива. И то долго будут присматриваться, прежде чем признать за своего.
В свое время Скопцову повезло - ему удалось успешно влиться в одну из таких бригад. Это было еще в те стародавние времена, когда новоиспеченный выпускник журфака пробовал себя в роли расследователя.
Ему тогда приспичило сделать репортаж с "бички". Василий хотел попытаться взглянуть на этих людей, на их жизнь и работу изнутри, а не со стороны. Натянув потрепанные джинсы и старенькую рубашку, он неделю таскался сюда, на этот угол, стараясь попасть в какую-нибудь из бригад. И в конце концов, благодаря удачному стечению обстоятельств и изрядной доле везения ему это удалось. Еще неделю он работал вместе с новыми друзьями, которым представился ищущим источник дохода студентом. А потом был репортаж. Материал этот так и остался никем не замеченным, а по деньгам... Скопцов имел возможность сравнить, и получилось, что работа на "бичке" оказалась намного прибыльнее, чем "чистый" интеллектуальный труд. Но это так, детали.
Почему Василий направился именно туда? Да потому, что постоянные посетители "бички" знали друг о друге практически все! Кто куда и зачем уехал, кто заболел, "сел" или умер, отравившись суррогатным спиртом. Все знали.
Поэтому Василий искал ту самую, "свою" бригаду. И, в общем-то, недолго искал - уже на десятой минуте обнаружил их сидящими на корточках вокруг картонной коробки, на которую они лениво бросали потрепанные карты, играя в народную русскую игру "дурак".
- Здорово, мужики! - Мужики дружно, как по команде, подняли головы. В глазах - недовольство, которое тут же сменилось узнаванием:
- Ха! Студент! Здорово! Сто лет тебя не видели!
- Вот... - отвечал Скопцов, пожимая протянутые ему мозолистые ладони. - Нашел было постоянную работу... Но...
Тут он развел руками, обозначив тем самым полный крах благих намерений. Кое-кто из его собеседников понимающе кивнул - сами такие.
- Решил по старой памяти сюда выйти. Подзаработать маленько. А где Прокопьевич? - Это бригадир, немолодой уже мужик, обстоятельный и немногословный народный умелец, мастер на все руки, единственной слабостью которого было, как и у многих здесь, запойное пьянство.
- Прокопьевич к начальству пошел, - сообщил один из старых знакомцев с изрядной порцией сарказма в голосе.
- К какому такому "начальству"?! - недоумевал Скопцов.
- А-а, ты же не знаешь! Тут у нас теперь все по-новому! Теперь тут люди Бори Лося заправляют! Все заказы только они принимают, а уже потом по нам раскидывают!
- Не понял! - Василий действительно не понимал происходящего. - Какого еще Лося?!
- Да того самого! - теперь удивился собеседник. - Городского "папы"! Ты что, Студент, уезжал куда?
- Нет, не уезжал... - Судя по всему, речь шла об Борисе Лосеве, криминальном авторитете, которого обычно называли просто Боря Лось. Конечно, общегородским "папой", как выразился собеседник, Лось не был... Но стоял очень даже неплохо. Крепко стоял. - И как так получается?
- Просто. Приезжающий клиент встречается с людьми Лося, они с ним договариваются о работе и по деньгам, берут тридцать процентов аванса и отправляют одну из бригад.
- Короче, доят?! - уточнил Скопцов.
- Ну, может, и так. - Собеседник отвернулся. - Дима Паленый - он тут от Лося всем заправляет - говорит, что, наоборот, защищает нас от беспредела.
- И вы вот так просто позволяете себя отдаивать?! - не мог поверить в очевидное Василий.
- А что поделаешь? - удрученно спросил собеседник. - Вон, Федул попробовал было залупиться...
- Ну и что?
- А ничего! Встретили ночью и ноги переломали! Теперь дома валяется. Будет ходить, не будет - неизвестно.
- Ну ни х...я себе! - присвистнул Скопцов.
- Вот и ни х...я тебе! - поддержал его собеседник. После короткой паузы, многозначительно понизив голос, продолжил:
- Тут после прихода "лосят" вообще странные вещи твориться начали...
- Какие именно?..
- Вовку Зайца помнишь?
- Как не помнить-то! - Вовка Зарубин, которого обычно называли просто Заяц - молодой, лет тридцати, мужик. Как и большинство собирающихся здесь, пьющий. На этой почве лишившийся в свое время семьи и детей, коротающий одинокие вечера в однокомнатной квартире недавно умершей матери. Зайцем его прозвали за торчащие далеко вперед два передних желтых от курева зуба.
- Короче, подошел к Зайцу Паленый... - продолжал свой рассказ собеседник Скопцова. - То да се... За жизнь потерли. А потом говорит: "Хочешь нормально заработать?" Ну, Заяц, конечно, ему в ответ: "А нормально - это как?" Паленый смеется, зараза: "Нормально - это зашибись!" Ну, Заяц и согласился. Куда-то там в тайгу ехать. На заработки.
- Ну и что? - история Скопцову была не то чтобы неинтересна. Просто, на его взгляд, она не имела никакого отношения к тому, чем он занимался. Поэтому слушал он просто так, из вежливости. Ждал Прокопьевича - тот уже давно на "бичке", многих знал и по имени, и в лицо. Мог знать и Сашу Самукова... Объект, так сказать, особо пристального внимания.
- А то! - собеседнику просто было скучно, а игра в карты ему, видимо, уже надоела. - Пропал Заяц! Ни слуху о нем, ни духу его! А хату уже продают.
Оп-па! Вот оно!
- Как продают? - Скопцов аж дыхание затаил. Похоже, Прокопьевича ждать не придется.
- Как? Да за деньги! - сообщил собеседник. - Вроде как Саня решил там, в тайге той самой, и остаться. А квартиру продают по генеральной доверенности.
- А в розыск Зайца не объявляли? - небрежно поинтересовался Скопцов.
- А кто его будет объявлять?.. - удивился собеседник. - Мать умерла, жена уже давно второй раз замужем... Каких-то других родственников у Зайца нет. И, знаешь, он ведь не один такой. Только мне три подобных случая известны. А люди говорят, что были и еще.
Молодые, физически крепкие мужики. Либо одинокие, либо из таких семей, где всем все по барабану. Значит, здесь, в городе, всеми этими делами заправляет Лось. Каким же образом имена людей, пропавших без вести здесь, в Красногорске, оказались на "винте" компьютера Бизикова? И какое отношение Лось может иметь к тому, что происходит и происходило совсем недавно в далеком Краснокаменском? Скорее всего, никакого. Случайное стечение обстоятельств.
- Во, появился, - глаза собеседника Скопцова, устремленные куда-то за его же спину, недобро сузились. - Стервятник хренов...
Василий бросил короткий взгляд в ту же сторону и сразу отвернулся.
- Кто это? - негромко спросил он.
- Паленый... - так же негромко отозвался собеседник. На представителя авторитета он смотрел с нескрываемой ненавистью.
От большой черной иностранной машины, той самой, что вчера стояла у подъезда Скопцова, в сторону тусующегося народа неспешно шел рослый и крупный, даже очень, молодой человек. На носу его красовался широкий пластырь, а глаза укрывались за темными стеклами солнцезащитных очков. И, кажется, Скопцову было известно, где Паленый приобрел эти "знаки отличия", что украшали сейчас его физиономию. Судя по всему, не далее как вчера вечером, в одной из подворотен, расположенных неподалеку от дома Василия.
Проще говоря, это был тот самый тип, которого во вчерашней схватке Василий обозначил для себя как среднего. Круг замкнулся.
- Ладно, пойду я... - Василий встал с корточек.
- А чего?! - удивился его собеседник. - Прокопьевича что, ждать не будешь?! Он скоро освободится.
- Нет, не буду, - ответил Скопцов, старательно пряча лицо от остановившегося неподалеку Паленого. - Я на мафию работать не желаю.
- А то смотри... - впрочем, собеседник, при всем своем хорошем отношении к Василию, не настаивал. Чем меньше народа в бригаде, тем больше денег достается при дележе.
- Ладно. Прокопьевичу привет передавай, - Скопцов старался говорить негромко, чтобы не привлекать к себе лишнего внимания "законного представителя" авторитета по кличке Лось. - Кстати... Слушай, а ты адрес Зайца помнишь?
- А как не помнить! - откликнулся собеседник. - Пару раз приходилось у него бывать. Бухали... Улица Пушкина, дом тринадцать. И квартира тоже тринадцать. Короче, по жизни Вовка невезучий.
- Спасибо... - Василий не спеша направился вдоль по улице, стараясь не поворачиваться к Паленому даже боком, а держать того за спиной. Впрочем, Паленый по сторонам не смотрел - он в это время беседовал с несколькими бригадирами рабочих. Уверенно, по-хозяйски, чуть-чуть надменно. Как-никак, но в его восприятии они были не более чем "бичи". А он сам - представителем очень большого человека, лицо, облеченное особым доверием.
Только зайдя за угол, Скопцов с облегчением выдохнул. Не то чтобы он смертельно испугался этого самого Паленого. Он сумел вчера ему сделать маленькую бяку, смог бы и сегодня. Большую. Тем более что в этот раз подручных рядом с ним видно не было. Просто не время сейчас идти на обострение и откровенную конфронтацию с Лосем и его "лосятами". Надо выяснить еще кое-что.
Для начала Василий рванул домой. Оказавшись в квартире, бросился к тем самым джинсам, в которых был вчера вечером. Слава богу!.. Уничтожая список Бизикова, он совсем забыл про бумажку, что дала ему новая хозяйка квартиры Самукова! И эта смятая бумаженция лежала в заднем кармане.
Вообще-то люди, имеющие и желание, и возможность приобрести немедленно в собственность квартиру, с телефонов-автоматов или, как это принято сейчас называть, таксофонов, не звонят. Они как минимум имеют служебный телефон. Или сотовый.
Но агенту по продаже недвижимости над такими тонкостями задумываться некогда. Вся его жизнь - это погоня за деньгами, за процентами от сделок. И ему наплевать, откуда звонит "перспективный" клиент, желающий немедленно приобрести определенное количество квадратных метров в собственность.
Поэтому Василий без большого труда договорился не только о приобретении однокомнатной квартиры в определенном районе города - ему обещали показать предлагаемую к продаже жилплощадь сегодня же! Договорившись с агентом о встрече, Скопцов повесил трубку таксофона - из дома звонить не стал. Может, в этом самом риелторском центре стоят телефоны с АОНами. Мало ли сейчас придумано всякой-разной хитрой техники. А широко рекламировать собственную личность и немалый свой интерес к этому делу Василий пока не собирался.
Но тем не менее на встречу он прибыл. Примерно за полчаса до назначенного времени достаточно удобно обосновался на лестничной клетке подъезда, стоящего напротив дома Зайца, - именно у этого дома и была назначена встреча. И квартиру, кстати, ему предложили в том же доме. Вежливый мужчина-агент предварительно поинтересовался:
- Вы суеверный человек?
- А что? - уточнил Василий.
- Дело в том, что у нас есть именно то, что вы ищете...
- Прекрасно!
- Но вот только понимаете... Номер квартиры - тринадцать.
- Ну, это, я думаю, не столь страшно.
- И номер дома - тоже... Тринадцать.
Вообще-то дальше разговор можно было и не продолжать - все было сказано. Но Скопцов не слишком удачно пошутил - сказал, что в таком случае договор надо будет подписывать в пятницу. И настоял на встрече и показе.
Агент-риелтор прибыл вовремя. Василий узнал его сразу - он полностью соответствовал описанию, которое сам себе дал по телефону. Нервно поглядывая на часы, он прогуливался неподалеку от подъезда и с явным нетерпением косился на вход во двор. Клиента ждал.
Но только клиент не появлялся. Вместо него в узкий двор медленно втянулась все та же иномарка черного "бандитского" цвета. И Василий эту машину видел уже дважды. Или трижды?..
Скопцов видел, как из-за руля выбрался господин Паленый собственной персоной. На этот раз он был не один - с пассажирского сиденья вылез еще один молодой человек. Крепкий, круглоголовый и... с огромным синяком на левой половине лица. Глядя на него, Василий удовлетворенно хмыкнул - этот синяк не далее как вчера вечером он лично поставил при помощи собственного локтя.

Предыдущая страница 15 Следующая страница


Последнее предупреждение 16

Бандиты подошли к агенту. Тот в свою очередь сделал пару шагов им навстречу. С первого взгляда было понятно, кто здесь старший - риелтор явно оправдывался, горячо что-то говорил, периодически тыча пальцем в циферблат наручных часов и показывая по сторонам. Не пришел, дескать, обманул.
Паленый изредка ронял два-три слова. Его напарник вообще молчал, только смотрел куда-то в сторону. Один раз его взгляд остановился на том самом окне, за мутноватым стеклом которого укрывался Скопцов. Василию показалось, что они встретились глазами, и он непроизвольно сделал шаг назад, в темную глубину подъезда. Но только показалось - уже через секунду бандит с выражением скуки на лице перевел свой взгляд куда-то дальше.
Закончив отчитывать агента, Паленый окликнул приятеля и неспешно направился к машине. Агент остался на месте. Но только до тех пор, пока машина бригадира не покинула двор. Убедившись, что "начальство" благополучно укатило, агент со злостью плюнул и торопливо направился в сторону улицы. Надо понимать, что он сообразил - клиента, готового отдать ему немного собственных денег, не будет.
Переждав минут двадцать, Василий также вышел из подъезда и покинул двор. Здесь ему делать было уже нечего.
Вообще-то он и сам не знал, зачем пришел сюда. Ну, лишний раз убедился в том, в чем уже был уверен более чем на сто процентов. Что это ему дает? Практически ничего. Ну, риелторский центр является одной из многих легальных составляющих криминальной империи Лося. Налицо явная связь с исчезновениями людей, бандой Лося и квартирными аферами. Но только Краснокаменский район и его глава никоим образом в эту тему не вписываются. Получается, что искал он одно, а нашел совершенно другое.
Хотя... Не исключено, что деятельность группировки Лося представляет собой некоторый интерес для правоохранительных органов.
Решение напрашивалось само собой - "отдать" жилищных аферистов во главе с Паленым милиции. Причем не просто милиции, а непосредственно Игорю Михайлову - в нем Скопцов был полностью уверен. Не продаст. А то странные наступили времена - днем вроде бы и страж порядка, а вечером...
И первое, что сделал Василий, вернувшись домой, - это позвонил старому приятелю на службу. Но только чей-то незнакомый голос ответил:
- Михайлов - в командировке.
- А когда он будет? - разочарованно спросил Скопцов.
- Ну, дня через три... - ответил неизвестный собеседник. И тут же поинтересовался, как бы между прочим: - Может, что ему передать? Как приедет...
- Не надо, - решил Скопцов. - Я лучше перезвоню. Через три дня.
- Как хотите, - собеседник не уговаривал - просто повесил трубку.
Некоторое время Василий метался по собственной квартире, как зверь по клетке. Хотелось что-нибудь сделать, но только он не знал, что именно.
В конце концов, немного успокоившись, он заставил себя сесть за стол и продолжить работу над этой проклятой книгой для Альберта Матвеевича. Он должен заниматься своим делом. А разоблачением всяких проходимцев пусть занимаются те, кому это положено по долгу службы, - та же милиция.
Но только спокойно поработать не удалось - опять зазвонил телефон.
- Слушаю... - Скопцов снял трубку.
- Василий Арсеньевич? - голос "независимого юриста" он узнал сразу, поэтому ответил немного грубовато:
- А кто, по-вашему, здесь еще может быть?
- Ну, мало ли... - неопределенно отозвался Подлесовский, не обращая на грубость особого внимания.
- Ладно, говорите, Анатолий Павлович, чего хотите? - Скопцов не хотел и не собирался затягивать эту беседу.
- Вы не могли бы сейчас подъехать ко мне?
- Зачем?
- Нашего с вами клиента беспокоит продвижение работы. И он попросил меня посмотреть то, что у вас уже готово.
- Как специалиста? - позволил себе немного сарказма Скопцов.
- Нет. Его пока не интересует содержание. Нашего клиента беспокоит объем проделанной вами работы.
Вот, значит, как. "Нашего с вами"... Скопцов не смог сдержать улыбки. Каким-то непонятным образом отголосок тех событий, что происходили здесь, в областном центре, прозвучал в далеком северном Краснокаменском. Значит, все же он суетился не зря. Ваш ход, Альберт Матвеевич! Ваш ход, малоуважаемый Органчик!
- Что вы молчите, Василий Арсеньевич? Мне вас ждать?
- Ну, разумеется! - весело откликнулся Скопцов. - Ждите! Буду в самое ближайшее время!
Представитель заказчика с некоторой неуверенностью во взгляде посмотрел на кипу исписанной бумаги, которую Скопцов свалил перед ним на столе. Весь апломб "независимого юриста" моментально куда-то испарился. Скорее всего, он умел работать с документами, но только не такими.
- Это что? - пожевав губами, спросил он.
- Это - выполненная часть работы, - совершенно серьезно поведал ему Василий.
- А... Вы разве не пользуетесь пишущей машинкой? - "Независимый юрист" очень осторожно, как некий взрывоопасный предмет, взял в руки верхний листок. Почерк у Скопцова был далеко не каллиграфический. Даже очень далеко - иногда сам Василий с трудом читал то, что им было написано несколько дней назад.
- Пишущая машинка - это архаизм! - уверенно заявил Василий. Подлесовский подозрительно покосился на него, но Скопцов выглядел совершенно серьезным.
- Но ведь это... - юрист коснулся пальцем бумаг, - все равно потом надо будет перепечатывать?
- Это уже техническая сторона работы! - глядя со стороны, никто и никогда не подумал бы, что Скопцов таким образом просто развлекается - говорил он предельно серьезным тоном, не позволяя себе и тени улыбки. Даже в глазах можно было заметить какой-то фанатичный огонек. - А основная и наиболее трудоемкая часть - творческая! И именно ею я сейчас и занимаюсь!
- Ясно... - возможно, у Подлесовского и были какие-то сомнения на счет сказанного Василием, но только спорить он не стал. Глубокомысленно кивнув, юрист поинтересовался у Скопцова:
- Вы не будете возражать, если я на один вечер оставлю эти бумаги у себя?
- А как же мне работать? - задал встречный вопрос Скопцов.
- Ну... - Подлесовский натянуто улыбнулся. - Я надеюсь, что один вечер вы сможете себе позволить немного отдохнуть.
- Если вы настаиваете. - Василий сделал вид, что у него аж руки чешутся, настолько не терпится продолжить эту нудную и бессмысленную писанину.
- Не настаиваю, но пока просто не вижу другого выхода, - огрызнулся Подлесовский. - Завтра днем будьте дома - до обеда я вам завезу ваши материалы!
- Хорошо! - легко согласился Василий. А сам подумал: "Интересно, один заедет или с "группой поддержки"?" Если это будут все те же Паленый и компания, то у него найдется, о чем с ними поговорить.
Так что домой Василий отправился в настроении более чем боевом.
Дома проверил надежность запоров - не хотелось бы быть застигнутым врасплох незваными гостями. Почему-то Скопцов был твердо уверен в том, что они непременно придут ночью, под покровом темноты.
Поэтому он погасил свет в квартире, поставил кресло поближе к прихожей и удобно устроился в нем, положив под руку увесистый деревянный брусок - некоторое подспорье в неравной схватке. В свое время Скопцова обучали использованию подручных предметов в качестве оружия.
Утром он чувствовал себя по меньшей мере идиотом. Просидев всю ночь в кресле, он так никого и не дождался. Никто не пытался вломиться, не подкрадывался к дверям с отмычкой, не строил козней на лестничной площадке. Неужели он опять ошибся?! Неужели звонок Подлесовского означал не желание вывести не в меру любопытного журналиста из игры, а всего лишь заботу Органчика о вложенных в него деньгах?!
Скопцов в очередной раз пожалел о столь неудачной командировке Игоря - сейчас совет профессионала был бы весьма кстати.
Подлесовский позвонил около двенадцати часов:
- Вы дома? - По сравнению с днем вчерашним тон его изменился, в нем опять слышалась деловитость и уверенность в себе.
- А где мне еще быть? - ответил Василий. - Мы по-моему, договаривались.
- Отлично! Я сейчас поднимусь!
В отличие от того же Василия, который провел бессонную ночь, "независимый юрист" был бодр и свеж. И вообще, выглядел довольным, как кот, которому повезло сожрать хозяйскую сметану. Звучно хлопнув на стол папку с рабочими записями Василия, скомандовал:
- Забирайте!
- Спасибо! - Скопцов в знак благодарности слегка склонил голову. - Вы удовлетворены?
- Ну, как вам сказать... В конечном счете определяю ведь не я. А вы сами знаете, кто. Так что... - Подлесовский полез в карман и достал оттуда... авиабилет! - Вам придется самому вылететь к заказчику!
- Однако лихо! - не удержался от комментариев Василий.
- Что именно? - не понял Подлесовский.
- Паспорт - у меня. Билет - у вас.
- Бросьте! - отмахнулся юрист. - Ваши паспортные данные у меня имеются, а при наличии некоторых знакомств можно еще и не то проделать!
"Даже продать квартиру без хозяина!" - продолжил про себя Скопцов. А вслух поинтересовался:
- И что я там буду делать?..
- Встретитесь с заказчиком, обсудите направления и объемы вашей работы. Возможно, он сочтет нужным что-то исправить. Так что действуйте! Вы вылетаете вечерним рейсом!
- А это... обязательно? - спросил Василий. И самому противно стало - голос звучал просительно, даже немного заискивающе.
- Это - требование заказчика! - развел руками юрист. - Прошу отметить, что именно не просьба, а требование!
- Понятно... - тяжело вздохнул Скопцов. Весомых аргументов для отказа у него не было. А фраза: "Я боюсь летать самолетом!" прозвучала бы уж слишком по-детски.
- Вот и хорошо! - В голосе Подлесовского слышалось облегчение - возможно, он опасался, что Василий будет возмущаться или отказываться, что придется его уговаривать... - Я поеду - у меня дел по горло! Ну а вы собирайте вещи.
Неожиданно взгляд "независимого юриста" упал на персональный компьютер Скопцова.
- Значит, пишущая машинка - архаизм? - Подлесовский недовольно покосился в сторону Василия. Тот, преданно глядя ему в глаза, часто закивал в ответ.
- Ну-ну... - пробормотал юрист себе под нос и, недовольно покачивая головой, направился к выходу...
Проводив Подлесовского, Василий вернулся в комнату. Тяжело вздохнув, достал из кладовки дорожную сумку и, следуя совету юриста, начал собирать вещи. Хочешь не хочешь, а ехать надо. И вовсе не потому, что Органчик повелел! Плевать Василий на него хотел! И вообще, он все чаще задумывался о том, чтобы вообще отказаться от этой работы.
Дело здесь было в другом. Оставаясь в городе, Скопцов не сумел бы разобраться, действительно ли убили Валентина и его жену? Имеется ли какая-то связь между Лосем, Паленым и чиновником из Краснокаменского?
А получить ответы на эти вопросы очень хотелось. И получить их можно было только в поселке.
Еще раз вздохнув, представив себе предстоящий перелет, Василий начал складывать в сумку те вещи, которые, по его мнению, могли ему понадобиться в Краснокаменском.

Глава 12

Перелет прошел нормально. Если, конечно, можно так сказать. Не спавший до этого ночь Василий просто-напросто уснул в самолете, презрев все свои страхи. И проснулся только в Краснокаменском.
Все было так же, как и в первый раз, - черный джип на взлетной полосе, сдержанный и немногословный Николаша в качестве водителя и сопровождающего. Избушка-развалюшка с евроремонтом внутри. Милая и улыбчивая администратор Маша, готовая во всем услужить дорогому гостю.
Кстати, Маша забралась в постель Скопцова сразу же, как только он лег спать. Легко и непринужденно, как в свою собственную. Вроде бы и не было той размолвки, что произошла между ними перед отъездом Василия из Краснокаменского в прошлый раз. Нет, понять женщин мужчине определенно невозможно! Не дано... Василий и не пытался - просто пользовался тем, что само шло в руки. Кхм... И не только в руки...
Особую пикантность и остроту происходящему в спальне "резиденции" придавало ощущение близкой опасности. Нет, Николаша не высказывал каких-то угроз! Вел себя так, вроде бы и видит Скопцова впервые. И под окнами не маячили злые деревенские дядьки с обрезами. Но только в воздухе носились флюиды напряженности, предвещающие близкую беду. А улавливать их Василий научился еще там, в Чечне. На войне... Что-то должно было произойти. Василий не строил иллюзий - ему предстояла схватка. Возможно, последняя в его жизни. Но это будет позже. А пока...
Проснулся Василий рано. Настроение было самым прекрасным, и даже предстоящая встреча с Органчиком не могла его испортить.
Николаша подъехал к десяти, как и в прошлый визит Скопцова. На этот раз даже в дом не заходил - вместо него заскочила Маша:
- Вася! Выходи, за тобой приехали...
Чмокнув на прощание ее в щеку, Василий вышел из "резиденции" и устроился на переднем сиденье джипа. Помощник Альберта Матвеевича тут же тронулся с места.
По дороге они не разговаривали. Но в то же время каких-то признаков враждебности по отношению к Скопцову Николаша не проявлял. Забыл? Ну, это уж вряд ли. Не был помощник похож на человека, которому свойственно все забывать и прощать ближнего своего.
Значит, здесь другое. А что именно? Может, Альберт Матвеевич просто сказал оставить Василия в покое? Дать ему спокойно завершить эпохальный труд? Может быть...
И все же что-то в отношении к журналисту здесь, в Краснокаменском, изменилось. Он не мог этого не почувствовать. Сначала Николаша. Потом - сам Органчик.
На этой встрече не было радушия, пусть даже и показного, что присутствовало в прошлый раз. Не было и многословных велеречивых выступлений. Глава администрации не то что коньяку не предложил, он даже из-за стола не встал - просто протянул руку и требовательным тоном произнес:
- Давайте!
Василий молча выложил на стол папку, которую приволок с собой. Вообще-то у него имелась и электронная версия того же текста. То, что он подсовывал и юристу, и Органчику рукописный вариант, было своего рода маленькой местью за попытку вмешиваться не в свои дела. Пусть потрудятся, разбирая написанные им каракули!
Органчик смотреть папку сразу не стал:
- Надеюсь, вы никуда не спешите. Поэтому я сегодня вечером просмотрю вашу работу. А завтра мы опять встретимся и все обсудим более подробным образом. Когда я, так сказать, буду владеть темой.
Василий в ответ только плечами пожал. Хозяин, вообще-то, барин. Делает так, как считает нужным.
- Марина! - Органчик нажал на кнопку селектора. - Николаша там?
- Да, - ответ прозвучал по-военному четко.
- Скажи, пусть отвезет господина журналиста. - Отпустив кнопку, Органчик поднял голову:
- Все. Я вас больше не задерживаю. Встретимся завтра.
Скопцов не стал прощаться - много чести будет. Просто развернулся и вышел из кабинета.
- Николай ждет вас в машине, - сообщила секретарша. Кивнув ей в знак признательности, Василий направился к выходу.
И опять за всю дорогу Николашей не было сказано ни единого слова! Жить становилось все интереснее и интереснее.
Василий совершенно не нравится как самому заказчику, так и людям из его ближайшего окружения. Это не нуждается в каких-то там доказательствах - ему это явно продемонстрировали. И Николаша, в свое время первым открыто выразивший свою неприязнь к приезжему, молчит! Нет, определенно, здесь что-то не так.
Стало быть, ни в коем случае нельзя расслабляться! В любую минуту можно ждать какого-нибудь подвоха.
Вот так и получилось, что остаток дня Василий провел в состоянии предельного психологического напряжения. Не помогала и постоянно вившаяся вокруг и льнущая к Скопцову сдобная администраторша. Не до нее как-то было.
Хотя в то же время Василий женщину и не отталкивал - все же живой человек рядом. Пытался как-то общаться, разговаривать о чем-то. О чем именно? А кто его знает... Сам Василий, если бы его через некоторое время попросили вспомнить тему разговора, не сумел бы повторить ни единого слова.
Разумеется, его состояние не осталось незамеченным. Маша пыталась развеселить его всеми доступными ей способами - ластилась, как кошка, рассказывала анекдоты и какие-то очень смешные, по ее мнению, случаи из жизни сельской глубинки. Даже собственные стихи читала, дирижируя сама себе руками и время от времени подвывая для придания их звучанию большей глубины и выразительности. Ничего не помогало.
Василий настраивался на сшибку. Причем на сшибку серьезную, а не обычную уличную драку. Почему? Этого и сам Василий не знал. Чувствовал. Тем самым шестым чувством, которое, если верить некоторым авторитетам, находится у человека сзади, в районе копчика...
- Нет, Вася, так больше нельзя! - поздно вечером заявила Маша, украдкой кинув быстрый взгляд на наручные часики.
- Как нельзя? - переспросил Скопцов, не совсем понимая, о чем конкретно идет речь.
- А вот так, как ты! - Маша надула щеки и развела в стороны руки, пытаясь, видимо, пародировать внешний вид любовника.
Скопцов негромко рассмеялся - выглядела она действительно забавно. Администратор вторила ему. А потом вдруг предложила:
- Вася, я думаю, что тебе необходимо выпить! Чуть-чуть, самую малость!
- Зачем? - разговор о выпивке Маша завела впервые за все время их знакомства. Правда, не так уж много его и было, того времени. Но все равно - впервые. Непроизвольно Василий подобрался. Неужели начинается?! Но почему именно Маша?!
- Ты весь какой-то... Как ежик! Весь в колючках. Тебе просто надо расслабиться.
- И для этого обязательно пить? - с некоторой ленцой поинтересовался Скопцов. - Есть и другие способы снятия напряжения.
Произнося последнюю фразу, Василий довольно откровенно заглянул в вырез Машиной кофточки, одновременно пристраивая ладонь на ее пухлое колено.
- Это тоже. - Маша не задергалась, не отстранилась. - А вот если в комплексе. Немного водки... А потом...
Взгляд ее был многообещающим, но... Просматривалась в глубине глаз какая-то фальшь.
- А ты?
- Что - я? - переспросила девушка.
- Ты со мной выпьешь?..
- Ну, вообще-то я не пью... - замялась Маша.
- То есть ты предлагаешь мне, как последнему алкашу и забулдыге, хреначить водяру в одиночку? - Скопцов сделал вид, что такое вот предположение наносит ему смертельную обиду.
- Ну, разве что немного... - поторопилась исправиться Маша. - С тобой за компанию.
- Отлично! - Скопцов резво соскочил с дивана, на котором они сидели. - Сейчас я сделаю! Ты что будешь пить?
Он решительно направился к стоящему в комнате бару, искоса поглядывая на Машу. И ему было приятно и в то же время чертовски обидно видеть ее откровенную растерянность.
- Ой, даже не знаю. У меня с собой есть бутылочка. Хочешь, принесу?
- Зачем?! - "удивился" Василий. - Разве Альберт Матвеевич в бар для гостей ставит паленку?!
- Нет, ну что ты, - смутилась администратор. - Просто я подумала...
- Ну вот видишь! - Не слушая Машу, Василий быстренько налил в два бокала граммов по сто водки и вернулся к дивану. Остановившись напротив женщины, протянул один из бокалов ей и спросил:
- И за что мы пьем?
- За любовь! - Маша отчаянно встряхнула головой и подарила Василию такой многообещающий взгляд, что он на какое-то мгновение усомнился - может, и не было ничего? Может, ему просто показалось, что Маша ведет себя не совсем естественно?

Предыдущая страница 16 Следующая страница


17 Кирилл Казанцев

Еще раз встряхнув копной блондинистых волос, Маша, стукнувшись краешком своего бокала о тот, что держал в руках Скопцов, лихо опрокинула содержимое в рот. Шумно выдохнула, закашлялась, лицо ее на какие-то мгновения сморщилось и утратило свою привлекательность.
- Может, что запить или закусить надо было? - наклонился к ней Василий. Он уже немного даже жалел о том, что настоял на этой выпивке.
- Запить - не надо, - решительно ответила женщина. - А закусить...
Неожиданно она подалась вперед, цепко ухватила Скопцова за пояс джинсов одной рукой, в то время как вторая...
Коротко скрипнул замок-"молния"... Пальчики ловко расстегнули пряжку ремня, и джинсы Василия медленно начали сползать по бедрам. Скопцов непроизвольно вздрогнул - шаловливые пальчики не остановились на достигнутом, а активно стремились дальше, к самому чувствительному и сокровенному мужскому месту.
Сознание Василия опять раздвоилось. Какая-то его часть с восторгом и короткими негромкими стонами принимала получаемое наслаждение. Он наслаждался, ласково поглаживая и перебирая густые волосы на ритмично двигающемся взад-вперед Машином затылке...
И в то же время он недоумевал - что же такое, из ряда вон выходящее, заставило Машу изменить своим взглядам и принципам?
Дело в том, что еще в прошлый свой визит Василий довольно неуклюже намекал ей на то, что минет - это, в конце концов, не так уж и плохо. На что Маша ответила решительным "нет".
- Ты меня за кого принимаешь?! - искренне возмущалась она. - Я тебе что, соска?! Вафлерша, да?! Ты меня что, совсем не уважаешь?!
И сейчас ехидное второе "я" Василия отстраненно констатировало, что "порядочная" женщина весьма умело работает и губами, и языком. Да и руками тоже. Короче, заметен изрядный опыт в такого рода делах.
Именно эта вот раздвоенность его сознания затянула процесс почти до неприличия. Но Маша была старательна и упорна в достижении своей цели. И, в конце концов, добилась своего - глухо зарычав и рефлекторно сжав в кулаке прядь волос любовницы, Скопцов несколько раз содрогнулся, выпуская "заряд" во влажную и горячую глубину.
Маша шумно сглотнула, подняла голову. Губы ее и подбородок влажно блеснули под яркими лампами.
- А ничего закуска... - игривым тоном сообщила она Василию.
- Спасибо... - Скопцов ласково провел ладонью по ее волосам.
Маша соскочила с дивана:
- Подожди, я сейчас! - и тут же бросилась куда-то в глубину помещения, в свою каморку, в которой Скопцов так и не побывал ни разу.
В свою очередь Василий окончательно сбросил джинсы и направился в ванную.
Вернулся он минут через десять в одних только плавках. Маша уже была в комнате, сидела на диване. Перед ней стоял бокал, другой она держала в руке. И в обоих бокалах было налито примерно на два пальца какой-то прозрачной жидкости.
- Давай еще выпьем! - весело предложила она.
- Хорошо. - Василию надоела эта игра. Он подошел немного ближе и протянул руку к тому бокалу, который женщина держала в руках.
- Подожди! - Маша немного отстранилась и кивнула на второй бокал, тот, что стоял перед ней. - Вот этот твой!
- А почему мне нельзя из этого? - поинтересовался Василий, пытаясь отобрать у женщины ее "тару".
- Это - мой! Понимаешь?! - Маша очень мило покраснела. - Ну, я ведь только что.
- Ты об этом?! - в очередной раз за этот вечер "удивился" Скопцов. - Так я не вижу в этом ничего страшного! И с удовольствием это тебе докажу!
Он опять настойчиво потянулся за бокалом в женской руке. Маша еще больше отстранилась и завела руку за спину.
- Вася! Ну не надо! Я тебя прошу!
- Ну, ладно... - "сдался" Скопцов. Он неторопливо отступил на шаг, взял стоящий на столике бокал, поднял его, поднес ко рту. Искоса глянул на Машу. В глазах женщины читалось невероятное нервное напряжение, ожидание чего-то...
- Пьем? - лихо поинтересовалась она, заметив взгляд Скопцова.
- Пьем! - согласился Василий. Прикоснулся к краешку бокала губами, чуть приподнял его вверх. Маша нервно облизнула губы.
Василий так и не сделал ни одного глотка. Спокойно отставил бокал в сторону и самым будничным тоном спросил:
- Что там?
- Где? - в глазах Маши теперь метались растерянность и страх.
- Здесь... - Скопцов кивнул подбородком на бокал.
- Водка... - ответила женщина. Она все еще на что-то надеялась...
- Кроме водки? - не повышая голоса, уточнил Василий.
- Ты о чем, Вася?! - Она изо всех своих сил старалась выглядеть убедительной. Но у нее это не получалось.
- Поставь, - коротко приказал Скопцов, глядя Маше прямо в глаза. Она была не в силах отвести свой взгляд, в котором теперь ничего, кроме страха, не было.
Но Василия поняла правильно. Осторожно, на ощупь, поставила свой бокал на столик и замерла на диване, чинно сложив руки на коленях. Лицо быстро приобрело какой-то безжизненный, сероватый оттенок, нижняя губа заметно дрожала, а пальцы нервно перебирали складки короткой юбки.
Скопцов сделал шаг вперед, вплотную приблизившись к сидящей женщине:
- Я тебя в последний раз спрашиваю - что там? - повторил он свой вопрос. В принципе, ему не было особой разницы, какой использовался яд. А в том, что напиток был отравлен, он уже не сомневался. Для него сейчас важнее было другое - информация. Основа успеха в любом деле.
- Вася... - жалобно заныла женщина. - Прости меня! Это не я! Меня заставили, запугали!
Она была уже полностью подавлена психологически и смертельно боялась нависшего над ней почти голого мускулистого мужика. Но того, кто отдал ей команду отравить Скопцова, она боялась еще больше. Поэтому надеялась как-нибудь выкрутиться, остаться хорошей и там, и тут. Надеялась обмануть Василия. Вот это уже зря.
Ни она, ни ее хозяева не знали главного - Скопцов прошел не самую простую войну. И сейчас он опять ощущал себя на передовой. Он вновь был на войне. Только на этот раз у него были другие противники. Не "злые чечены", а вроде бы свои, соплеменники. Что, впрочем, не делало их ближе или лучше.
Ни она, ни ее хозяева не знали, что невозможно вернуться с войны. Да, можно приехать с фронта и попытаться окунуться в мирную жизнь. Но война никогда не отпускает до конца, она всегда идет следом за тобой...
"Где ты видел честность на войне, Скопа?" - опять перед глазами замаячило лицо Командира.
Больше Василий не задумывался и не занимался самокопанием - неожиданно схватив женщину за пышные волосы, он резко намотал их пряди на кулак и запрокинул ее голову назад. Напряглись тонкие синие жилочки на шее.
Маша попыталась было закричать, даже рот уже открыла. Но Василий, вплотную приблизив свое лицо к ее, скомандовал громким хриплым шепотом:
- Молчать!
Она подавилась собственным криком. Маша с нескрываемым ужасом глядела в глаза Василия и не в силах была отвести свой взгляд. Теперь ей было по-настоящему страшно. Теперь она понимала, что этот полуголый мужик может ее убить в любой момент. Именно это она и увидела в глазах Скопцова.
- А теперь отвечай! - Василий не повышал голос, не кричал и не рвал на груди рубашку. Тем более что ее и не было на нем. Но от этого голос его звучал не менее страшно.
Есть такая малоизвестная дисциплина из разряда специальных - психология проведения допроса. Не та, что используется в криминалистике, где все делается по закону. А та, что используется разведкой в поиске, в глубоком тылу противника, где закон только один - выжить и выполнить поставленную задачу. И эта дисциплина входит, пусть и не в полном объеме, в программу подготовки бойцов частей специального назначения.
Скопцов в свое время был не самым худшим солдатом. И многому научился в армии из того, чему, казалось бы, совершенно нет места в мирной жизни. А сейчас пришло время вспомнить некоторые полученные давным-давно навыки. Причем особого труда с воспоминаниями не возникло - человека достаточно один только раз научить ходить. А потом он будет это делать сам, непроизвольно, не задумываясь над последовательностью движений. И разучить его будет практически невозможно.
Маша растерянно кивнула - сейчас она уже была готова на все.
- Вопрос тот же - что там? - Василий не мотал головой - контролировал поведение Маши. Но она его прекрасно поняла.
- Клофелин! Только клофелин! - и тут же заныла опять. - Меня заставили...
- Тихо! - прикрикнул на нее Скопцов. - Отвечать на вопросы! Понятно?!
Кивнуть она не могла, поэтому просто торопливо моргнула глазами.
- Кто приказал?
- Аль... - женщина судорожно сглотнула слюну, - Альберт Матвеевич...
- Зачем?
- Я не знаю! Мне не объясняли! Просто сказали, что делать!
- Потом?
- Когда ты уснешь, я должна была несколько раз моргнуть светом.
- Зачем? - повторил вопрос Скопцов.
- За тобой должны прийти.
- Кто?
- Ты их не видел. Это зэки, они всегда выполняют поручения Альберта Матвеевича. Или Николая...
- Сколько их?
- Двое, - сказала женщина и тут же, стараясь угодить этому парню с глазами убийцы, торопливо добавила: - Я только двоих видела! Но их может быть и больше!
- Понятно. - Двое или четверо - это не проблема. На этот раз Василий не планировал миндальничать и жалеть противника. Он был на войне. Там, где жалости нет места.
- Что они должны со мной сделать?
- Я не знаю... Правда, не знаю!
- Убить?
- Нет, что ты! - испугалась Маша. - Твой труп здесь совсем не нужен! Они тебя должны просто забрать.
- А зачем клофелин?
- Я слышала... - Маша заерзала на диване. - Николай говорил Альберту Матвеевичу... Вроде бы ты в городе троих "крутых" в кровь избил. Они их посылали, чтобы наказать тебя.
- За что?
- Николай говорил, за лишнее любопытство.
- Понятно. - Действительно, все потихонечку становится на свои места. Местный чиновник слишком умен или, скорее, хитер, чтобы компрометировать себя связями с откровенными уголовниками... Зато Николаша вполне может выступать в качестве посредника между ним и красногорской братвой. Разумно.
- И как бы ты объясняла мое исчезновение? - задал Василий следующий вопрос.
- Ты уехал с водителем-дальнобойщиком! Стариковым!
- И он это подтвердит?
- Да! Ему сказали...
- Где он сейчас?
- Уехал! Два часа назад ушел на Красногорск!
Вот тут уже не надо было ничего уточнять. Надо думать, что водитель демонстративно остановился возле домика, зашел и постоял некоторое время в прихожей, а потом спокойно сел в машину и уехал в рейс.
- Понятно. - В принципе, Василий уже знал все, что ему требовалось. Но оставались еще кое-какие вопросы.
- Кто такой Николай?
- Я не знаю! Его Альберт Матвеевич у Шубина выкупил! Он раньше где-то воевал, в Афганистане, что ли. Какой-то очень крутой специалист. А потом, когда уволили, убил кого-то. Его посадили. Двенадцать лет дали. А Альберт Матвеевич с Шубиным договорился.
Тоже интересный факт. Чутье Скопцова не подвело - Николаше действительно приходилось убивать. И, возможно, голыми руками. Значит, если им придется схлестнуться, надо будет этот момент учитывать и относиться к нему предельно осторожно.
Все. Как источник информации Маша полностью себя исчерпала. Какой-либо ценности для Скопцова она больше не представляла - наоборот, являлась существенной помехой, связывала ему руки. И по законам военного времени в таком случае для нейтрализации этой помехи и потенциальной опасности существовал только один вариант...
- Вася... - тихо заныла женщина. - Не убивай меня! Пожалуйста...
Наверное, она прочитала свою судьбу в его глазах.
Василий горько усмехнулся. Он не мог ее оставить в живых. Нельзя оставлять за своей спиной того, кто в удобный момент, не задумываясь, воткнет в эту спину нож.
Но в то же время он не мог вот так вот взять и убить женщину, с которой меньше чем полчаса тому назад был близок! Не мог! Рука не поднималась.
Маша понимала всю бесполезность своих просьб. Она и не просила больше - только тихо плакала, прощаясь с собственной жизнью. Крупные горошины слез торопливо сбегали по щекам вниз, к милой ямочке на пухлом подбородке.
Скопцов разжал кулак, отпустив Машины волосы. Сделав шаг назад, взял приготовленный ею для него бокал и насильно воткнул его женщине в руку.
- Пей!
- Зачем?! - казалось бы, она не могла уже испугаться сильнее. Но испугалась.
- Или пей... - Василий больше ничего не счел нужным объяснять. Он просто демонстративно размял перед ее лицом крупные кисти рук и продолжил: - Или...
Сказано это было весьма и весьма многозначительно. И Маша поняла его правильно - торопливо схватив бокал, она шумно, по-мужски выдохнула и залпом выпила его содержимое. Отставив бокал в сторону, замерла на месте, сжавшись в комок и плотно зажмурив глаза.
Через двадцать минут все было кончено. Маша расслабленно полулежала на диване. Не одеваясь, Василий прошелся по комнатам домика. В одной из них отыскал рулон упаковочного скотча.
Вернувшись в гостиную, подошел к женщине и, заведя ее руки за спину, начал старательно перематывать запястья клейкой лентой. Он так и не смог заставить себя поднять на нее руку. И то, что он сейчас делал, было единственным возможным в данной ситуации способом нейтрализовать ее.
Покончив с руками, перешел к ногам. Заматывал у лодыжек и у колен, не жалея ленты.
Завершив начатое, критически оглядел собственную работу. Сойдет. Некоторое время Маша будет сохранять полную неподвижность. Даже тогда, когда придет в себя после ударной дозы клофелина.
Подняв женщину на руки - расслабленное тело оказалось намного тяжелее, чем это можно было предположить, - перенес ее в спальню, на кровать.
Осторожно уложил, выровнял, накрыл с головой одеялом. Нормально. Некоторое время постоял рядом, вспоминая - что-то он такое, весьма существенное, упустил. Ну, точно!
Скопцов подошел к своей сумке и вытащил из нее чистый носовой платок, после чего вернулся к Маше. Платок оказался достаточно больших размеров, чтобы из него получился вполне приличный и надежный кляп.
Вот теперь точно, все нормально. Василий отступил на шаг, полюбовался немного на дело рук своих. Ну, что же... По крайней мере на его руках не будет крови этой женщины. А уж как дальше сложится ее судьба - кто знает.
Погасив в спальне свет, Василий перешел в гостиную, где начал одеваться. Натянул тонкую трикотажную майку пятнистой расцветки... Поверх нее - камуфляжную куртку, заправив ее в брюки. Тщательно затянул и завязал шнурки берцов. Несколько раз подпрыгнул на месте, потом сделал пару-тройку стремительных выпадов в стороны руками и ногами. Одежда была удобной и не стесняла движений. Короче, "подарочный" натовский костюм пришелся весьма кстати.
Скопцов не собирался бежать. Он собирался драться. Он собирался доказать местной мафии, - а как еще можно назвать и самого Альберта Матвеевича, и его приближенных?! - что не все в этой жизни так просто.
У него не осталось сомнений в том, что чета Бизиковых была убита. И команда на эти убийства поступила от местного царька, которого он про себя все так же называл Органчиком.
И он был готов предъявить счет.
Вот только сначала надо было разобраться с исполнителями. Не сам же Органчик сбрасывал с обрыва Валентина и подталкивал в петлю Лизу. Если верить Маше - а не верить ей оснований не было, - то исполнителями выступали обычные уголовники. Вот с них и следовало начинать.
Василий вернулся в спальню. Несколько секунд смотрел на укрытое с головой тело своей недавней любовницы. На его лице появилась немного горькая усмешка...
- Какая же ты нам своя? - сами собой всплыли в памяти сказанные когда-то давно Командиром слова. - Сука ты, Маша...
Ту, грозненскую Машу, землячку-снайпершу, Василий так никогда и не видел. Она еще несколько раз выходила на связь с Командиром, болтала по рации. Причем Марков пытался убедить ее если не сдаться, то хотя бы все бросить и уехать из этого богом и людьми проклятого места домой, в Красногорск.
И Василий, которому частенько приходилось присутствовать при этих разговорах, не мог не заметить, что раз от разу его тон становится все менее и менее воинствующим, что в этих беседах начинает появляться какая-то интимность, доверительность.
Война вообще странная штука.
И сама Маша вроде бы уже склонялась к тому, чтобы закончить эту войну. Но, как говорится, не судьба...
Она заигралась. Подстрелила кого-то из старших офицеров ГРУ. Знала она, в кого стреляет или не знала - это уже никого не волновало. Разведка своих не бросает. И несколько мобильных офицерских групп спецназа, действующих в развалинах города в автономном режиме, в отрыве от остальных частей и подразделений войск, получили команду: "Фас!"
Гэрэушники еще раз подтвердили свою ставшую легендарной элитарность - неуловимую снайпершу "вычислили" в три дня.
Наверное, ей повезло - ее взяли не смертельно перепуганные мальчишки из войск или милиции, стремящиеся избавиться от постоянно преследующего их страха за счет пленных и потому беспредельно жестокие по отношению к ним. Ее взяли профессиональные воины, руководствующиеся в своих поступках определенным неписаным кодексом чести и умеющие уважать противника.
Ее не насиловали, не издевались над ней, не ломали рук и не выкалывали глаза. Она умерла легко - ее просто поставили на колени и деловито выстрелили в затылок. Пистолетная пуля калибром девять миллиметров разворотила голову и обезобразила лицо.
Труп был сфотографирован, и размноженные фотографии через некоторое время оказались на той стороне, так сказать, в назидание другим снайперам-наемникам. Чтобы думали, в кого стреляют. Чтобы знали - федералы в своих действиях руководствуются не решением Женевской конвенции по военнопленным, а более древним и понятным многим правилом - око за око...
Одна из этих фотографий через некоторое время попала в руки Маркову. Василий не раз замечал потом, что в редкие минуты отдыха Командир отходит в сторону и смотрит, смотрит на эту фотографию, стараясь найти в залитом кровью и искаженном предсмертной мукой лице какие-то только ему знакомые черты.
Василий встряхнул головой, отгоняя наваждение. Что-то не к добру вспомнил он Командира.
Еще раз оглядел комнату - укрыться здесь было совершенно негде. Интересно, эти, как выразилась Маша, "зэки" будут с оружием или нет? Скорее всего, без. Они ведь идут не сражаться и не убивать. Они идут просто забрать "вырубленного" отравой журналиста. И куда-то его доставить. Куда?
Маша этого не знает. Значит, один из тех, кто придет за его, Скопцова, жизнью и телом, должен будет остаться в живых. Хотя бы на некоторое время, достаточное для допроса.
Василий еще несколько минут постоял, прикрыв глаза и настраиваясь на боевой лад. Все. Вот теперь он готов действовать.

Предыдущая страница 17 Следующая страница


Последнее предупреждение 18

Вышел в прихожую, проверил, не заперта ли случайно входная дверь. Не заперта. И готова впустить непрошеных, но желанных гостей.
Решительно подойдя к выключателю, Василий несколько раз включил и выключил освещение в гостиной. Идите сюда, гады!

Глава 13

Судя по шагам, их было только двое, что значительно упрощало стоящую перед Скопцовым задачу. Наверняка эти люди из уголовной среды не привыкли действовать лицом к лицу. В их правила входит нападать потихоньку, со спины, используя подлые и предательские приемы.
Один из них явно был тяжелее другого - шаги были гулкие. И в тишине замершего дома хорошо был слышен скрип половиц под ногами Большого.
Второй перемещался легкими и почти неслышными шагами танцора. Скопцов для себя так его и обозначил - Танцор. Не любил Василий обезличенности.
Они остановились за стеной, в освещенной гостиной. Боялись вот так вот, наобум, соваться в темную спальню. И правильно делали.
- Где эта сука? - негромко спросил один из незваных гостей. Скорее всего, Большой - голос был басовит и грубоват. Даже когда он старался говорить шепотом.
- Ты про кого? - голос второго был несколько мягче. Но в то же время в нем слышались немного насмешливые и вместе с тем повелительные нотки. Стало быть, на своего приятеля и напарника по разного рода темным делам он смотрит немного свысока. Как старший. Значит, Скопцову нужен обладатель именно этого голоса.
- Манька - кто же еще! - отозвался Большой. Несомненно, голос принадлежал ему - Скопцов слышал, как Танцор быстро обходит большую освещенную гостиную и произносимые им слова звучат то из одного, то из другого угла комнаты.
- Чего, зачесалось, Мишаня? - насмешка в словах старшего стала слышнее.
- А че? - настороженно спросил Большой. Скорее всего он в этом дуэте исполнял роль мускулов, грубой физической силы.
- Да ничего! - тон Танцора стал примиряющим. - Нормально все. Сначала этого хрена заберем, потом Маньку отхарим!
Почему-то Скопцову было неприятно это слышать.
- А где она? - повторил свой вопрос Большой.
- Да где ей еще быть! - откликнулся Танцор. - Сидит, наверное, рядом с этим хреном, грустит! Он же ее трахал! Вот и переживает, сучонка!
- Да кто ее только не трахал! - пробубнил Большой. - Если за каждого переживать - это полысеть можно!
- Ладно, хорош трендеть! - остановил разговор на эротические темы Танцор. - Наверное, в спальне они. Оба. Пошли!
- Пошли... - согласился Большой, делая шаг вперед. Но только у дверей спальни он оказался немного позже Танцора.
А тот быстро и не оглядываясь вошел в комнату. Свет включать не стал - чуть подавшись вперед, вглядывался в темноту, не такую уж, кстати, и непроницаемую. Но стоящего рядом с дверью Василия он не видел - Скопцов оказался за его спиной.
Он изначально занял позицию возле дверей, по правую сторону от проема, плотно прижавшись спиной к стене, просто распластавшись по ней.
- Маша, Машенька, милая шалунья... - негромко бормотал Танцор, вглядываясь в полумрак комнаты. - Цып, цып, цып! Ну, иди сюда!
В комнату упала и накрыла Танцора широкая тень Большого. Василий осторожно подтянул левую руку к груди, повернув ее ладонью вверх. И в тот момент, когда Большой сделал следующий шаг, переступая порог комнаты, резко бросил руку влево от себя, в движении разворачивая ладонь вниз.
В этот удар Василий вложил все - весь вес собственного тела, все те навыки, что привили ему в армии, всю свою ярость на этих двух козлов. Казалось, он весь перетек в собственную руку, точнее, в ударную поверхность ребра ладони, которое с характерным хрустом вдребезги разнесло дыхательные пути Большого, лишая его могучее тело живительного воздуха.
Большой еще даже не начал падать, а Скопцов шагнул вперед, блокируя Танцору выход из комнаты. Кстати, у старшего в этом криминальном дуэте оказалась довольно неплохая реакция - он уже развернулся на движение Скопцова, но своему напарнику ничем помочь не мог - тот был мертв, хотя сам еще этого не знал и, суча ногами по линолеуму, надеялся на чудесное спасение. Вот только чудес не бывает.
Танцор судорожным движением сунул руку в карман. Что у него там? Пистолет? Вряд ли. Было бы заметно. Пистолет - довольно объемная вещица. Но только что-то из оружия там имеется. Это - точно.
Скопцов не спешил - на полусогнутых ногах осторожно приближался к Танцору меленькими шажками, внимательно наблюдая за руками противника.
Танцор наконец-то обнаружил свое оружие. Не пистолет и не нож - все оказалось намного проще. Кастет. Шипастый и грозный с виду. Но... Несерьезная вещица. Василия эта железяка совершенно не пугала.
Но сам Танцор явно воспринимал свое вооружение всерьез. Он тоже чуть согнул ноги и, пародируя отработанные и экономные движения Скопцова, двинулся ему навстречу. При этом правую, вооруженную, руку отвел назад, на уровень плеча. Скопцов усмехнулся - ну разве не идиот! Из такого положения хорошего, сильного и резкого, способного пробить защиту удара не получится. Где его, придурка, учили!
"На зоне..." - вспомнилось Василию. Он опять усмехнулся, и в этот момент Танцор начал атаку.
Как и предполагал Василий, удар получился слабеньким. Конечно, если бы он попал туда, куда был направлен, то мог бы причинить немало неприятностей. Но он не попал - без особого труда Василий на лету перехватил вражескую руку, привычно заломил запястье и, вытянув Танцора немного в сторону, резко впечатал каблук берцовки тому в подвздошье, одновременно с этим ударом поддергивая противника на себя.
Танцор громко хрюкнул и начал складываться пополам. Василий не дал ему этого сделать, разогнув сильным ударом колена в грудь. И тут же добавил правым кулаком в челюсть.
Проскользив на пятках добрую половину комнаты, Танцор тяжело рухнул навзничь, приложившись при этом затылком о прикроватную тумбочку. Широко раскинув руки, без движения замер на полу. Кастет слетел с пальцев его правой руки.
Василий не стал поднимать это оружие - несерьезно. Присев рядом с Танцором, он быстро обшарил его карманы. Ничего, кроме ключей от автомашины, не было.
Приподняв безвольное, расслабленное тело Танцора за фуфайку на груди, Василий быстренько перетащил его к высокому, с подлокотниками, как при дворе какого-нибудь по счету Людовика, стулу. С резким выдохом оторвал тело противника от пола и бросил на стул. Танцор, все еще не пришедший в сознание, начал было сползать на пол, но Скопцов перехватил его, усадил покрепче и остатками скотча начал приматывать руки и ноги к стулу, постепенно превращая человека и стул в единое целое.
Завершив процесс, вернулся к Большому. Тот уже перестал трепыхаться - лежал, глядя остановившимися стеклянными глазами в потолок. Теплая шерстяная рубаха в клочья изодрана на груди, обрывки ткани зажаты в сведенных предсмертной судорогой пальцах. На тыльной стороне правой кисти красовалась татуировка - горы, встающее из-за них солнце и корявые буквы, складывающиеся в надпись: "Сибирь". Судя по всему, умирал Большой очень непросто. Тяжело умирал.
Но Скопцова это не трогало. Это был враг. А врага на войне не принято жалеть. Если не ты его - то, значит, он тебя. Такая она штука - война.
Василий быстро проверил карманы Большого. Тоже ничего - ни документов, ни каких-либо бумажек. Только смятая пачка "Беломора", коробка спичек и еще пакетик с темно-зеленой травой. Что это за трава, Василий определил сразу - анаша. Или, если по науке, марихуана. Насмотрелся в Чечне. И даже пробовал разок. Но не понравилось.
Приятной находкой оказался выкидной нож. Первое оружие, попавшее Василию в руки. И действительно, оружие, а не игрушка из Китая.
Остро заточенное обоюдоострое лезвие, которому мастер придал хищный акулий силуэт. Неглубокие дорожки кровостоков. Тяжелая рукоятка, любовно отделанная пластинами из какой-то кости.
Василий несколько раз сложил, а потом со звучным щелчком открыл нож. Действительно, прекрасная вещица! Лезвие не болтается на оси, стопорные пазы идеально подогнаны под фиксатор. И баланс неплохой.
Сунув нож в карман "камуфляжа", Василий обернулся к своему пленнику. Тот как раз пришел в себя и начал ворочать головой, стараясь понять, где он оказался и что с ним происходит.
- Поговорим? - спросил Василий, подходя к своему пленнику.
Тот еще немного помотал коротко стриженной башкой, потом сплюнул в сторону и, по-блатному растягивая слова, ответил:
- А не пошел бы ты, малый. Нам с тобой базарить не о чем.
- Вот тут ты ошибаешься, - отозвался Скопцов. Он не собирался никого уговаривать. Помимо психологических приемов "раскола" пленного, существуют и другие. А этот тип, который сейчас бодрится и играет в героя-партизана, твердо верит в то, что закон можно нарушать только ему. И никто другой на такое не отважится.
Танцор просто не знал пока, что он уже мертв. И сам момент, когда он перестанет дышать и думать, не за горами. Василий мог пожалеть Машу. Но тут жалеть было некого. И не за что.
Он заглянул в глаза врага. Тот был абсолютно спокоен и смотрел на него насмешливо, с легким превосходством, как обычно смотрит опытный, бывалый, повидавший виды блатной на несудимого и не "топтавшего зону" лоха.
Василий больше не раздумывал. Он опустил руку в карман, и теплая рукоять ножа удобно легла в ладонь.
Щелчок встающего на фиксатор лезвия не удивил и не испугал жулика. Наоборот, он заулыбался совсем уже откровенно. Ему не могло и в голову прийти, что этот вот парень с немного грустной, но доброжелательной улыбкой способен причинить ему боль. Наверное, он думал, что его сейчас начнут пугать, размахивать лезвием ножа перед лицом, угрожать. И к этому он был готов. Но только не к тому, что произошло.
Не произнося ни единого слова и не меняя выражения лица, Скопцов прижал левую кисть Танцора к подлокотнику стула, отогнул мизинец и одним коротким точным движением отсек первую фалангу.
- А-а-а! - зверем взвыл жулик. Он рванулся в сторону, но скотч крепко держал его на стуле, а Василий надежно удерживал сам стул. - А-а-а!
Из обрубка пальца хлестала кровь, пачкая одежду Танцора и лежащий на полу дорогой ковер. Скопцов немного отстранился, чтобы капли крови не попали на камуфляж. Подняв с пола отрезанный кусочек плоти с давненько нестриженным ногтем, Василий демонстративно начал его разглядывать. Когда он перевел глаза на жулика, то с чувством некоторого удовлетворения увидел на его лице явные следы паники.
- Сейчас я отрежу тебе еще кусочек пальца... - почти ласково сообщил он Танцору. Тот опять попытался рвануться - и вновь у него ничего не получилось.
Теперь он действительно почувствовал, что это такое - быть беспомощной жертвой!
А мучитель приложил холодное лезвие ножа к горящему огнем мизинцу.
- Подожди, мужик! - взвыл блатной. - Что ты делаешь?!
- Укорачиваю тебе пальцы, - спокойно сообщил "мужик". И тут же спросил с самым живым интересом: - А что?
- Ты, это, блин, прекрати! - попытался урезонить своего мучителя Танцор. Но тот только удивился в ответ:
- Почему же?! У тебя - целых десять пальцев. Если несколько из них отрезать, то ничего страшного не случится!
- Слышь, братан, но ведь нельзя так! - Танцор не мог понять, что происходит в этой полутемной комнате. Он еще надеялся уговорить садиста.
- Почему же нельзя?! - опять удивился Скопцов. - Как видишь, можно!
И тут же отхватил следующую фалангу.
Все. Воющий и бьющийся на стуле блатной перестал быть человеком. Он был сломлен. Сейчас он готов был сделать все, лишь бы его оставили в покое.
Скопцов, сидя на корточках рядом с допрашиваемым, пережидал очередной залп криков боли. Пусть кричит. В доме - прекрасная звукоизоляция. Никто его не услышит.
- Слышь, ну че те надо?! - плачущим голосом спросил Танцор. Он не сводил расширенных от ужаса глаз с лица мучителя.
- Поговорим? - повторил свой самый первый вопрос Василий. На этот раз ответом ему стали энергичные кивки.
Допрос проходил легко и занял не так уж много времени. Танцор оказался словоохотливым человеком, а его желание сотрудничать со Скопцовым поддерживалось легким покачиванием лезвия ножа в ладони Василия.
Да, местный журналист - это их работа. Точнее, Большого! Он сам, Танцор, только рядом был! А журналюгу и пальцем не трогал! Матерью готов поклясться!
Баба? Опять же Большой! Он сам только квартиру громил! Он не хотел эту бабу вообще трогать! Но его заставили!
Кто отдавал приказы? Николай! Это вообще страшный человек, полный отморозок, беспредельщик! Ничего святого! Они как-то попытались его отмудохать, но он им таких звиздюлей ввалил!.. Мало не показалось!
Куда они должны были доставить Скопцова? На объект! Какой?! Да просто, объект! Его все так называют!
Приложив некоторые усилия, Скопцову удалось выяснить, что под объектом подразумевается та самая охотничья избушка или заимка, куда его возили на "охоту". Вот только этот пресловутый "объект" расположен в тайге, прямо за ней. Объяснить Танцор толком не мог, нарисовать - тоже. Василий не настолько ему доверился, чтобы развязывать руки... Но ничего - основной ориентир был известен. А найти... При желании всегда можно.
Все. Пленный был вычерпан до самого донца. Все, что было ему известно, он уже сказал. Разумеется, Василий довольно критически отнесся к заверениям Танцора о его полной непричастности к убийству Валентина и Лизы. Он имел возможность слышать, кто в этом тандеме был основным.
- Где машина? - вспомнил Василий про обнаруженные в кармане бандита ключи.
- За домом! - теперь жулик отвечал торопливо, стараясь угодить этому страшному парню.
- Марка?
- "Уазик"! Зеленый, с тентом!
- Понятно... Слушай, - неожиданно сменил тему Скопцов, - а ты сам как? Местный?
- Нет.
- А тот, Большой?
- Тоже нет.
- А здесь как оказались?
На этом вопросе Танцор несколько замялся. Но острый лучик света, отраженный в отполированном лезвии ножа, заставил его говорить.
И Танцор, и его приятель Большой, ныне покойный, здесь не жили. Они отбывали здесь срок наказания! В возглавляемой старым знакомым Василия - Шубиным - колонии строгого режима! И время от времени, по мере возникновения необходимости в их услугах, их отпускали на волю! На ночь, на две, на неделю!
- Бред какой-то! - Василий помотал головой, не в силах переварить услышанное. - Этого не может быть!
- Может! - поспешил его заверить Танцор. - Раньше вообще лафа была! Жили на объекте как вольняги! Все было - водка, хавчик путевый... Но только потом косяков понапороли. Кого-то после этого закрыли, кто-то вообще пропал. А меня и вон его, - тут он кивнул в сторону неподвижного Большого, - оставили.
- И что же это за "косяки"? - поинтересовался Скопцов.
Из путаных объяснений Танцора Василий через некоторое время сумел понять, что Шубин "вывел" доверенных "расконвойников" на объект, в качестве охранников... И все бы было нормально, но только один раз они слишком уж напились - дорвались до спиртного после длительного перерыва. В результате одному из содержащихся на объекте заключенных удалось совершить побег. Его, конечно, потом нашли... Но только он успел поделиться сведениями об объекте и именами людей, содержащихся на нем, с каким-то местным жителем, случайно встреченным в тайге.
- Этот местный - журналист? - Василий почувствовал, как костенеет его лицо.
- Да, это он! - торопливо подтвердил догадки Скопцова Танцор.
Больше жулик ничего не знал и не мог сказать. К делам "больших людей" он допущен не был. И теперь должен был умереть.
Не потому, что Василию хотелось удовлетворить какие-то собственные садистские наклонности. Может, в другое время он бы и отпустил этого урода. Но сейчас перед его глазами стояло худенькое, измученное лицо маленькой женщины по имени Лиза. Вдовы его друга.
Он пытался и не мог представить себе весь тот ужас, что пришлось ей пережить в последние минуты жизни, когда два эти урода заталкивали ее в петлю. Все же Большой, наверное, умер слишком легко.
Не спеша Скопцов зашел за спину Танцора. Тот ожесточенно задергал головой, пытаясь разглядеть, что же там делает этот страшный мужик.
Одно короткое, отработанное за время войны движение - и острое лезвие ножа перехватит горло от уха до уха.
- Слышь, брателла! - Танцор, не имея возможности видеть, что именно делает Скопцов за его спиной, вертел головой, как ветер флюгером на крыше. - Я же все тебе рассказал! Не убивай, а?
"Интересно, а Лиза их тоже просила не убивать ее?" - отстраненно подумал Василий, поднял нож и... Вдруг он понял, что просто не сможет зарезать этого гада!
Нет, испытываемые им к этому индивидууму неприязнь и отвращение не стали меньше! Просто Скопцов вдруг четко и ясно осознал, что хладнокровно зарезав сейчас этого гада, он сам шагнет за ту грань, что отделяет человека от нелюдя. Что одно дело убить в бою, и другое - вот так, как он собирался, обдуманно, спокойно и потому предельно жестоко.
Скопцов размышлял пару минут, потом присел и решительно распорол стягивающий ноги Танцора скотч. Встал и столь же быстрым движением освободил ему руки.
Жулик немедленно начал нянчить левую руку. Василий бросил ему какую-то тряпку:
- Замотай! Кровища хлещет...
А сам вернулся к двери и наклонился над телом Большого. На его напарника он даже и не смотрел.
А тот, замотав левую кровоточащую кисть руки каким-то полотенцем, потянулся за лежащим чуть в стороне, на расстоянии вытянутой руки, кастетом. Он не собирался прощать только что пережитого им унижения и страха. Он собирался довести дело до конца.
Пальцы привычно скользнули в обточенные отверстия. На отполированном долгим ношением в кармане металле блеснули лучики света. Подняв руку, Танцор сделал несколько быстрых и, как ему казалось, неслышных шагов вперед, нацеливаясь острыми смертоносными шипами в затылок своего мучителя. Удар!
Но за какую-то долю секунды до этого удара парень в камуфляже резко, будто подброшенный пружиной, разогнулся и развернулся лицом к противнику.
Василий легко отбил уже начавшую движение руку Танцора простеньким, но от этого не менее эффективным блоком - предплечьем согнутой в локте левой руки снаружи - внутрь. Продолжая начатое движение, резко крутанулся вокруг собственной оси на чуть выставленной вперед левой ноге. И в завершающей фазе этого отработанного маневра правая рука, разгибаясь в локте, выстрелила вертикально поставленным кулаком, направляя твердые, как камень, основания указательного и среднего пальцев в висок противника.
Танцор так и не успел понять, что же произошло. Негромко хрустнула одна из самых хрупких костей человеческого организма - височная. И он просто перестал жить.
Удар был очень силен - Скопцов и сам по себе был парнем не слабым. А еще дополнительный заряд энергии при развороте. Уже мертвое тело Танцора пролетело через всю комнату и второй раз за эту долгую ночь врезалось головой все в ту же многострадальную тумбочку... Только на этот раз правым виском. И в самый угол.
Василий не спеша подошел к поверженному противнику, некоторое время постоял над ним, наблюдая, как из широко открытых глаз медленно вытекает жизнь. Потом, пожав плечами, отошел. В конце концов, у этого парня был шанс. И Скопцову не надо винить себя в том, что тот им не воспользовался.
Скопцов еще раз оглядел спальню, превратившуюся в поле боя. Два трупа, потихоньку подплывающих собственной кровью, и спящая, одурманенная клофелином Маша. Да уж! Здесь он сделал все, что мог.
Но еще оставался какой-то "объект" непонятного назначения. Где-то в поселке мирно спали отдавшие приказ на уничтожение Бизикова и его жены Альберт Матвеевич и Николаша.
Подбросив и снова поймав трофейные автомобильные ключи, Василий решительно направился к выходу. Его собственная маленькая война продолжалась.

* * *

К охотничьему домику Скопцов сумел добраться только к утру - несколько раз в темноте сбивался с дороги. Фары не включал - ни к чему предупреждать заранее о своем появлении. Он не забыл того, что при полном отсутствии какой-то обслуги таежный домик не выглядел заброшенным. И не исключено, что кто-то в нем находится и сейчас.
Когда Василий был твердо уверен в том, что до домика остается не больше пяти-шести километров, он свернул с проселка. Медленно, на второй передаче, лавируя между стволами деревьев и объезжая нагромождения бурелома, загнал автомашину как можно дальше в лес. Заглушив двигатель, старательно намазал лицо, шею и руки отпугивающим комаров и мошку кремом, после чего перебрался на заднее сиденье и уснул. Ему было необходимо отдохнуть - впереди его ждал тяжелый день.
Проснулся с рассветом, подчиняясь сигналу будильника наручных часов. Ополоснулся водой из найденной в салоне канистры, после чего направился в сторону дороги.
Следов почти не было заметно. А там, где они были, Скопцов старательно поработал превращенными в веник ветками. Получилось довольно неплохо. Если, конечно, в команде Органчика не было специалистов-следопытов. Но даже если и были... Невозможно в течение двух-трех часов осмотреть более чем двести километров обочин. Это если только по одной стороне дороги считать.
Да и не должны они его искать здесь. Если руководствоваться нормальной человеческой логикой, то случайно избежавший смерти Скопцов должен сейчас на всех парах нестись в город, под защиту прокуратуры и милиции. И сделанный им ход просто непредсказуем и непросчитываем.
Вернувшись к машине, Василий решил провести небольшую ревизию доставшегося ему "наследства".
Автомобиль оказался довольно захламленным. Перебирая всевозможный мусор, Скопцов отыскал еще одну канистру с питьевой водой, рюкзак, в котором, погромыхивая, перекатывались несколько жестяных банок с тушенкой, между которыми оказалась полурасплющенная булка хлеба в полиэтиленовом пакете. Эта находка пришлась кстати и изрядно порадовала Василия - покидая ночью гостеприимный домик, он в спешке и горячке забыл прихватить с собой что-либо из съестного. А желудок уже напоминал о себе, время от времени настойчиво требуя что-нибудь в него забросить. Но еще больше Василия обрадовала другая находка - на самом дне заднего отсека "УАЗа", под толстым слоем разнообразного и бесполезного бытового мусора лежал автомат Калашникова! Старенький и изрядно потертый "АКМ" калибром 7,62! Надежное, проверенное временем оружие!
Поэтому Скопцов отложил свой завтрак до лучших времен - в настоящий момент перед ним стояла более насущная проблема. Необходимо было проверить автомат, при необходимости - почистить и произвести мелкий ремонт, возможный в полевых условиях, без специального оборудования.
Бывшие, а ныне покойные владельцы оружия за автоматом следили явно спустя рукава, а точнее, не следили вообще - сняв крышку ствольной коробки, Василий убедился в том, что все механизмы покрыты толстым и мохнатым слоем нагара и пыли. Убивать за такое мало!
Порывшись еще немного, Скопцов отыскал какую-то тряпку, пригодную на ветошь, отлил немного масла из небольшой канистры. Пенал с принадлежностями для обслуживания оружия был давным-давно потерян, так же, как и шомпол. Пришлось вырезать необходимые для чистки предметы из дерева.
Примерно через полчаса Скопцов закончил чистку. Автомат был приведен в более или менее приличное состояние. Конечно, если бы это происходило на службе, в армии, то качество чистки можно было признать ниже среднего. Причем намного ниже. Но здесь, в тайге, было вовсе не обязательно стремиться к совершенству.
Занимаясь чисткой, Василий попутно и осмотрел оружие. Боевая пружина была тугой и не болталась в пазах, то же самое можно было сказать и о затворе. Прицельная планка и мушка оружия не были скособочены, а боек не был сточен. Короче, по всем законам баллистики, это оружие должно было стрелять.
Правда, проверить его в действии было невозможно - шум выстрела привлек бы к месту нахождения Скопцова лишнее и ненужное в данных условиях внимание. Оставалось надеяться только лишь на то, что в нужную минуту автомат не подведет.
Закончив чистку и собрав оружие, Василий произвел контрольный спуск и с удовлетворением услышал звонкий щелчок. Теперь можно было перейти к боеприпасам.
Патронов оказалось всего тридцать штук - один, но полный магазин. Вылущив их на специально подстеленную для этого чистенькую тряпочку, Скопцов тщательнейшим образом осмотрел каждый. Этот осмотр его вполне удовлетворил - он, откровенно говоря, ожидал худшего.
Из тридцати патронов некоторые опасения внушали только три - вмятины на гильзах, легкое пошатывание пули, зеленоватый налет окисления вокруг капсюля... По идее, сомнительные боеприпасы надо выбросить... Но как Скопцов ни искал, больше ничего похожего на патроны в машине не обнаружил. И просто выбрасывать целых три патрона в его положении было бы бездумным расточительством. Эти патроны могли с равным успехом как сработать, так и нет.

Предыдущая страница 18 Следующая страница


19 Кирилл Казанцев

Поэтому Скопцов поместил их на самое дно магазина, оставив напоследок. Поставив магазин на место, передернул затвор, досылая патрон в патронник. Все. Оружие было готово к бою. Поставив на предохранитель, Василий отложил автомат в сторону, но так, чтобы до него в любой момент можно было легко дотянуться рукой.
Вот теперь можно было подумать и о завтраке. Василий с аппетитом съел банку тушенки, запил ее водой. И то, и другое было холодным - разводить огонь он не рискнул. Бог его знает, кто тут неподалеку может шастать по тайге.
Насытившись, он закурил и откинулся на траву, подставив лицо редким солнечным лучам, с трудом пробивающимся через кроны деревьев.
Сейчас он ни о чем не думал и ничего не планировал, не терзал себя сомнениями и догадками. Он вообще сейчас жил в другом измерении, ничего общего не имеющем с общепринятым.
Впереди его ждало то, что он умел, - боевая работа. И он был к ней готов.
Повалявшись минут сорок на травке в состоянии приятной расслабленности, Скопцов встал на ноги, подогнал под себя, под свой рост, ремень автомата. Выбрал из хлама в заднем отсеке автомобиля некоторые предметы, на первый взгляд и не особо нужные здесь, в тайге, но которые могли пригодиться в бою или при подготовке к нему. Побросав эти предметы в рюкзак, к продуктам, старательно подтянул ремни рюкзака, чтобы не хлопал по спине во время ходьбы. После этого, забросив оружие на плечо, быстрым шагом тронулся в ту сторону, где должен был находиться хитрый домик Органчика.
Метров через триста быстрый шаг перешел в легкий бег. Конечно, после службы прошло много лет. Но все же не настолько много, чтобы он не смог преодолеть шестикилометровую дистанцию.

Глава 14

Маленький, больше похожий на какую-то букашку, чем на того, кем был на самом деле, человечек медленно пересек двор.
"Восемь!" - отметил про себя Скопцов.
На этой таежной заимке смотрителей оказалось даже больше, чем ему хотелось бы. Этот был уже восьмым.
Люди бесцельно шатались по двору, то заходя в дом, то покидая его. Кто-то загорал, удобно устроившись на теплых досках. Кто-то курил, целенаправленно отгоняя клубами табачного дыма комаров и мошку. Кто-то даже читал - что именно, Василий со своего НП разглядеть не мог, но явно что-то очень увлекательное и интересное. Вон, уже второй час оторваться от книжки не может!
Всех этих странных "смотрителей" объединяли три общие черты.
Первое - здесь были только мужчины. Ни одной женщины Василий за время наблюдения так и не увидел.
Второе - мужчины эти были молодыми и выглядели весьма крепкими физически.
И, наконец, третье. Все эти мужчины были вооружены. Причем не охотничьими ружьями или модными "помповухами". Здешние обитатели явно предпочитали автоматическое оружие армейского образца.
Автоматы были разнокалиберными. Не в смысле диаметра канала ствола, хотя и это тоже было, а в смысле, что собраны, как говорится, "с бору по сосенке", не получены на каком-нибудь армейском складе в централизованном порядке.
Василий насчитал два "АКМ", таких же старых, как и его трофей. Один "АК-74". Три или четыре "АКС" - тут уверенности не было. Василий не сумел толком рассмотреть - то ли у одного автомата был складной приклад, то ли, не мудрствуя лукаво, крепкие молодые люди сделали из него обрез, отпилив большую часть дерева. Впрочем, особого значения это не имело. Ствол был не тронут, и, следовательно, это оружие представляло собой опасность так же, как и любое другое.
Последний образец, представленный в этой пестрой компании стволов, был "АКСУ" - любимое, а может, совсем даже наоборот, оружие милиции и специальных подразделений. Вещица, на взгляд Скопцова, несерьезная. Если в солидном, масштабном бою. Ствол слишком короткий и, соответственно, прицельность стрельбы низковата. А при штурме или в уличных боях, когда противник рядом с тобой - очень даже ничего.
Впрочем, это так. Ностальгические отголоски личного опыта, в том числе и печального.
Сейчас Василия занимало другое - члены этой компании явно не были охотниками и представителями доблестных правоохранительных органов или не менее доблестных Вооруженных сил. На это прямо указывал набор вооружения - слишком уж пестрая смесь. А и в милиции, и в армии ценится однообразие. Что касается охотников. Настоящему охотнику автомат без приклада сто лет не нужен. Не прицелишься толком. Значит...
Вывод напрашивался сам собой - некое "незаконное вооруженное формирование", устроившее здесь, в сибирской глубинке, за многие тысячи от столиц с их мюзиклами, базу.
Но в то же время эти люди не были террористами. Террорист - он, по большому счету, тот же солдат специального подразделения какой-нибудь потерпевшей поражение армии. Диверсант-фанатик, продолжающий вести войну без какой-либо надежды на победу. И именно по этой причине он с уважением относится к собственному оружию - следит за ним, чистит, смазывает. Кроме того, террорист поставлен вне закона, за ним идет охота, и он всегда готов дать отпор. Проще говоря, не выпускает оружия из рук. А эти...
Таскали автоматы за собой, как палки. Иногда вообще могли бросить их где-нибудь, даже не в куче или в "пирамиде", а в разных концах обширного двора. Так что не менты, не вояки, не террористы, а так, шантрапа какая-то. Одно слово - бандиты.
Именно так Василий и определил для себя эту "теплую" компанию - бандиты. Сложно сказать, кто они и откуда, - лиц с такого расстояния не разглядеть. Да даже если бы и удалось высмотреть самую последнюю родинку на заднице каждого из них, это ничего не давало - Скопцов не знал в лицо и по приметам всех поголовно бандитов своего города. А здесь, в Краснокаменском, он вообще мало кого знал. Ну, разве что Николашу, Органчика и его друзей, с которыми познакомился на "охоте". Но в том, что сейчас никого из них здесь не было, Василий был полностью уверен.
Оставался один простой вопрос - что эти вооруженные люди делали в этом месте?
Готовили облаву на него, на Скопцова? Глупость полнейшая! Во-первых, они не суетились и не бегали, собирая боеприпасы и амуницию, по двору. Наоборот, вели себя очень уверенно и расслабленно.
Да и кто может знать, что Василий, наплевав на здравый смысл, направился не в сторону города, а в прямо противоположную?! Никто! Он сам этого не знал до последней минуты!
И вновь вывод напрашивался сам собой - это охрана. Что они охраняют? Домик? Да кому он, на хрен, нужен!
Стало быть, речь идет о том самом "объекте", о котором говорил ночью Танцор. И теперь осталось основное - узнать, что же это, в конце концов, за объект такой, стратегически важный для одного отдельно взятого Органчика. И это знание возможно приобрести только одним путем - проникнув на этот "объект". Или захватив "языка".
Тяжело вздохнув, Скопцов начал медленный и осторожный спуск со старой, высоченной сосны, на которой, собственно, он и устроил свой наблюдательный пункт.
Сосну эту он заметил, и некоторой долей восхищения выделил еще в свой предыдущий визит на эту "дачку". Как-то так получилось, что это дерево оказалось одно-одинешенько на вершине невысокой сопки. Сколько лет оно там простояло? Двадцать? Или тридцать? Или сто лет? Василий не смог бы этого определить при всем своем желании - не силен был в таежной науке.
Но, несомненно, это был патриарх, отец-прародитель, аксакал всех окружающих сосен и сосенок.
По расчетам Скопцова, с вершины этого дерева домик и прилегающая к нему территория должны были быть видны, как на ладони. Оставалось только одно - забраться на этого великана. Дело далеко не простое, если не сказать больше - безнадежное.
О том, чтобы воспользоваться классическим, неоднократно опробованным в детстве способом, не могло быть и речи - обхватить дерево руками и ногами было просто невозможно. Крыльев человек не имеет. А жаль. Будь они в наличии, можно бы было захлопать ими и, издавая карканье или кудахтанье, взлететь ввысь и пристроиться на ветке. Пришлось использовать другой метод.
Вообще-то, на это дерево можно было бы не влезать вообще, а поелозить немного на животе между кустами... Результат, наверное, был бы примерно тот же самый.
Вот только хрен его знает, как эти чудаки прикрыли подходы к своему "объекту". Мин, конечно, не поставили - вряд ли у них тут есть и мины, и специалисты по их установке. А вот простеньких "растяжек" - очень даже вполне. Сейчас благодаря литературе и кинематографу только совсем уже тупой не знает, как установить "растяжку" из обыкновенной противопехотной ручной гранаты. А множество народа попробовало это дело и на практике - СССР, а потом и Россия фактически с 1978 года находится в состоянии войны. Больше четверти века. И уже не одно поколение прошло фронты необъявленных войн.
Да и слишком уж заманчивой выглядела перспектива рассмотреть все издали, оставаясь своего рода невидимкой, не приближаясь на опасную дистанцию.
Короче, немного повозившись с найденным в машине мотком обыкновенной веревки, Василий начал медленный и далеко не самый простой подъем на дерево-великан. Висящие за спиной автомат и рюкзак не делали это "восхождение" легче. Скорее, наоборот, - намного осложняли ту задачу, что поставил перед собой Скопцов. Но только добровольно лишать себя оружия и продовольствия, приобретенных им благодаря счастливой случайности, он тоже не собирался. Руководствовался принципом: "Все свое ношу с собой".
Ну а спуск занял времени намного меньше. Недолго думая, Василий привязал веревку к одному из крепких сучьев и просто спустился по ней вниз. Сук был самым нижним, но тем не менее до земли оставалось никак не меньше трех метров - расстояние вполне достаточное для того, чтобы переломать ноги. И все же, немного повисев, Василий прыгнул.
Скопцов во время короткого полета успел сгруппироваться, да и приземлился он на многолетнюю пружинистую подушку из сосновых иголок и мелких веточек, которая значительно смягчила удар. Но все равно он оказался достаточно силен.
Лязгнули неплотно сжатые зубы, ударили по спине, чуть подпрыгнув, оружие и рюкзак. Вспомнив рассказы знакомых парашютистов о том, как при первом прыжке некоторые умудряются разбить себе лицо собственными же коленями, Василий мягко завалился на бок, перекатился и... С огромным трудом удержался на самом краю длинного и довольно-таки крутого склона холма.
Встав на ноги и отряхнувшись, Скопцов глянул вниз. Вообще-то не такой уж он и крутой, этот склон, как ему могло показаться сначала. Не обрыв. Но катиться пришлось бы долго. И только один бог знает, чем бы закончилось это качение - внизу ощетинилась сухими и острыми, как штыки, ветками куча бурелома. А любая, даже самая мелкая травма сейчас была для Скопцова смертельно опасной - обычный, простой закрытый перелом ноги здесь, вдали от цивилизации, в таежной глубинке мог легко завершиться летальным исходом.
Следующие полчаса Василии потратил на то, чтобы ближе подобраться к тыльной стене ограды домика. Уже зная, что нет ни хитро спрятанных постов, ни "растяжек", он проделал это достаточно легко и быстро. И никто ничего не услышал. Даже злобный пес-"кавказец" Душман, яростно бросающийся на все, что подавало хоть какие-нибудь признаки жизни в радиусе ста метров вокруг его будки.
Добрался Скопцов на место как раз вовремя - из-за забора долетел немного приглушенный расстоянием и преградой, но все же различимый голос:
- Так, пацаны, собираемся и уходим!
- Че там такое? - лениво отозвался кто-то из тусующихся во дворе.
- Местные шишки сюда катят, - говоривший не скрывал своего презрительного отношения к "местным шишкам". Но Василия сейчас занимало не это.
Мозг сразу же зацепился за слово "местные". А вы, пацаны, стало быть, приезжие?! И откуда же это?! Да за каким таким хреном?! Но особо Скопцов над этим не задумывался - еще будет время... Хотя зарубку мысленно сделал.
Он избавился от рюкзака, быстро присыпал его листвой и зелеными ветками. Потом по-пластунски, змеей изгибаясь в высокой траве, переполз на угол ограды, к наиболее удобному в данном случае месту для наблюдения.
За оградой, во дворе, как раз в это время началось какое-то движение - шаги, негромкие неразличимые голоса, стуки и шорохи, сопутствующие сборам. А потом начался исход.
Их действительно было восемь. Всего восемь - именно так оценивал их количество Василий. Потому, что они не были бойцами. Да, здоровые. Да, сильные. Да, уверенные в себе. Но только не бойцы. Оружие волокли, как обычные палки, по сторонам не смотрели. Шли кучно, толпой, на ходу громко разговаривали, дозора не было.
Все их нарушения, в боевой обстановке становившиеся смертельно опасными, можно было бы перечислять еще долго. И если бы Скопцову пришла в голову мысль именно сейчас начать "отстрел", половину из этих восьми гавриков он бы положил до того, как вторая половина успела бы сообразить, что же именно происходит.
Но пока это не входило в его планы. Сначала надо было выяснить, куда же они направляются. И что они там забыли.
Ну, насчет "куда" долго гадать не пришлось - постепенно вытягиваясь в длинную цепочку-змею, они сворачивали на ту самую тропинку, что, по заверениям Николаши, вела к "гнилому болоту". И по которой "никто не ходил".
А вот что они там забыли, выяснилось немного позже. Примерно через полчаса, которые Скопцов неслышно крался по обочине тропы следом за "приезжими пацанами".
Сначала послышался недовольный голос идущего впереди старшого:
- Ты бы, блин, хоть для порядка нас окликнул! Ну, типа там, кто идет и вообще!
- А я че, не знаю, кто идет, что ли?! - обиделся его собеседник. - Ты меня че, за лоха реально держишь?!
Спор продолжался, но Скопцов к самим словам не прислушивался - он уяснил главное. Здесь, в этом месте, находился пост охраны. Скорее всего, одиночный... Значит, дальше и начинается тот самый "объект", предмет его интереса.
Оставив своих "попутчиков", Скопцов осторожно тронулся дальше. Длинный, но неглубокий распадок, по дну которого шла тропинка примерно метров через сто почти под прямым углом примыкал к другому, пошире. А если точнее, то к старому речному руслу.
Сейчас самой реки уже не было - вместо нее остался только один шустрый и шумный ручей, спешащий куда-то, извиваясь между пологих галечных берегов.
Первое, что бросилось в глаза Скопцова, - это несколько человек, сидевших на корточках вдоль берега и опустивших руки в воду. Причем они что-то там, в воде, делали. "Рыбу ловят, что ли?" - подумал Скопцов.
Все "рыбаки" были небриты, многие - довольно давно. Одеты в какое-то рванье. А за спиной их неспешно прогуливался еще один тип с автоматом.
Чуть подальше, у края старого русла, стояли две небольшие брезентовые палатки пятнистой расцветки - надо думать, обитель этих странных "рыбаков".
Василий еще не успел все рассмотреть толком, как в речную долину вышли те восемь, что были до сих пор в "домике".
- Кирюха! - разнесся над ручьем уже знакомый голос старшего.
- Че?! - отозвался гулявший по берегу автоматчик.
- Давай какого-нибудь урода! В хате надо убраться.
Тот, кого назвали Кирюхой, остановился, оглянулся на сидящих у ручья мужчин и, подойдя к одному из них, легонечко пнул его ногой. Что он сказал, Скопцову с его позиции слышно не было, но мужчина вытащил руки из воды, отложил в сторону какой-то лоток и, вытирая ладони об одежду, пошел в сторону вновь пришедших.
Теперь Скопцов мог рассмотреть этого человека немного получше. Он был поразительно худ - драная одежда не скрывала впалой груди и торчащих ребер. Густая и неухоженная борода, отращиваемая явно не один день и не одну неделю, не позволяла разглядеть черты лица.
И походка у этого мужика была какая-то странная. Голова втянута в плечи, глаза опущены вниз. Кроме того, он приволакивал ноги, шел, как матрос, враскачку.
И только когда он приблизился на некоторое расстояние, Василий вдруг увидел цепь, сковывающую ноги этого "рыбака".
В голову ударило жаром: "Раб?!"
- Бегом, бля! - заорал в это время старшой. Еще сильнее ссутулившись, кандальник торопливо засеменил к группе бандитов, неловко переставляя скованные ноги.
Старшой в это время что-то сказал одному из тех, кто стоял с ним рядом. Тот с недовольным видом огрызнулся, но старшой, переложив автомат в левую руку, показал спорщику внушительных размеров кулак правой. И спор погас сам собой.
Когда же закованный приблизился, старшой шагнул ему навстречу и, немного присев, имитировал удар правой рукой. "Рыбак" втянул голову в плечи и, прикрыв ее руками, замер на месте. Он откровенно боялся. Теперь уже Василий совершенно точно мог определить статус автоматчиков - это были охранники.
Компания громко и радостно заржала. Это у них шутки такие. Веселые. Развлекаются ребята.
Не смеялся только один - тот, который до этого пытался спорить со старшим. Недовольно кривя лицо, он что-то негромко сказал кандальнику, качнув стволом автомата в сторону тропы, по которой они только что пришли. И пленник послушно направился в том направлении.
Вот только когда он проходил мимо спорщика, тот, явно срывая собственную злость, резко и сильно ударил его ногой. Кандальник упал. Задергался на галечнике, засучил ногами. И при этом старался прикрыть голову. О каком-либо сопротивлении он, судя по всему, даже и не помышлял.
"Суки! Ну какие же вы суки!" - Скопцов перекатился на спину. Он не мог на такое смотреть. Руки противно дрожали.
Их тогда подняли по тревоге. В свой родной и горячо любимый аул возвратился на отдых после проведения нескольких террористических акций известный, так называемый полевой командир чеченцев, Руслан Абдашев. Славный воин, известный борец за независимость Ичкерии и порядочная сволочь, любивший собственноручно отрезать пленным головы, а потом "украшать" этими головами колья ограды своего дома.
За ним охотились давно. И "фэйсы", и военная разведка осторожно подбирались к нему - ставили хитроумные ловушки и капканы, разумеется, в переносном смысле этого слова. И, в конце концов, одна из этих вот "закладок" сработала.
Для начала к аулу скрытно отправили спецназ. Действуя по заранее разработанной схеме, они блокировали дороги и тропинки, взяли под контроль выходы из села и приготовились к бою.
После того, как спецназ занял свои позиции, начали подтягиваться остальные участвующие в широкомасштабной зачистке подразделения и бронетехника. С рассветом в небе над аулом повисли две "вертушки". Шипя и поплевывая искрами, взлетела красная ракета. Операция началась.
Самого Абдашева и его свиту войсковики зажали на южной окраине села - там все еще шел бой. А в самом ауле продолжалась зачистка, в которой теперь принимали участие представители МВД, ФСБ и спецназ.
Эту яму они обнаружили на задворках одного из домов. Дырка в земле, прикрытая деревянной крышкой. Сначала было желание просто бросить туда гранату, а потом уже разбираться, для чего эта яма использовалась хозяевами дома. Тогда затяжная кавказская война еще только начиналась и про чеченские земляные тюрьмы-зинданы знали не так уж и много.
Но, слава богу, нашелся среди "фэйсов" знающий человек. Крышку сбросили. В нос ударила тяжелая сырая вонь человеческих испражнений и давно не мытых тел. Из глубины ямы испуганно щурились двое мужчин.
Возраст их определить было практически невозможно - грязные, заросшие лица могли принадлежать и сорокалетним, и двадцатилетним. Одежда... Обрывки какие-то...
Самое страшное было то, что эти двое не кричали, не звали на помощь, а покорно ожидали решения своей участи. Даже не было ясно - узнали ли они федералов? По крайней мере, своего отношения к происходящему они никак не выражали.
Кто-то из бойцов метнулся в сторону, ухватил лестницу. Ему помогли, и две деревянные рейки с набитыми на них поперечинами скользнули вниз. Двое пленников быстро вскочили на ноги и испуганно расступились в стороны, прижавшись спинами к сырым земляным стенам.
Они просто стояли и смотрели на эту лестницу, не смея прикоснуться к ее ступенькам.
- Эй, вас долго еще ждать?! - нетерпеливо крикнул кто-то из "фэйсов". - Ну-ка, вперед!
Подчиняясь команде, пленники полезли наверх. Выбрались. Они стояли в кольце бойцов и... молчали, тупо глядя на свои босые, грязные и синие от холода ноги.
- Кто такие? - фээсбэшник протянул к плечу одного из освобожденных руку. Реакция на это простое и понятное движение была совершенно неожиданной - бородач, прикрывая голову руками, резко втянул голову в плечи и скрючился, стараясь локтями защитить живот. В глазах мелькнул панический, животный ужас.
Некоторое время, пока шло дознание и установление личностей освобожденных, они жили при бригаде, в которой служил Скопцов. Их помыли, побрили и переодели. Оказалось, совсем еще молодые ребята, солдаты-срочники, такие же, как и бойцы бригады.
Такие, да не такие... Никто из бойцов так и не узнал, где и как они попали в плен, что с ними там делали, откуда они родом. Даже имен не узнали - бывшие пленные молчали. Молчали постоянно. Конечно, "фэйсам" удалось их "разболтать". Но своими секретами представители госбезопасности никогда не любили делиться.
А эти двое... Целыми днями они сидели друг напротив друга, смотрели и... молчали! Никто и никогда не слышал, чтобы они без какой-либо необходимости произнесли хоть одно слово. Никто не видел их улыбок.
Первое время с ними пытались общаться, но потом плюнули - на любой вопрос реакция была одинакова. Та же, что и у ямы в чеченском ауле. И пугать их лишний раз не хотели.
Однажды один из них обратился к Василию:
- Дай сигарету... - Тихий, бесцветный голос, опущенная голова. Скопцов поднял руку к карману "разгрузки" - и тут же тело недавнего пленника вздрогнуло, непроизвольно напряглось, сжалось в ожидании удара.
- Возьми... - Скопцов протянул пачку. Парень несмело протянул чуть подрагивающие пальцы к сигарете.
- Пачку бери! - Василий с трудом удержался, чтобы не заорать. Насильно затолкав пачку в ладонь пленника, резко развернулся и пошел в сторону. Все равно куда. Ему сейчас надо было побыть одному.
То, что он видел, было страшно. По-настоящему, без дураков, страшно. Что же надо было делать с этими ребятами, чтобы они перестали быть самими собой?!
Сколько же времени они были в плену? Месяц? Или год? Неважно... За это время "чичи" сумели убить в них людей. Превратили в рабов, в бессловесный рабочий скот... И это не могло не пугать.
Сумеют ли эти ребята когда-нибудь оправиться, вернуться к нормальной, полноценной жизни? Трудно сказать.
Через некоторое время пацанов отправили в Россию, домой, к родителям. А в бригаде появилась новая "фишка". Под первый виток резинового медицинского жгута, которыми бойцы обматывали приклады, стали вкладывать патрон. Свой патрон. Тот самый. Последний. Этого никогда не обсуждали вслух, но после той памятной встречи каждый из бойцов знал - его в плен не возьмут.
После этого парни окончательно перестали сомневаться в нужности и полезности того, что они здесь делали. Окончательно ушли остатки жалости к противнику. Тот, кто способен делать такое, не может, не имеет право носить звание человека. А с дикими животными во все времена поступали одинаково.
И правозащитникам, слезливо ноющим о бедах "гордого и свободолюбивого" народа, лучше помолчать. Они либо не понимают, за кого заступаются, либо отрабатывают вложенные в них деньги. Потому что по-настоящему гордый человек не будет унижать того, кто рядом с ним! А тот, кто сам любит и понимает свободу, никогда не лишит ее другого!
И эти, местные, доморощенные... В его представлении они были намного хуже тех, с Кавказа. Те - другие. Чуждые законы и правила, чуждый менталитет. Эти же вроде бы как свои. Но только чеченцы руководствовались своими законами и понятиями, на которых выросли, которые впитали с молоком матери. Глупо злиться на волка за то, что он родился с зубами. Проще его убить, чтобы он эти зубы не пустил в ход.
Теперь эта компания местных бандитов в глазах Скопцова перестала быть людьми. Дикие животные, наслаждающиеся полученной возможностью безнаказанно унижать и оскорблять того, кто рядом, давать выход своим самым низменным инстинктам. Нелюдь. И Василий знал, что он сделает с этой самой нелюдью...
Секрет чистоты и порядка в домике без видимых признаков обитания получил объяснение. Омерзительное объяснение - рабство! Знал ли Альберт Матвеевич о происходящем на этой его заимке? Знал, вне всяких сомнений. А вполне возможно, что не просто знал, а даже организовал все это!
Со стороны реки резко ударил выстрел. Одновременно со вторым Скопцов перевернулся со спины в положение для стрельбы лежа и приготовил оружие. Но оно не понадобилось.
Эти козлы опять развлекались - стреляли поверх голов рабов. Люди испуганно падали на землю, в воду мелкого ручья, закрывали головы руками, стараясь вжаться в галечник. А бандюки хохотали.
Старшой, который к этому времени уже успел забраться в палатку, опять появился снаружи.
- Эй, бля, кончай херней страдать! - заорал он в коротком перерыве между выстрелами. - Че, патронов до хера?! И этим... работать надо.
Остальная компания очень неохотно прекратила "развлекуху". Вот и еще одно объяснение странным событиям той недавней "охоты".
Побросав в беспорядке автоматы, бандиты сели в кружок на галечник. Откуда-то появилась колода карт. Через несколько минут уже вовсю шла игра.
С соблюдением всех мер предосторожности, Скопцов отполз назад, за ветви кустарника. Здесь ему делать было нечего. Пока нечего. Но он всенепременно вернется сюда немного позже.
А пока что надо было вернуться к "домику". Посмотреть, кто же из "местных шишек" сюда заявится. А может, и еще что-нибудь новенькое, интересное удастся узнать.

Глава 15

Возле самого "домика" Скопцов чуть было не столкнулся с новой процессией - тот самый оборванный и заросший бородой до самых глаз мужик и его конвоир из компании бандитов.
А следом за ними неспешно шли старые знакомые Скопцова - Николаша, преданный помощник Альберта Матвеевича, и еще двое в камуфляже. В одном из них Скопцов уверенно опознал водителя начальника милиции. Знакомые все лица.
Все тащили какие-то ящики и коробки - надо полагать, припасы для рабов и их охранников на следующую неделю. Разумеется, что большая часть груза пришлась на долю раба, который согнулся под ней в три погибели.
Один из водителей о чем-то разговаривал с конвоиром - Скопцов не старался услышать. В большей степени его внимание привлек Николаша - он, хмурый и чем-то недовольный, постоянно оглядывался по сторонам, внимательно обшаривая взглядом окружающие тропу заросли.
Один раз его взгляд прямо уперся в то место, где скрывался в тот момент Скопцов. Василию показалось, что глаза их встретились - помощник Органчика остановился, замер на месте, не отводя глаз от старой березы, за корнями которой и укрылся Василий.
Скопцов торопливо уткнулся лицом в землю. Он не хотел, чтобы его сейчас заметили. И в то же время не мог не восхищаться Николашей - интуиция у того была развита невероятно для обычного человека! Василий в очередной раз задался все тем же вопросом: "Кто он такой?.." Откуда у него все эти умения и навыки? Кажется, Маша говорила что-то про Афганистан. Какой-то спец, так и не сумевший найти себя в гражданской жизни?
Когда Василий опять взглянул на тропу, там уже никого не было. Только слышались удаляющиеся шаги и негромко бубнил водила главного милиционера района. Внезапно в голове Скопцова ярким огнем вспыхнула неожиданная и дерзкая мысль. Какое-то время он еще размышлял, лежа за спасительными корнями. А ведь может и получиться! Поднявшись, он быстрым шагом направился в сторону "домика".
Остановившись неподалеку от того места, где был спрятан рюкзак, Василий закинул автомат за спину, подпрыгнул и, ухватившись за верхние доски забора, подтянулся. Легко перебросил тело во двор, передвинул автомат в боевое положение и, полуприсев, пошел вдоль стены дома, плотно прижимаясь спиной к теплым бревнам.
Как он и ожидал, во дворе никого не оказалось. Только три уже знакомых черных джипа стояли в глубине, под навесом...

Предыдущая страница 19 Следующая страница


Последнее предупреждение 20

Неслышно пройдя под окнами дома, Скопцов ступил на крыльцо... Открыл дверь - вот когда он поблагодарил мысленно того, кто с такой завидной добросовестностью смазывал навесы! В глубине помещения было слышно неразборчивое бухтение голосов, да на улице до хрипоты исходил лаем Душман.
Прикрыв за спиной дверь, Василий шагнул к следующей двери, той, что вела в главный зал охотничьего домика. Тихое "бу-бу-бу" разговаривающих внутри стало громче и разборчивей. Прижавшись щекой и ухом к дверному полотну, Василий стал слушать.
- ...И я вообще не понимаю - из-за чего так нервничать! - говорил Шубин в обычной своей манере - громко и напористо. - Ну, журналюга какой-то! Он же ничего конкретно не знает! Все, что он скажет, можно списать на его психическую болезнь!
- И те два трупа? - а вот это подал голос начальник милиции!
- А что?! - ярился Шубин. - И их тоже!
- Ты, Анатолий, не забывай, что те двое мертвы уже давно... - солидно вступил Органчик. - Они у тебя в колонии умерли. В то время, как срок отбывали. И этому журналисту, маму его...
Тут Органчик сочно, со вкусом, длинно и витиевато выругался. Скопцов даже подумать не мог, что солидный глава администрации знает такие слова!
- ...каким-то образом попал в руки список нашего щелкопера, Бизикова. Компетентные органы вполне может заинтересовать, каким же это образом умершие в колонии зэки оказываются очень даже живыми и на свободе! Расследование никому из нас не нужно.
- И что ты предлагаешь? - опять начальник милиции.
- Необходимо все дело сворачивать. - Слова прозвучали в полной тишине. Какое-то время висела пауза, которую нарушил Шубин:
- Нет! Я не согласен!
- А тебя, Анатолий, никто и не спрашивает! - резко ответил Органчик. Сейчас это был совсем другой человек - не чиновник-златоуст, которого привык видеть Скопцов, а жесткий и требовательный командир. - Если брать по большому счету, то вина в этом провале полностью твоя!
- Это еще почему?!
- А ты вспомни, как твои расконвойники перепились, уснули и допустили побег! - дожимал подполковника чиновник. - Я больше чем уверен в том, что именно тогда Бизиков получил список наших рабочих, как твоих "умерших", так и тех, что у Лосева в городе без вести пропали. С этого-то все и началось!
- Кстати, а как Лосю объяснять это будем? - начальник милиции активного участия в обсуждении не принимал, но время от времени подкидывал отдельные реплики.
- А мы ему должны что-то объяснять?! - делано удивился Органчик. - Мы - бандиту?! Аркадий, ты сам-то понял, что сказал?!
- Бандит не бандит... Но какой-то вес в городе он имеет, - отозвался Аркадий Борисович. - И ссориться с ним...
- А мы и не будем ссориться! - отозвался Органчик. - В конце концов, он тоже кое в чем виноват - это его люди не смогли поставить журналюгу на место! Кстати, Николаша утверждает, что у того налицо специальная подготовка! Обычному журналисту, не служившему в армии, с тремя крепкими мужиками не справиться!
- Ну, сейчас наговорите! - скептически хмыкнул Шубин. - Засланный казачок... Может, он какой-нибудь секретный комитетчик?
- Пока... - Органчик интонационно выделил это слово, - мне это неизвестно. Но в сложившейся ситуации исключать этого нельзя. Он исчез. Испарился вместе с автомобилем. А это не так-то просто сделать! Дорога в Красногорск у нас одна, и та перекрыта. Так, Аркадий?
- Так! - поспешно подтвердил начальник милиции. - Мои люди ждут его. Приказ - огонь на поражение.
- Он бы никак не смог пройти посты. - Глава администрации на какое-то мгновение задумался. - Кстати, опять же по мнению Николаши, этого журналиста надо искать где-то здесь.

- Началось! - громыхнул Шубин. - Я ничего не имею против Николая. Кандагарский спецназ и все такое... Но, по-моему, у него уже тоже крыша едет на полный ход!
- Не знаю... Но, как мне кажется, к словам специалиста стоит прислушаться. Поэтому, господа, не будем дергать тигра за хвост - сворачиваем производство!
- Интересно, а куда мне девать этих жуликов, что в яме сидят? - поинтересовался начальник колонии. - Они же все вроде как умершие.
- Пусть умрут по-настоящему, - просто ответил Органчик.
- Перебить? - начальник милиции даже не удивился этому предложению.
- Ну, зачем же так грубо, Аркадий... - Скопцов представил себе, как скривилось лицо Органчика. - Никакой резни, никакой крови...
- А как же?
- Когда мы еще только задумывали это дело, я решил взять на вооружение опыт Демидовых.
- Это каких? - живо заинтересовался Шубин. - Тех, что у вас в поселке, на улице Горького живут?
Ответом ему был громкий и дружный смех.
- Уральских Демидовых... - сквозь смех пояснил Органчик. - Были такие купцы и промышленники на Урале. Богатые... Даже монету свою чеканили. А когда царь до них добираться начал, затопили и прииски, и монетный двор. Вместе с рабочими. И концы в воду. В самом прямом смысле.
- Ты хочешь сказать? - опять Аркадий Борисович.
- Да. У нас имеется отвод из ручья. Прямо в шахту. Выше по течению. Намного выше. Ночью Николаша его откроет. А Лосеву придется удовольствоваться последней партией нашего золота. Только ему не надо пока знать, что эта партия - последняя. Деньги немалые, и он нас просто "кинет", как это у них принято называть.
- Ну, это мы еще посмотрим! - возмутился было Шубин, но ему тут же прикрыли рот:
- Молчи уже, гер-рой! Ничего мы ему сделать не сможем! И он, и мы - в этом деле мы в равной степени вне закона.
До сих пор Василию удавалось стоять без движения.
Но тут то ли нога затекла, то ли просто и обыденно сказанные слова о массовом убийстве ни в чем не повинных людей его так поразили. Короче, неожиданно для себя самого он вдруг оступился. Тело повело в сторону, и каблук коротко, но звучно стукнул по доскам пола.
- Что это? - в абсолютной тишине голос Органчика прозвучал неестественно громко.
Послышались чьи-то тяжелые шаги. Василий едва успел втиснуться в простенок за дверью, как дверь широко отворилась. Скопцов затаил дыхание.
- Никого нет... - над самым ухом прогремел голос Шубина. - Крысы, наверное, завелись.
Дверь захлопнулась. Василий перевел дыхание. Все. Пора отсюда уходить. Незачем дергать тигра за хвост, как недавно выразился Органчик. Сейчас он владеет информацией в полном объеме. Все неясности и непонятности стали на свои места. Все звенья цепочки сошлись в единое целое.
Тем же путем, что и пришел, Василий вернулся к своему рюкзаку никем не замеченный. Разве что Душманом. Но к его постоянному лаю все уже настолько привыкли, что просто не обращали внимания.
Подхватив рюкзак, Скопцов легкой рысью начал углубляться в лес. Отбежав примерно на полкилометра, нашел подходящую, на его взгляд, полянку, на которой и устроил себе обед.
Доедая тушенку из банки, обдумывал и систематизировал подслушанный разговор.
Получалось, что Органчик, Шубин и начальник милиции организовали в районе незаконную добычу золота. В "дело" и в долю взяли красногорского авторитета Лося. Для чего он им понадобился? Скорее всего, для столь же незаконной, как и добыча, продажи. Государству ведь надо объяснять, где взяли, как взяли. Делиться, налоги платить, лицензии оплачивать, рабочих нанимать.
Но, видно, господ предпринимателей жаба задавила. Большая и зеленая. На фига тратиться на ту же рабочую силу, если под началом Шубина - толпа зэков? Путем довольно несложных для начальника колонии махинаций некоторые "списываются" как умершие. И все.
Причем выбирались, надо думать, одинокие, те, к кому никто на свиданки не ездил, передачек не присылал, писем не писал... Ведь любое общение заключенного с волей проходит под контролем служащих пенитенциарной системы!
Авторитетов, скорее всего, не брали. Толку от них! Пока обломаешь, заставишь работать. Значит, там, в какой-то яме, в основном "бытовики", "мужики" и другие, не сумевшие подняться в строгой "зоновской" иерархии.
А потом и Лось начал присылать тех, кого "разводили" на квартиры... Почти законная сфера деятельности криминалитета. И лишней крови на руках нет. Не просто "замочили" человека, а пропал он без вести. По каким-то неизвестным причинам затерялся в лабиринте городских улиц.
"Вот же суки!.." - в очередной за сегодняшний день раз подумал Скопцов. Почти с восхищением подумал. Организовали, сволочи, безотходное производство! Затраты минимальны, зато отдача - больше чем сто процентов!
А каким боком тут приписался Бизиков?.. Василий с учетом полученных им ответов попытался реконструировать события.
Кто-то из рабов, воспользовавшись расслабленностью охраны, сумел совершить побег. Вышел на Бизикова. Каким образом? Нашел в поселке? Вряд ли... Скорее всего, в тайге столкнулись.
К тому времени Валька уже работал над книгой Органчика. И упрекать его в этом грешно - главе администрации не было необходимости воровать по мелочи. В своей основной деятельности он мог позволить себе быть почти порядочным - ему хватало доходов с тайного прииска. Неверующий чиновник - это в современной России нечто выдающееся! На такое грех не обратить внимание!
Но только встреча с "побегушником" несколько изменила взгляд Вальки на своего работодателя. Конечно, сразу поверить в столь фантастическую историю он не мог. Но копать, искать доказательства - начал. Где-то "спалился" по неосторожности. И тогда его устранили, имитировав несчастный случай.
Потом настала очередь Лизы, пытающейся обратить внимание общественности и властей на странную смерть мужа. А потом - его, Скопцова, собственная очередь.
Надо понимать так, что первоначально они не собирались его убивать. Да и в дальнейшем - тоже.
Сначала просто подослали бандитов Лося, чтобы вразумили неразумного журналиста. Не получилось. Тогда решили показать ему воочию то, что он искал, тыкаясь носом во все стороны, как слепой щенок.
Василия передернуло - его самого эти гады хотели превратить в раба! Наверняка Николашина идея! С самого первого раза они умудрились не понравиться друг другу.
Кстати, что там про него говорили? Кандагарский спецназ? Насколько приходилось слышать Василию, это достаточно серьезно. Но запугивать самого себя преждевременно тоже ни к чему - как говорил один борец в их роте: "Ковер покажет!"
Так что черт с ним! Отступать сейчас он не намерен! Значит, ночью собираетесь шахту затопить?! А вот посмотрим, что у вас получится!
Как гласит устав караульной службы, "часовой есть лицо неприкосновенное". А еще ему много чего запрещено. Курить, например...
Только этот часовой явно устава не читал. Удобно устроившись на теплом и мягком спальнике, отложив в сторону автомат, он с упоением курил, стараясь при этом выпускать дым кольцами. Скучно ему было. И он совершенно не контролировал порученный ему для охраны выход в речную долину.
Он настолько был увлечен своим занятием, что даже не обратил внимания на громкий щелчок треснувшей под чьей-то тяжелой ногой сухой ветки, донесшийся сзади. Чужие здесь не ходят.
И эта потеря бдительности стоила ему жизни. Из-за низких кустов за его спиной неожиданно взлетело человеческое тело, распластанное в мощном прыжке. На какой-то миг это тело повисло в воздухе, четко обрисовываясь на фоне сереющего вечернего неба - и рухнуло вниз.
Оба колена одновременно ударили в спину часовому, вышибая воздух из его легких, чужая левая ладонь зажала рот, сминая и плюща губы об зубы, а правая коротким, отработанным движением воткнула в горло часового нож, вскрывая сонную артерию и трахею.
Послышался негромкий хрип, тело несколько раз конвульсивно дернулось в неосознанном стремлении удержать покидающую его жизнь и затихло.
- Вот так-то лучше... - пробормотал Скопцов, отпуская труп часового. Он был очень зол на себя - досадная случайность, подвернувшаяся под ногу ветка, чуть было не испортила все дело! Командир бы его за такое засмеял, заклевал бы издевательскими шутками!
Но, как бы то ни было, часовой устранен. Теперь очередь второго - все остальные бандиты на глазах Скопцова расползлись по палаткам. Причем были не то чтобы вдребезги пьяны, но и не трезвы. Среди ящиков и коробок, доставленных днем, была одна с водкой.
Подхватив автомат убитого - "АКС-74" калибром 5,45 мм - и забросив его за спину, Скопцов начал подбираться к следующему часовому.
Правда, он почему-то оказался совсем не на том месте, где запомнил его Василий, а намного ближе. И этот не дремал и не курил - хотя всех рабов на ночь загнали в какое-то подземелье, постовой бродил туда-обратно по самому бережку негромко шумящей речки-ручья, поглядывая время от времени по сторонам. О том, чтобы подобраться к нему незамеченным, даже речи идти не могло - Скопцова отделяло от бдительного постового никак не меньше шестидесяти метров.
Сколько времени отпускалось в школе на шестидесятиметровую дистанцию?.. Скопцов так и не смог вспомнить - давно это было. Но только сейчас от этих коротких секунд зависела не только его жизнь, но и жизнь тех несчастных, которых обратили в рабство в цивилизованной и демократической стране.
Осторожно отложив в сторону добытый только что второй автомат, Василий передвинул под правую руку "АКМ", подобрался, подтянул ноги к животу и, когда постовой развернулся к нему спиной и начал неторопливый проход вверх по течению, с низкого старта сорвался вперед.
Он не должен был успеть. Низко согнувшись, вкладывая все свои силы в этот короткий рывок, он прекрасно понимал всю его обреченность. Но в то же время у него не было времени для ожидания - та самая ночь, которая была определена как последняя в жизни десятка людей, уже наступила.
И он бы не успел... Если бы на месте этого расхристанного и расхлябанного бандюгана, привыкшего к тому, что все его боятся, был кто-нибудь из его армейских сослуживцев.
Постовой услышал шаги за спиной. Но вместо того, чтобы уйти в сторону, одновременно готовя свое оружие к бою, он начал разворачиваться. Бегущий Скопцов видел его движения как в замедленной съемке.
Развернувшись, постовой еще успел крикнуть: "Эй!.." и положить одну руку на автомат. Поздно... Металлическая оковка приклада резко, снизу вверх, как учили когда-то Василия, ударила в подбородок постового.
Крупного, накачанного парня подбросило вверх. Чуть слышно хрустнули дробимые кости лица. Чуть погромче - ломаемые жестоким ударом шейные позвонки. Голова неудачливого охранника запрокинулась, и он тяжело рухнул на гальку.
В то же время послышался громкий крик со стороны палаток и оттуда же ударила автоматная очередь. Стреляли неприцельно, если можно так сказать, с перепугу - пули прошли намного выше головы Скопцова.
Но он прыгнул вперед, перекатился за укрытие, в качестве которого теперь выступал неостывший труп, и, выставив вперед ствол автомата, начал искать этого стрелка.
Не имело совершенно никакого значения, кем он был - то ли еще один постовой, выставляемый дополнительно, в ночь; то ли вышедший по нужде в неподходящее для этого время бандит. Можно сказать, что в любом случае ему просто не повезло. Да и выучки боевой явно не хватало.
Он даже не подумал упасть - стоя менял торопливо выпущенный в белый свет, как в копеечку, магазин своего автомата. Скопцов срезал этого неудачника одной короткой очередью в три патрона. Всплеснув руками и отбросив в сторону оружие, бандит шумно рухнул на спину, замолчав навсегда. Только это уже ничего не меняло.
Полусонные бандиты выскочили из палаток. Они бестолково мотали головами и палили по сторонам. Правда, толку особого от этой пальбы не было - никто из них не видел и не слышал Василия. А стреляли они так же, как и их покойный товарищ - с перепугу, отгоняя собственный страх.
Пока растерянные бандиты сообразили, что происходит, и залегли, Скопцов успел срезать еще двоих и поменять позицию.
Не рискуя перемещаться по голому, как коленка, галечнику берега, он скатился в обжигающе холодную воду и, отталкиваясь ногами от дна, головой вперед поплыл вниз по течению, удерживая автомат на груди.
Было холодно - сибирские реки и ручьи не балуют теплой водой даже в самый разгар лета, - одежда сразу же намокла и отяжелела, время от времени вода захлестывала лицо, попадая в рот и в нос. Острые камни царапали спину, разрывали одежду. Противно было, короче говоря. Но когда Скопцов осторожно, ползком выбрался на берег, он оказался примерно там же, откуда начал эту свою атаку - в зарослях кустарника, расположенных в метрах шестидесяти ниже по течению.
По расчетам Скопцова, у него должно было остаться пятеро противников. Не так уж и много. Особенно если учесть то, что воевать они не умели. Да и маскироваться - тоже. Осторожно выглядывая из-за кустов, Скопцов видел, как они начинают собираться в кучу, переползая один к другому. Страшно им поодиночке-то.
Подняв автомат, Василий напряженно ждал и в тот момент, когда очередной бандит пополз, неуклюже оттопыривая обтянутой джинсой зад, посадил его голову на кончик мушки и медленно нажал на спуск...
Тот, в кого целился Скопцов, беззвучно ткнулся лицом в траву. "Четверо! - подумал Василий. - Теперь их только четверо!"
Но в этот раз оставшиеся в живых бандиты заметили, откуда был сделан роковой выстрел, и обрушили на кусты всю имеющуюся у них огневую мощь. Пули рвали дерн; как садовые ножницы, отсекали мелкие веточки кустарника, залихватски посвистывали в воздухе. Казалось бы, ничего живого в этих кустах уже остаться не могло - огонь был плотным, и патронов бандиты не жалели.
Только Василия там и не было. Одно из накрепко вколоченных службой правил - выстрелил с одного места и сразу же уходи, меняй позицию. Иначе накроют огнем, прижмут к земле и рано или поздно, но попадут, вполне возможно, что случайно. И тогда уже - все.
Пока ему удавалось все это как нельзя лучше - он был результативен и при этом успевал уйти из зоны обстрела до того, как туда начинали сыпаться пули. А сейчас сумел зайти противнику в тыл. Но он безнадежно терял время. В "домике" уже должны были услышать эту перестрелку и направить сюда дополнительные силы. Если не на помощь, то хотя бы для того, чтобы прекратить ненужный шум.
Вода хлюпала в ботинках, мокрая одежда холодила тело, но Скопцов не обращал на это внимания - пользуясь тем шумом, что подняли оставшиеся в живых бандиты, он, обежав по дуге, подползал к их укрытию сзади.
Осторожно раздвинув ветки, увидел прямо перед собой и чуть ниже две обтянутые светлыми футболками спины. Прекрасная мишень, особенно в сумерках!
Не задумываясь, Василий всадил в каждую спину по короткой очереди. На расстоянии около пятнадцати метров он просто не мог промахнуться. Один из бандитов так и остался лежать, только футболка на спине потемнела от крови. А вот второму повезло меньше - в момент выстрела он дернулся, и пули не убили его, а только изорвали плоть. Он бился на земле, как в падучей, и громко кричал от боли.
Добивать его Василий не собирался - такие вот вопли дают неплохой психологический эффект, подавляют волю противника, заставляют задуматься о собственной судьбе. Под аккомпанемент криков боли он быстро отползал в глубину леса. Вообще-то в таких случаях возле раненого можно было бы оставлять засаду - вдруг кто из соратников захочет прийти на помощь. Но здесь - не тот вариант. Бандиты и есть бандиты. Для каждого из них своя рубашка намного ближе к телу, чем жизнь товарища.
Оставались двое. И катастрофический дефицит времени. То, что в шахматах называется цейтнотом.
Двое оставшихся бандитов зажались в небольшой естественной канаве спина к спине. Каждый обшаривал стволом автомата свой сектор обороны. Стволы чуть подрагивали - руки стрелков тряслись. От страха, от нервного напряжения, от желания выжить.
Скопцов видел эти стволы. Но не мог достать тех, у кого они были в руках. Слишком уж хорошо они старались спрятаться, слишком плотно прижимались к земле. И время... Василий вел отсчет секунд про себя, и каждая следующая снижала его шансы. Превращала бой за свободу и справедливость в бестолковую и бессмысленную резню.
Оставался только один вариант. Последний. И самый рискованный. Но другого выхода сейчас Василий просто не видел.
Он осторожно отложил в сторону автомат и извлек из кармана отобранный им в Краснокаменском нож. Как давно это было? Полгода, год назад? Он не мог вспомнить...
Звонко щелкнуло вставшее на фиксатор лезвие. Несколько раз глубоко вздохнув, Скопцов подобрался и с громким диким воплем бросился вперед, к укрытию последних оставшихся в живых бандитов.
Его расчет строился на эффекте неожиданности и страха. В другое время и в другом месте он не стал бы так рисковать - хладнокровный, опытный боец снял бы его в движении, одним выстрелом. Но сейчас против него выступали не бойцы.
Возможно, что расчет полностью оправдал себя. А может, Скопцову просто повезло. Кто знает? Но только получилось именно так, как он и хотел, - услышав крик, бандиты встрепенулись, резко повернулись в сторону несущегося к ним страшного, здоровенного, грязного мужика и открыли огонь, при этом мешая друг другу, толкая друг друга плечами.
В том, что ни одна из выпущенных ими пуль не попала в Василия, нет ничего удивительного. А он, ворвавшись в этот импровизированный окоп, действовал так же, как и на войне, - не задумываясь, бил и резал противников ножом, действуя рефлекторно, на уровне инстинктов, как и закладывалось в них инструктором по боевой подготовке.
Через несколько очень длинных, растянувшихся до полного неприличия секунд все было кончено - один из противников еще сучил ногами, пуская кровавые пузыри распоротым горлом, второй лежал вообще без движения. Ему Василий угодил прямо в сердце.
Вернувшись за своим оружием, Скопцов бросился к палаткам - где-то за ними был вход в пещеру или в шахту, в которую после работы уводили рабов.
Обычная узкая и глубокая яма. Насколько глубокая - Скопцов сказать не мог. Дно терялось, таяло в неверном свете северной ночи. Но там, внизу, слышалось какое-то движение - несомненно, громкий шум наверху, на поверхности, не мог не привлечь их внимания.
- Есть там кто? - склонился Василий к яме.
После долгой паузы и негромкого неразборчивого бормотания послышался неуверенный голос:
- Есть...
- Как вы оттуда выбирались? Ну, на работу?
И снова пауза. Потом - все тот же голос:
- Там должна быть лестница...
Скопцов огляделся по сторонам. Лестница действительно была. Бревно, на которое набиты крепкие поперечины.
- Эй, внизу! - Василий подтащил бревно к яме. - Берегись!
Опять послышалось движение внизу. Выждав некоторое время, Скопцов столкнул бревно в яму.
- Теперь давайте наверх, по одному!..
Первый поднявшийся наверх увидел довольно странную картину - сидевший рядом с ямой мужик в изодранном и окровавленном грязном камуфляже выливал воду из ботинок.
К тому времени как на поверхность поднялись все, Скопцов закончил приводить в порядок свою одежду. Освобожденные пленники тесной кучей, как отара овец в холод, сгрудились немного в стороне. Они не переговаривались и ничего не спрашивали у своего освободителя. Скорее всего, они просто еще не верили в то, что она пришла, эта самая свобода.
- Короче, так! - Василий встал на ноги, забросил автомат за спину. - Снимайте цепи, вооружайтесь - походите по долине, найдете автоматы, И валите отсюда на все четыре стороны!
- Куда? - вперед шагнул один из пленников. Вроде бы тот самый, что говорил со Скопцовым из ямы.
- А куда хотите! - откликнулся Скопцов. - Вы теперь свободные люди!
Развернувшись, Василий побежал к выходу из речной долины, к тому самому ложку, по дну которого сюда вела тропа...
- А вы куда? - несмело крикнул ему в спину все тот же пленник.
- У меня еще дела! - на бегу ответил Скопцов.

* * *

Вовка первым сбил с ног кандалы. Огляделся по сторонам - кое-кто из освобожденных еще и не начинал этого делать.
- Шевелись, убогие! - весело заорал он, вскакивая на ноги. На свободные ноги! Вряд ли настоящую цену свободы сможет понять тот, кто не знал плена или рабства!
Следуя совету этого странного парня, чье лицо Зарубин так и не сумел разглядеть, но чей голос показался ему очень и очень знакомым, Вовка отбежал всего лишь на пару десятков метров в сторону и уже через минуту стал обладателем заряженного автомата.

Предыдущая страница 20 Следующая страница


21 Кирилл Казанцев

- Быстрее шевелись! - схватив камень побольше, он подсел к одному из недавних товарищей по несчастью и, положив цепь на другой, такой же большой булыжник, начал колотить по ней, хекая при каждом ударе, как дровосек.
К рассвету все пленные были свободны. Кое-кто, следуя Вовкиному примеру, подобрал автоматы. То, что у них в руках было боевое оружие, сразу разогнуло им плечи, взгляд стал уверенней.
- Все, уходим! - Вовкино лидерство вся компания признала беспрекословно. Но робкий, неуверенный голос протеста все же прозвучал:
- А может, пойдем, тому парню поможем? Он ведь нам помог.
В другое время Вовка, может быть, и сам бы согласился с этим предложением - желание отомстить своим мучителям переполняло его. Но вот только оттуда, куда удалился освободитель, уже больше получаса не доносилось выстрелов. И кто его знает, стал ли он победителем.
- Нет! - решительно отверг предложение Зарубин. - Нам надо уходить!
- А куда пойдем? - неуверенно спросил еще кто-то.
- Как это - куда?! - удивился Вовка. - Домой, конечно же!
- А как? Ты дорогу знаешь? - спросил все тот же голос.
- Эх, ты! - Зарубин смерил его уничтожающим взглядом. - Сначала - вниз по ручью! Рано или поздно, а к Красной все равно выйдем! Тут все реки в одну сторону бегут! А там... Или вверх по течению, или просто какой-нибудь теплоход увидим, подадим сигнал бедствия! А только все равно, выйдем! Чего бы это ни стоило!
Вовка вел свой отряд вдоль берега ручья, все дальше уходя от проклятой долины, возвращаясь в нормальную, человеческую жизнь.
"Гадом буду, выйдем отсюда - больше капли в рот не возьму!.." - клялся сам себе Зарубин. За то время, что он провел в этой яме, у него была возможность понять, что рабство - это не только каторжный труд и побои. Иногда человек становится рабом своих привычек, благодаря которым и попадает в разного рода неприятности.

* * *

В "домике" действительно услышали выстрелы - едва только начав подниматься по ложку, Василий услышал, как кто-то, тяжело грохоча сапогами по камням, с громким сопением бежит ему навстречу. Он едва успел присесть на колено, как из-за поворота появились двое, в камуфляжных куртках нараспашку, с автоматами в руках.
Скопцов слева направо, веером, выпустил почти половину магазина своего автомата. Оба бежавших упали. Один, переломившись пополам и уронив оружие, с размаху уткнулся лицом в утоптанную тропу. Второй, закрутившись волчком, упал за ствол поваленного дерева.
Подбежав, Василий увидел, что этот второй - жив. Водитель начальника милиции, тот самый мужик, чьими движениями, когда он колол дрова, Скопцов имел возможность полюбоваться в прошлый свой приезд, зажимал правой ладонью левое плечо. Сквозь неплотно сжатые пальцы проступали капли ярко-красной крови. Изо всех своих сил вжимаясь спиной в поваленный древесный ствол, он широко открытыми и белыми от страха и боли глазами смотрел на Скопцова, приближающегося к нему с автоматом в руках.
Наверное, его следовало добить. По крайней мере, там, на войне, Василий так бы и сделал. Он даже автомат поднял. И палец привычно лег на спусковой крючок.
В глазах мужчины плескалось отчаяние и предчувствие приближающейся смерти... Он хотел что-то сказать, но мгновенно пересохшие губы испустили только тихий стон.
- Живи... - устало сказал Скопцов, опуская ствол автомата. Он не мог нажать на спуск.
Василий упал почти одновременно с выстрелом. Он его не услышал, не увидел движения в той стороне, откуда прибежали двое водителей. Он почувствовал этот выстрел. И все равно не успел.
По левой голени что-то сильно ударило. По ноге заструилось очень горячее. И Василий знал, что именно...
Прогрохотал еще один выстрел. На этот раз Скопцов засек облачко дыма и, почти не задумываясь, выпустил туда остатки магазина. Попал он в стрелка или нет - так и осталось неизвестным. По крайней мере, ни шума, ни стонов Василий не услышал.
Но намного большее значение для него сейчас имело то, что случилось с его ногой.
Выдернув из кармана все тот же нож, Василий распорол штанину, глянул на ногу и... облегченно вздохнул.
Неизвестный стрелок использовал дробовой заряд. Не картечь, не жакан, а всего лишь утиную дробь. Конечно, если бы стреляли с более близкого расстояния, кучно летящая дробь могла разнести кость вдребезги. Но разлет свел весь эффект выстрела на нет. Отдельные дробинки смогли только пробить кожу, вызвав кровотечение, которое сам Скопцов считал несерьезным.
Осторожно пошевелив пальцами ноги в мокром ботинке, Василий убедился, что других, более серьезных повреждений ему причинено не было. И он способен продолжать этот бой.
Автомат, к которому Скопцов потянулся, чтобы сменить магазин, полетел в сторону, отброшенный ударом мелькнувшего рядом с лицом ботинка. Автоматически Василий перекатился в сторону, и удар приклада - сверху вниз, штампующий удар, - пришелся в землю рядом с головой.
Не задумываясь, Скопцов, лежа на спине, маховым движением подсек чужие ноги. Охотничье ружье, приклад которого чуть было не поставил точку в его биографии, гремя на камнях, отлетело в сторону. А на самого Скопцова навалилась тяжеленная туша.
- По-опался, суч-чонок! - тяжело хрипел в самое ухо, обдавая щеку вчерашним водочным и луковым перегаром, Толян Шубин, стараясь руками добраться до горла Василия.
Возможно, и даже скорее всего, боец он был никакой. Но, выросший здесь, в этих местах, умел ходить по тайге так, чтобы не спугнуть зверя. Кроме того, обладал невероятной физической силой и огромным весом. Скопцов попытался вывернуться из-под него, но не смог - силенок не хватило. Всему может быть предел.
Начальник колонии добрался-таки до того, к чему так стремился, - твердые, как будто железные, пальцы сдавили шею Скопцова, не пропуская воздух в легкие. Скопцов предельно ясно понимал: еще несколько секунд - и он труп.
И торжествующие глаза Шубина - желтые огоньки, которым бы больше подошло украшать морду хищника-людоеда, - у самого лица.

Глава 16

Иногда исход смертельного поединка решает не виртуозная техника ведения боя без оружия, не владение сногсшибательными (как в прямом, так и в переносном смысле) приемами единоборств, не физическая сила. В большинстве случаев для победы необходим характер, умение не сдаваться до самой последней секунды.
Да, руки Скопцова оказались прижаты к телу неподъемной тяжестью. Да, он не мог дотянуться до каких-нибудь болевых точек на теле противника ногами. Да, перед глазами плыли уже радужные пятна, а грудь разрывало от нехватки кислорода. Но он был еще жив! И не собирался сдаваться просто так.
Чуть подав вперед, насколько это было возможно, голову, Скопцов совершенно неожиданно впился зубами в нос-картофелину, "украшавший" грубое лицо начальника колонии. Зубы сжались, разрывая человеческую плоть.
Чего-чего, но вот этого Шубин никак не ожидал - он затряс головой, пытаясь освободиться от этого болезненного захвата, заорал по-звериному. Но Скопцов только крепче смыкал челюсти, чувствуя, как рот наполняется горячей и солоноватой человеческой кровью.
Начальнику колонии было уже не до удушения своего противника. Нос - это вообще довольно-таки болезненное место в организме человека. Руки Шубина оставили шею Василия в покое и непроизвольно потянулись к собственному лицу. В этом и была ошибка подполковника.
Ему оставалось не так уж много, чтобы покончить со Скопцовым, - и тогда бы он освободился. Но он не был приучен терпеть боль. Он слишком любил себя, такого сильного, веселого, здорового.
Воспользовавшись добытой в бою некоторой свободой, Скопцов резко рванул головой в сторону, не разжимая при этом зубов. Движение сопровождалось визгом начальника колонии. И в этом визге очень мало было человеческого.
Отшатнувшись в сторону, он упал на колени, раскачиваясь всем телом и подвывая в такт. Лицо зажал руками, но из-под ладоней на подбородок стекали струйки крови.
Вскочив на ноги, Василий сплюнул оставшийся во рту небольшой солоноватый комочек плоти. Толян не обращал на него никакого внимания, полностью поглощенный собственной болью.
Жадно хватая воздух широко открытым ртом и чуть-чуть, как после доброй пьянки, пошатываясь, Скопцов зашел за спину начальника колонии. Ухватив своими руками его подбородок и затылок, он слегка потянул голову вверх, немного растягивая и создавая дополнительное напряжение между шейными позвонками. Подполковник не сопротивлялся - не до того ему было.
Громко и отчаянно выкрикнув что-то, Василий резко рванул голову противника влево, винтообразным движением ломая шейные позвонки. Послышался сухой щелчок - вроде бы выстрелили из пистолета с глушителем. А может, Скопцову просто это показалось.
Но так или иначе, а тело Шубина несколько раз конвульсивно дернулось в руках Василия, а потом обмякло. Разжав руки, Скопцов позволил этому мертвому уже телу упасть на землю, к его ногам.
Растирая собственную шею, изрядно помятую мощными пальцами начальника колонии, Василий огляделся по сторонам, отыскивая отброшенное оружие. Наткнувшись на испуганный взгляд водителя начальника милиции, неожиданно подмигнул ему и сказал негромко:
- Вот так вот. А ты как думал?
Водитель, похоже, был просто не в состоянии думать - он был на грани обморока. И, как показалось Скопцову, не только и не столько от потери крови.
Впрочем, плевать. Водила мог за время этой схватки дотянуться до собственной "сайги", валявшейся неподалеку, и хотя бы попытаться поставить во всем этом деле точку. Но он даже не попытался этого сделать. Потому что не был бойцом. Да, он носил форму и козырял при случае, рисуясь выправкой. Да, до того, как стать водителем, он ходил в патруле, и его боялись любители спиртного в этом поселке. Да, он, не задумываясь, начинал размахивать дубинкой на поселковом рынке, внушая "уважение" приезжим кавказским торговцам. Ему самому этого вполне хватало для того, чтобы считать себя "крутым" мужиком.
Наверное, сегодняшний день навсегда развеет это его заблуждение в отношении собственной личности.
Подобрав автомат, Скопцов отряхнул его от земли, сменил магазин, поставив последний. Дослал патрон в патронник и опять повернулся к водиле:
- Живи... - повторил он и, подняв автомат правой рукой на плечо, не спеша направился в сторону "домика". Его последний бой не был еще окончен.
Идти сейчас было намного труднее, чем до этого, - болело все тело, саднило горло, ныли помятые Шубиным ребра. Хотелось упасть на траву и уснуть. И спать, спать, спать...
Именно поэтому Скопцов заставил себя перейти на бег. Нельзя себя жалеть, особенно в бою. Начнешь распускать сопли от жалости к самому себе - кранты! Погибнешь до того, как противник сделает первый свой выстрел.
Он добежал вовремя - как бы увидев или почувствовав его приближение, из ворот на довольно приличной скорости вылетел черный джип, один из тех, что так пришлись по душе местной знати.
Водитель машины явно был неопытен и излишне тороплив - автомобиль бросило на вираже, развернув левым боком к Скопцову. Быстро передвинув автомат в положение для стрельбы стоя, широко расставив ноги, Василий затаил дыхание и двумя короткими очередями в клочья изорвал импортную резину широких колес. Джип осел на левую сторону.
Скопцов бегом бросился к машине. Навстречу ему ударил пистолетный выстрел. Пуля пронзительно свистнула возле самого уха.
Быстро упав на колено и не задумываясь о последствиях, Василий всадил еще две очереди в левую, водительскую дверцу. Больше со стороны машины в его сторону не стреляли.
Но все равно подходил к ней Скопцов с величайшей осторожностью - мало ли... По его расчетам, оставались еще как минимум трое - Органчик, начальник милиции и Николаша. Кстати, последний - наиболее опасный во всей этой компании. И кто из них был сейчас в машине - неизвестно. Не исключено, что все трое.
Джип оказался пустым. Ну, не совсем пустым - на переднем, водительском сиденье, медленно остывал труп Аркадия Борисовича. Видимо, не выдержали нервы - и он попытался убежать. И ему не повезло. Не хватило каких-то пяти-семи минут.
Равнодушно глянув на залитое кровью тело, Скопцов не спеша направился во двор. Сейчас ему было уже на все наплевать - он слишком устал, чтобы прятаться, таиться, подкрадываться. Осталось всего лишь двое противников, и он готов был с ними встретиться лицом к лицу.
Это было странно, почти немыслимо, но только во дворе его никто не встретил. Лишь одинокий Душман злобно рвал цепь, захлебываясь лаем. И это могло значить только одно - Николаши сейчас здесь нет. Уехал, увозя Органчика, спасая своего работодателя и покровителя?
Василий оглянулся - под навесом стояли два джипа. Эти два да еще один на улице, расстрелянный. Все машины на месте. А пешком Альберт Матвеевич далеко не уйдет. Не с его маленькими и толстенькими ножками совершать многокилометровые пешие марши.
- Ку-ку! - пробормотал Скопцов, вспоминая старый, времен далекого детства, мультик. - Ку-ку, мой мальчик!
Собственный голос ему не понравился - тускло звучал, бесцветно. И эта приобретенная в последние полчаса хрипотца его отнюдь не красила.
Так что ничего удивительного в том, что ответом ему стало молчание, не было. И все же Органчик должен был быть где-то здесь. Дрожать от страха, ожидая появления народного мстителя.
Василий поднялся на крыльцо, немного постоял перед дверью, прислушиваясь к происходящему в доме. Тишина. Вроде как и нет там никого. Только такая тишина очень часто бывает обманчивой, и в темной, прохладной глубине бревенчатого сруба может таиться стрелок с наведенным на дверной проем стволом и пальцем на спусковом крючке.
Обычно в таких вот случаях, когда ты предполагаешь, что за дверью находится противник, первой "входит" граната. Светошумовая или осколочная - не важно. Одно из правил уличных боев, когда каждую квартиру, каждую комнату превращают в долговременную огневую точку.
Но гранат не было. Не позаботились о них организаторы тайного прииска. Так что резко рванув дверь на себя, Скопцов тут же ушел вниз и в сторону, ожидая услышать грохот выстрела и посвист пуль или картечи над головой.
И опять - тишина. Неужели Николаша все же увел своего шефа? Очень может быть. Особенно если он не знал, где именно находится противник. Мог предполагать наличие засады у дороги и повел объект охраны и обороны лесом, по бездорожью. Преданность помощника своему патрону не вызывает сомнений.
Следующую дверь, в комнату, Скопцов толкнул уже без всяких лишних ужимок и прыжков. Просто толкнул и шагнул вперед, за порог, держа автомат стволом вниз в правой руке.
Органчик сидел за столом. Спокойно сидел, не дергался, не суетился, не просил пощады. Глаза, как обычно, скрывались за непроницаемой темнотой стекол очков.
- Пришел? - лениво поинтересовался глава администрации.
- Пришел... - согласился Василий. А что уж? Глупо отрицать очевидное.
- Сучонок... - безразлично поделился своим мнением о вошедшем Органчик. И добавил: - Автоматик-то брось. Ни к чему он тебе.
Не отводя взгляда от лица "большого человека", Скопцов наклонился вперед и аккуратно положил автомат на пол, справа от себя.
- Вот так-то оно лучше будет, - прокомментировал его действия Органчик. И повторил: - Нет, ну какой же ты все-таки сучонок! Такое дело развалил!
Скопцов смотрел в черные провалы напротив. Провалы очков и провалы ружейных стволов. Ружье - хорошее, дорогое, с резным ложем, с инкрустацией, штучной работы, - лежало на столе. И пальчик главы администрации нежно поглаживал спусковые крючки двустволки. Надо думать, что и в патроннике не утиная дробь, а картечь. Так что начни Василий дергаться и играть в героя, у него бы не было ни единого шанса.
Не было бы шансов и в другом случае - если бы Органчик просто его пристрелил. Но он по старой коммунистической, а потом и демократической привычке решил поговорить.
- Нет, ты сам понимаешь, что ты натворил?! - начал он. Скопцов молча пожал плечами - вроде бы ничего такого выдающегося. Забрал жизни у полутора десятка подонков, не заслуживающих называться людьми. Вернул в жизнь десятка полтора других людей. Может быть, и не самых лучших. Но имеющих полное право распоряжаться своей судьбой самим.
Впрочем, Органчик и не ждал ответа. Такие, как он, слышат только себя. Им не нужны собеседники - они изначально знают все. Они всегда уверены в собственной правоте, в своем знании, что хорошо окружающим и что для них плохо.

Глава администрации продолжал чесать языком. Ситуация, как в дурном сне. Или в не менее дурном детективе, когда главный злодей в конце раскрывает все свои карты герою. Глупо и пошло...
Почему-то пришел на память эпизод из увиденного в далеком детстве индийского боевика. Там одному из положительных героев автоматной очередью разворотили грудь. И он, лежа на спине, минут двадцать раскрывал окружавшим его многочисленным близким суровые тайны их рождения. Тогда Скопцов принимал такие вот "мульки" за чистую монету и восторгался мужественностью умирающего героя, который, рассказав всем все, устало прикрыл глаза и бессильно уронил голову на сторону.
А Органчика несло... Он заплетал паутину словесных кружев как на собрании партийной первички, когда ораторы говорят много и вроде бы обстоятельно, но ни о чем. И за завесой собственных речей не услышал короткого сухого щелчка.

* * *

Вранье это все - это уже Скопцов потом узнал. На войне... Если у человека разворочена грудная клетка, он уже не может говорить. Он просто пытается ухватить хоть немного воздуха и захлебывается собственной кровью.
Скопа тогда плакал второй раз в жизни. Всхлипывая и размазывая перемешанные с грязью слезы по щекам, смотрел, как у умирающего Командира лопаются на губах кровавые пузыри, как толчками выходит из ран на груди темная, почти черная кровь. И самое страшное было то, что он ничего уже не мог изменить, ничего не мог сделать! Командир умирал...
Они нарвались глупо. Настолько глупо, что и говорить об этом стыдно. Пошли на рекогносцировку перед началом очередной атаки. И дом этот был "вычищен" буквально вчера. И свои были рядом, буквально за стеной...
"Чичи" пришли из-за спины. То ли умудрились спрятаться в этих обгоревших развалинах, то ли был какой-то тайный проход, который бойцы так и не нашли. Скопе так и не удалось это узнать. Потом просто спросить было не у кого.
А тогда они просто услышали голос, тихий, как змеиное шипение:
- Нэ дергайса, салдат! Стой спакойна...
Они пришли из-за спины, оттуда, где их, в принципе, и быть-то не должно было. Откуда их не ждали.
Не видя противника, дергаться было глупо. И поэтому они позволили чужим нахальным рукам сдернуть с плеч автоматы, вытащить пистолеты. У самого Василия остался только нож.
Осторожные шаги сзади - забравшие оружие возвращались на исходную позицию, - и снова тот же голос:
- Павэрныс... Мэдленно...
Их было трое. Довольно молодые, хотя и бородатые, здоровые, уверенные в себе. И в военном деле явно не новички - "держали" надежно, уверенно. Стволы автоматов чутко отслеживали каждое движение взводного и его заместителя.
- Спэцназ? - хищно осклабился один из них. Тот, кто стоял в центре. Старший, наверное.
И Марков, и Скопа промолчали. А о чем тут можно говорить? Влипли, очкарики...
- Мы - тоже спэцназ, - похвастался старший. - Чеченским спэцназ.
Ну, эти "мульки" приходилось слышать уже не раз. Каждый "чич" твердо верит в то, что круче его на этом свете никого нет. Каждый из них - сам себе и командир, и президент. И "спэцназ" - тоже. Менталитет, блин. У кавказских народов вообще самолюбие гипертрофированное. А у чеченцев все это еще и возведено в степень с несколькими нолями.
Старший некоторое время подумал, потом деловито сообщил:
- Щаз ми вас рэзить будэм! - и, забросив автомат за спину, потянул здоровенный кинжал из "разгрузки". Его приятели или подручные - кто их там разберет, - разошлись в стороны, охватывая спецназовцев полукольцом и прижимая к стене. Действовали грамотно - этого нельзя было не признать. Тот, с ножиком, выходя вперед, блокировал им линию огня, директрису, траекторию... Названий - множество.
А теперь, в случае каких-либо осложнений, они спокойно могли бы расстрелять и Командира, и Скопу с боков, не рискуя попасть ненароком в своего старшего. Да и со стороны им бы было лучше видно происходящее здесь. Тоже своего рода развлечение. Нравится им ножами работать, собственноручно кровь врагам выпускать. Что поделаешь. Люди-то дикие...
Старший, немного пригнувшись и чуть присев на полусогнутых ногах, сделал еще один, маленький, короткий, шажок вперед. Широкое лезвие слегка покачивалось перед грудью.
Скопа все же сумел незаметно извлечь нож из коленного кармана камуфляжа и теперь держал его за лезвие, рукояткой вниз, изготовив к броску. Тот "чич", что стоял на его стороне, был слишком далеко, чтобы можно было достать его одним прыжком.
Старший сделал еще один, такой же короткий, шаг...
- Пошел! - Командир распластался, повис над обгоревшим полом в каком-то невероятном прыжке, одновременно доставая руками того, что был с автоматом, а ногами - старшего.
Скопа резко метнул нож, целясь в горло "своему" чеченцу. Но у него никогда не получался бросок снизу. И нож вошел не туда, куда должен бы был войти, а в правое плечо бородача. И он успел нажать на спуск. Простучала короткая очередь, которая завершилась сухим щелчком ломаемых шейных позвонков - метнув нож, Скопа тут же пошел на добивание.
И опоздал... Все пять пуль, выпущенные "чичем", пришлись Командиру в грудь. На таком расстоянии он просто не мог промахнуться.
Когда на выстрелы прибежали ребята, Командир уже умер. В комнате были четыре трупа - "своих" чеченцев Марков отработал сразу и наверняка - и плачущий Скопцов.
Командир ничего не успел сказать перед смертью. Потому что невозможно дышать изорванными в клочья легкими.
А Скопа после этого любую свободную минуту использовал для того, чтобы "ставить" этот проклятый бросок снизу, от бедра. И, в конце концов, добился того, что любой нож, заточенная отвертка с тяжелой рукояткой или еще какой-нибудь бытовой и вовсе не предназначенный для метания предмет легко втыкался в любую выбранную им точку мишени.
Но для Скопы это уже ничего не меняло. Он был уверен в том, что Командир погиб только по его вине. Из-за его нерасторопности. Или неуклюжести...
Осознание собственной вины мучило его все то время, что оставалось до "дембеля". Да и потом. Как больной зуб. Нет-нет да и вставало перед глазами окровавленное лицо Командира. И застывающие глаза смотрели с легкой укоризной: "Как же ты так, Скопа..."
Органчик так и не успел ничего понять. Коротким и сильным движением кисти Скопцов метнул ту самую выкидуху, что отобрал у приходивших по его душу зэков. И в этот раз осечки не было - нож вошел именно туда, куда и был направлен - в ямочку у основания шеи, между ключицами.
Василий спокойно смотрел, как пальчики с ухоженными ногтями царапают дерево столешницы, как запрокидывается голова с широко открытым, как у вытащенной на сушу рыбы, ртом.
Когда все было кончено, он подошел к Органчику и снял с его носа очки. Зачем? Почему-то захотелось взглянуть в глаза этого чиновника. Пусть даже в мертвые. Попытаться понять, с кем же, в конце концов, ему пришлось иметь дело.
В широко открытых маленьких свиных глазках с белесыми, почти незаметными ресничками не было ничего, кроме безмерного удивления. Этот человек, даже человечек, был настолько велик в собственных глазах, что собирался жить вечно.
Небрежно бросив очки на стол, Скопцов выдернул нож. Может, еще пригодится. Из узкой раны слабым толчком плеснулась кровь и тонкой струйкой покатилась вниз, к распахнутому вороту куртки.
Василий обтер лезвие о рукав куртки мертвого Органчика и, не оглядываясь, направился к выходу. Все кончилось. Не было ни торжества, ни радости. Никаких позитивных эмоций, что обычно приносит добротно сделанная работа. Только безмерная усталость.
У выхода из комнаты он подхватил автомат. В принципе, вряд ли он ему уже понадобится. И подобрал он его, если можно так сказать, чисто автоматически, на так называемом автопилоте.
Вышел на крыльцо, прищурившись, посмотрел на медленно поднимающееся над вершинами деревьев утреннее солнце. Интересно, сколько времени длился этот его бой? В какой-то момент он перестал вести привычный отсчет времени. Поднял к глазам руку - часы стояли. Не выдержала иностранная техника всех пришедшихся на ее долю этой ночью передряг.
Опустив глаза, Василий увидел Николашу. Тот стоял посередине двора, метрах в десяти от крыльца, удерживая за ошейник рвущегося Душмана. В руках у него не было оружия.
- Я опоздал? - голос Николая был глухой, усталый. Вроде бы он всю ночь мешки разгружал.
- Наверное... - ответил Скопцов. Если брать по большому счету, то ничего личного против этого мужика он не имел. Главное зло заключалось не в нем.
- Везде опоздал... - не глядя на Скопцова, откликнулся Николай. - А ты шустрый малый.
Василий просто пожал плечами в ответ - вполне возможно.
- Не тяни, - попросил Николаша. - Стреляй...
- Уходи... - Василий качнул стволом автомата в сторону ворот. - Нам с тобой делить нечего.
- Ошибаешься, парень.
- Он мертв. - Скопцов кивнул головой куда-то назад. - И ты не сможешь его оживить. Ты свободен.

Предыдущая страница 21 Следующая страница


Последнее предупреждение 22

- Это ничего не меняет, - ответил Николаша. - Свобода - миф. Мы не умеем быть свободными. А тебе нельзя меня отпускать. Я тебя все равно достану, рано или поздно.
- Уходи... - повторил Скопцов.
- Некуда мне идти, - сказал Николаша. - Мое место рядом с ним.
- Хорошо, - согласился Василий. - Тогда уйду я. А ты оставайся.
Николай отрицательно помотал головой:
- Только через мой труп.
И в то же мгновение время ускорило свой бег.
- Фас! - крикнул Николай, подталкивая вперед Душмана. - Возьми его!
Серая молния метнулась через двор, яростно рыча. Прыжок!
Собака целилась в горло. Но не достала - вскинув автомат, Скопцов срезал ее на лету, одной очередью. Пес завизжал и, завертевшись волчком в пыли двора, тяжело рухнул на бок. Он был мертв.
Чуть ссутулившись и широко расставив в стороны руки, Николаша медленно пошел к Скопцову. С голыми руками - на автомат... У него не было шансов, и он не мог этого не понимать. Но все равно шел. И выражение его лица было самым решительным. Этот человек не дорожил ни своей, ни чужой жизнью.
Василий сделал пару шагов ему навстречу, спустившись с крыльца. Поднял автомат. В конце концов, каждый волен сам выбирать свою судьбу. Но все же он тянул с выстрелом до последнего. Он не хотел убивать этого человека. В эту ночь было пролито уже достаточно крови. И Скопцов надеялся, что Николаша все же остановится в самый последний момент.
И только тогда, когда расстояние между ними стало слишком уж опасным, Василий медленно и неохотно потянул спуск. Он вовсе не собирался подражать американским боевикам, в которых главный герой обязательно дерется в конце с главным антигероем на кулаках. Это в кино хорошо. А в жизни лучше использовать любое, даже самое маленькое, преимущество.
Но только вместо привычного уже звука выстрела раздался звонкий щелчок боевой пружины - в магазине кончились патроны.
Конечно, Скопцову следовало использовать автомат для рукопашной - слава богу, этому его тоже научили, в свое время! Ударить в лицо противника магазином, а потом завершить скоротечную схватку отработанным боковым ударом приклада в висок.
Но он дернул затвор, заглянул в пустой патронник и на этом потерял время. Николаша одной рукой отбил ствол автомата в сторону, а второй захватил куртку Василия.
Скопцов еще успел удивиться тому, какая же мощная рука у этого не слишком крепкого на вид мужчины. А в следующий момент уже кувырком летел через двор.
Если говорить о классе, об уровне подготовки, то Скопцов с этим дядей даже, как говорится, и рядом не стоял. Недавняя апатия Николаши исчезла куда-то без малейшего следа - сейчас это был совершенно другой человек.
Мгновенная тигриная реакция, змеиная стремительность и точность движений, медвежья сила - все эти качества демонстрировал сейчас один человек. И этим человеком был не Василий.
Вообще, складывалось такое впечатление, что Николаша предугадывает все действия противника - практически ни одна из атак Скопцова не была проведена до конца. Зато самому ему частенько перепадали увесистые и точные удары, они сбивали дыхание и, самое главное, вышибали напрочь боевой настрой.
В конце концов, он уже даже не атаковал сам - просто старался удержаться на ногах. Как тогда, в тех зачетных спаррингах. Только вот тогда ставкой был берет. А сейчас - сама жизнь. И Скопцов свою ставку понемногу проигрывал.
Он пропускал удар за ударом, постепенно теряя остатки сил. А Николаша работал подобно автомату. Именно работал - другое слово здесь бы и не подошло. Лицо совершенно спокойное, даже отрешенное. Никаких признаков эмоций или усталости - только равнодушие.
Рано или поздно эта схватка должна была прийти к финалу. И этот момент настал - Василий пропустил хлесткий удар ногой в печень. Почти теряя сознание от боли, он тяжело рухнул на колени.
Николаша подхватил его за ворот куртки, удержав в таком положении. Спокойно, не торопясь, зашел сзади и, наложив одно предплечье на шею сзади, а второе - спереди, начал медленно сжимать их.
Скопцов услышал, как хрустит его собственная гортань. Воздуха не было, перед глазами плыли радужные круги. Сознание медленно угасало. Все-таки он проиграл. И с этим приходилось смириться.
Но только тело стремилось жить! В полубессознательном состоянии Скопцов судорожно шарил руками в пыли вокруг себя, цепляясь за жизнь. И неожиданно пальцы нащупали что-то очень знакомое.
Николаша так и не успел понять, почему вдруг ему отказалась служить правая, опорная нога - он просто рухнул на колено, выпуская из смертельного захвата горло Василия.
А Скопцов, перерезавший связки и сухожилия ноги противника чуть ниже колена, откатившись в сторону, резко махнул перед собой ножом крест-накрест, стараясь попасть в Николашу или хотя бы в то место, где тот только что находился. Результата он не увидел - согнулся, сотрясаемый мучительным приступом кашля, который перешел в рвоту. Но в какой-то момент остро отточенная сталь в его руке ощутила сопротивление человеческой плоти.
Только минут через десять, немного придя в себя, он посмотрел в ту сторону, где остался его противник.
Николаша лежал на спине в луже собственной крови - слепой удар Скопцова распахал ему горло практически от уха до уха.
Глаза его были широко открыты, и в них отражалось яркое утреннее небо. Или они у него от рождения были голубыми, а не серо-стальными?
Скопцов оглядел поле недавнего боя. Сколько же он народа здесь положил?
Василий не стал считать. Боялся... Просто еще раз попробовал прислушаться к самому себе - а нужно ли было делать то, что он сделал?
Скопцов не испытывал ни тени раскаяния. Он защищал себя и защищал других. Граждан своей страны. Тех, кому он когда-то присягал, принимая оружие. Тех, кого он когда-то уже защищал от унижения и порабощения.
Только сегодня он защищал их от бандитского и чиновничьего беспредела.
Почему же он раньше не замечал, как изменилась эта страна?! Насколько жестокой стала она к своим детям?!
Василий встряхнул головой - он все сделал правильно и жалеть ему не о чем! И теперь ему надо уйти отсюда. Потому, что его война еще не закончена. Есть еще и Боря Лось, и Дима Паленый, готовые перешагнуть ради "бабок" через любого. Есть еще и адвокат Подлесовский, который за соответствующую плату готов превратить черное в белое и наоборот. Есть и другие. Имя им - легион.
И пока они правят бал, пока они "рулят" в этой стране, он, Василий Скопцов, не считает себя уволенным из Вооруженных сил!
Аккуратно очистив лезвие ножа, Василий сложил его и спрятал в карман. Подойдя к Николаше, охлопал его карманы и достал из них ключи от машины.
"Блатные" номерные знаки помогут избежать проверок на дорогах. А километрах в ста за поселком он бросит машину в лесу и уедет с попутными дальнобойщиками. Продолжать свою личную войну...

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 12)
  • Глава 10 (Страница 13)
  • Глава 11 (Страница 15)
  • Глава 12 (Страница 16)
  • Глава 13 (Страница 18)
  • Глава 14 (Страница 19)
  • Глава 15 (Страница 19)
  • Глава 16 (Страница 21)


Кирилл Казанцев

Последнее предупреждение

Цикл: "Василий Скопцов " - 1

 Читать книгу

Аннотация

Василий Скопцов – журналюга настырный. Вместо того чтобы тихо писать – за нехилые, кстати, бабки – книгу о главе районной администрации, он начал совать нос куда не следует. И на берегу таежной речки обнаружил... рабовладельческую колонию. Рабы в ножных кандалах, под присмотром охранников, моют золото. Живыми с этого прииска не уходят. А рабовладельцы – тот же глава администрации, начальник милиции, начальник колонии строгого режима. Скопцов узнал слишком много, теперь его ждет участь раба. Правда, сам он с этим не согласен, за его плечами служба в спецназе, Чечня. Василий считает, что и один в поле воин, особенно если этот воин – обладатель крапового берета.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel