Кирилл Еськов - Евангелие от Афрания

1 Кирилл Еськов

- Помилуйте, что вы делаете, Афраний, ведь печати-то,
наверное, храмовые!
- Прокуратору не стоит беспокоить себя этим вопросом,
- ответил Афраний, закрывая пакет.
- Неужели все печати есть у вас? - рассмеявшись,
спросил Пилат.
- Иначе быть не может, прокуратор, - безо всякого
смеха, очень сурово ответил Афраний.
М.Булгаков

Борхес как-то заметил, что "люди поколение за поколением пересказывают всего лишь две истории: о сбившемся с пути корабле, кружащем по Средиземноморью в поисках долгожданного острова, и о Боге, распятом на Голгофе". Насчет последнего он, пожалуй, не совсем прав. Художественное и философское переосмысление событий, сопутствовавших казни Иисуса Христа, стало устойчивой литературной традицией лишь в прошлом веке, когда Церковь в значительной мере утратила функции идеологического надзора. Обычно эта тема присутствует в повествовании в виде побочных сюжетных линий или "романов в романе" (как у Булгакова или Айтматова), реже - в виде самостоятельных произведений (как у Франса или Леонида Андреева). Созданные в рамках этой традиции тексты весьма различны - и по своему художественному уровню (от бессмертного "Мастера" до ернического фантастического рассказика Варшавского "Петля гистерезиса"), и по степени следования Священному Писанию и историческим реалиям (от весьма пунктуального у Домбровского [М.Дунаев в своей статье "Истина о том, что болит голова" (Златоуст, N_1, 1992: 306-348), написанной с последовательно-христианских позиций, буквально не оставил камня на камне от литературных интерпретаций Евангелия Булгаковым, Айтматовым и Тендряковым; отсутствие в этом ряду Домбровского показалось мне весьма знаменательным; не будучи знатоком церковной догматики, я всегда интуитивно полагал, что Христос отца Куторги более всего соответствует если не букве, то духу христианского учения] до нарочито-небрежного у Стругацких). В этом последнем аспекте стоит сравнить и два известных киношедевра - "Евангелие от Матфея" и "Последнее искушение Христа". Надо ли говорить, что версии разных авторов различаются радикальнейшим образом, а евангельские персонажи становятся "омонимами" - вспомним Пилатов Франса и Булгакова, Иуд Леонида Андреева и Домбровского, или Иисусов Пазолини и Скорцезе.
Тем не менее, в рамках этой традиции действует и одно общее фундаментальное ограничение: прямое вмешательство в ход событий сверхъестественных сил не должно выходить за рамки "странной тучи, пришедшей на Ершалаим". Именно поэтому такое ключевое для христианского мировоззрения событие, как телесное воскресение, всегда выводится за рамки повествования - несмотря на то, что многие из авторов, обращавшихся к этой теме, были людьми несомненно верующими. А поскольку я принадлежу к поколению, на формирование воззрений которого булгаковский Иешуа повлиял неизмеримо больше, чем его официальный прототип, проблема воскресения, вплоть до самого последнего времени, ни малейшего интереса у меня не вызывала.
АРГУМЕНТАЦИЯ ДЖОША МАК-ДАУЭЛЛА

Недавно, однако, мне попала в руки книга известного современного проповедника Мак-Дауэлла [Джош Мак-Дауэлл "Доказательства воскресения", Slavic Gospel Press ed. Wheaton, IL, 1990, 203 стр. (в оригинале: "The Resurrection Factor" by Josh McDowell, 1981)], поставившего перед собой весьма неординарную задачу: доказать факт телесного воскресения Христа с сугубо рациональных позиций. Схема построений Мак-Дауэлла такова. Опираясь на Евангелие как на исторический документ и привлекая множество других (религиозно нейтральных) источников, он пунктуально перебрал все мыслимые возможности для материалистического объяснения необычайных событий, последовавших за казнью Иисуса Христа (прежде всего - исчезновения тела из опечатанной и охраняемой римскими солдатами гробницы). Эти гипотезы были классифицированы им следующим образом:
1. Гробница Христа в действительности не была пуста.
1.1. Реальное место погребения Христа никому не известно; скорее всего, его тело было сброшено в ров вместе с другими казненными (гипотеза Гинсберта).
1.2. Путаница с гробницами: женщины, впервые обнаружившие "воскресение", в действительности по ошибке пришли к какой-то чужой, незанятой гробнице (гипотеза Лейка).
1.3. Все рассказы о воскресении - возникшие спустя много лет после казни Христа легенды, вообще не имеющие под собой никакой реальной основы.
1.4. Рассказ о воскресении - не более чем иносказание: в действительности речь идет о чисто духовном воскресении.
1.5. Все явления Христа - результат индивидуальных и коллективных галлюцинаций.
2. Гробница Христа в действительности была пуста, но опустела естественным образом.
2.1. Тело было выкрадено учениками.
2.2. Тело было перенесено и спрятано властями, с целью воспрепятствовать возможным махинациям тех, кто ожидал воскрешения.
2.3. Христос не умер на кресте; он был снят с него в состоянии шока, а затем очнулся и оправился.
2.4. "Гипотеза Пасхального заговора" Шенфилда. Иисус, веря в свою богоизбранность, решил создать видимость свершения пророчеств о Мессии. Для этого он организовал (при помощи Иосифа Аримафейского) собственное распятие; чтобы имитировать смерть на кресте, он выпил вместо уксуса наркотик. По плану далее он должен был быть перенесен в гробницу, откуда через некоторое время вышел бы в качестве "воскресшего". Заговор сорвался, так как римский солдат ударил Христа копьем и действительно убил его. Однако, затем Мария и ученики приняли за Христа некого неизвестного молодого человека, Иосиф же (знавший правду) и не подумал сообщить им об ошибке.
Опровергнув, с различной степенью убедительности, все указанные гипотезы, Мак-Дауэлл счел пространство логических возможностей исчерпанным и сделал вывод: объяснить исчезновение тела и последующие явления Христа с материалистических позиций невозможно. Эрго - мы имеем дело с прямым вмешательством Бога в дела земные.
Необходимо отметить, что абсолютно идентичная схема доказательства факта воскресения Христова была изложена еще в 1906 году в "Общедоступном толковании Евангелия" Б.И.Гладкова, "предназначенном для интеллигентных читателей, преимущественно же для неверующих, сомневающихся и колеблющихся". Этот автор тоже последовательно опровергает "три возможных возражения против действительности воскресения Иисуса Христа: 1) ученики Иисуса украли Его тело и разгласили, что Он воскрес; 2) Иисус не умер на кресте, а был погребен мнимо-умершим, затем ожил и явился своим ученикам; 3) Иисус воскрес не в действительности, но лишь в воображении Его учеников". Хотя формально набор гипотез у Гладкова существенно беднее, чем у Мак-Дауэлла, он в действительности покрывает все реальное разнообразие принципиально несводимых друг к другу позиций (ибо вряд ли стоит всерьез полемизировать, например, с такой фантастической и полной внутренних нестыковок версией, как "Пасхальный заговор").
Думаю, что любому человеку, знакомому с законами логики, вполне очевидна принципиальная уязвимость системы доказательств Мак-Дауэлла или Гладкова (смотри ниже); подчеркну, что речь идет именно о системе в целом, а не о конкретных опровержениях. Тем больший интерес вызвали у меня приводимые Мак-Дауэллом высказывания целого ряда ведущих западных юристов, в число которых входят члены английского Верховного суда лорд Дарлинг и лорд Калдекот и министр юстиции Великобритании лорд Линдхерст. Их вердикт сводится к тому, что имеющихся свидетельств было бы вполне достаточно для признания факта воскресения в ходе гипотетического судебного заседания. Многолетний завкафедрой юридического факультета в Гарварде профессор Гринлиф, автор ставшего классическим трехтомного трактата о доказательном праве, даже опубликовал специальную монографию - "Исследование свидетельств четырех Евангелистов по правилам юридических доказательств, применяемых в судопроизводстве".
Я, конечно, отдаю себе отчет в том, что мои совковые представления о западном правосудии почерпнуты главным образом из детективов Гарднера. И тем не менее... Попробуйте-ка представить себе адвоката Перри Мейсона (равно как прокурора Бергера), пытающегося убедить присяжных в том, что некое происшествие есть результат действия сверхъестественных сил - на том лишь основании, что он лично не может предложить убедительной версии происшедшего. Представили? Я вот пытаюсь - и не могу: воображение отказывает...
В религиозном плане я, подобно многим моим коллегам-естественникам, являюсь агностиком; то, что в сфере Разума доказательств бытия Божия нет, да и быть не может, всегда было для меня аксиомой. Отказавшись же от честного тертуллиановского "Верую, ибо абсурдно" и собственноручно десакрализовав евангельский текст, протестант Мак-Дауэлл сознательно вступил в весьма рискованную игру на поле соперника. Не в силах противиться искушению, я принял его вызов; как говаривал один мой приятель: "Не замай! А уж коли замаял, так не обессудь...".

ПОСТАНОВКА ЗАДАЧИ

Прежде всего отметим, что строгость используемой Мак-Дауэллом системы доказательств иллюзорна. В терминах классической логики она представляет собой КОСВЕННОЕ ДОКАЗАТЕЛЬСТВО, при котором "истинность тезиса устанавливается путем показа ошибочности противоположного ему допущения". Этот метод уже сам по себе не является универсальным, и его применение связано с рядом принципиальных ограничений. Более существенно, однако, другое. В рассматриваемом случае ошибочность антитезиса не доказывается дедуктивным путем, а выводится как индуктивное обобщение, позволяющее предполагать случай неполной индукции (так называемое "поспешное обобщение").
Переходя от логической стороны задачи к содержательной, следует подчеркнуть, что используемый в обсуждаемой схеме последовательный перебор альтернатив осмыслен в том - и только в том - случае, когда их набор с исчерпывающей полнотой перекрывает пространство логических возможностей (на чем, собственно, и настаивает Мак-Дауэлл). Поэтому для опровержения "схемы Гладкова - Мак-Дауэлла" необходимо и достаточно следующее. Я должен предложить хотя бы еще одну гипотезу (естественно, материалистическую), которая объясняла бы комплекс событий, связанных с распятием и воскресением Христа, более непротиворечиво, чем все опровергнутые ранее [отмечу, что примерно тем же занимался некогда (без особого, впрочем, успеха) и присланный в Иерусалим императором Тиберием "следователь по особо важным делам" в замечательном фильме Дамиани "Расследование"].
Задача наша, таким образом, идентична той, что решается в любом классическом ("английском") детективе, каковой по сути есть собирание головоломки. Из фиксированного числа кусочков заданной формы (установленных фактов) необходимо сложить фигурку (версию) так, чтобы фрагменты прилегали друг к другу без зазоров и были использованы все до единого, включая наиболее "неудобные". На всякий случай повторю: версия должна быть именно ВНУТРЕННЕ НЕПРОТИВОРЕЧИВОЙ, вопрос же об ее ИСТИННОСТИ ИЛИ ЛОЖНОСТИ лежит в совершенно иной плоскости, и в данном контексте он просто несущественен.
Такая постановка вопроса позволяет нам, в частности, избежать обсуждения историчности Христа, правомочности рассмотрения канонических Евангелий в качестве исторических документов, и связанных с этим вопросов. Смешно дилетанту лезть в клубок проблем, по которым специалистами - историками, археологами, филологами, лингвистами - написаны необозримые горы литературы [цену озарений дилетантов я вполне представляю себе по сфере собственной профессиональной деятельности - палеонтологии, здесь эта публика регулярно пытается осчастливить научное сообщество очередной теорией вымирания динозавров; и хотя некоторые из этих дилетантов являются признанными авторитетами в своих областях знания (например, в астрофизике), у палеозоологов их построения вызывают лишь зубовный скрежет и аллергическую сыпь]. Так что предлагаемый текст вовсе не следует рассматривать через призму научной библеистики; предметом нашего исследования будут прежде всего литературные персонажи, а не их исторические прототипы (если таковые существовали). Сам бы я, пожалуй, определил его как продолжение той традиции, в которой написана любимая мною "Загадка Прометея" Мештерхази.
Авторство и хронология написания Евангелий принимается здесь в полном соответствии с церковным каноном; проблемы преемственности четырех канонических текстов относительно Матфеевых Логий, Евангелия от Фомы и протоевангелия "Q" (от немецкого "Quelle" - источник) нас интересовать не будут. Канву событий я буду излагать в основном по одной из классических версий, согласующих между собой все новозаветные тексты - "Жизни Иисуса" В.Ф.Фаррара, написанной с вполне ортодоксальных позиций.
В ряде пунктов, однако, расхождения между версиями разных Евангелистов кажутся достаточно принципиальными; в этих случаях нам не избежать обсуждения источника этих разногласий. В рамках нашего подхода рассказы Левия Матфея и Святых Петра, Павла и Иоанна, легшие в основу соответствующих Евангелий, можно воспринимать... ну, скажем, как показания четырех жильцов занесенного снегом йоркширского поместья, в котором волею Агаты Кристи произошло загадочное преступление. В спорных и сомнительных случаях, касающихся толкования текстов или исторических реалий, мне кажется справедливым отдавать предпочтение именно мнению Мак-Дауэлла (если таковое было высказано).
Оговаривая исходные условия, введем одно важное ограничение. В части обсуждаемых Мак-Дауэллом "материалистических" гипотез Христос и его сподвижники выставлены, попросту говоря, или жуликами, или недоумками. И хотя сам я отношусь к религии безразлично, а к официальным Церквам - довольно прохладно, эти допущения решительно мне не нравятся. В конце концов, что бы там ни говорили Отцы Церкви, каждый человек имеет своего собственного Христа. И пусть мой Христос с точки зрения ортодоксальной догматики совершенно чудовищен (ибо несет на себе все "родимые пятна" либеральной теологии), но уж лжецом-то он не будет ни при каких обстоятельствах. В любом случае, и Христу, и большинству из его спутников предстояло вскоре отдать жизнь за свои убеждения, что уже само по себе должно вызывать элементарное к ним уважение. Поэтому при переборе гипотез для объяснения различных "узлов" событий мы будем исходить из следующего: сознательный обман со стороны Христа или Апостолов можно допускать лишь после того, как исчерпаны все иные возможные варианты объяснения ("презумпция честности"). Забегая вперед, отмечу, что таких случаев в итоге не окажется вовсе. С одной лишь оговоркой.
Английский христианский философ и публицист Клайв Льюис в нашем отечестве известен в основном в качестве автора назидательных детских сказок. В одной из них девочка случайно открывает способ проникать в волшебную страну, проходя сквозь старинный платяной шкаф. Старшие брат и сестра, услышав ее рассказы об этих визитах, начинают опасаться за рассудок сестренки и обращаются за советом к хозяину дома, профессору:
"- Логика! - сказал профессор не столько им, скольку самому себе. - Почему их не учат логически мыслить в этих их школах? Существуют только три возможности: или ваша сестра лжет, или она сошла с ума, или она говорит правду. Вы знаете что она никогда не лжет, и всякому видно, что она не сумасшедшая. Значит, пока у вас не появятся какие-либо новые факты, мы должны признать, что она говорит правду."
Странно, что профессор Льюиса в упор не замечает по крайней мере еще одной возможности - добросовестного заблуждения честного и здравомыслящего человека. Источники подобных заблуждений весьма разнообразны. Это могут быть, например, различные природные явления - от атмосферных оптических эффектов ("летающие тарелки") до кислородного голодания в условиях высокогорий, вызывающего системные галлюцинации ("снежный человек", "Черный альпинист"). С другой стороны, - и что в нашем случае важнее - любой человек может стать жертвой преднамеренной мистификации.
Здесь существенно то, что организатор серьезной мистификации должен позаботиться не только об убедительности самой инсценировки, но и о наличии у нее очевидцев с именно безупречной репутацией (ибо что толку в свидетельствах дурака или записного враля). Не зря всякого рода специалисты по телепатии и психокинезу всегда желают, чтобы в их опытах участвовали известные ученые, - категорически не желая при этом творить свои "чудеса" в присутствии профессиональных фокусников. Именно по этим причинам из принимаемой нами "презумпции честности" вовсе не следует заведомая истинность любого факта, сообщаемого Евангелистами.

1 Следующая страница


Евангелие от Афрания 2

ИСТОРИЧЕСКИЙ ФОН

Прежде чем перейти к непосредственному анализу евангельских текстов (и дальше уже не выходить за их рамки), необходимо все же сделать несколько замечаний по поводу реального исторического контекста событий. В 6 году н.э., после смерти царя Ирода Великого, Палестина потеряла остатки независимости и была оккупирована римлянами; двумя из четырех исторических областей Палестины - Иудеей и Самарией - стали править римские прокураторы, прямо назначаемые имперской администрацией. Это вызвало резкий подъем национально-освободительного движения; его идеологию в значительной степени формировали религиозные фундаменталисты - фарисеи, а наиболее организованную силу представляли собой национал-радикалы из партии зелотов. Последние "во всем были согласны с фарисеями, но обладали к тому необузданной любовью к свободе. [...] Никакая смерть не казалась им страшною, да и никакое убийство (даже родственников и друзей) их не удерживало от того, чтобы отстоять принципы свободы" (Иосиф Флавий, "Иудейские древности"). Именно зелоты внесли решающий вклад в разжигание начавшейся в 66 году н.э. Иудейской войны, которая в итоге привела евреев к полной национальной катастрофе.
Большую роль в формировании общественного мнения в Палестине традиционно играли бродячие проповедники. Историкам известно порядка дюжины пророков, проповедовавших приблизительно в одно время с Иисусом Христом и Иоанном Крестителем и сопоставимых с ними по популярности; почти все они были казнены римлянами как потенциальные вожди еврейского восстания. Тем не менее, за годы, предшествующие Иудейской войне, таких восстаний произошло 12 (не считая мелких бунтов и терактов). Римляне реагировали на эти события в привычной для себя манере: по рассказу Иосифа Флавия, они как-то распяли в Иерусалиме за один раз две тысячи человек.
Между этими двумя непримиримыми силами балансировала местная церковно-государственная элита. Первоначально возникнув на основе одной из религиозных сект - саддукеев, она к описываемому времени полностью деидеологизировалась и представляла собой партию прагматиков. Ради сохранения статус-кво они готовы были сотрудничать хоть с римлянами, хоть с марсианами, а при первом же удобном случае - немедленно перекраситься в лидеров национально-освободительного движения (как это только что проделала на наших глазах коммунистическая номенклатура республик бывшего СССР).
Так оно, кстати, и вышло в действительности. В двадцатой главе "Иудейской войны" Иосиф Флавий описывает выборы новой - "революционной" - администрации в восставшем Иерусалиме; в их результате "безграничную власть над городом" получил... непотопляемый первосвященник Ханаан. Вот комментарий к этой главе российского издателя и переводчика "Иудейской войны" Я-Л.Чертка: "Результаты выборов оказались, таким образом, весьма неблагоприятными для зелотов, несмотря на то, что они после победы над Цестием и изгнания римлян из пределов страны получили решительное преобладание как в столице, так и в провинции. [...] Элеазар-бен-Симон, победитель Цестия, впоследствии главнейший вождь войны, был совершенно обойден на выборах; еще более могущественный в то время вожак зелотов Элеазар-бен-Анания, который дал войне первоначальный импульс [...], для того, вероятно, чтобы удалить его из Иерусалима, получил начальство над второстепенной провинцией - Идумеей. НА САМЫЕ ЖЕ ОТВЕТСТВЕННЫЕ ПОСТЫ В ИЕРУСАЛИМЕ И ГАЛИЛЕЕ БЫЛИ ВОЗВЕДЕНЫ РИМСКИЕ ДРУЗЬЯ, КОТОРЫЕ РАНЬШЕ СКРЫВАЛИСЬ ОТ ПРЕСЛЕДОВАНИЯ ЗЕЛОТОВ [выделено мною - К.Е.]". Знакомая картина, не правда ли?
Эти события, однако, произойдут чуть позже. В интересующее же нас время саддукейское руководство находило более полезным для себя демонстрировать лояльность "имперскому центру". Непопулярный режим, как водится, наводнил страну агентами тайной полиции. Иосиф Флавий в тех же "Иудейских древностях" пишет, что со времен Ирода Великого (он же - Кровавый) пытки, казни и "исчезновения" оппозиционеров стали обычной практикой: "Многие граждане, частью открыто, частью тайно, были уведены в крепость Гирканион и там замучены. Повсюду в городах и селах находились шпионы, которые подстерегали всякие сходки".
В ответ боевики партии зелотов - сикарии - развернули компанию террора против оккупантов и местных коллаборационистов, венцом которой стало убийство первосвященника Ионафана. Зелоты располагали разветвленными конспиративными структурами, а их агентура пронизывала все звенья государственного аппарата. Кроме того, они часто поддерживали контакты с шайками разбойников (или, если угодно, партизанскими отрядами), которыми буквально кишела страна. Некоторые из этих вооруженных формирований насчитывали в своих рядах до нескольких сот человек; легендарный полевой командир Элеазар, например, терроризировал окрестности Иерусалима на протяжении почти двадцати лет, пережив нескольких прокураторов и первосвященников.
Не вызывает сомнения и то, что на территории Сирии и Палестины активно работали также спецслужбы Парфянского царства, которое в описываемое время жестко и весьма эффективно противодействовало римскому "дранг нах остен" [на роль, которую сыграла в этой "стратегии сдерживания" парфянская разведка (ставшая, во многом благодаря личным усилиям царя Митридата, одной из лучших секретных служб за всю историю античного мира) указывает в своем "Искусстве разведки" основатель и многолетний шеф ЦРУ Аллен Даллес]. Сразу оговорюсь: мне неизвестны какие-либо конкретные факты, касающиеся закордонной поддержки еврейского национально-освободительного движения. Вряд ли, однако, столь искушенным политикам, как парфяне, был неведом фундаментальный тактический принцип "враг моего врага - мой друг".
Короче говоря, реальная Палестина являла собой, по современной гэбэшной терминологии, "страну со сложной агентурно-оперативной обстановкой", что-то вроде Ливана или Сальвадора 80-х годов. Она довольно слабо соответствовала идиллической картинке, возникающей при чтении Евангелия: страна тенистых оливковых кущ, в которой главное занятие населения - назидательные беседы и религиозно-философские диспуты.
Этот исторический экскурс понадобился мне лишь для одного. Когда кто-либо (в том числе и Мак-Дауэлл), говоря о тогдашней Иудее, пишет походя "власти поступили так-то" или "власти были заинтересованы в том-то" - это просто нонсенс. Властей было две (плюс еще одна - нелегальная, хотя и весьма влиятельная), и их интересы, иногда совпадая в частных вопросах, в целом были совершенно различны. В довершение ко всему, общая нестабильность обстановки явно не способствовала монолитности этих властей. В этих условиях естественное соперничество между группировками или отдельными личностями внутри каждой из них могло принимать форму открытой борьбы, сочетающейся с самыми неожиданными и противоестественными временными альянсами ("Против кого мы сегодня будем дружить?"). Вспомним в этом плане расклад в политическом руководстве и спецслужбах нацистской Германии, столь красочно реконструированный в милых сердцу каждого советского человека "Семнадцати мгновениях весны".
Того, кто полагает, будто речь идет о сугубо гипотетических конструкциях, должен заинтересовать комментарий Чертка к Тринадцатой главе "Иудейской войны": "Первосвященник Ионафан содействовал назначению Феликса прокуратором, вследствие чего он был ненавистен сикариям. С другой же стороны, Феликс начал тяготиться Ионафаном, укорявшим его неоднократно за его жестокие и несправедливые действия, и хотел от него освободиться. С этой целью он вошел в соглашение с сикариями, которые, хотя и были врагами Феликса, тем не менее представили свои услуги в его распоряжение для убийства одинаково ненавистного им первосвященника".
Исследователи Библии давно обратили внимание на странный факт: резко выступая как против разложившейся саддукейской элиты, так и против догматиков-фарисеев, Иисус ни единым словом не обмолвился о зелотах, деятельность которых была одной из острейших проблем того времени. Учитывая то, что наибольшим влиянием и авторитетом зелоты пользовались именно в его родной Галилее, английский библеист Брэндон в монографиях "Иисус и зелоты" и "Суд над Иисусом из Назарета" доказывал, что Иисус, если и не принадлежал организационно к этому движению, то относился к нему весьма сочувственно.
В любом случае, среди Апостолов достоверно был по меньшей мере один зелот - Симон (Лк 6:15), а немецкий библеист Кульман в книге "Иисус и Цезарь" обосновывает принадлежность к зелотам еще трех Апостолов - Петра, его брата Андрея и Иуды. Напомню в этой связи характерную деталь. Когда Христос во время Тайной вечери обращается к Апостолам с аллегорическим призывом "продать одежду свою и купить меч", те, поняв его буквально, отвечают: "Господи! вот, здесь два меча" (Лк 22:38). Между прочим, Иудея - не Техас, и свободного ношения оружия там не было и в помине.
В рамках стоящей перед нами задачи совершенно излишне углубляться в спекуляции на тему организационных взаимоотношений Иисуса с национально-освободительным движением. Для нас здесь существенен иной аспект. В моменты общественных потрясений любая социально-значимая фигура (к числу коих, несомненно, принадлежал Иисус - наряду с другими тогдашними пророками), вне зависимости от собственных планов и желаний, становится фигурой политической. А это значит - либо самостоятельным действующим лицом, либо объектом манипуляций иных сил.

Предыдущая страница 2 Следующая страница


3 Кирилл Еськов

ПРОКУРАТОР ИУДЕИ

И здесь, как мне кажется, самое время перейти к проблеме Пилата. По всему, что о нем известно, выходит, что "жестокий пятый прокуратор Иудеи всадник Понтий Пилат" был не то, чтобы запредельно жесток, а скорее абсолютно бессердечен. Что же вынудило его дважды обращаться к делу некого нищего проповедника, обвиняемого в "crimen laese majestatis" (оскорблении величества), и, вместо того чтобы немедленно казнить его - просто, что называется, "для ясности" - сделать почти все возможное для его спасения?
В попытках хоть как-нибудь объяснить странное расположение Пилата к Христу евангелист Матфей ссылается на заступничество жены прокуратора, якобы имевшей во сне соответствующее видение. Помилуйте, какая жена? Пусть даже прокуратор и вправду был женат, и притом мнение супруги о делах государственных означало для него нечто большее, чем дверной скрип. Откуда, однако, она взялась в Иерусалиме?
Дело в том, что постоянная резиденция прокураторов Иудеи находилась в приморском городе Кесарии, а в Иерусалим Пилат наезжал всего несколько раз за год - для контроля за сбором податей и судебных разбирательств (Ин 19:20). Но, может быть, она прислала к мужу гонца из кесарийской резиденции? Увы, так тоже не выходит: суд происходил утром, жена "_н_ы_н_е_ во сне много пострадала за Него" (Мф 27:19), а от Кесарии до Иерусалима около 120 километров по прямой. И тем не менее, добросовестно воспроизведенный Матфеем слух о роли в этом деле жены Пилата (ибо ничем, кроме слуха, это и быть не может) весьма важен. Нам следует запомнить его.
Что же касается потрясающей реконструкции Булгакова, то она страдает, на мой взгляд, единственным недостатком: его Пилат слишком человечен. Не в смысле "слишком гуманен", а слишком подвержен нормальным человеческим чувствам - любопытству, симпатиям и неприязни, одиночеству, ну и, конечно, трусости (из коей проистекают все прочие пороки). В этом смысле гораздо правдоподобнее выглядит Пилат Домбровского - крупный ответственный работник имперской номенклатуры:
"Так вот, первая причина колебаний Пилата - он просто не хотел никого казнить в угоду иудеям. Но было и второе соображение. Уже государственное. Дело-то в том, что Христос - или такой человек, как Христос - очень устраивал Пилата. Удивлены? А ведь все просто. Два момента из учения Христа он уяснил себе вполне. Во-первых, этот бродячий проповедник не верит ни в революцию, ни в войну, ни в переворот; нет, человек должен переделать себя изнутри, и тогда все произойдет само собой. Значит, он против бунта. Это первое, что подходит Риму. Второе: единственное, что Иисус хочет разрушить и все время разрушает, это авторитеты. Авторитет Синедриона, авторитет саддукеев и фарисеев, а значит и, может быть даже незаметно для самого себя, авторитет Моисея и храма. А в монолитности и непререкаемости всего этого и заключается самая страшная опасность для империи. Значит, Риму именно такой разрушитель и был необходим. [...] Теперь представьте себе состояние мира в то время и скажите: разве эти заповеди в устах галилеянина не устраивали Пилата? Ведь это за него, оккупанта, предписывалось молиться и любить его. И разве Пилат - человек государственный, знающий Восток и страну, которую он замирял, - не понимал, что это и есть та самая сила, на которую ему надлежит опереться?"
Я привел столь пространную цитату потому лишь, что эти, в общем-то лежащие на поверхности, соображения обычно парадоксальным образом упускают из виду. Дело, видимо, в том, что, когда заходит речь об отношении римской власти к раннему христианству, сразу вспоминают Нероновы светильники из обмазанных смолой людей и прочие не менее яркие эпизоды. Все так, но речь-то идет о другой эпохе и другом регионе, а политика, по известному выражению Черчилля, порой укладывает в одну постель весьма необычных партнеров.
Можно сколько угодно оспаривать оценку раннего христианства как миролюбивой доктрины, цитируя "Не мир пришел я принести, но меч" (Мф 10:34) и прочие, не менее замечательные места из Священного Писания. Факт, однако, остается фактом: тридцать лет спустя христиане из первых общин действительно не приняли участия в восстании и Иудейской войне, за что и были изгнаны соотечественниками в Заиорданье с клеймом коллаборационистов. Так что, если Пилат в своих попытках спасти Иисуса действительно руководствовался означенными государственными соображениями, то он, несомненно, попал "в десятку". Что же до неких отдаленных последствий, то у прокуратора - ей же Богу! - были заботы и поважнее чьей-то будущей головной боли.
Это все о том, почему _п_ы_т_а_л_с_я_ спасти. А вот почему все-таки н_е _с_п_а_с_? Почему, сказав "а" (неважно - из государственных соображений, в пику ненавистному Синедриону или просто из вельможного каприза), он не пошел до конца и не использовал весь гигантский объем своих полномочий? Стандартная версия - "обложился, что местные кадры просигнализируют Хозяину" - не кажется сколь-нибудь убедительной. К тому времени все горшки с местной властью были уже побиты вдребезги; доносом больше, доносом меньше - какое это, в сущности, имело значение?
К тому же такой опытный администратор, как Пилат, не мог не знать, что донос как таковой никогда не является истинной причиной оргвыводов; его могут использовать лишь как формальный предлог, если твоя судьба уже так и так решена. С другой стороны, свой проступок прокуратор совершил уже в тот момент, когда _п_о_п_ы_т_а_л_с_я_ выгородить "государственного преступника"; оказалась ли эта попытка успешной - это, с точки зрения тоталитарного режима Тиберия (доведись до разбирательства), дело десятое. Поэтому, коль скоро движущей силой поступков _н_а_ш_е_г_о_ Пилата мы полагаем серьезные государственные соображения, посмотрим под этим углом зрения и на его "полный назад".
Обратим здесь внимание на одно весьма существенное обстоятельство, которое почему-то упорно не замечают (или сознательно игнорируют) комментаторы Библии. Общеизвестно, что христианская традиция всеми силами обеляет Пилата (в коптской и эфиопской Церквах он даже причислен к лику святых), возлагая всю вину за трагическую гибель Христа на евреев. Между тем, помимо двух оправдательных вердиктов Пилата имел место еще один - тетрарха (царя) Галилеи Ирода Антиппы; это обстоятельство - в рамках традиционных представлений - вообще не лезет ни в какие ворота. Поясню. Официально инкриминируемые Иисусу претензии на иудейский престол ("Ты - царь иудейский?") в наибольшей степени затрагивали интересы именно Ирода как представителя не вполне легитимной Идумейской династии, а вовсе не Синедриона. Тем не менее. Синедрион упрямо настаивает на смертной казни, а Ирод, точно так же как Пилат, в упор не видит в действиях Иисуса состава преступления. И это тот самый Ирод, которого можно обвинить в чем угодно, но только не в "идиотской болезни благодушия": блюдо с головой Иоанна Крестителя - вполне достаточное тому подтверждение.
Да и вообще, ни один владыка, находясь в здравом уме и твердой памяти, не стал бы сознательно препятствовать казни какого-то сомнительного пророка - не то сумасшедшего, не то бунтовщика. Как по сходному поводу говорил своему визирю хан из "Очарованного принца": "Раз уж - схвачен и сидит в тюрьме, то почему бы на всякий случай не отрубить ему голову? Я не вижу никаких разумных причин к воздержанию! Мятеж - это не какие-нибудь твои пешаварские чародейства, здесь шутки неуместны!"
Рассуждения христианских комментаторов типа: "Невиновность Христа была настолько очевидна, что даже такой жестокий и развращенный человек, как Ирод, не утвердил приговор Синедриона" - это совершеннейший детский лепет: реальная виновность или невиновность не имеют в таких ситуациях ни малейшего значения. Отказаться от совершения над Иисусом ПРЕДОСТОРОЖНОСТИ, воспетой вышеупомянутым визирем, Ирод мог лишь под определенным нажимом, источник которого вполне очевиден. Таким образом, усилия Пилата по спасению Иисуса наверняка были даже более серьезны и последовательны, чем это прямо следует из евангельских текстов.
Позиция Ирода (самостоятельная или вынужденная - не суть важно), обычно игнорируемая как малосущественная деталь, на самом деле радикальнейшим образом меняет картину расстановки сил. Суровый и честный римский чиновник, одиноко противостоящий монолитным в своем религиозном фанатизме евреям, исчезает. Появляются два носителя высшей власти - и римской, и еврейской, - к которым пристает со своими дурацкими претензиями одна из иудейских общественных организаций. Напомню, что Синедрион выполнял функции не уголовного, а сугубо религиозного трибунала, и дело, по которому он обращался к Пилату, в его компетенцию никаким боком не входило. Синедрион имел полное право признать Христа богохульником и еретиком, выдающим себя за Сына Божьего, и на этом основании приговорить его к _п_о_б_и_в_а_н_и_ю _к_а_м_н_я_м_и_, представив свой - религиозный - приговор на чисто формальное визирование прокуратору [именно к побиванию камнями - способу казни, полагавшемуся за преступления против Веры, - приговорит несколькими годами спустя Брата Господня Иакова первосвященник Анна, причем сделает это даже не ставя в известность римского прокуратора (И.Флавий, "Археология", XX, 9:1)]. Вместо этого еретику Христу с совершенно непонятным упорством "лепят политику" и требуют от Пилата, чтобы тот _р_а_с_п_я_л_ его как государственного преступника - претендента на иудейский престол. В результате Синедрион, изначально не обладавший достаточными полномочиями, в своем противостоянии со светской властью (в лице Пилата и Ирода) занял к тому же и юридически незащитимую позицию. И именно в этот момент, когда на руках у соперника вроде бы нет ни единого, даже самого паршивого, козыря, Пилат внезапно и необъяснимо капитулирует. В чем дело?
А в том, что 23 не самых глупых представителя еврейской иерархии не хуже Пилата разобрались в сути учения Христа и смекнули, чем грозит дальнейший рост популярности молодого пророка - и храму Моисеевой веры, и им лично. И смекнув, сделали парадоксальный, но, как оказалось, безошибочный ход: арестовали Иисуса и обратились к Пилату с заведомо незаконным требованием - казнить его как политического преступника. В результате возникает великолепная "вилка": либо ненавистный конкурент будет ликвидирован руками римлян (со временем его даже можно будет канонизировать как очередного героя, павшего от рук оккупантов); либо прокуратор освободит его, тем самым расписавшись в том, что пресловутый Христос есть римский "агент влияния", и превратит пророка в политический труп.
Есть серьезные основания полагать, что Синедриону второй вариант казался и более желательным, и более вероятным. Напомню, что если бы единственной целью первосвященников было заполучить голову Христа, то им куда проще было бы использовать безотказный вариант религиозного приговора. Во всяком случае, пилатова санкция на казнь "царя Иудейского" явно застала их врасплох, вроде как человека театрально просящего об отставке - и вдруг действительно ее получающего. Только полной растерянностью можно объяснить паническую просьбу о римском карауле для места захоронения трупа - это в городе, битком набитом храмовой стражей!
...Прокуратор понял, что проиграл: дальнейшая борьба за Иисуса потеряла смысл. Можно было, конечно, просто помиловать галилеянина, поставив на нем как на фигуре политической жирный андреевский крест, но это как раз было бы чистой капитуляцией. А вот из смерти популярного пророка еще можно было попытаться извлечь некоторую пользу (ибо польза в данном случае - все, что во вред Синедриону). И вот, демонстративно умыв руки, Пилат - абсолютно никем к тому не принуждаемый! - отдает Иисуса для истязаний солдатам, а затем демонстрирует народу: виноват Синедрион. Синедрион с этого момента будет виноват во всем, вплоть до желчи, которую римские солдаты подадут Христу вместо наркотического питья (Мф 27:34). Следует признать, что в итоге, потеряв фигуру, Пилат выиграл инициативу и до известной степени уравнял игру. Упорство и изобретательность этого безжалостного шахматиста, безусловно, вызывают уважение, но вот чем можно было руководствоваться при его канонизации - для меня, признаюсь, загадка.
Ну ладно, а не было ли у Пилата хотя бы теоретической возможности спасти Иисуса, не "засвечивая" его? Да, была - и уж ею-то он не преминул воспользоваться. "На праздник же Пасхи правитель имел обычай отпускать народу одного узника, которого хотели" (Мф 27:15); действительно, если бы Иисуса выбрала толпа на площади, то прокуратор мог бы освободить его без проблем, ибо здесь никакой "римский след" не просматривался бы. Чудес, однако, не бывает: толпа, разумеется, выбрала Варавву - странно, если бы первосвященники проявили разгильдяйство и не позаботились о должной подготовке "гласа народа". Этот - совершенно естественный - выбор иудеев оказывается, однако, полной неожиданностью для Пилата. Он трижды повторяет свое ходатайство, вступает в бесполезные и унизительные для себя пререкания с толпой - одним словом, совершенно теряет лицо.
Итак, _е_с_т_е_с_т_в_е_н_н_о_е_ развитие событий явно застало прокуратора врасплох. Поэтому логично предположить, что существовал некий неизвестный нам (но известный прокуратору) фактор, который должен был это естественное развитие нарушить. Должен был - но не нарушил. Вопрос "на засыпку": что это был за фактор, а также - почему он не сработал?

Предыдущая страница 3 Следующая страница


Евангелие от Афрания 4

ГОЛГОФА. ПЕРВОЕ ПРЕДУПРЕЖДЕНИЕ МАК-ДАУЭЛЛУ

Здесь нам придется начать с одного теоретического отступления - из тех, что я всеми силами стремлюсь избегать. Глубокие, принципиальные расхождения между повествованиями Иоанна с одной стороны, и евангелистов-Синоптиков - с другой общеизвестны ("Евангелий на самом деле не четыре, а три и одно"). И, наверное, прав Мережковский - "Спор об Иоанне - величайшая загадка христианства, а может быть, и загадка самого Христа". Тем не менее, мне - человеку нерелигиозному, а в теологическом отношении совершенно девственному - сосуществование этих двух принципиально несводимых друг к другу версий кажется вполне нормальным и естественным.
Я, как ни странно, оказываюсь подготовлен к такому восприятию именно своей профессиональной деятельностью. Дело в том, что у нас, в естественных науках, знание принципиально редуктивно. Поэтому сколь-нибудь длительное сосуществование альтернативных концепций, как правило, свидетельствует о том, что они на самом деле взаимодополнительны и попросту "редуцируют" изучаемую реальность до различных ее сторон. Так что в моем восприятии оппозиция Иоанн-Синоптики ничем принципиально не отличается от, например, взаимоотношений волновой и корпускулярной теорий света, которые описывают единый объект разными способами и лишь в паре друг с другом дают о нем адекватное представление. И опять позволю себе процитировать апологию Мережковского "Иисус неизвестный": "Верно - может быть, вернее Синоптиков, - угадывает Иоанн, чего _х_о_т_е_л_ Иисус. Что он д_е_л_а_л_, мы узнаем от Марка, что _г_о_в_о_р_и_л_ - от Матфея; что ч_у_в_с_т_в_о_в_а_л_ - от Луки; а чего _х_о_т_е_л_ - от Иоанна, и, конечно, самое первичное, подлинное - в этом - в воле" [выделено Д.М.].
Но это все прекрасно и замечательно на уровне общем, концептуальном; в рамках же стоящей перед нами задачи, когда существенны именно конкретные детали событий, ситуация меняется. Мы и дальше будем часто сталкиваться с тем, что некоторые яркие эпизоды, детально описанные Иоанном, полностью отсутствуют в повествованиях Синоптиков и наоборот - это нормально. Сцена же на Голгофе в этом смысле уникальна: здесь версии Иоанна и Синоптиков выступают "острием против острия", противореча друг другу буквально во всем. А поскольку мои построения основываются на полном доверии к фактам (хотя далеко не всегда - к их интерпретациям), сообщаемым _в_с_е_м_и ч_е_т_ы_р_ь_м_я_ Евангелистами, я попадаю в достаточно сложное положение, очевидного выхода из которого нет [можно, впрочем, выдвинуть и такую гипотезу: три Синоптических Евангелия представляют собой настоящие мемуары, тогда как Евангелие от Иоанна - это написанный много лет спустя на их основе... ну, скажем, исторический роман, в котором правда и художественный вымысел образуют нерасторжимое единство; при этом вторая реальность, будучи создана рукою гения (или человека Боговдохновенного - как угодно), обособилась, как ей и положено, от своей исторической первоосновы и стала абсолютно самодостаточной; должен признаться, что принятие подобного допущения (позволяющего дезавуировать некоторые из Иоанновых свидетельств) сильно облегчило бы мне жизнь; увы! исходные условия решаемой мною задачи (в том числе - равноправность четырех канонических текстов) определены достаточно жестко, и пересмотру не подлежат].
Расхождения начинаются с характерной "мелочи". Иоанн с уверенностью свидетельствует: "Неся крест Свой, Он взошел на место, называемое Лобное, по-еврейски Голгофа" (Ин 19:17). Синоптики же в один голос утверждают, что крест Спасителя нес некий Симон-Киринеянин, причем сообщают об этом человеке вполне проверяемые биографические данные - "отец Александров и Руфов" (например, Мр 15:21). Тут уже не воспаришь к специфике "Слова-Логоса" и не вывернешься казуистикой типа: "оба правы, но каждый по-своему"; надо отвечать честно - кто перепутал?
Мне довелось однажды слышать такой чисто филологический довод в пользу документальности евангельских текстов. Речь шла о широко известном эпизоде: "А около девятого часа возопил Иисус громким голосом: Или, Или! ламма савахфани? то есть: Боже Мой, Боже Мой! для чего Ты Меня оставил? Некоторые из стоявших там, слыша это, говорили: Илию зовет Он. И тотчас побежал один из них, взял губку, наполнил уксусом и, наложив на трость, давал Ему пить. А другие говорили: постой, посмотрим, придет ли Илия спасти Его" (Мф 27:46-49). Так вот (если я правильно понял), такой литературный прием, как расшифровка мотиваций побочных персонажей через некомментируемую прямую речь возник лишь в рамках европейского психологического романа - в девятнадцатом веке; следовательно, мы имеем дело со стенографически точной записью очевидца. Может быть оттого, что сам я не филолог, все это звучит для меня вполне убедительно. Обращаю, однако, внимание на то, что речь здесь идет именно о повествовании Синоптиков - сухом как рапорт, и оттого особенно горестном. Это в нем погибает преданный и покинутый всеми Человек, ничем не напоминающий откованных из хромисто-молибденовой стали персонажей "Житий Святых".
В Евангелии от Иоанна этих слов вы, разумеется, не отыщете. Зато найдете, например, цитату из еврейского Священного Писания, которую непринужденно воспроизводят наизусть римские солдаты (Ин 19:24), - а то вдруг окружающие оставят без внимания тот факт, что они не просто разыгрывают в кости одежку казненного, но выполняют древнее пророчество? Есть и возвышенная беседа, которую ведет умирающий в жесточайших муках человек со своими стоящими при кресте матерью и "любимым учеником", сиречь - Иоанном (Ин 19:26-27) [медицинские аспекты крестной казни были детально описаны Мак-Дауэллом; обычно считают, что смерть наступает от болевого шока, сочетающегося с обезвоживанием организма и тепловым ударом, но в действительности это не совсем так; спустя несколько часов после распятия у человека начинает развиваться отек легких из-за затрудненности их вентиляции, непосредственной причиной смерти является асфиксия; в силу этого распятый в принципе не может вести сколь-нибудь продолжительных и связных разговоров].
Стоп! А ведь у Синоптиков, между прочим, ни Богоматери, ни ученика нет и в помине. Есть лишь повсюду следовавшие за Христом галилейские женщины - две Марии, Магдалина и Иаковлева, и Саломея, да и те стоят вовсе не рядом с крестом, а глядят _и_з_д_а_л_и_ (Мр 15:40; Мф 27:55). Как могло случиться, что все Синоптики дружно не заметили такую "деталь", как с_т_о_я_щ_и_е_ у _к_р_е_с_т_а_ Иоанн и Дева Мария? Тем более что тут, совершенно некстати, всплывает в памяти посетившее Ивана Бездомного видение Лысой Горы - "и была эта гора оцеплена двойным оцеплением"; конечно, не Бог весть какой авторитет - и тем не менее... Честно признаюсь - я не знаю, что тут можно сделать. Разве что принять, с удручающей прямолинейностью, приведенную выше интерпретацию Мережковского, и заключить, что Спаситель лишь _х_о_т_е_л_, чтобы у его креста находились мать и любимый ученик...
Я к чему веду? - а вот к чему. Выступая здесь в роли контрразведчика Филиппа из "Пятой колонны", который "не верит ничему из того, что слышит, и почти ничему - из того что видит", я, разумеется, не мог не задать себе и такой вопрос. Человек, распятый между двумя разбойниками в полдень четырнадцатого числа весеннего месяца нисана - был ли он в действительности тем же самым, что шестью днями ранее въехал в Иерусалим под клики "осанна"? Если отраженный Иоанном разговор с матерью и учеником действительно имел место - то да, несомненно. А вот если на Голгофе не происходило ничего сверх того, что с такой скрупулезностью описано Синоптиками, то извините: на среднем кресте мог висеть кто угодно. Может быть, такой же разбойник, как и два других; может быть - партизан-зелот.
Достаточно лишь допустить, что римские власти пожелали, в собственных интересах, усилить позиции возглавляемой Иисусом секты, а он вступил с ними в сделку ("цель оправдывает средства") - и во всей истории с воскресением практически не останется темных мест. Тогда, кстати, становится понятной роль эпизода с облачением Иисуса в багряницу (красный военный плащ) - после суда, но до бичевания и восхождения на Голгофу (например, Мр 15:7-20). В одежду, снятую с Иисуса, нарядили после бичевания другого человека - того, которому и предстояло занять место на среднем кресте.
Я лично не собираюсь не только отстаивать эту версию, но и всерьез анализировать ее - ибо это потребовало бы отказа от обязательной для меня (по условиям задачи) "презумпции честности". Но я-то имею право на такой "отвод", а вот Мак-Дауэлл - нет. И уж коль скоро он на полном серьезе занимался опровержением гипотезы "Пасхального заговора", в которой концы вообще не сходятся с концами, а Христос с Иосифом Аримафейским мухлюют в четыре руки подобно паре вокзальных шулеров - рассмотреть в общем-то достаточно очевидную гипотезу "Нераспятого Христа" он был просто обязан.
При этом я вовсе не хочу сказать, что позиция Мак-Дауэлла на этом направлении была бы незащитима. Он, наверное, мог бы сослаться на посетивших место казни первосвященников (Мф 27:41) или на разговор с раскаявшимся разбойником: "Истинно говорю тебе, ныне же будешь со Мною в раю" (Лк 23:43). Поборник же гипотезы в свою очередь мог бы возразить: лицо человека на кресте в любом случае было искажено до неузнаваемости; первосвященники наверняка не подходили к кресту вплотную, а ведь голова распятого (если дело происходит не на полотнах классицистов, а в жизни) поникает лицом к земле; организаторы инсценировки наверняка должны были позаботиться об увеличении портретного сходства фигурантов; разговора с разбойником не мог слышать никто, кроме легионеров, а их "свидетельствам" понятно какая цена, etc. Одним словом, тут у обеих сторон найдется широкое поле для маневра.
Дело, однако, вовсе не в этих частностях. Даже если Мак-Дауэллу удастся достаточно убедительно опровергнуть гипотезу "Нераспятого Христа", положение его не станет менее незавидным. Он ведь основывал свою с_и_с_т_е_м_у_ доказательств на том, что им изучены (и опровергнуты) в_с_е_ мыслимые материалистические версии - и вдруг сразу такой казус... Небольшая иллюстрация к той банальной истине, что пространство логических возможностей принципиально неисчерпаемо, и с этим ничего не поделаешь.
Одним словом, дредноут Мак-Дауэлла, похоже, наскочил на плавучую мину еще на выходе из гавани. И хотя усилия команды, возможно, позволят удержать корабль на ходу, прок от него как от боевой единицы отныне будет весьма условный. Впрочем, капитана Мак-Дауэлла ожидают в этом походе и куда более серьезные сюрпризы...

Предыдущая страница 4 Следующая страница


5 Кирилл Еськов

ИОАНН ПРЕДТЕЧА

Здесь нам придется вернуться к самому началу общественного служения Иисуса Христа, когда судьба свела его с последним из ветхозаветных пророков, Иоанном Крестителем. Предтеча Спасителя ("Идущий за мною сильнее меня"), считавший себя "недостойным развязать ремень обуви Его", Иоанн первым безошибочно распознал божественную сущность Иисуса: "Вот Агнец Божий, Который берет на Себя грех Мира". Яростный обличитель церковных и светских владык ("Порождения ехиднины! Кто внушил вам бежать от будущего гнева?"), он заплатил жизнью за свои разоблачения того беззакония и разврата, в которых погряз тетрарх Галилеи Ирод. На первый взгляд, этот персонаж (кстати сказать, его историчность не подлежит сомнению) не таит в себе решительно никаких загадок. Давайте, однако, внимательно и беспристрастно проанализируем отношения Иоанна - во-первых, с Иисусом, а, во-вторых, с властями (в особенности - с Иродом Антиппой).
Первая (и последняя) встреча Иисуса с Иоанном произошла на реке Иордан, в водах которой пророк крестил стекавшиеся к нему толпы народа. Иисус, в числе прочих, попросил о крещении; "Иоанн же удерживал Его и говорил: мне надобно креститься от Тебя, и Ты ли приходишь ко мне?" (Мф 3:14). В момент совершения обряда на Иисуса сошел Дух Божий в виде голубя (видимого, впрочем, одному только Крестителю). Эпизод крещения все четыре Евангелиста описывают практически идентично, а вот дальше между Синоптиками и Иоанном, как водится, начинаются существенные разночтения.
По версии евангелиста Иоанна, Креститель на следующий день откомандировал в распоряжение Иисуса двоих своих послушников - Андрея и еще одного, не названного по имени, - которые и стали первыми его учениками. В дальнейшем Иисус с образовавшейся вокруг него общиной вернулся в Галилею, где и совершил первые чудеса. Затем он предпринял свое первое пасхальное паломничество в Иерусалим; здесь он впервые разогнал менял из Храма, а также имел ночную беседу с членом Синедриона Никодимом. "После сего пришел Иисус с учениками своими в землю Иудейскую и там жил с ними и крестил. А Иоанн также крестил в Еноне близ Салима [...] ИБО ИОАНН ЕЩЕ НЕ БЫЛ ЗАКЛЮЧЕН В ТЕМНИЦУ" (Ин 3:22-24); запомним последнюю фразу - она очень важна. Поскольку к Иисусу приходит теперь креститься больше народу, чем к Иоанну, ученики последнего выражают недовольство успехами "конкурента". Иоанн же укоряет их за эту ревность, уподобляя Иисуса жениху, а себя - его шаферу на свадьбе, коему надлежит не завидовать другу, а радоваться за него ("Ему должно расти, а мне умаляться" - Ин 3:30). После этого любые упоминания о Крестителе из Евангелия от Иоанна исчезают.
Вернемся теперь к фразе "ибо Иоанн еще не был заключен в темницу". Появившаяся в хронологически позднейшем из четырех Евангелий, она смотрится прямым возражением против версии Синоптиков и попыткой напомнить им - как оно было в действительности. Ведь если верить Синоптикам, Иисус немедленно после своего крещения удалился в пустыню (для молитв и преодоления искушений), где его и застала весть об аресте Иоанна (Мф 4:12, Мр 1:14). _П_о_с_л_е_ этого сообщения он отправился в Галилею и лишь т_а_м_ обрел - среди рыбаков Генисаретского озера - первых своих учеников, Андрея и Симона. Важность этого вроде бы малосущественного обстоятельства - когда же именно был арестован Креститель - становится видна из дальнейшего рассказа Синоптиков.
Матфей и Лука повествуют далее о так называемом "Посольстве от Иоанна Крестителя": прослышав о чудесах, творимых Иисусом, пророк посылает к нему двух своих учеников, дабы те выяснили - "Ты ли Тот, Который должен придти, или ожидать нам другого? И сказал им Иисус в ответ: пойдите, скажите Иоанну, что слышите и видите: Слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют" (Мф 11:3-5). Когда же иоанновы ученики отбыли восвояси, Иисус произносит панегирик Предтече: "Истинно говорю вам: из рожденных женами не вставал больший Иоанна Крестителя [...] И если хотите принять, он есть Илия, которому должно придти" (Мф 11:11-14).
Эпизод этот, если вдуматься, противоречит всему предшествующему повествованию. Мало того, что _П_р_е_д_т_е_ч_а_ продолжает свою деятельность параллельно с Агнцем Божиим, _у_ж_е _п_р_и_ш_е_д_ш_и_м_ в этот мир. В любом случае, если уж у тебя есть некие основания полагать, что явился Мессия, следует все-таки сходить поглядеть самому, а не посылать инспекцию составленную из учеников. У Синоптиков, однако, готов ответ на подобный вопрос: Креститель не пришел сам потому лишь, что сидел в это время в тюрьме (Мф 2:11), куда он попал почти сразу же после крещения Иисуса.
А вот Иоанн возражает им: ничего подобного, Креститель оставался на свободе еще очень долгое время и трудился на ниве крещения бок о бок с Иисусом. Гораздо лучше Синоптиков поняв истинный смысл этого эпизода, Евангелист, похоже, сознательно исключил его из повествования. Ибо из него совершенно ясно, что Предтеча в лучшем случае сомневался: действительно ли Иисус - Тот, кому надлежит "крестить Духом Святым и огнем"; между прочим, о реакции Крестителя на доклад своих посланцев Синоптики умалчивают. А коли так - какова же цена и всему произнесенному Крестителем при их личной встрече ("Агнец Божий", "тебе ли от меня креститься"), и данному лично Иоанну знамения в виде голубя? Напомню кстати, что вся сцена крещения (а равно - последующего "наставления Иоанна о Христе" - Ин 3:22-36) есть то, что в юриспруденции называют "показаниями с чужих слов", ибо ни один из Евангелистов при этом лично не присутствовал.
Если непредвзято проанализировать все произнесенное (а тем паче - сделанное) Иоанном, то неизбежно приходишь к обескураживающему выводу: Предтеча так и не признал - ясно и недвусмысленно - в своем дальнем родственнике (по версии Луки) Того, кто "идучи за ним будет сильнее его". Некоторые высказывания Крестителя об Иисусе (например, "и никто не принимает свидетельства Его" - Ин 3:32) понуждают христианских комментаторов к жалобным разъяснениям - дескать, "Евангелист не вполне точно передал мысль пророка"... Некоторые же эпизоды можно при желании просто прочитать иначе, чем ныне принято.
Вот, например, как описывает Гладков сцену крещения: "признавая, что Иоанн был послан от Бога крестить, Иисус, как Человек, исполнив ранее сего все заповеди Господни, начинает свое служение исполнением последней ветхозаветной заповеди, только что возвещенной Богом через Иоанна. КАК БЕЗГРЕШНЫЙ, ОН НЕ НУЖДАЛСЯ В ПОКАЯНИИ, И ПОТОМУ ПРЯМО ПОТРЕБОВАЛ ОТ ИОАННА КРЕЩЕНИЯ. Иоанн тотчас же понял, что перед ним стоит не обыкновенный человек, и потому сказал: мне надобно креститься от тебя, ты ли приходишь ко мне?". Я же представляю себе эту сцену примерно так. К авторитетнейшему пророку, повергающему в трепет фарисеев и саддукеев и наставляющему огромные толпы народа, является некий никому не известный молодой человек. Он заявляет, что, поскольку безгрешен, ему необходимо одно лишь крещение. Иоанн, пришедший в полное изумление от такого - с его точки зрения - нахальства, с деланным смирением разводит руками: "Так ты, парень, наверное, не по адресу. Ведь в таком разе не тебе от меня, а мне от тебя надо креститься!" Зрители в восторге: вот это срезал так срезал!
Христианские комментаторы часто утверждают, будто бы Иоанн сам направлял к Иисусу приходившие к нему толпы народа; это, однако, никак не подтверждается евангельскими текстами. Возможно, кто-то из членов общины Иоанна и ушел к Иисусу (сам Христос впоследствии тоже пережил отход от себя многих учеников - нормальное дело), однако переход этот явно не носил сколь-нибудь массового и организованного характера. Версия евангелиста Иоанна о том, что первых учеников Иисусу "подарил" сам Креститель, как мы помним, дружно опровергается Синоптиками. Характернейшая деталь: после казни Иоанна его ученики специально пришли сообщить об этом Христу (Мф 14:12), но никто из них не присоединился к возглавляемой тем общине!
Стремление иоанновых учеников оставаться рядом с Учителем, тем более - в тяжелые времена, когда тот попал в темницу, ничего кроме уважения вызвать не может. Однако вот Иоанна не стало; казалось бы, вполне естественно присоединиться к тому, чьим предтечею почитал себя (как нас убеждают Евангелисты) горячо любимый Учитель. Ничего подобного, однако, не происходит. Иоанниты, кстати сказать, и поныне сохраняют свою обособленность от христиан, существуя в виде одной из иудаистских сект; они имеют свое собственное "Священное Писание", в котором Иоанн Креститель признается Мессией, а Иисус - лжепророком. И если вдуматься, все это вполне естественно. Кем, по вашему, должен был выглядеть в глазах Иоанна - мрачного иудаистского пуританина - человек, чудодейственно превращающий воду в вино для празднеств и якшающийся с блудницами, мытарями, а иной раз и - страшно вымолвить! - с необрезанными язычниками?
Итак, мы наблюдаем весьма знаменательную асимметрию в оценках: Иоанн для христиан - величайший пророк и вообще фигура весьма уважаемая, тогда как Иисус для иоаннитов - лжемессия. При этом нет оснований полагать, будто эти оценки сформировались в каждой из сект вопреки высказываниям их основателей. Поэтому Евангелисты при описании событий столкнулись с трудноразрешимой проблемой. С одной стороны, Иисус Христос - Сын Божий, каждое слово которого есть Истина - очень высоко оценивал Иоанна Крестителя (чему они были свидетелями); с другой стороны, оный Иоанн, насколько им известно, взаимностью не отвечал и их Учителя не особенно жаловал. Как же сие противоречие разрешить?
А вот как: отобрать среди множества высказываний Иоанна Крестителя (и подлинных, и приписываемых ему молвой) именно те, что могут свидетельствовать о признании пророком божественности Учителя Евангелистов. Отсутствие записанных текстов существенно облегчало эту задачу. Многие из приписываемых Иоанну высказываний, скорее всего, родились в среде самих же последователей Иисуса. Поциркулировав в народных массах (и обрастя попутно новыми "подробностями"), эти рассказы спустя некоторое время возвращались к Евангелистам, с радостью записывавшим их как некие "независимые свидетельства" - эффект, хорошо известный в социологии. Дальше остальных пошел по этому пути "любимый ученик" - автор четвертого Евангелия, Иоанн. Он не только ввел почерпнутые из слухов (и отсутствующие у Синоптиков) эпизоды "дарения" Иисусу первых учеников и "наставления о Христе", но и исключил из повествования, как явный компромат, упоминание об "инспектировании" Наставника учениками Крестителя (чему он, напротив, наверняка был свидетелем - вместе с другими Апостолами).
Так что же, Евангелисты сознательно пытались поддержать реноме своего Учителя мнением авторитетного независимого источника - корректируя в нужном направлении реальные высказывания последнего? Нет и еще раз нет! Любому верующему совершенно ясно, что авторитет Христа - в глазах Апостолов - ни в каких "независимых свидетельствах" совершенно не нуждался. Поэтому я абсолютно убежден в том, что упомянутая корректировка Евангелистами высказываний Крестителя являет собой искреннюю попытку спасти _е_г_о _с_о_б_с_т_в_е_н_н_ы_й_ авторитет - его, отчего-то колебавшегося в признании совершенно очевидной богоизбранности Иисуса. И в усилиях этих Евангелисты, безусловно, преуспели - буквально сотворив того самого Иоанна Предтечу, который и существует ныне в нашем сознании. Реальный же Иоанн - как я сильно подозреваю - по справедливости должен был бы занять место если и не в одном ряду с фарисеями и прочими "старейшинами иудейскими", то уж во всяком случае весьма поодаль от Сына Человеческого.
Переходя к анализу другой линии взаимоотношений Иоанна Крестителя - с земными властями, сделаем одну оговорку. Обстоятельства трагической гибели пророка были известны Евангелистам лишь понаслышке, равно как и любому жителю Палестины, не принадлежавшему к числу царедворцев Ирода или сотрудников его полицейских служб. По этой причине сведения, почерпнутые из новозаветных текстов, не рассматриваются здесь как заведомо приоритетные относительно тех, что содержатся в "Археологии" Иосифа Флавия. Напомню, что "Археология" - единственный нехристианский источник, в котором прямо фигурируют такие евангельские персонажи, как Иоанн Креститель и Брат Господен - Иаков. В силу этого Церковь с большим пиететом относится к Флавиевым свидетельствам; в частности, место заточения Крестителя - крепость Махерон (Библейская энциклопедия, I:342) - почерпнуто именно из этого источника.
Евангелист Марк (Мр 6:17-29) описывает гибель пророка так. Иоанн, даже будучи заточен в темницу, продолжал сохранять влияние на Ирода: "Ирод боялся Иоанна, зная, что он муж праведный и святый, и берег его; многое делал, слушаясь его, и с удовольствием слушал его". Пророк, среди прочего, продолжал настаивать на том, чтобы тетрарх порвал с Иродиадою, на которой тот женился разводясь с прежней женой (дочерью арабского царя Ареты), и разрушив брак своего брата Филиппа. "Ибо Иоанн говорил Ироду: не должно тебе иметь жену брата своего. Иродиада же, злобясь на него, желала убить его; но не могла".
Случай представился, когда во время праздничного пира дочь Иродиады, Саломея, настолько потрясла Ирода своим танцем, что у того, попросту говоря, поехала крыша: "И клялся ей: чего ни попросишь, дам тебе, даже до половины царства моего". Пренебрегши половиной царства, принцесса, по наущению своей демонической мамаши, испросила у владыки голову надоедливого обличителя. "Царь опечалился; но ради клятвы и возлежащих с ним, не захотел отказать ей". И через несколько минут посланный в темницу оруженосец доставил кровоядным красоткам блюдо с отрубленной головой пророка. Известное дело: все зло - от баб, истине сказано - "сосуд диаволов" (а ежели кто сомневается - перечтите уайльдовскую "Саломею").
Иосиф Флавий же излагает эту историю иначе, не в пример более прозаично: "И так как приходили к нему [Иоанну - К.Е.] многие (ибо проповедью его весьма увлекались), то убоялся Ирод, чтобы столь сильное влияние на умы не вызвало восстания [...]; посему он счел за лучшее предупредить всякое осложнение его смертью, нежели после возбуждения смуты раскаиваться в допущенной небрежности. Так Иоанн по этому подозрению Ирода был закован и в вышеупомянутой крепости Махер заключен и там убит. По кончине его иудеи думали, что последовавшая воинству Иродову гибель [в войне с Аретою - К.Е.] была мщением Божьим за смерть сего мужа" (Арх. XVIII, 5:2). Итак, никаких личных мотивов - политика, одна политика, и ничего кроме политики. Для сопоставления этих двух версий давайте обратимся для начала к фактической стороне дела - что нам вообще известно о браке Ирода Антиппы с Иродиадой.
Во-первых, что из себя представлял предыдущий, расторгнутый брак Ирода? Предоставим слово комментатору "Археологии" иеромонаху Иосифу: "Соприкасаясь пределами своей тетрархии с такими давними хищниками, как арабы, Антиппа немало способствовал обезопащению всех своих подданных вновь воздвигнутыми на окраинах страны укрепленными пунктами. Да и сам брак его с дочерью Арабского царя Ареты не без основания заподазривают в простой политической расчетливости, обеспечивавшей покой его страны лучше всяких укреплений и вооружений, если только брак этот не был внушен ему Августом". Расторжение этого вынужденного, династического брачного союза - кстати сказать, по инициативе жены - имело своим результатом неудачную для Ирода пограничную войну с Аретой, но это уже совсем другая история.
Во-вторых, Иродиада была прежде женою не родного (как обычно думают), а сводного брата Ирода; вышеупомянутый иеромонах Иосиф детально обосновывает это обстоятельство. Нечего удивляться, что в изложении Иосифа Флавия все это выглядит совершенно заурядной историей второго брака; да и вообще брак у иудеев являлся не таинством, а гражданским состоянием, так что разводы были делом совершенно обычным. Замечу, что Флавий сам принадлежал к секте фарисеев, слывших тончайшими знатоками Моисеева Закона, и при этом не испытывал никаких теплых чувств к эллинисту Ироду. Уж он-то, надо думать, не упустил бы случая лишний раз пнуть этого достойного отпрыска Ирода Кровавого - содержи в себе эта история хоть какой-то криминал.
С другой стороны, Иродиаду всегда воспринимают как расчетливую хищницу, которая сперва нарушила все брачные законы - лишь бы окольцевать владыку Галилеи, а затем зорко охраняла, поигрывая секирой, насиженное местечко у престола. И опять - неувязочка. Спустя несколько лет император Калигула повелел, так сказать, "освободить тетрарха Галилеи и Переи Ирода А.И. от занимаемой должности как несправившегося с работой", и сослал его в Испанию, где тот и умер - в нищете, забвении и полном одиночестве. Единственный человек, до последнего дня разделявший с ним эту ссылку - Иродиада. Вот я и думаю; чтобы такая женщина - и вдруг отнеслась всерьез к воплям какого-то немытого-нечесаного пуританина насчет своего "морального облика"?
А теперь - сам евангельский эпизод "Усекновения главы Иоанна Предтечи". Давайте начнем с элементарного, казалось бы, вопроса - где это произошло? Итак, владыка со своими царедворцами, военачальниками и старейшинами празднует день рождения; ввиду _о_т_с_у_т_с_т_в_и_я_ в тексте специальных указаний, логично предположить, что пир происходил в обычном для него месте - в Тивериадском дворце Ирода у Генисаретского озера. Но Иоанн-то в это время томился в крепости Махерон (или Махера), что за Мертвым морем - это следует из принимаемого Церковью свидетельства Флавия! Отметим: из рассказа Евангелистов следует, что Ирод не просто отдал приказ о казни Крестителя (для этого можно было бы и послать гонцов из Тивериады в Махерон - это около 60 километров по прямой); нет, он тут же, по прошествии нескольких минут, одарил падчерицу блюдом с отрубленной головой пророка.
Пытаясь разрешить это очевидное противоречие, некоторые христианские комментаторы пытаются - вполне произвольно - перенести место действия в Махерон (если гора не идет к Магомету - Магомет идет к горе). Гладков, например, даже увязывает это с политическими событиями: "Оскорбленный (разводом с его дочерью - К.Е.] Арета начал войну против Ирода; вследствие чего Ирод со всем своим двором переехал в Махеру, где им был заточен в темницу Иоанн Креститель, и жил там в своем дворце". Ну, начать с того, что Махерон - это маленькая пограничная крепость на окраине Аравийской пустыни, и никаких дворцов в ней, разумеется, и в помине не было. Это укрепление лишь недавно, в начале вялотекущей пограничной войны между Иродом и Аретой, было отбито евреями у арабов, контролировавших его в предшествующие годы. Довольно странная фантазия - отправиться в такое место справлять именины, вы не находите? Да и вообще, где это видано - брать с собою _н_а _в_о_й_н_у_ весь двор, включая собственных чад и домочадцев?
Или такая деталь. После опрометчивой клятвы Ирода Саломея "вышла и спросила у матери своей: чего просить? Та отвечала: головы Иоанна Крестителя. И она тотчас пошла с поспешностью к царю и просила, говоря: хочу, чтобы ты дал мне теперь же на блюде голову Иоанна Крестителя" (Мр 6:24-25). Вот это да... Выходит, что принцесса решила выступить со своим стрип-шоу перед пьяными гостями просто так, не имея заранее намеченной конкретной цели?
Означенные соображения заставляют меня отнестись к версии Евангелистов крайне скептически. При этом с художественной точки зрения история эта поистине великолепна: явно фольклорные элементы ("проси хоть полцарства!") органично сочетаются в ней со строгой сюжетной архитектоникой; а сам по себе смысловой иероглиф "голова на блюде" - какой тут простор для эстетствующих искусствоведов и психоаналитиков! Правда, ради сохранения динамизма действия (немедленное исполнение опрометчивой клятвы) пришлось пожертвовать кое-какими жизненными реалиями - перенести Иоанна в Тивериаду (вариант: Ирода в Махерон), но такая жертва кажется вполне оправданной. Представляется совершенно невероятным, чтобы такой сюжет спонтанно "слипся" из различных ходивших в народе слухов о гибели популярного пророка.
Все это позволяет мне высказать следующее предположение: добросовестно воспроизведенный евангелистами Марком и Матфеем слух об обстоятельствах кончины Иоанна Крестителя возник в результате кампании "активных мероприятий" [так в современных терминах называют обработку общественного мнения помимо каналов официальной пропаганды; классические "активные мероприятия" описаны в "Повести о Ходже Насреддине", когда переодетые стражники в чайханах и караван-сараях пытаются внушить бухарцам, будто бы их любимец давно уже состоит на службе у эмира; более свежий пример - распространение через контролируемые КГБ газеты (главным образом - в странах "третьего мира") сказки о том, что вирус СПИД создан в пентагоновских лабораториях (см. К.Эндрю и О.Гордиевский "КГБ. История внешнеполитических операций от Ленина до Горбачева": 633-634)]. Цель ее кажется достаточно прозрачной: снять существенную долю вины с Ирода (который будто бы "многое делал, слушаясь Иоанна, и с удовольствием слушал его"), представив тетрарха простодушной жертвой извечного женского коварства. Кто же был инициатором этого в высшей степени квалифицированного (если судить по его результату) воздействия на общественно мнение Палестины?
Ответ, как мне сдается, придет сам собой, если мы сумеем правильно ответить на другой вопрос, тесно связанный с первым: кто арестовал Иоанна Крестителя? Чувствую, что читатель начинает поглядывать на меня как на круглого идиота - уж по этой-то части между Евангелистами и Иосифом Флавием никаких разночтений вроде бы не наблюдается. Поэтому спешу уточнить свой вопрос: пускай _к_а_з_н_и_л_ Иоанна действительно Ирод; но вот кто и на каком основании _о_с_у_щ_е_с_т_в_и_л _а_р_е_с_т_? В евангельских текстах нет на сей счет конкретных указаний; между тем, ситуация здесь вовсе не так уж проста, и вот почему.
Дело в том, что Иоанн был уроженцем Иудеи, в которой он и провел всю свою жизнь. Местами его отшельничества и проповеди были Иудейская пустыня и долина реки Иордан близ Вифавары и Енона. Он появлялся иногда на иорданском левобережье, в Перее, однако в Галилее, судя по всему, вообще никогда не бывал. Поэтому проповеди Иоанна должны были стать головной болью прежде всего для иудейских первосвященников и прокуратора, а вовсе не для Ирода. Иудейское руководство, между тем, относилось к пророку благожелательно (по крайней мере, поначалу), а многие фарисеи и саддукеи даже желали креститься от него (Мф 3:7).
Далее, пожелай тетрарх Галилеи заполучить в свои руки скандального проповедника, это было бы не так просто сделать: Иудея - какая-никакая, а все же заграница, при том, что отношения между иудейскими и галилейскими властями оставляли желать лучшего. Но может быть Иоанн, по неведомой для нас причине, настолько допек Ирода своей проповедью, что тот решил наплевать на законы и приличия, и отправить группу захвата на чужую территорию? [если кто-то полагает, будто заграничные "акции" НКВД, жертвой коих стали Кутепов, Троцкий и тьма иных российских эмигрантов есть нечто уникальное в истории, то он заблуждается; французские спецслужбы, к примеру, за милую душу похищали и убивали укрывшихся за границей ОАСовцев, облокотясь на протесты соседей - продолжая тем самым добрую традицию, заложенную при похищении герцога Энгиенского наполеоновскими жандармами] Исключить такое нельзя, однако тогда становится абсолютно непонятной реакция на это событие Христа, оказавшегося в тот момент в Иудее: "Услышав же Иисус, что Иоанн отдан под стражу, удалился _в _Г_а_л_и_л_е_ю_" (Мф 4:12).
Итак, давайте попытаемся суммировать все вышеизложенное. Во-первых, в Палестине параллельно с Иисусом Христом проповедовал весьма влиятельный и популярный духовный лидер. Во-вторых, его отношения с Сыном Человеческим кажутся не столь идиллическими, как принято считать. В-третьих, гибель упомянутого лидера была сопряжена с целым рядом неясных обстоятельств, над которыми я и предлагаю поразмыслить.

Предыдущая страница 5 Следующая страница


Евангелие от Афрания 6

ОСКРЕШЕНИЕ ЛАЗАРЯ

А теперь обратимся к событию, непосредственно предшествовавшему Страстной неделе и, в определенном смысле, послужившему завязкой трагедии; речь идет о воскрешении Лазаря. Именно после этого случая первосвященники сочли, что популярность нового пророка и чудотворца достигла опасной для них черты и пора принимать серьезные меры. И именно в этот момент судьба, как по заказу, посылает им неоценимый подарок - перебежчика Иуду; бывают же такие совпадения...
Среди чудес, совершенных Христом, воскрешение Лазаря, действительно, стоит особняком. Неортодоксальные комментаторы Евангелия вполне справедливо отмечали, что почти все исцеления, совершенные Христом, касались психических или психосоматических расстройств. Это были различные типы параличей и слепоты, эпилепсия, летаргический сон (случай с дочерью Иаира); в случае с прокаженными речь в действительности могла идти о тяжелой запущенной экземе. Возможность излечения такого рода расстройств при помощи внушения - что называется, "медицинский факт". О выдающихся же способностях Иисуса к внушению ясно свидетельствует и другая группа чудес, таких как насыщение народа пятью хлебами и двумя рыбами, превращение воды в вино или хождение по водам, легко трактуемые как случаи массового гипноза. Воскрешение же Лазаря - человека, умершего за несколько дней до того, погребенного и вроде бы уже начавшего разлагаться, - никаким материалистическим объяснениям, понятное дело, не поддается.
То есть конечно, коли дело пойдет "на принцип", некие квазиматериалистические гипотезы можно измыслить и здесь. Случаи "оживания" людей, длительное время находившихся в состоянии "мнимой смерти" (когда у человека уровень метаболизма падает до неразличимого, и при этом отсутствуют такие проявления жизнедеятельности, как сердцебиение) известны ныне достаточно широко. Прежде всего это индийские йоги, которые, по собственной воле погружаясь в такое состояние, а затем выходя из него, способны несколько часов проводить под водой или более суток - под слоем земли. Во-вторых, это более интересные (с точки зрения нашего случая) зомби [в последнее время словом "зомби", с легкой руки американских журналистов, стали называть людей, подвергшихся целенаправленным психотропным, гипнотическим и т.п. воздействиям с целью манипулирования их поведением; широко известны в этом плане эксперименты в рамках ЦРУшных исследовательских программ "Артишок" и "МК-Ультра", ставшие предметом сенатского расследования; мы, однако, употребляем здесь термин "зомби" в его исконном значении - так, как он используется в негритянских вудуистских культах Западной Африки и Антильских островов], которых временно вводит в такое состояние колдун, демонстрирующий их затем соплеменникам в качестве "оживленных" силой его магии мертвецов. В последнее время физиологи значительно приблизились к пониманию механизмов "мнимой смерти"; так, например, было установлено, что функции "отключаемого" сердца берет на себя воротная система печени, обладающая собственным сократительным автоматизмом.
Впрочем, это все так, к слову; у меня нет ни малейшего желания сочинять здесь сценарий для завлекательного триллера под условным названием "Зомби по имени Лазарь". Во-первых, допустить выступление Спасителя в амплуа вудуистского колдуна можно лишь отказавшись от обязательной для меня "презумпции честности". Во-вторых, не забудем о том, что чрезвычайно сложная и требующая вековых традиций техника погружения человека в "состояние зомби", по-видимому, просто не была известна древним евреям. Более того: не существует никаких намеков на то, что этой техникой владели хотя бы их соседи - халдейские маги или жрецы Финикии и Египта, - у которых в принципе мог бы обучиться и Иисус. Между тем, трудно допустить, чтобы такая впечатляющая практика не нашла должного отражения в обширной исторической литературе, посвященной этому региону.
Говоря о воскрешении Лазаря, упомянем прежде всего о том, что оно фигурирует только в Евангелии от Иоанна; все три евангелиста-Синоптика хранят по поводу этого события полное молчание. Это настолько странно, что, например, Фаррар счел необходимым специально прокомментировать это расхождение, предлагая три возможных объяснения; рассмотрим их по порядку:
1. Повествования Синоптиков вообще касались главным образом галилейской части служения Христа, а иудейская его часть (к которой относятся события в Вифании) прорисована куда менее детально; у Иоанна же соотношение обратное. Такое объяснение кажется весьма странным, поскольку в синоптических Евангелиях прямо фигурируют некоторые (куда менее существенные) эпизоды, связанные с пребыванием Христа в доме Лазаря и Марии с Марфой.
2. Синоптики могли счесть это воскрешение не более существенным эпизодом, чем ранее виденные ими чудеса. Ну, кто-то из них, может, и вправду подумал: "Эка невидаль - оживление разлагающегося трупа", но вот чтоб все трое - это вряд ли...
3. Фаррар обращает внимание на "особую сдержанность Синоптиков по отношению к вифанскому семейству"; они называют его "домом Симона - прокаженного" (Иоанн, напротив, ни о каких прокаженных не упоминал), Марию - просто "женщиной", безо всяких уточнений. Он полагает, что в момент написания синоптических Евангелий (хронологически более ранних) еще сохранялась угроза ликвидации Лазаря и других свидетелей воскрешения иудейскими властями (Ин 12:9-11). Понятно, что в этих условиях снабжать сыщиков Синедриона какой-либо информацией о вифанском семействе было ни к чему. К моменту же написания Евангелия от Иоанна эта причина "запечатывания уст" уже исчезла, и стало возможным рассказать о чуде. Логично? По-моему, не очень. Напомнить, чем кончилось воскрешение? "Тогда многие из иудеев, пришедших к Марии и видевших, что сотворил Иисус, уверовали в Него; а некоторые из них пошли к фарисеям и сказали им, что сделал Иисус" (Ин 11:45-46). И правильно; это ж первейшее дело - ПРОСИГНАЛИЗИРОВАТЬ, а уже там дальше - Органы разберутся... Так что смею предположить, что Апостолы при всем желании не смогли бы сообщить властям о вифанском семействе ничего доселе им неизвестного.
Итак, ни одна из предлагаемых Фарраром версий не кажется мне сколько-нибудь убедительной. Зато, на мой взгляд, возможны два иных - на выбор - объяснения этих расхождений:
1. Появившийся лишь в хронологически наиболее позднем из четырех Евангелий эпизод с воскрешением Лазаря попросту не имел под собой никакой реальной основы. Мы воздерживаемся от принятия такого объяснения в силу "презумпции честности".
2. Молчание Синоптиков объясняется тем, что они, в отличие от Иоанна, были уверены: с этим воскрешением - дело нечисто, и незачем лишний раз о нем напоминать. В этой связи кажется уместным привести версию такого комментатора Нового Завета, как Ренан.
Он полагал, что воскрешение Лазаря - это "интрига сестер вифанских, Марии и Марфы. Возмущенные дурным приемом, оказанным в Иерусалиме обожаемому ими Христу, сестры попытались устроить такое происшествие, которое поколебало бы скепсис недоверчивых иудеян. Таковым могло бы стать воскрешение человека, небезызвестного в Иерусалиме. Когда Иисус пребывал за Иорданом, Лазарь серьезно занемог. Перепуганные сестры послали за Иисусом, однако прежде чем тот появился в Вифании, брат уже пошел на поправку. Тогда сестрам пришла в голову блестящая идея - бледного, еще не оправившегося Лазаря обвили погребального пеленами и перенесли в склеп". После того, как отведенный к гробнице Иисус пожелал взглянуть на друга, закрывающий вход камень был отвален, Лазарь вышел наружу и все уверовали в "чудо".
Знал ли об этом Христос? Ренан полагает, что он, так же как, например, Франциск Ассизский, просто не в силах был обуздать жажду чудес, обуревавшую его сторонников. Апостолов же это очевидное жульничество, пусть и совершенное с благой целью, искренне возмутило (вспомните одно из обозначений вифанского семейства в синоптических Евангелиях - "дом прокаженного"), однако выносить сор из избы сторонников Христа они посчитали невозможным.
Почему же эту инсценировку не раскусил Иоанн? Разгадка здесь, несомненно, кроется в самой личности этого Апостола. Человек, в тридцать с небольшим написавший "Апокалипсис", несомненно должен быть несколько не от мира сего (слова "не от мира сего" ни в малейшей мере не служат здесь эвфемизмом для "не в своем уме"). То, что казалось вполне очевидным для более прочно стоявших на грешной земле Петра и Левия Матфея, вовсе не представлялось таковым Иоанну. В созданном и обжитом им ирреальном мире чудеса, подобные воскрешению Лазаря, действительно были совершенно нормальны и естественны.
Возвращаясь к "генеральной линии" нашего расследования, подчеркнем два весьма существенных момента, связанных с пребыванием Христа в Вифании. Во-первых, Апостолы с Учителем неоднократно посещали дом Марии и Марфы - как до, так и после воскрешения Лазаря. Во-вторых, именно из этого дома, после эпизода с проливанием мира на Христа, отправился в Синедрион Иуда. Обратимся теперь к этому персонажу, самому, пожалуй, загадочному изо всех.
ИУДА

Итак, Иуда из городка Кариота. Единственный иудеянин среди двенадцати галилеян. Отношения между этими палестинскими народностями не отличались особой теплотой; именно этим часто объясняют тот не слишком восторженный прием, что был оказан галилеянину Иисусу в Иудее и ее столице - Иерусалиме ("...И ты не из Галилеи ли? рассмотри, и увидишь, что из Галилеи не приходит пророк" - Ин 7:52). Это обстоятельство, однако, не помешало Иуде, еще и присоединившемуся к Христу достаточно поздно, среди последних, войти в число двенадцати Избранных и даже стать казначеем. Одно это ясно свидетельствует о том доверии и авторитете, которыми он пользовался в общине. А Иисус, между прочим, вовсе не производит на меня впечатления юродивого, неспособного в делах земных сложить два с двумя, а в людях разбирающегося наподобие царя Федора Иоанновича (или, к слову замечу, булгаковского Иешуа).
Не зря каноническая версия "предательства за тридцать серебреников" многим казалась неубедительной, и они искали поступку Иуды иных объяснений; в этом смысле он, несомненно, самый популярный из евангельских персонажей. Версии тут высказывались самые разнообразные: жгучая обида на "обманщика"-Христа, чье царство, как вдруг выяснилось, будет не от мира сего; желание удостовериться - сумеет ли человек, претендующий на роль Мессии, спасти хотя бы самого себя; стремление ускорить таким способом наступление царства Божьего на Земле (вариант: спровоцировать народное восстание). Характерная деталь: грандиозное кинополотно Дзефирелли "Иисус из Назарета" являет собой, вообще-то говоря, потрясающего качества "живые картинки" к евангельскому тексту, однако даже в нем линия Иуды дана в неканоническом варианте.
Замечательна в этом плане излагаемая Борхесом еретическая версия, приписываемая им вымышленному шведскому теологу Рунебергу: "...Он начинает с убедительной мысли о том, что поступок Иуды был излишним [...] Для опознания Учителя, который ежедневно проповедовал в синагоге и совершал чудеса при тысячном стечении народа, не требовалось предательства кого-либо из Апостолов"; истинным же мотивом действий Иуды является "гипертрофированный, почти безграничный аскетизм. Аскет, ради вящей славы Божией оскверняет и умерщвляет плоть; Иуда сделал то же со своим духом. Он отрекся от чести, от добра, от покоя, от царства небесного, как другие, менее героические, отрекаются от наслаждения". М-да... Ну, до таких горних высей теологической мысли мы, пожалуй, воспарять не станем. Давайте все-таки для начала поищем мотивов поступка Иуды где-нибудь поближе к "объективной реальности, данной нам в ощущениях".
"Тридцать серебреников" как мотив предательства, однако, не выдерживают критики и по самым прагматическим соображениям; что значила эта ничтожная сумма по сравнению с возможностями казначея Апостолов? Если уж движущей силой поступков Иуды была алчность, то ему следовало спокойно и неограниченно долго приворовывать из доверенного ему денежного ящика общины. Только полный недоумок (или совок) режет курицу, несущую золотые яйца.
А действительно, приворовывал ли Иуда? Иоанн пишет об этом с полной уверенностью (Ин 12:6); странно, однако, что ни один из евангелистов-Синоптиков ни словом не упомянул о такой красочной детали, весьма оживляющей образ предателя. Остается предположить, что Иоанн, как уже с ним бывало, слышал звон, но не понял где он. Можно предположить, что за некоторое время до трагедии между Иисусом и Иудой произошел некий напряженный разговор по денежным вопросам. Это, однако, не было уличение Иуды в недостаче: в противном случае Петр и другие Апостолы не упустили бы в своих повествованиях этот эпизод как малосущественный. Запомним это.
Следует отметить, что текст Нового Завета содержит одно прямое указание на то, что Христос предвидел предательство Иуды задолго до своего последнего похода в Иерусалим. Речь идет об _и_н_т_е_р_п_р_е_т_а_ц_и_и Иоанном высказывания Учителя, произнесенного после Беседы о Хлебе жизни и последовавшего за ней дезертирства многих его сподвижников. "Иисус сказал двенадцати: не хотите ли и вы отойти? Симон Петр отвечал Ему: Господи! к кому нам идти? [...] Иисус отвечал им: не двенадцать ли вас набрал Я? но один из вас диавол. Это говорил он об Иуде Симонове Искариоте, ибо сей хотел предать Его, будучи одним из двенадцати" (Ин 6:67-71). Все однако не так уж просто и однозначно, как кажется Иоанну.
Начать с того, что из этого текста вообще-то говоря не следует, что Иисус имел в виду именно Иуду - это пусть и ретроспективно логичные, но все-таки домыслы. При этом, если допустить, что интерпретация Иоанна верна, возникает серьезный теологический казус: в Священное Писание оказывается впрямую введена вполне языческая идея фатальной предопределенности человеческих поступков, что вроде бы абсолютно несовместимо со всей философией христианства. Итак, пусть воспроизводимое Иоанном высказывание действительно имело место, и при этом мы допускаем, что оно относилось именно к Иуде. Из всего этого, однако, вовсе не следует, что речь в нем идет о ГРЯДУЩЕМ ПРЕДАТЕЛЬСТВЕ, а не о каком-то ином - причем уже свершившемся на тот момент - поступке этого персонажа.
Кстати, а при каких обстоятельствах умер Иуда? Общепринятой стала версия Матфея - "пошел и удавился" (Мф 27:5). Между тем, в "Деяниях Апостолов" сказано нечто совершенно иное: "расселось чрево его, и вывалились все внутренности", и причем эта история была известна всему Иерусалиму (Деян 1:18-19). Фаррар, правда, считает, что "эти версии не слишком противоречат друг другу", и даже изобретает некий гибрид: у повесившегося Иуды обрывается веревка, он шлепается с высоты на землю, брюхо лопается... Правдоподобие такой конструкции, по-моему, в комментариях не нуждается [протоиерей А.Мень, по крайней мере, честно пишет, что "сведения, содержащиеся в Мф 27, 3-9 и Деян 1, 16-20 согласовать пока [?! - К.Е.] довольно трудно"].
Да и вообще, самоубийство на почве раскаяния, после всех Иудиных подвигов во время ареста Учителя, психологически совершенно неубедительно. Такое действительно случается с людьми, которые совершили предательство, уступив насилию или шантажу; Иуда же действовал по собственной инициативе, вполне обдуманно и хладнокровно. Можно, конечно, принять каноническую версию, что в момент предательства его "обуял бес", а потом наваждение прошло, однако такие "объяснения" давайте все-таки прибережем на совсем уж крайний случай.
Но наиболее загадочна все же сцена ареста Христа в Гефсиманском саду. То есть здесь количество несообразностей (если придерживаться канонической версии) становится не то чтобы большим - эпизод просто состоит из них весь, без остатка. Позволю себе опять предоставить слово Домбровскому:
"- Во всей этой истории кроется какая-то огромная путаница. Ведь Христос-то не скрывался, а выступал публично. Его и без Иуды прекрасно могли схватить каждый день. "Зачем эти мечи и дреколья, - сказал он при аресте, - каждый день вы видели меня, и я проповедовал вам. Что ж тогда вы меня не взяли?"
- Логично, - улыбнулся Суровцев [офицер НКВД - К.Е.]. - То есть, конечно, логично только для Христа. Арестованные часто спрашивают об этом. Им невдомек, что бывают еще оперативные соображения."
Вот это-то как раз и будет предметом наших рассуждений - что же это были за "оперативные соображения"? Итак, сформулируем вопросы:
1. Арест Христа в любой момент можно было осуществить днем на улицах Иерусалима; количество его сторонников было весьма невелико, и воспрепятствовать храмовой страже они, конечно, не могли. Напомню, что с арестом несравненно более популярного Иоанна Крестителя никаких особых проблем у властей не возникло. Зачем же было вечером выпускать галилеян из города в лесистые окрестности Иерусалима, где контролировать их передвижения и при дневном-то свете было бы непросто? Иными словами: что именно выигрывали иудейские власти, неимоверно усложняя процедуру ареста и перенося его на глубокую ночь, в глухое уединенное место?
2. Поведение Иуды при аресте кажется абсолютно иррациональным. Его задачей было привести на место (действительно неизвестное никому в Иерусалиме) группу захвата, с чем он успешно справился. После этого любой нормальный предатель постарался бы отойти поглубже в тень (и в переносном, и в прямом смысле), а не лез бы на просцениум, демонстрируя всем и каждому свои исключительные заслуги. Ну какая, скажите, была надобность в публичном, театральном опознании Христа? За дни, что тот проповедовал в Иерусалиме, его, без сомнения, в лучшем виде "срисовали" сотрудники иудейской тайной полиции, без участия которых арест, конечно же, не обошелся. И - в этой связи: зачем Иуде понадобилось изображать из себя командира группы захвата ("Об Иуде бывшем вождем тех, что взяли Иисуса" - Деян 1:16), каковым он в действительности, конечно же, не был? Ведь если даже первосвященники дружно сошли с ума и поставили во главе отряда перебежчика (предатель, как известно, остается предателем, кого бы он ни предавал), то уж участвовавшие в операции римляне никогда в жизни не позволили бы командовать собой какому-то еврейскому бандиту, только что продавшему своего главаря.
3. В этой связи вообще стоит обратить внимание на состав группы захвата - он весьма странен с любой точки зрения. Во-первых, в нее, как уже было отмечено, входят не только евреи, но и римские воины, которые инициаторам ареста - первосвященникам - впрямую не подчинены. Чтобы привлечь легионеров к участию в операции, необходимо как минимум поставить в известность прокуратора, а это означает потерю драгоценного времени на неизбежные согласования - и чего ради? Это могло бы быть оправдано, ожидай Каиафа серьезного вооруженного сопротивления; такой риск, однако, был ничтожно мал - по сравнению с вполне реальной возможностью того, что встревоженная секта просто растворится в ночи - и ищи потом ветра в поле. Во-вторых, римлянами, которых никак не больше двух-трех десятков, командует "тысяченачальник" (военный трибун). Участие в операции офицера такого ранга (на наши деньги - полковника) ясно говорит о том, что Пилат со всей серьезностью отнесся к "просьбе об оказании интернациональной помощи". Отчего же на следующее утро он начинает валять дурака, изображая по отношению к арестанту благожелательный нейтралитет? В-третьих, среди иудеян помимо храмовой стражи (и наверняка имевшихся сыщиков) полно первосвященнических рабов со своими дрекольями. Позвольте поинтересоваться - что за нужда вдруг возникла в такой "тотальной мобилизации", и на что годна эта шушера - сверх того, что будет лишь путаться под ногами у профессионалов?
4. Совершенно непонятно, почему группа захвата не приняла никаких мер к задержанию Апостолов. Ведь даже если власти решили наплевать на их предыдущее соучастие в подрывной пропаганде, в момент ареста Христа как-никак имело место прямое вооруженное сопротивление [по древнерусской версии "Иудейской войны" (IX:3) при аресте Иисуса было перебито множество народа]. Тем не менее, отрубленное Петром ухо первосвященнического раба Малха (Ин 18:10) оставляют безо всяких последствий и беспрепятственно дают Апостолам исчезнуть. Это кажется особенно непонятным на фоне дальнейших событий той же ночи - трех попыток ареста Петра, причем за одну лишь принадлежность к окружению Христа, безотносительно к его участию в вооруженном столкновении со стражниками.
5. Как говаривал Шерлок Холмс, "чем нелепее и грубее кажется вам какая-нибудь деталь, тем большего внимания она заслуживает. Те обстоятельства, которые, на первый взгляд, лишь усложняют дело, чаще всего приводят вас к разгадке". В нашем случае такой деталью оказываются... факелы; да-да, те самые факелы, с которыми явилась на место группа захвата (например, Ин 18:3). Дело в том, что события происходили на еврейскую Пасху, которая совпадает с полнолунием. Факелы могли бы понадобиться для того, чтобы в кромешной темноте провести прочесывание загодя оцепленного участка сада (хотя и здесь от них было бы не меньше вреда, чем пользы), или для опознания задержанных. Кому и зачем, однако, понадобилось устраивать иллюминацию в залитом луной саду, демаскируя группу захвата на подходе к и без того известному ей месту?

Предыдущая страница 6 Следующая страница


7 Кирилл Еськов

ТАЙНАЯ ВЕЧЕРЯ И ГЕФСИМАНСКИЙ САД: О ТЕХ, КТО ЗА КАДРОМ

Не забудем и еще об одном моменте: во время Тайной вечери Иисусу уже было известно о предательстве одного из Апостолов. Ни разу не назвав имени Иуды, он сделал несколько вполне недвусмысленных намеков, после которых тому осталось лишь бежать, воспользовавшись оставленной для него Учителем лазейкой: "А как у Иуды был ящик, то некоторые думали, что Иисус говорит ему: купи что нам нужно к празднику, или чтобы дал что-нибудь нищим. Он, приняв кусок, тотчас вышел; а была ночь" (Ин 13:29-30). Почему Иисус так и не назвал имени предателя - то ли не был до конца уверен в своей информации и его намеки являлись проверкой, то ли просто не хотел кровопролития (среди Апостолов были весьма крутые ребята - тот же Петр) - не столь важно. Интереснее другое: как Иисус получил информацию об измене в своем окружении?
Вопрос этот может показаться совершенно дурацким: ясное дело, что Христос знал об этом в силу своего божественного всеведения; да и как он мог бы получать такого рода сведения незаметно для безотлучно находившихся при нем Апостолов? Ну, тему "всеведения" я затрагивать не буду, а вот насчет отсутствия у Христа устойчивых контактов за пределами его обычного окружения, описываемого Евангелистами - позволю себе поспорить.
Прежде всего: почему, собственно, Тайная вечеря - Тайная? Что известно о доме, где она происходила, откуда затем Христос с Апостолами двинулись в Гефсиманию? Можете не напрягать память и не лезть в книжный шкаф за Новым Заветом - абсолютно никаких сведений на сей предмет в нем не содержится. Что весьма странно: Евангелисты всегда достаточно подробно говорят о хозяевах домов, где Учитель останавливался по какой-либо надобности, а вот о месте, где произошло такое важнейшее событие - ни звука [в христианском предании за Сионскую горницу - место проведения Тайной вечери - принимают гробницу Давида, что на южном склоне Сионской горы (Библейская энциклопедия I:323); именно это помещение фигурирует, например, на многочисленных живописных полотнах, посвященных этому эпизоду; мы, однако, никак не можем принять эту точку зрения; то, что Гробница Давида была построена лишь в IV веке н.э. - это полбеды, в рамках нашего подхода гораздо важнее то, что в Писании прямо указано - Тайная вечеря происходила в жилом доме (см. далее)]. Описание же того, как Христос и Апостолы нашли этот дом, заслуживает, на мой взгляд, цитирования.
С утра в четверг Апостолы спрашивают у Учителя - где он собирается есть праздничную пасху? И тогда Христос отправляет в Иерусалим Петра с Иоанном, снабдив их такими инструкциями: "Он сказал им: вот, при входе вашем в город встретится с вами человек, несущий кувшин воды; последуйте за ним в дом, в который войдет он, и скажите хозяину дома: "Учитель говорит тебе: где комната, в которой бы мне есть пасху с учениками моими?" И он покажет вам горницу большую, устланную, готовую; там приготовьте. Они пошли, и нашли, как сказал им и приготовили пасху" (Лк 22:10-13). Эпизод этот, прямо скажем, кажется взятым не из Священного Писания, а из "Семнадцати мгновений весны" (или, скорее, из "Аквариума"). Совершенно ясно, что речь в нем идет о связных, обмене вещественными и словесными паролями, конспиративной квартире и о классическом способе обнаружения слежки (посредством контрнаблюдения, осуществляемого напарником "человека с кувшином"). Ясно, кстати, и то, что Петр и Иоанн были посланы именно затем, чтобы проверить - не засвечена ли явка. Хозяин же квартиры, в точном соответствии с требованиями конспирации (не претерпевшими, как видно, изменений за последние двадцать веков), так и не увиделся с ее посетителями - оттого-то в Евангелиях и нет никаких сведений о нем.
Евангелистам все это явно не показалось заслуживающим внимания; для нас же весьма существенен тот факт, что Иисус поддерживал конспиративные (или, по крайней мере, неафишируемые) контакты с по меньшей мере одной неизвестной Апостолам иерусалимской группировкой. Члены же последней (в число которых входил "человек с кувшином"), напротив, знали Апостолов по крайней мере в лицо.
Заинтересовавшись конспиративными контактами Иисуса, я принялся изучать - под соответствующим углом зрения - текст Нового Завета, тут же обнаружив целый ряд многообещающих эпизодов. Однако на третьем или четвертом из них я решительно сказал себе "Стоп", почувствовав, что начинаю подгонять факты под концепцию. Эдак недолго уподобиться нашим полоумным "патриотам", способным обнаружить проявления Вселенского Жидомасонского Заговора даже в шестиконечности снежинок. И все же есть один эпизод, который нам следует рассмотреть, ибо он, возможно, имеет прямое отношение к событиям Страстной недели. Речь идет о Преображении Господнем.
Незадолго до своего третьего (и последнего) похода в Иерусалим Христос, сопровождаемый Петром, Иоанном и Иаковым, поднялся на гору совершить молитву. Дальше произошел ряд событий, из которых мы, как водится, опустим без комментариев прямые чудеса: воссияние лика и одежд Иисуса, опускающиеся на участников облака и глас с неба. "Сухой остаток" же будет выглядеть так: "Петр же и бывшие с ним отягчены были сном; но пробудившись увидели славу Его и двух мужей, стоявших с Ним; и когда они отходили от Него, сказал Петр Иисусу: Наставник! хорошо нам здесь быть: сделаем три кущи, одну Тебе, одну Моисею, и одну Илии" (Лк 9:32-33). Иисус, однако, ни единым словом не стал подтверждать домыслы учеников о том, что беседовавшие с ним люди - действительно Моисей и Илия. А дальше - самое интересное: "И когда сходили они с горы, Иисус запретил им, говоря: никому не сказывайте о сем видении, доколе Сын Человеческой не воскреснет из мертвых" (Мф 17:9); "И они удержали это слово, спрашивая друг друга, что значит: воскреснуть из мертвых?" (Мф 9:10). Попросту говоря: трое Апостолов оказались нечаянными свидетелями встречи Иисуса с некими двумя людьми, которая явно не предназначалась для их глаз. Иначе с чего бы это Учитель потребовал, чтобы они держали язык за зубами - до самой смерти?
Вернемся, однако, к генеральной линии нашего расследования - к событиям четверга Страстной недели. Итак, как и когда могла быть незаметно для Апостолов передана Иисусу информация о предательстве Иуды (кто ее передал - это отдельная тема)? Здесь существует бессчетное множество способов (например, через практически невычисляемого связника, закамуфлированного под нищего на паперти), однако в данном случае можно предположить простейший: Иисус нашел соответствующее сообщение в заранее оговоренном месте явочной квартиры - "большой, устланной, готовой", после чего и обвинил Иуду в предательстве.
Есть, однако, и еще одна загадка. После окончания Тайной вечери Иисус с одиннадцатью Апостолами покинули Иерусалим и совершили свое шествие в Гефсиманию - масличный сад у подножья Елеонской горы, что восточнее города [информация к размышлению: поселок Вифания, с которым был связан ряд примечательных событий (см. выше), расположен на той же самой Елеонской горе, что и Гефсиманский сад, только первый на юго-восточном, а второй - на западном ее склоне]. Судя по продолжительности бесед, ведшихся по дороге, путь был неблизкий. В Гефсиманском саду, после Моления о чаше, Христос и был арестован. В евангельских текстах не содержится никаких намеков на то, что Учитель заранее делился с Апостолами своими планами - куда именно он собирается направиться из Иерусалима. Между тем. Иуда, покинувший Тайную вечерю задолго до ее окончания, безошибочно привел группу захвата именно туда, куда следовало, - в Гефсиманский сад.
Надеюсь, этому персонажу мы не станем приписывать дар всеведения? Тогда давайте рассуждать логически. Ну, как Иуда угадал само место - более или менее ясно: видимо, Гефсимания служила Апостолам постоянным убежищем в течение последних дней ("Днем Он учил в храме; а ночи, выходя, проводил на горе, называемой Елеонскою" - Лк 21:37); отметим, что в Гефсиманском саду действительно есть скала с большой пещерою, которая, судя по всему, и служила Апостолам жилищем (Библейская энциклопедия, I:159). Именно отсюда они, видимо, и отправились в Иерусалим на Тайную вечерю. Непонятно другое; на чем основывалась уверенность Иуды в том, что Иисус вернется в эту ночь на свою заведомо засвеченную базу? Ставя себя на место Учителя, он должен был бы предположить, что тот попытается вырваться из-под колпака и немедленно исчезнуть из окрестностей Иерусалима, как уже неоднократно проделывал ранее (например, Ин 10:39-40). Эти "исчезновения" Иисуса очень интересны сами по себе, однако сейчас речь не о них.
Мы как-то привыкли исходить из того, что в ту ночь в основе всех действий (а вернее - бездействия) Христа лежало его твердое намерение "испить чашу сию". Между тем, сыщикам для успеха реальных оперативно-розыскных мероприятий необходимо как минимум верно отрефлектировать мотивации разыскиваемого. Кажутся ли способными на столь точное проникновение в помыслы Спасителя Иуда и стражники Синедриона? Вопрос, по моему, риторический. И - с другой стороны: пусть Иисус уже окончательно распорядился собственной жизнью. Однако мог ли такой человек, как он, сознательно подвергать риску - смертельному, и притом совершенно бессмысленному - своих учеников, оставаясь вместе с ними? В момент ареста Учитель заявляет: "Если меня ищете, оставьте их, пусть идут! (да сбудется слово, реченное Им: из тех, которых Ты мне дал, Я не погубил никого)" (Ин 18:8-9). Однако, прямо скажем: его собственный вклад в то, что ученики остались живы, кажется минимальным. Ведь это же просто "преступный недосмотр", что их не перебили на месте в момент инцидента с Малхом!
Все эти соображения позволяют предположить следующее. Иисуса в ту ночь ждало в Гефсиманском саду некое дело - настолько важное, что, не сделав его, он не мог ни покинуть Иерусалим (даже под угрозой ареста), ни добровольно сдаться первосвященникам; Иуде же было об этом известно. Можно предположить, что в саду - месте своего последнего укрытия - Иисус должен был либо что-то взять в условленном месте, либо, напротив, оставить, либо - что скорее всего - с кем-то встретиться. И если его действительно ждал в саду некий человек (вспомним, например, годичной давности ночной визит к Иисусу члена Синедриона Никодима), то становится понятным, почему Иисус, не считаясь с опасностью, постарался успеть в Гефсиманию раньше сыщиков.
Когда должна была произойти эта встреча (произошла ли она в действительности - это отдельный вопрос)? Думаю, что в тот самый момент, когда Иисус удалялся в одиночестве в глубину сада - совершить Моление о Чаше, и вот почему. Давайте сопоставим сцены Моления о Чаше и Преображения Господня (смотри выше). В обоих случаях Христос удаляется от учеников, дабы совершить в уединении молитву. В обоих случаях его сопровождают трое Апостолов, причем одни и те же - Петр, Иоанн и Иаков. В обеих случаях все трое "телохранителей" странным образом засыпают. Как вы думаете, не многовато ли тут совпадений, и не идет ли в действительности речь об одной и той же, малопонятной для Апостолов, встрече Учителя? Тем более, что есть и прямое указание на то, что Иисус был в саду не один (Лк 22:43); Евангелист, правда, полагает, что с Учителем находился "ангел", но это уже чистые домыслы.
Сформулируем вопрос несколько иначе: а могли ли Апостолы разглядеть в глубине сада разговаривавшего с Учителем человека (даже если таковая встреча заведомо происходила)? Думаю, что нет, и вот почему. Вспомним другое событие этой же ночи - отречение Петра во дворе дома Каиафы: "Между тем рабы и служители разведши огонь, потому что было холодно, стояли и грелись; Петр тоже стоял с ними и грелся" (Ин 18:18). Это - во дворе городского особняка; можно себе представить, какой колотун был в ту весеннюю ночь в Гефсиманском саду. Поэтому вполне резонно предположить, что Апостолы тоже жгли костер, чтобы согреться. А это значит - в принципе не способны были разглядеть хоть что-то за пределами освещенного им круга.
Ну хорошо, а могли что-нибудь заметить трое бесславно заснувших "сопровождающих"? Кстати, как раз в свете такого допущения этот странный сон становится понятным и естественным. Надо думать, ученики через несколько минут своего бдения (а кстати - не возлагал ли Учитель на эту троицу обязанностей дозорных?) промерзли до костей и решили - буквально на секундочку! - отойти к костру согреться. Увы, такие "секундочки" всегда кончаются одинаково - молниеносно разморило в тепле, и привет горячий... Так что особых надежд на их свидетельства я бы тоже не возлагал, однако кое-что они все-таки наверняка заметили - _д_о_ и _п_о_с_л_е_ своего пребывания у костра. Во всяком случае, сведения о посещавшем Иисуса "ангеле" наверняка исходят от них - больше просто не от кого.

Предыдущая страница 7 Следующая страница


Евангелие от Афрания 8

ОПУСТЕВШАЯ ГРОБНИЦА

Вскоре после того, как крестная казнь совершилась, на сцене появились еще два достаточно загадочных персонажа. Один из них - Иосиф Аримафейский, "знаменитый член Совета, который и сам ожидал Царствия Божия" (Мр 15:43); в апокрифическом Евангелии от Петра он охарактеризован как "друг Пилата и Господа". Именно он забрал, с разрешения прокуратора, тело казненного преступника - "царя Иудейского" - и затем похоронил его в собственной гробнице. Евангелисты представляют Иосифа как "тайного ученика Христа" (Ин 19:30), хотя в предшествующем тексте Нового Завета нет никаких упоминаний о его контактах с Иисусом или Апостолами - ни до, ни, что самое странное, после погребения. Существует, правда, предание, согласно которому он будто бы первый проповедовал Евангелие в Британии, но оно кажется малоправдоподобным даже официальной Церкви (Библейская энциклопедия I:364).
Помогал же ему Никодим, также бывший членом Синедриона. В отличии от Иосифа, Никодим действительно дважды встречался с Христом, причем первый раз провел в беседе с ним целую ночь (Ин 3:1-21), а в другом эпизоде открыто выступил в его поддержку перед другими членами Синедриона (Ин 7:50-52). Поэтому можно предполагать, что инициатором погребения в действительности был не Иосиф, а именно Никодим. Предание относительно дальнейшей судьбы Никодима выглядит гораздо более скромным ("впоследствии принял крещение от Апостолов" - Библейская энциклопедия II:17), а потому вызывает куда большее доверие.
Как бы то ни было, два видных представителя местного истэблишмента бросили достаточно демонстративный вызов иудейским властям, причем в тот самый момент, когда стало ясно, что шутки кончились, а все "официальные" ученики Христа дрогнули и думали лишь о собственном спасении. Что побудило их к этому? Одно лишь "ожидание Царства Божьего"? Гм... Иосифу с Никодимом, между прочим, было что терять - в отличие от учеников, имевших социальный статус бомжей.
Это все - преамбула. А теперь настала пора непосредственно перейти к одному из ключевых эпизодов нашей истории - исчезновению тела Христа из охраняемой гробницы. Гробница эта, принадлежавшая, как было сказано выше, Иосифу Аримафейскому, представляла собой новый, только что вырубленный в скале склеп, расположенный в достаточно уединенном месте близ Иерусалима; последнее обстоятельство сильно облегчало задачу охранников. Вход в гробницу, заваленный тяжелым камнем (Мак-Дауэлл приводит цифру - полторы тонны) и опечатанный имперской печатью, охраняла римская стража. То, что стража была именно римская (то есть высоко дисциплинированная и притом нейтральная относительно внутрииудейских разборок), играло существенную роль в аргументации Мак-Дауэлла и Гладкова, и было ими обосновано детально и убедительно [здесь может быть выдвинуто следующее возражение: в ответ на просьбу первосвященников "Пилат сказал им: имеете стражу; пойдите, охраняйте как знаете" (Мф 27:65); эти слова прокуратора в принципе можно понять как отказ ("У вас же есть собственная, храмовая, стража - вот и разбирайтесь сами со своими скандалами!"); Мак-Дауэлл, однако, приводит чисто лингвистические доводы в пользу того, что в оригинальном евангельском тексте (в отличие от многих переводов на европейские языки) все три глагола должны читаться в едином наклонении - повелительном; означенная фраза, таким образом, в действительности звучит как "имейте стражу; пойдите, охраняйте как знаете", то есть: "Возьмите солдат и действуйте далее по собственному усмотрению"].
На рассвете третьего дня стражники, с изумлением обнаружив, что камень отвален и гробница опустела, немедленно извещают об этом первосвященников. Те, "собравшись со старейшинами и сделавши совещание, довольно денег дали воинам и сказали: скажите, что ученики Его, пришедши ночью, украли Его, когда мы спали; и, если слух об этом дойдет до правителя, мы убедим его, и вас от неприятностей избавим. Они, взявши деньги, поступили, как научены были." (Мф 28:11-15). Пилат впоследствии счел, что первосвященники фактом дачи взятки подтвердили невиновность солдат, и не стал подвергать последних наказанию.
Я еще готов допустить, что в божественную, мессианскую, сущность Христа действительно поверили некоторые иудейские иерархи. Иное дело - римляне; все, что нам известно из исторических и литературных источников об их менталитете, позволяет утверждать, что в описываемое время римское общество было по сути атеистическим. Именно этим обычно объясняют принципиальную неспособность античной цивилизации противостоять начавшейся несколько десятилетий спустя моральной экспансии христианства. Поэтому сама мысль о том, что прагматичные римляне, относящиеся безо всякого пиетета и к собственным-то богам, готовы всерьез воспринимать еврейские россказни о Мессии, воскресающем на третий день после смерти - сама эта мысль представляется мне абсурдной. Это во-первых.
Во-вторых, следует напомнить о том, что дисциплинарный устав римской армии был весьма суров. Мак-Дауэлл отмечает, что воины, заснувшие на посту, подлежали неукоснительной смертной казни (безотносительно к результату подобной халатности). Памятуя об этих двух соображениях, в_с_е_ действия _в_с_е_х_ участников инцидента - и стражников, и первосвященников, и Пилата - следует признать совершенно нелепыми (причем вне зависимости от того, по какой причине в действительности опустела гробница). Все они как будто сговорились делать именно то, что более всего противоречит реальным интересам каждого из них. Судите сами.
Вот, например, стража обнаруживает поутру пропажу "охраняемого объекта". Если солдаты действительно бдели всю ночь, они могут быть уверены в том, что это неприятнейшее происшествие не является результатом каких-то сложных игр иудейских властей. С другой стороны, пропажу обнаружили сами стражи, а не кто-то из начальства. Самое логичное при таком раскладе - снять на рассвете караул, как это и планировалось, и нагло отрапортовать, что все в порядке - авось обойдется. Если же впоследствии иудейское начальство обнаружит вскрытую гробницу и поднимет шум - сделать морду ящиком и заявить, что когда караул снимали - гадом буду! - все было о'кей, а уж чего там дальше случилось - не могу знать; и пускай эти азиатские чурки сами приглядывают за своими жмуриками - заколебали уже, Ваше благородие!
Ну ладно, пускай начальник караула - не тертый прапор советского розлива, а, что называется, "девушка честная, но глупая". Почему, однако, дисциплинированный римлянин отправился со своим покаянным рапортом не к отцам-командирам, как того требует устав, а к туземному начальству? Он что - действительно рассчитывает на заступничество со стороны ненавистного Пилату Синедриона? Ну, тогда он просто полный дурак. Дальше - больше. Синедрион предлагает стражникам - за умеренную плату - подписать себе смертный приговор (признать свой сон на посту). Стражники соглашаются и, честно отрабатывая полученную взятку, трезвонят по всему городу о якобы совершенном ими должностном преступлении - а то вдруг римское командование останется в прискорбном неведении об их подвигах.
Что до первосвященников, то им - если они действительно желали оспорить факт воскресения - просто следовало, "не отходя от кассы", официально обвинить солдат в том, что те уснули на посту и прошляпили покражу тела. Иудеи не могли не понимать, что в глазах римских офицеров этот инцидент просто не может иметь никаких иных объяснений, и лепет солдат о каких-то чудесах лишь усугубит их вину. Представьте-ка себе современного генерала, которому пытаются всучить примерно такой рапорт: "Докладываю, что во время несения караула рядом с нашим постом приземлилась летающая тарелка, парализовавшая личный состав голубым свечением, после чего зелененькие человечки вынесли из охраняемого нами склада 42 автомата и 12 ящиков ручных гранат"; догадайтесь с трех раз, какова будет реакция генерала? [здесь я подразумеваю нормальную армию, а не так называемые "Вооруженные силы Российской Федерации" образца 1991-дробь-95 годов] Между тем, именно вступив в переговоры со стражниками и дав им взятку, первосвященники фактически расписались в своем признании факта воскресения Христа. Что и было констатировано Пилатом.
Теперь прокуратор. Его подчиненные сперва заснули на посту и проспали "охраняемый объект", за что подлежат смертной казни. Мало того, они берут взятку у местного царька и затем выполняют его указания; в любой армии мира это считалось бы даже больше криминалом, чем сам первоначальный проступок. В нашем случае, однако, минус на минус удивительнейшим образом дает плюс: стражники в итоге не были подвергнуты Пилатом вообще никакому наказанию - его якобы удовлетворила версия о чудесном исчезновении тела. Не могу не напомнить в этой связи другой эпизод. Когда некоторое время спустя Апостол Петр столь же таинственно исчез из охраняемой темницы, Ироду и в голову не пришло принимать во внимание "чудесный" характер этого события, и он тут же казнил стражников - согласно уставу (Деян 12:19).
Кстати, об исчезновении Святого Петра: "в ту ночь Петр спал между двумя воинами, скованный двумя цепями, и стражи у дверей стерегли темницу [...] Ангел, толкнув Петра в бок, пробудил его и сказал: встань скорее. И цепи упали с рук его. И сказал ему Ангел: опояшься и обуйся [...] надень одежду твою и иди за мною. [...] Прошедши первую и вторую стражу, они пришли к железным воротам, ведущим в город, которые сами собою отворились им; они вышли, и прошли одну улицу, и вдруг Ангела не стало с ним" (Деян 12:6-10). Кто как, а я лично вполне солидарен с Иродом: эти события, конечно, можно счесть _т_а_и_н_с_т_в_е_н_н_ы_м_и_, но уж никак не ч_у_д_е_с_н_ы_м_и_. И если Ирод заинтересовался личностью действовавшего в этом эпизоде Ангела (а то нет!), он наверняка обратился за консультацией не к штатным богословам, а к шефу своей службы безопасности. Надо заметить, что могущественные посланцы Высших Сил проделывали такие фокусы с освобождением арестантов уже не в первый раз (например, Деян 5:18-24). Неудивительно, что терпение тетрарха Галилеи унд Переи лопнуло ("Я царь или не царь?!"), и он попытался поставить на место вконец оборзевших Ангелов.
Опровергая версию о том, что тело Христа действительно было выкрадено учениками, Мак-Дауэлл, среди прочего, приводит и такое соображение. Дело в том, что сломать римскую печать, которой была опечатана гробница, для жителя Иудеи было делом совершенно немыслимым. По римскому закону за это распинали вниз головой, а секретные службы Империи не знали ни сна, ни отдыха до тех пор, пока преступник не будет схвачен. Эти сведения, безусловно, интересны, однако Мак-Дауэлл странным образом не замечает того, что печать-то - как ни крути - сломана была, а вот расследования как раз не было, даже самого поверхностного. Хотя, казалось бы, чего проще - быстренько распять пару-тройку учеников, и закрыть тем самым дело о сломе печати; некоторое время спустя Нерон именно таким способом и закроет дело о "поджоге" Рима. В действительности, как мы знаем, ничего похожего не произошло, и это полностью вписывается в общую картину странного благодушия римских властей.
Я могу найти этим странностям единственное объяснение. Показания проштрафившихся стражников и некоторые другие детали этого инцидента - всплыви они в ходе официального расследования - были по какой-то причине столь неудобны для Пилата, что он предпочел спустить на тормозах все это дело. Вообще создается впечатление, что в этом эпизоде и римские, и иудейские официальные власти действуют по молчаливому уговору, дружно пытаясь потушить скандал, чреватый опасными разоблачениями. Можно, например, предположить, что оба "заклятых друга" являются здесь объектами крупного шантажа со стороны некоей "третьей силы".
В этой связи весьма примечательно апокрифическое Евангелие от Петра. Оно, видимо, ставило своей задачей искоренить всякие сомнения в факте воскресения: здесь оно происходит прямо на глазах множества людей, и при деятельном участии двух ангелов. "Небеса раскрылись, и сошли двое мужей, излучавших сияние. Камень, приваленный к двери, отвалился сам собой, и оба юноши вошли в гробницу [...] они [стража] снова увидели выходящих из гробницы трех человек - двоих, поддерживающих одного, и крест, следующий за ними. И головы двоих достигали неба, а у того, кого вели за руку, голова была выше неба". В итоге Евангелист несколько перестарался - количество чудес на погонный метр текста не уложилось даже в самые мягкие нормы правдоподобия; возможно, поэтому версия и были признана апокрифом.
Она, однако, содержит любопытнейшую подробность: в этом Евангелии - единственном изо всех - караул _с_о_в_м_е_с_т_н_ы_й_. Это римские легионеры во главе с центурионом Петронием [слово "центурион", употребленное в тексте этого Евангелия, заставляет предположить, что его автор был римлянином, а не жителем Палестины; дело в том, что во всех канонических Евангелиях римские офицерские звания - центурион и военный трибун - приводятся как, соответственно, "сотник" (например, Лк 7:2-9) и "тысяченачальник" (например, Ин 18:12)], и плюс еврейские старейшины и книжники, совместно бдящие - что абсолютно неправдоподобно! - в одной палатке. То, что неизвестный Евангелист, простодушно сочинявший "суперубедительную" версию воскресения, не забыл, в числе прочих, и эту деталь, весьма показательно. Ясно, что совместный караул (обеспечивающий взаимный контроль) снимал бы все вопросы еще убедительнее, чем чисто римский - из канонической версии.
Давайте, однако, еще раз проверим с самого начала всю последовательность событий, происходивших вокруг таинственно опустевшей гробницы. Отмотаем пленку немного назад. Итак, в пятницу, во второй половине дня, Никодим и Иосиф забирают тело Христа и совершают над ним все обряды, положенные по еврейскому обычаю. Подробное описание этих обрядов я с большим (чисто этнографическим) интересом прочел у того же Мак-Дауэлла. Евреи перевивали покойника многими слоями матерчатых полос, пропитанных благовонными составами. Количество переносимых на ткань смолистых веществ достигало при этом 40-50 килограммов; в итоге покойник оказывался заключенным в толстую матерчато-смоляную скорлупу. "Пустые погребальные пелены", обнаруженные Петром и Иоанном в гробнице Христа, представляли собой нечто вроде пустого кокона, из которого выпорхнула бабочка.
До наступления темноты Никодим и Иосиф успевают перенести тело в расположенную за городом гробницу и заваливают вход в нее камнем; все это происходит в присутствии спутниц Иисуса: "Последовали также и женщины, пришедшие с Иисусом из Галилеи, и смотрели гроб, и как полагалось тело Его" (Лк 23:55). Кстати, о камне. Надо думать, он был вовсе не так велик, как иногда указывают (Мр 16:4) - ведь в тот вечер его спокойно кантовали два человека, явно не бывшие тяжелоатлетами. На следующее утро (в субботу) иудейское руководство спохватилось: "собрались первосвященники и фарисеи к Пилату и говорили: господин! Мы вспомнили, что обманщик тот, еще будучи в живых, сказал: после трех дней воскресну; итак, прикажи охранять гроб до третьего дня, чтоб ученики Его, пришедши ночью, не украли Его, и не сказали народу: воскрес из мертвых" (Мф 27:62-64). Наплевав ради такого случая на священный для еврейского ортодокса субботний покой, первосвященники в сопровождении солдат отправляются к гробнице и опечатывают закрывающий ее камень. Остающаяся же у гробницы римская стража... Стоп!!! А ну-ка, еще один повтор!! "На следующее утро первосвященники..." Вот оно: значит, С РАННЕГО ВЕЧЕРА ПЯТНИЦЫ ДО ПОЗДНЕГО УТРА СУББОТЫ НЕОПЕЧАТАННАЯ ГРОБНИЦА НАХОДИЛАСЬ ВООБЩЕ БЕЗО ВСЯКОГО ПРИСМОТРА. Интересно, что же в результате "приняли на ответственное хранение" римские солдаты?

Предыдущая страница 8 Следующая страница


9 Кирилл Еськов

ВТОРОЕ ПРЕДУПРЕЖДЕНИЕ МАК-ДАУЭЛЛУ: "ЖЕЛТАЯ КАРТОЧКА"

Нельзя сказать, что христианским комментаторам это обстоятельство вовсе не приходило в голову. Вот, например, что пишет Гладков: "Прежде всего им [первосвященникам] надлежало удостовериться, не украдено ли тело Иисуса в предыдущую ночь, с пятницы на субботу, иначе не за чем было бы приставлять стражу [...]. И они несомненно приказали отвалить камень, удостоверились, что тело Господа не украдено, и лишь тогда вновь привалили камень, приложили к нему печать..." Из евангельского текста, правда, это впрямую не следует ("Они пошли, и поставили у гроба стражу, и приложили к камню печать" - Мф 27:66), однако я согласен с Гладковым - проверка, несомненно, была. Попробуем, однако, представить себе, как это все выглядело в реальности.
Вот солдаты отваливают камень, закрывающий вход в погребальную пещеру. Синедрионовским "уполномоченным" - правоверным евреям - не позавидуешь. Мало того, что они уже осквернились, нарушив Шабат, так им еще нужно осмотреть склеп (вспомните шок, в который повергло евреев желание Иисуса увидеть умершего Лазаря). Как вы думаете, станут ли наши ортодоксы приумножать свои субботние подвиги еще одним страшным нарушением Моисеева закона - прикосновением к мертвому телу - и проверять, что там лежит на самом деле: покойник или... ПУСТОЙ "КОКОН" ИЗ ПОГРЕБАЛЬНЫХ ПЕЛЕН? Голову кладу на рельсы, что они в лучшем случае сунули в склеп самый кончик носа и тут же дунули как ошпаренные замаливать грехи в ближайшую синагогу, на ходу бросив через плечо: "Опечатывай!" Легионеры же, надо думать, переглянулись многозначительно, покрутив пальцем у виска, а потом послали кого-нибудь из салаг в соседнее селение за портвейшком и неспешно приступили к несению службы.
Вот вам и искомая версия. Иосиф с Никодимом, дождавшись ухода женщин и наступления темноты, извлекают тело из гробницы и кладут на его место заранее приготовленную "куклу" - матерчатый "кокон". Утром они же сами - через вторые руки - подбрасывают своим коллегам из Синедриона идею о необходимости охраны склепа; в какой обстановке будет происходить - по случаю пасхальной субботы - "приемка объекта", они предвидели точно. Появление у гробницы стражи - очень важный элемент плана, позволяющий убить сразу двух зайцев. Во-первых, это заранее дезавуирует неизбежные в будущем попытки первосвященников списать исчезновение тела на происки учеников; во-вторых, оно создает убедительное алиби для авторов инсценировки и снимает с них всякие подозрения.
В ночь с субботы на воскресенье Никодим и Иосиф - опять-таки через вторые руки - информируют прокуратора о том, что его люди охраняют "пустышку". Немедленно посланный на место офицер подтверждает: в гробнице действительно нет ничего, кроме тряпок. Первой в голову Пилату приходит вполне естественная мысль: он попался в расставленную первосвященниками ловушку, цель которой - скомпрометировать ненавистного евреям прокуратора. Теперь ему остается только наступать. Проинструктированные им легионеры заявляются на рассвете в Синедрион и устраивают там скандал, суля офонарелым со сна первосвященникам вывести их на чистую воду и вообще вывернуть наизнанку всю эту жидовскую лавочку. Первосвященники, растерянные ничуть не меньше Пилата, клянутся и божатся, что они не имеют к этой истории никакого отношения, и находят взаимоприемлемый выход: пускай тело будет якобы украдено учениками. Малость покочевряжившись для виду, солдаты соглашаются; приказ прокуратора выполнен, обе стороны более или менее сохранили лицо, да еще и толика денег от Синедриона проистекла, так что в расположение части они возвращаются "с чувством глубокого удовлетворения и законной гордости".
Иосиф же с Никодимом тем временем блистательно завершают свою комбинацию. Самое для них опасное - это если римляне, стакнувшись с первосвященниками, сообразят немедленно запечатать гробницу обратно и сделать вид, будто вообще ничего не произошло (проделать это самостоятельно, в одиночку, Пилат не рискнет из опасения, что все это - хитрая провокация Синедриона). В этом случае Иосиф может, конечно, на следующий день вскрыть при свидетелях опечатанную гробницу - как-никак, свою собственную! - и "обнаружить" исчезновение тела; беда, однако, в том, что тогда его уши будут торчать из комбинации так, что их уже не спрячешь. Поэтому необходимо, чтобы первым вскрытую и опустевшую гробницу обнаружил кто-то другой. Вот тут-то и появляются на сцене женщины-мироносицы.
Без малого два тысячелетия перечитывают люди эту сцену и удивительным образом не задают себе элементарного вопроса: а с какой, собственно говоря, целью явились ни свет ни заря к гробнице Христа две Марии - Магдалина и Иаковлева - и Саломея? Какие такие обряды собирались они совершить, если в пятницу сами присутствовали при погребении и знали, что Учитель похоронен "по первому разряду" (Ин 19:39-40)? Зачем они принесли с собой благовония ("мироносицы"), если Никодим уже употребил "состав из смирны и алоэ, фунтов около ста" (Ин 19:39), и все это было им известно? Откуда вообще взялась эта замечательная идея - ПОТРЕВОЖИТЬ ПОКОЙ МЕРТВОГО, что по любым человеческим законам - грех, а по еврейским - вещь совершенно немыслимая? А вот если предположить, что истинной целью предрассветных бдений женщин-мироносиц (а также мобилизованных Магдалиной Петра и Иоанна) было засвидетельствовать исчезновение тела и не дать властям по-тихому запечатать гробницу обратно, то тогда все сразу встает на свои места.
Итак, изящный, хотя и рискованный, план Иосифа с Никодимом увенчался полным успехом. Хотя, если вдуматься, чем они рисковали? Единственное по-настоящему уязвимое звено плана - это опечатывание гробницы, когда теоретически возможно обнаружить исчезновение тела; ну и что ж с того? В ночь с пятницы на субботу тело из неохраняемой гробницы мог выкрасть кто угодно. Вот тут бы Иосифу с Никодимом, кстати, и пригодилось их "косвенное алиби" - ведь в случае расследования можно будет доказать, что сама идея об охране места захоронения действительно принадлежит им самим. Так что даже при самом пиковом раскладе ребята просто оставались при своих.
Какую же цель они преследовали в своей интриге? Ну, с этим-то как раз все ясно. Вполне очевидно, что в случае достаточно громкого скандала основные неприятности пожнут могущественные первосвященники Каиафа и его тесть Анна. В 36 г. от Р.Х. Каиафа был с позором "освобожден от занимаемой должности" и даже лишен звания первосвященника, которое, как правило, бывало пожизненным. И как знать, не скандальная ли история полуторагодичной давности с исчезновением тела галилейского самозванца (вариант: убиение Сына Божьего) стала той самой соломинкой, что сломала спину верблюда? Падение Каиафы, между тем, привело к власти конкурирующую саддукейскую группировку, представителем которой был новый первосвященник, Ионафан; именно к ней, судя по всему, и принадлежали Иосиф с Никодимом. Ионафан проводил более проримскую политику, чем его предшественник, за что и был убит еврейскими террористами - сикариями; Иосиф же, как мы помним - "_д_р_у_г _П_и_л_а_т_а_ и Господа". Похоже, все сходится...
Возможен также более простой и прямолинейный вариант. Похищенное тело было просто предметом для шантажа правящего иудейского клана. Или вы отдаете нам сорок пять талантов золотом, пост зам.начальника тайной полиции по кадрам, откупные платежи в провинции Идумея (ненужное зачеркнуть, недостающее вписать) - и тогда тело будет возвращено. Или вы таки будете иметь на себе таких неприятностей... Сделка, как видно, не состоялась; результат известен.
С этой версией пускай дальше разбирается Мак-Дауэлл. Сам же я опять воспользуюсь своим "правом вето" и просто не стану рассматривать данную гипотезу, поскольку она противоречит "презумпции честности" - возможность, которой мой заочный оппонент, к несчастью для него, лишен. Я ведь - напомню - брался за построение версии, всецело основанной на порядочности персонажей, окружавших Спасителя, и вовсе не собираюсь идти на попятный. Это, конечно, задача более трудная, а потому - куда более увлекательная.
Что же касается Мак-Дауэлла, то ему, судя по всему, не позавидуешь. Я честно испытывал эту версию "на излом и на растяжение" и пока не сумел обнаружить в ней сколь-нибудь заметных слабых мест. И если считать, что в прошлый раз (с гипотезой "Нераспятого Христа") корабль Мак-Дауэлла наскочил на шальную мину, то теперь капитан, похоже, проспал вражескую субмарину, одарившую его полным залпом из шести торпедных аппаратов.

Предыдущая страница 9 Следующая страница


Евангелие от Афрания 10

ЯВЛЕНИЯ ВОСКРЕСШЕГО ХРИСТА

Перейдем теперь к хронологический последнему, но, безусловно, важнейшему узлу событий - явлениям Христа после его воскресения. В подтверждение их реальности Мак-Дауэлл приводит следующие рациональные доводы:
1. Трудно допустить, чтобы враждебно или, по крайней мере, критически настроенные свидетели (коих, надо думать, хватало) упустили бы случай разоблачить нелепые слухи о явлениях умершего человека. Между тем, никаких следов подобных разоблачений ни в каких архивах пока не обнаружено.
2. Свидетелями явлений были десятки людей, вплоть до "пятисот братиев" за один раз (при явлении на горе Галилейской). Мыслимо ли допустить, что 500 человек одновременно ошиблись, или все до единого сговорились солгать?
3. Люди встречали воскресшего Христа поодиночке и группами, находясь в разном эмоциональном состоянии, в различное время суток (Магдалина - на рассвете, путники по дороге в Эммаус - днем, Апостолы - вечером, затемно). Это разнообразие обстоятельств, при которых происходили явления, позволяет отвергнуть часто эксплуатируемый атеистами тезис о "галлюцинациях".
4. Мак-Дауэлл обращает внимание на то, что первые явления Христа были не ученикам, а женщинам - Магдалине и мироносицам. По его мнению, это важный (хотя и косвенный) довод против возможности фальсификации. Дело в том, что по иудейским законам свидетельства женщин не имели никакой юридической силы, а потому устраивать для них какие-либо инсценировки было совершенно бессмысленно.
Как легко видеть, убедительность приведенных доводов весьма различна:
1. Да простит меня Мак-Дауэлл, но его тезис об отсутствии в архивах разоблачений, касающихся воскресения, есть парафраз известного анекдота времен "борьбы с космополитизмом и низкопоклонством". Западные ученые находят в египетской гробнице III тысячелетия до нашей эры кусок медной проволоки; на этом основании делается вывод, что древние египтяне уже тогда пользовались телеграфом. В ответ советские ученые ответственно заявляют, что на территории России в захоронениях III тысячелетия до нашей эры проволоки никто никогда не находил - следовательно, русские в это время уже пользовались _б_е_с_п_р_о_в_о_л_о_ч_н_ы_м_ телеграфом.
А если серьезно, то полное единообразие архивных данных по некоему вопросу - это вообще палка о двух концах: здесь все зависит от исходной посылки. Для воспитанного в демократическом обществе Мак-Дауэлла такое единообразие кажется решающим аргументом за; для меня же (продукта советского тоталитаризма) оно скорее свидетельствует о целенаправленной чистке архивов - обычное дело! Попутно замечу: если что и убеждает меня в исторической подлинности евангельских текстов и отсутствии позднейшего их редактирования, так это именно содержащиеся в них разночтения и несообразности [придя к этому выводу совершенно самостоятельно, я с тем большим интересом обнаружил впоследствии сходную аргументацию в уже упоминавшейся апологии Д.Мережковского "Иисус неизвестный"].
2. Если мы проранжируем известные явления Христа по степени убедительности подтверждающих их свидетельств, то пресловутое "явление пятистам братиям на горе Галилейской" должно в действительности занять место в самом конце этого списка. Любой студент психологического факультета (а равно - ярмарочный зазывала) подтвердит, что толпу таких размеров можно в два счета убедить в чем угодно - в отличие от каждого из составляющих ее людей. В социальной психологии это называют "усилением суггестивного эффекта в условиях группы", в миру - "стадным чувством"; ярчайший пример тому - приснопамятные сеансы Кашпировского.
Эти же соображения, кстати, в полной мере относятся и к неупомянутому Мак-Дауэллом (и формально не являющемуся предметом нашего анализа) Вознесению Господню. Отметим, кстати, что последний эпизод фигурирует лишь в Евангелии от Луки (Лк 24:50-52) и в "Деяниях Апостолов" (Деян 1:2-11), которые основаны на свидетельствах Святого Павла, не являвшегося прямым его очевидцем. Ни Левий Матфей с записывавшим за Петром евангелистом Марком, ни (что уж вовсе странно) Иоанн - то есть никто из непосредственных участников событий - не упоминают о Вознесении ни единым словом. Возвращаясь же к "явлению на горе Галилейской", отмечу, что и с фактической его стороной все обстоит вовсе не так гладко, как это представляется Мак-Дауэллу (смотри ниже).
Доводы 3) и 4), напротив, представляются мне вполне резонными. Давайте теперь, приняв во внимание упомянутые соображения Мак-Дауэлла, детально проанализируем все случаи явлений воскресшего Христа близко знавшим его людям. Вполне очевидно, что показания именно этой группы свидетелей наиболее весомы. Мы не будем касаться лишь явлений Христа "один на один" - Апостолу Петру и Брату Господню, Иакову, ибо такие свидетельства вряд ли можно счесть убедительными в юридическом смысле, тем более что никаких подробностей этих явлений в Новом Завете не приведено. Хронология анализируемых явлений (я, так же как и Мак-Дауэлл, считаю этот фактор весьма важным) приводится здесь по Фаррару.
1. На рассвете третьего дня после казни, когда обнаружившие опустевшую гробницу стражники отправились с рапортом к первосвященникам, на месте захоронения появились женщины-мироносицы. Вошедши в отверзтый склеп, они видят "юношу, облаченного в белые одежды. Когда же недоумевали они о том, вдруг предстали перед ними два мужа в одеждах блистающих. И когда были они в страхе, и наклонили лица свои к земле, те сказали: Не бойтесь, ибо знаем, что вы ищете Иисуса распятого. Что вы ищете живого между мертвыми? Его нет здесь: он воскрес. Помните, как он говорил вам еще в Галилее, сказывая, что Сыну Человеческу надлежит [...] быть распяту и в третий день воскреснуть. И ВСПОМНИЛИ ОНИ СЛОВА ЕГО. Ангел же сказал: [...] пойдите скорее, скажите ученикам Его, что ОН ВОСКРЕС ИЗ МЕРТВЫХ И ПРЕДВАРЯЕТ ВАС В ГАЛИЛЕЕ: ТАМ УВИДИТЕ ЕГО". Что женщины и сделали.
Итак, сообщение женщин-мироносиц о воскресении Христа есть то, что в суде называют "показаниями с чужих слов", в данном случае - со слов неких "мужей в блистающих одеждах". Оные мужи, помимо прочего, передают через женщин ученикам и инструкцию вполне практического характера: немедленно уносить ноги из Иерусалима и некоторое время отсидеться на родине, в Галилее. Что же, весьма разумно: в Иерусалиме в ближайшие дни будет довольно жарко, ибо реакция разозленных и перепуганных первосвященников может быть очень жесткой. Достать же Апостолов из традиционно враждебной иудеянам Галилеи у Синедриона в любом случае руки коротки.
Здесь следует специально оговорить одно обстоятельство. Евангелие от Матфея утверждает, что вслед за ангелами женщинам явился и сам Христос. Это указание (Мф 28:9-10), однако, кажется весьма странным по нескольким причинам. Дело в том, что вся сцена у гробницы (за изъятием упомянутого эпизода) - это тот нечастый случай, когда рассказы всех четырех Евангелистов, включая и Иоанна, совпадают почти полностью; в текстах же Синоптиков совпадения доходят до текстуальных. Можно ли представить себе, что все Евангелисты (кроме Матфея) упустили в своих рассказах событие, важность которого не нуждается ни в каких комментариях? Более того: их тексты фактически впрямую отрицают явление Иисуса женщинам-мироносицам (например, Мр 16:19 и Лк 24:23).
Кажется вполне очевидным, что в данном случае свидетельства Петра (чье повествование легло в основу Евангелия от Марка) и Иоанна заслуживают большего доверия - просто потому, что они, в отличие от Левия Матфея, были непосредственными участниками этого события (смотри ниже). Обращает на себя внимание и то, что Христос в рассказе последнего сказал лишь: "радуйтесь", после чего воспроизвел, почти слово в слово, предшествующее указание ангелов - отправляться в Галилею (сравните: Мф 28:7 и 28:10). Поэтому можно предположить, что испуганные женщины просто приняли за Учителя одного из "блистающих ангелов"; Левий Матфей же, сам не будучи непосредственным свидетелем события, лишь добросовестно записал их сбивчивый рассказ.
2. На самом деле первой опустевшую гробницу с отваленным камнем обнаружила Мария Магдалина и тут же побежала известить об этом Апостолов. К тому времени как она, сопровождаемая Петром и Иоанном, вернулась к месту погребения, женщины-мироносицы уже ушли. Апостолы, осмотрев склеп и найдя в нем лишь пустые погребальные одеяния, пожали плечами и вернулись в Иерусалим. "А Мария стояла у гроба и плакала (...] И видит двух ангелов в белых одеяниях сидящих [...] И говорят ей: жена! Что ты плачешь? Говорит она им: унесли Господа моего, и не знаю, где положили Его. Сказавши сие, оборотилась она назад и увидела Иисуса стоящего, НО НЕ УЗНАЛА ОНА, ЧТО ЭТО ИИСУС. Иисус говорит ей: жена! что ты плачешь? Кого ищешь? Она, ДУМАЯ ЧТО ЭТО САДОВНИК, говорит ему: Господин! Если ты вынес Его, скажи мне где ты положил Его, и я возьму Его." И лишь после некоторых наводящих обращений она осознала-таки, что разговаривающий с ней человек - сам Иисус.
Вообще-то немного странно - не узнать сразу любимого человека, вы не находите? Ну да ладно - горе, потрясение, неверный свет рассветных сумерек... Интереснее вот что. Ангелы в белых одеяниях, беседовавшие чуть ранее с женщинами-мироносицами, исчезли, едва только у гробницы появилась Мария в сопровождении Петра с Иоанном; вновь ангелы показались лишь после того как женщина осталась в одиночестве. И даже для передачи Апостолам указаний Учителя - отправляться в Галилею - ангелы почему-то предпочли воспользоваться посредничеством женщин, вместо того, чтобы прямо сказать это находившимся здесь же Иоанну и Петру.
3. В тот же день двое учеников Христа, не входивших в число Апостолов, шли по дороге в город Эммаус. "И когда они разговаривали и рассуждали между собой, сам Иисус приблизившись пошел с ними; НО ГЛАЗА ИХ БЫЛИ УДЕРЖАНЫ, И ОНИ НЕ УЗНАЛИ ЕГО." Ведя между собой долгую (и теологически весьма важную) беседу, трое спутников достигли Эммауса, где ученики пригласили незнакомца разделить с ними трапезу. Тут-то и "открылись глаза у них, и, НЕСМОТРЯ НА ИЗМЕНИВШИЙСЯ ВИД, они узнали, что с ними был Господь." Вот это да... Что же это должен быть за "изменившийся вид", чтобы ученики не узнали своего Учителя - среди бела дня, ведя с ним долгую беседу? Как понимать слова Марка о том, что Христос "ЯВИЛСЯ В ИНОМ ОБРАЗЕ" (Мр 16:12)? Из чего, собственно говоря, следует, что незнакомец был Христом? Немудрено, что Апостолы, с которыми два ученика поделились своим открытием, не поверили им точно так же, как чуть ранее - женщинам.
4. Вечером того же дня десять Апостолов, скрываясь от иудеян, сидели в запертом доме. Неожиданно внутри этого помещения возник Иисус, "сказавши: Мир вам! Сказав это, Он показал им руки и ноги и ребра свои. Ученики обрадовались, увидевши Господа." Господь присутствовал с ними телесно, но В ИЗМЕНЕННОМ ВИДЕ: Апостолы даже полагали, что видят духа. Чтобы убедить их в том, что они имеют дело с живым человеком, Иисус предлагает им потрогать себя и в завершение ест с ними рыбу и мед. При этой встрече отсутствовал (как по заказу) Фома - скептик, вечно лезущий со своими вопросами и сомнениями куда не велено. Услыхав рассказы товарищей о явлении, он заявил: "Не уверую, если не вложу персты в раны от гвоздей на руках Его."
Перечитывая эту сцену, трудно отделаться от странного впечатления, будто Иисус, начавши первую встречу с Апостолами именно с демонстрации ран, использует их... ну, скажем, как удостоверение личности. С другой стороны, достаточно странной выглядит, если вдуматься, и реплика Фомы. С чего бы это нормальный человек - не садист и не чекист - вдруг вздумал поковырять пальцем в ранах у кого бы то ни было? Апостол Фома (Близнец) заработал, между прочим, свое ставшее нарицательным прозвище "Фома Неверующий" именно своей репликой в этом конкретном эпизоде, а вовсе не тем, что отличался какой-то особенной, маниакальной подозрительностью.
Что-то в рассказе товарищей его явно насторожило, и я, кажется, догадываюсь - что именно. Он наверняка спросил их - а как двигался Учитель? - и, услыхав в ответ: нормально, как все люди - почувствовал неладное. Раз уж Отец Небесный воскресил Христа в той самой плоти, в которой тот принял крестную казнь (о чем, собственно, и свидетельствует, характер ран), то плоть эта, по идее, должна бы и вести себя соответственно. Возникает вполне резонный вопрос: что же это за раны, если человек, щиколотки которого пробиты гвоздями размером с железнодорожный костыль, ходит как ни в чем ни бывало?
Вряд ли кто-нибудь из верующих решится бросить камень в Фому - памятуя о том, что вопрос о природе тела воскресшего Христа сразу стал одной из острейших теологических проблем. Во всяком случае, из длинных (и, по совести говоря, весьма запутанных) рассуждений Святого Павла (1 Коринф 15:35-54) можно заключить, что оно не является впрямую возвращенной к жизни земной плотью; а коли так - то при чем тут раны? Неудивительно, что Фома решил для себя этот вопрос попросту, по-крестьянски: "не поверю, пока сам не пощупаю".
Есть здесь и еще один непонятный для меня момент. Проходить сквозь стены и появляться внутри запертого помещения - безусловная привилегия призраков. Однако есть мед с рыбой дух никак не может - следовательно, перед нами существо из материального мира. Что-то тут не стыкуется. Я лично ничего не имею против призраков (тем более таких, как Тень отца Гамлета, или, скажем, убитый самурай из "Расемон"), но давайте все же будем минимально последовательны и избежим соблазна менять правила по ходу игры. Я готов признать, что Евангелист правдиво описал свои н_а_б_л_ю_д_е_н_и_я_, но вот с его _и_н_т_е_р_п_р_е_т_а_ц_и_я_м_и согласиться никак не могу. Во всяком случае, до тех пор, пока не будут опровергнуты две приоритетные (по "Бритве Оккама") гипотезы: 1) появившийся был вполне материальным существом, лишенным в действительности сверхъестественных черт; 2) появившийся к реальному миру не принадлежал ни в каких своих проявлениях, а все его черты (в том числе и подчеркнуто-материальные) равно иллюзорны.
5. Пожелание Фомы было удовлетворено нескоро, лишь восемь дней спустя. Апостолы, теперь уже в полном составе, вновь сидели в запертом помещении. Вновь внутри появляется Христос, вселяя в Апостолов трепет, и, снова продемонстрировав раны на руках и на боку, предлагает Фоме потрогать их. А дальше - самое интересное. Христианские комментаторы всегда пишут, что Фома действительно осязал раны Спасителя, после чего и уверовал - окончательно и бесповоротно (например, Библейская энциклопедия I:135); вот как излагает евангельский текст Гладков: "Внезапно стал среди них Господь и, сказав всем: мир вам! обратился к Фоме: подай перст твой сюда и посмотри руки Мои. - Фома повиновался, пальцем своим осязал гвоздевые раны рук. Потом Господь говорит ему: подай руку твою и вложи в ребра Мои, и не будь неверующим. - Господь обнажил свой прободенный бок, рана которого была столь велика, что можно было вложить в нее руку. Фома, убедившийся уже, что действительно руки Господа пробиты гвоздями, протягивает теперь руку свою к ране в боку, осязает ее, и, падая перед Ним, восклицает: Господь мой и Бог мой!"
А вот как это выглядело на самом деле: "Пришел Иисус, когда двери были заперты, стал посреди них и сказал: мир вам! Потом говорит Фоме: подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои; и не будь неверующим, но верующим. Фома СКАЗАЛ ЕМУ В ОТВЕТ: Господь мой и Бог мой!" (Ин 20:26-28). То есть - никакого "осязания" в действительности не было; Фома повел себя так, как и любой нормальный человек на его месте, а предшествующие посулы его, как и следовало ожидать, были лишь ораторским приемом. Все это можно было бы, конечно, счесть малосущественной деталью, если бы не одно "но". Христос, напомню, присутствовал "в измененном виде"; именно способность появляться внутри запертого дома плюс характер ран и послужили основой для идентификации появившегося человека с Христом. Но что это в действительности были за раны - как выясняется, никому не ведомо.
6. Некоторое время спустя, уже в Галилее, семь Апостолов (интересно, кстати, куда подевались еще четверо?) вышли на ночной лов рыбы в Генисаретском озере ("Море Галилейское"), однако "не поймали в ту ночь ничего. А когда уже настало утро, Иисус стоял на берегу; НО УЧЕНИКИ НЕ УЗНАЛИ, ЧТО ЭТО БЫЛ ИИСУС." Следуя его советам, они вновь забросили сеть - на сей раз чрезвычайно удачно. "Тогда ученик, которого любил Иисус, говорит Петру: это Господь. Симон же Петр, УСЛЫШАВ ЧТО ЭТО ГОСПОДЬ, опоясался одеждой [...] и бросился в море. А другие ученики приплыли в лодке." На берегу их ждал костер и приготовленная еда - печеная рыба и хлеб. "Иисус говорит им: придите, обедайте. ИЗ УЧЕНИКОВ ЖЕ НИКТО НЕ СМЕЛ СПРОСИТЬ ЕГО: КТО ТЫ? ЗНАЯ, ЧТО ЭТО ГОСПОДЬ." После этого и следует знаменитый диалог с Петром - "Паси овец моих".
Вы что-нибудь понимаете? Ну, то, что Апостолы в этом эпизоде опять не узнали своего Учителя - это бы еще полбеды, к этому мы, кажется, уже успели привыкнуть. Однако в данном случае речь все-таки идет о человеке, с которым они - безотносительно ко всем их предыдущим совместным странствиям - дважды встречались за последние дни: беседовали, "осязали", делили трапезу. Я долго пытался вспомнить - что же мне все это напоминает? И вдруг понял: так сироту приучают называть "папой" усыновившего его человека...
7. Наконец, последним по счету Фаррар упоминает "явление пятистам ученикам и Апостолам на горе Галилейской". Принципиальная ценность такого коллективного свидетельства была обсуждена нами выше. Что же до фактической стороны дела, то она такова: "Одиннадцать же учеников пошли в Галилею, на гору, куда повелел им Иисус, И, увидевши Его, поклонились; А ИНЫЕ УСУМНИЛИСЬ" (Мф 28:16-17). Одним словом - все как обычно.
Итак, подведем итоги. Если апеллировать к столь любимым Мак-Дауэллом юридическим правилам, то придется признать следующее. НИ В ОДНОМ ИЗ РАССМОТРЕННЫХ ЭПИЗОДОВ НИ ОДИН СУД НЕ ПРИЗНАЛ БЫ ОПОЗНАНИЕ ВОСКРЕСШЕГО ХРИСТА БЛИЗКО ЗНАВШИМИ ЕГО ЛЮДЬМИ СОСТОЯВШИМСЯ. У этого вывода есть два достаточно неожиданных, на мой взгляд, следствия:
1). Если бы явления Христа на самом деле были плодом индивидуальных и коллективных галлюцинаций (версия, столь любимая атеистическими комментаторами), то свидетели имели бы дело лишь со своими собственными представлениями об Учителе. В этом случае каждый видел бы именно то (и только то), что ему надо. Вот, например, Святой Павел (на тот момент - еще свирепый гонитель христиан фарисей Савл): ни разу в жизни в глаза не видя Иисуса, он, тем не менее, сразу понял, с кем беседует. Между тем, явственные (хотя и несколько завуалированные) сомнения свидетелей по поводу аутентичности воскресшего Христа неопровержимо доказывают: все они имели дело не с плодами собственных воспоминаний, а с реальным человеком из плоти и крови. Был ли он Христом - это уже отдельный вопрос.
2). Я уже имел случай заметить, что в моих глазах несообразности, содержащиеся в евангельских текстах, свидетельствуют именно в пользу подлинности последних. Так вот, зафиксированные Евангелистами сомнения свидетелей явлений представляются наиболее ярким случаем такой "гарантии от противного". Общеизвестно, что телесное воскресение - это ключевой для христианства момент во всей истории Иисуса из Назарета: "А если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша" (1 Коринф 15:14). В силу этого логично предположить, что именно обсуждаемая группа "накладок" должна была бы исчезнуть из Евангелий при первом же целенаправленном "редактировании" исходного текста. Сотрудник оруэлловского "Министерства Правды", проглядевший накладку такого уровня, несомненно, был бы немедленно распылен.
Вспомним теперь о том, что говорил Мак-Дауэлл о разнообразии обстоятельств явлений (различное число свидетелей, разное время суток и т.д.). Давайте все же попытаемся найти хоть что-нибудь объединяющее для всех этих событий. Так вот, такой общий признак действительно есть: это ПЛОХАЯ ОСВЕЩЕННОСТЬ. Явления 2 и 6 происходили в предрассветных сумерках, явления 4 и 5 - вечером, да еще и в запертом помещении. Лишь явление 3 (по дороге в Эммаус) и, возможно, 7 (на горе Галилейской) происходили при ярком дневном свете, но именно здесь, как мы помним, дело с опознанием обстояло наиболее кисло.
Классифицируя эти события, легко заметить, что два явления Апостолам, произошедшие в Иерусалиме, явственно стоят среди них особняком. Во-первых, только здесь появившийся ясно и недвусмысленно называет себя. Во-вторых, только здесь он несет на себе явственные следы крестной казни - характерный набор ран. Видимо, как раз в результате сочетания этих двух факторов воскресший Христос был здесь узнан с несколько большей уверенностью, чем в остальных случаях.
При этом - внимание! - именно эти два явления - самые бессодержательные со смысловой точки зрения: Спаситель является затем лишь, чтобы дважды продемонстрировать свои раны, поесть рыбы с медом, да еще укорить учеников за недостаточную веру. И наоборот: все сколь-нибудь догматически важные и продолжительные речи были произнесены Христом в ходе двух других явлений - по дороге в Эммаус и на Генисаретском озере. Здесь, как мы помним, не было ни ран, ни должной уверенности в личности произносившего их человека. Кстати, о ранах: интересная получается картина. Значит, в Эммаусе их еще не было (мыслимо ли допустить, что ученики за несколько часов общения не обратили внимания на такую "деталь"?), потом они появляются - ровно на два иерусалимских явления, а к моменту Галилейских явлений вновь бесследно исчезают...
Рассмотрим теперь хронологическую последовательность явлений вот под каким углом зрения. Первыми свидетелями были женщины - потрясенные горем, напуганные, но, несмотря на это, единственно сохранившие верность погибшему Учителю; при этом большая часть разъяснений по поводу происходящего исходит от неких "мужей в белых одеждах". Следующее явление - двоим ученикам, не входящим в число наиболее близких к Иисусу. И лишь после того, как информация об этих встречах достигает Апостолов, и они оказываются должным образом подготовлены - Христос является и им. Но не всем: скептик Фома оказывается лишенцем. И лишь после того, как строптивец на протяжении недели подвергается психологической обработке со стороны товарищей, следует явление всем одиннадцати Апостолам. При этом трудно отделаться от ощущения, что в ходе этого второго явления никто кроме Фомы Христа не интересует вовсе. Согласитесь, что последовательность выстраивается весьма красноречивая: на одном ее конце - персоны наиболее экзальтированные и внушаемые, или малознакомые, на другом же - наиболее близкие и самостоятельно мыслящие. При этом каждая предыдущая ступенька получает возможность психологически воздействовать на последующую.
И все же цепь явлений Христа различным лицам страдает некоторой неполнотой. А вернее сказать - в ней зияет гигантский, совершенно необъяснимый провал. Кому только не являлся Иисус - и паре шапочно знакомых учеников из Эммауса, и "пятистам братиям", и явно нелюбимому брату Иакову; одного лишь человека он так и не удостоил своим посещением. Собственную мать.
Это настолько не лезет ни в какие ворота, что Гладков завершает свой рассказ об имевших место явлениях таким замечательным рассуждением: "По преданию, Христос явился прежде всех Богоматери. Хотя Евангелисты ничего не говорят об этом явлении, НО ТРУДНО ДОПУСТИТЬ ПРЕДПОЛОЖЕНИЕ, что Он, являясь несколько раз Апостолам, ни разу не порадовал Своим появлением Свою мать, о Которой так заботился в предсмертных муках на кресте." Действительно, допустить такое трудно, но вот ведь - приходится. Что же до слов "По преданию...", то они в этом контексте смотрятся - ну в точности как магическая вводная "Как известно..." из приснопамятных "Заявлений ТАСС".

Предыдущая страница 10 Следующая страница


11 Кирилл Еськов

ТРЕТЬЕ ПРЕДУПРЕЖДЕНИЕ МАК-ДАУЭЛЛУ: "КРАСНАЯ КАРТОЧКА"

Вот, собственно говоря, и все. Наше повествование подошло к той самой минуте, когда Рекс Стаут собирает всех своих героев в кабинете Ниро Вульфа, дабы тот мог изобличить убийцу, вызвав у особо эмоционального читателя возглас: "Как же я сам-то не дотумкал!" В соответствии с канонами классического детектива автор не прячет в рукаве никаких тузов: читателю известны все факты до единого, так что многие, без сомнения, уже сложили эту головоломку самостоятельно.
Что же до остальных, то им ничего не остается, кроме как ознакомиться с одним манускриптом, подлинность которого, правда, не подтверждена пока экспертами. Почти двадцать веков пролежал он в запечатанном кувшине, случайно найденном недавно спелеологами из Университета Бен-Гуриона при изучении одной из карстовых пещер близ Иерусалима. Автор манускрипта был некогда вызван из небытия одной лишь силой булгаковского гения. Как теперь выяснилось, он обрел вполне самостоятельную жизнь, удивительным образом сохранив все те черты, которыми некогда наделил его Мастер. Итак, слово "человеку, никогда не расстававшемуся со своим капюшоном" - начальнику тайной службы при прокураторе Иудеи военному трибуну Афранию. [Б.М.Гаспаров в своем исследовании "Из наблюдений над мотивной структурой романа М.А.Булгакова "Мастер и Маргарита" на основании целого ряда текстологических аргументов впрямую идентифицирует Афрания с... Воландом. По его мнению, "начальник тайной стражи" - это всего лишь ершалаимская маска Сатаны, точно такая же, каковой в Москве служил "профессор черной магии". Против подобного отождествления, однако, может быть выдвинут целый ряд серьезных возражений. Я, например, могу представить себе Воланда - "вольного сына эфира" - в самых различных ипостасях, но уж никак не в качестве представителя служилого сословия. Афраний, между тем, высказывается на этот предмет вполне определенно: "Я, прокуратор, пятнадцать лет на работе в Иудее. Я начал службу при Валерии Грате". С моей точки зрения, версия Гаспарова интересна в основном как отражение характерной для современного человека склонности к демонизации секретных служб. Постмодернистский Афраний Анджея Вайды, сменивший капюшон и меч на темные очки и пистолет в наплечной кобуре, смотрится куда убедительнее.]

Предыдущая страница 11 Следующая страница


Евангелие от Афрания 12

Донесение

Тайная служба Империи Иерусалимская резидентура Антиохия Проконсулу Сирии Вителлию Сугубо конфиденциально
Проконсул!
Некоторое время назад мною была разработана и, с устного разрешения прокуратора Иудеи Понтия Пилата, осуществлена тайная операция под кодовым названием "Рыба". Ныне операцию эту можно считать успешно завершенной; я бы даже сказал - слишком успешно, ибо если о ее ходе и результатах станет известно в Риме, нам обоим не сносить головы. Несомненно и то, что утечка информации по "Рыбе" - произойди она в ближайшие два-три года - объективно имела бы катастрофические последствия для восточной политики Империи. Ставя себя на место прокуратора, я должен честно признать: положение столь серьезно, что внезапная смерть инициатора и непосредственного руководителя операции была бы наилучшим выходом из создавшейся ситуации. Я же, как легко догадаться, имею особое мнение по этому вопросу и собираюсь отстаивать его всеми доступными мне способами.
Прокуратор уже уведомлен о том, что существует подробное изложение хода операции, которое в случае моей безвременной кончины или ареста незамедлительно попадет в руки заинтересованных лиц. Получение Вами, проконсул, этого документа означает, что Игемон не внял предупреждению и я уже мертв - зарезан "еврейскими террористами", отравился несвежими устрицами или казнен за шпионаж в пользу Парфии, Индии либо Атлантиды. Если же прокуратор проявит благоразумие, то документ этот никогда не покинет тайника в окрестностях Иерусалима. Означенные обстоятельства делают, как мне сдается, излишними унизительные клятвы - "говорить правду, одну только правду, etc", покойнику врать не резон...
Около трех лет назад наша служба осуществляла операцию "Кентавр" - массированное внедрение агентуры в организации зелотов, безмерно расплодившиеся за последние годы на галилейской территории. В числе прочих в Галилею был тогда заброшен и специальный агент Демиург. Иудеянин по происхождению, он должен был, согласно разработанной для него легенде, действовать под именем Иуды Симона, уроженца захолустного городишки Кариота: это сводило к минимуму риск наткнуться при выполнении задания на "земляка".
Иуда (будем называть его так) имел задание на первых порах присоединиться к окружению одного из галилейских бродячих проповедников, что не составляет никакого труда. Завязав прочные отношения с радикалами, которыми кишмя кишат все эти секты, и заручившись соответствующими рекомендациями, агент должен был приступать ко второй фазе внедрения - теперь уже непосредственно в конспиративные структуры зелотов. Начиная с этого момента Иуда должен был прекратить всякие контакты с нашей галилейской резидентурой, ибо служба безопасности зелотов очень бдительна и достаточно грамотна.
Действуя совершенно автономно, он должен был нарабатывать себе авторитет среди галилейских экстремистов - год, два, или сколько понадобится. При такого рода инфильтрациях все должно быть без дураков; Иуда, в частности, имел санкцию на осуществление терактов против представителей местной, а при крайней необходимости - и имперской военной администрации.
По достижении же должного уровня в иерархии подполья ему следовало аккуратно и ненавязчиво убедить руководство организации в том, что глупо не использовать его знание обстановки в Иудее и обширные тамошние связи. В конечном итоге Иуда должен был бы возвратиться на родину, имея необходимые полномочия на организацию постоянно действующего канала связи между галилейскими и иудейскими организациями зелотов, а в перспективе - стать координатором их совместных действий. Это представлялось нам настолько важным, что Иуде было приказано не отвлекаться ни на какие иные, даже самые соблазнительные, возможности (например, проникнуть в службу безопасности). Для первичного же внедрения нами была выбрана - в общем-то случайно - действовавшая в Капернауме секта некого Иешуа Назареянина.
Задание, как можно видеть, было очень сложным, однако я оценивал шансы на успех примерно как два к одному. Демиург был лучшим туземным агентом, с которым я когда-либо работал - решительным, хладнокровным и необыкновенно удачливым. Он был прекрасно подготовлен технически (навыки ведения слежки и ухода от нее, маскировки, пользования тайниками и системами связи, владения оружием и приемами рукопашного боя), но самое главное - обладал врожденным даром молниеносно располагать к себе самых различных людей. Службу он начинал во вспомогательных туземных частях спецназа на парфянской границе. Парень был смел, дьявольски хитер, а главное - не боялся крови, так что его очень скоро начали использовать как пенетратора (агента-рейдовика) в разведывательно-диверсионных операциях на вражеской территории. Жизнь пенетратора обыкновенно бывает короткой, как его сирийский меч, однако Демиургу повезло. Как-то раз он получил возможность продемонстрировать мне свой артистический талант и шанса своего не упустил. С того самого дня его стали использовать исключительно для внедрения в иудейские радикальные группировки; затрудняюсь даже подсчитать, проконсул, скольким экстремистам за последние пять лет стоило жизни удивительное обаяние Демиурга.
Нельзя сказать, чтобы он был вовсе лишен недостатков - хотя, с другой стороны, что еще считать недостатком... Дело в том, что Демиург никогда не скрывал, что работает исключительно ради денег, и день, когда он накопит сумму, достаточную чтобы заняться (под новым именем) крупным бизнесом где-нибудь на Кипре или в Александрии, станет последним днем нашего сотрудничества. Меня лично эта ясность в отношениях вполне устраивала. Как всякий разведчик, я терпеть не могу тех, кто сотрудничает с нашей службой "из идейных побуждений": эти вечно норовят в самый неподходящий момент устроить истерику или вдруг начинают корчить из себя весталку. Демиург же работал за деньги и, смею вас уверить, жалованье свое отрабатывал на все сто, и даже более. Жалованье это, между прочим, почти такое же, как у письмоводителя городской управы, а вот характер работы несколько иной: трупы агентов, попавшихся в руки службы безопасности зелотов, обыкновенно являют собою зрелище не для слабонервных... Короче говоря, Демиург любил деньги, знал себе цену как профессионалу и - по совести говоря, не без оснований - полагал, что ему недоплачивают.
Изучая агентурные донесения по начальной фазе операции "Кентавр", я наткнулся среди них и на ничем не примечательный рапорт Иуды-Демиурга. Тот сообщал, что у него возникла досадная заминка на старте. В секте Иешуа Назареянина действительно есть немало зелотов, однако все они полностью утратили - якобы под влиянием проповедей Учителя - связь со своими прежними организациями, а потому не представляют ныне никакого оперативного интереса. Иуда просил в этой связи санкции на свой отход от Назареянина и на самостоятельный поиск иной секты для первичного внедрения.
...Мой старый приятель Поликтет Антиохийский - замечательный скульптор и запойный пьяница - очень здорово описывал мне состояние, возникающее у художника, когда вещь, над которой бьешься неделю за неделей, внезапно возникает в твоем мозгу - завершенная до самой последней черточки. "Ну вот, моя Артемида уже почти готова; остались пустяки - изваять ее... Да нет, я вполне серьезно. Просто боги свою часть работы сделали, а уж с остальным я как-нибудь и сам справлюсь!" Нечто подобное испытал вдруг и я, вчитавшись в строчки Иудиного рапорта. Я понял, что ждал этого сообщения несколько лет - с тех самых пор, как в моей голове впервые возник смутный контур грандиозной тайной операции, способной изменить - к вящей славе Кесаря и Империи - весь политический расклад в Палестине. Ну что же, боги свою часть работы, похоже, сделали; теперь пора браться за дело самому.
Подняв имеющиеся у нашей службы материалы по Иешуа и его секте, я быстро понял, что в интересующем меня плане все эти досье не стоят и ломаного гроша. Делать нечего; пришлось лично отправиться в Галилею под видом греческого купца из Десятиградья. Риск, конечно, был страшный (тайная полиция Ирода мечтает побеседовать со мною в интимной обстановке ничуть не меньше, чем служба безопасности зелотов), однако перепоручить это кому-либо из подчиненных я не мог по соображениям секретности. Даже прикрывали меня оперативники самарийской резидентуры, чье руководство не имело представления о характере моей миссии. Потратив пять дней на изучение на месте обстановки вокруг секты, послушав проповеди ее главы и даже удостоившись личной с ним беседы, я убедился в правильности сделанного выбора. По возвращении в Иерусалим я представил совершенно секретный доклад прокуратору, после чего вывел Иуду из операции "Кентавр", переподчинил его напрямую себе и замкнул на него самую надежную линию связи и обеспечения, какой только располагала в Галилее наша служба. Так началась операция "Рыба".
Не Вам объяснять, проконсул, что все наши многолетние попытки стабилизировать ситуацию в Палестине и нормальным образом инкорпорировать этот спесивый и склочный народец в структуры Империи чисто паллиативны. Можно, конечно, и дальше методично отлавливать и вешать террористов - поштучно, десятками, если надо - сотнями, но ведь это, согласитесь, просто отчерпывание воды решетом. Атмосфера националистического психоза и религиозного фанатизма, создаваемая в стране ее "духовными отцами", будет и дальше воспроизводить экстремистов с той же неуклонностью, с какой болотные миазмы порождают лихорадку. "Особые права богоизбранного народа" являются замечательным фундаментом для внутреннего единства саддукейских "прагматиков" с фарисейскими ортодоксами и политическими радикалами всех мастей. В составе местной элиты имеется некоторое количество интеллектуалов, ориентированных на либеральные космополитические ценности, однако их политическое влияние невелико, и в обозримом будущем оно вряд ли возрастет. Многие из них к тому же скомпрометированы своим активным сотрудничеством с эллинизированной (а потому - крайне непопулярной) Идумейской династией.
Раскладывая этот невеселый пасьянс так и эдак, я понял, что у нас есть один-единственный шанс выйти, наконец, из глухой обороны. Шанс этот - появление на политической сцене Палестины влиятельного религиозного лидера, который проповедовал бы отказ от насильственных действий и перенос естественной (увы, это так, проконсул) конфронтации евреев с властью Кесаря исключительно в сферу идеологии и морали. Лидер этот должен быть никак не связан с официальной иерархией, которая, по мнению народа (не слишком справедливому), кормится с руки Рима; логичнее всего искать такую фигуру среди сектантов и бродячих проповедников.
Может статься, что со временем он станет истинным духовным лидером нации, а то и - чем черт не шутит - главой официальной церкви; впрочем, такой вариант маловероятен, и всерьез рассчитывать на него не стоит. Зато вполне реален другой исход: вступив по ходу своей проповеди в неизбежную конфронтацию с иудаистскими ортодоксами, новый пророк - в случае своей достаточной популярности - расколет религиозно монолитное еврейское общество. Мы же в дальнейшем получим возможность аккуратно углублять возникшую трещину, выступая при этом третейским судьей в неизбежных "межконфессиональных" тяжбах.
Вполне очевидно, что перспективному в этом плане лидеру должна быть оказана целенаправленная поддержка; очевидно и то, что поддержка эта должна быть сугубо секретной, ибо опасности здесь подстерегают нас буквально со всех сторон. Судите сами, проконсул. Во-первых, это официальные еврейские власти: они, несомненно, расценят попытку провести в дамки сектанта-оппозиционера как явное вероломство со стороны Рима и отреагируют соответственно. Во-вторых, зелоты: прослышав о том, что некий проповедник пользуется особым расположением римских властей, они тут же, не говоря худого слова, перережут ему горло. В-третьих, высшая администрация и императорский двор: Вы без труда представите себе, проконсул, как расценят в Риме и на Капрее практическую помощь "подрывным элементам" - хорошо, если не как прямую государственную измену. И, наконец, последнее - по порядку изложения, но не по степени важности. Помощь эта должна оказываться так, чтобы у самого религиозного лидера не возникло даже тени подозрения, будто он является пешкой в чьей-то игре - иначе вся операция тут же сгорит синим огнем. На нашем профессиональном сленге это называют "розыгрыш втемную" - один из самых сложных типов агентурных комбинаций.
Признаться, именно эта последняя проблема заботила меня более всего, когда я окончательно сделал ставку на Иешуа - человека исключительно честного, и при этом (редкое сочетание!) весьма проницательного. Впрочем, принципиальное решение я нашел достаточно быстро и тут же дал соответствующие инструкции Иуде. По прошествии трех месяцев тот доложил, что задание выполнено: ему удалось стать носителем денежного ящика и фактическим распорядителем финансов общины. Проблема постоянного канала финансирования была решена.
Иуде же предстояло теперь выступить в довольно необычном для себя амплуа ангела-хранителя. Отныне он разрешал все хозяйственные и денежные проблемы общины, оберегал ее от агентов иудейской тайной полиции, но главное - головой отвечал за личную безопасность Иешуа (на тот случай, если зелоты или первосвященники, разобравшись, наконец, в его учении, организуют покушение). Было, впрочем, у Иуды и еще одно деликатное задание: если бы Назареянин, паче чаяния, вдруг начал призывать к "священной войне с римскими оккупантами", то он был бы незамедлительно ликвидирован...
Как бы то ни было, Иуда постепенно приобрел статус второго лица в общине, фактически контролируя все практические стороны ее деятельности. Хватало у него дел и вне секты: активно формируя общественное мнение, он не только распускал фантастические слухи, но и сам инсценировал различные "чудеса". Кстати, именно имитации исцелений, в избытке организованные Иудой, значились основной расходной статьей в бюджете операции "Рыба".
Операция между тем успешно развивалась. Популярность Иешуа быстро росла, и за каких-нибудь три года он действительно превратился в одного из влиятельнейших религиозных лидеров Палестины. Более того, расхождения между его учением и классическим иудаизмом быстро углублялись, и я с изумлением наблюдал, как буквально на моих глазах рождается новая религиозная доктрина - доктрина, ни в чем не обманувшая моих надежд, проконсул! Первосвященники между тем явно проморгали опасность и безнадежно упустили момент, пока соперника еще можно было придушить в колыбели. Теперь им ничего не оставалось, кроме как организовывать возмущение иерусалимской толпы при посещениях города Назареянином или пытаться арестовать его. Делалось это крайне топорно и, естественно, лишь увеличивало популярность Иешуа. Тот, впрочем, и сам не оставался в долгу (чего стоили одни лишь разгоны менял из храма!), так что его Иерусалимские паломничества были всегдашней головной болью для нашей службы. Как-то раз ситуация накалилась настолько, что нам пришлось организовывать срочную эвакуацию Иешуа - хвала Юпитеру, что тот и сам не понял, как оказался за пределами города.
Возросшая популярность Иешуа имела и одно непредусмотренное мною следствие: с ним начали завязывать контакты представители либерального крыла Синедриона. Сообщения об этом поначалу не вызвали у меня ни малейшего восторга. Дело в том, что означенные либералы составляют предмет отдельной моей заботы (какой ни есть, а все же противовес "ястребам" в иудейском руководстве); в результате же их сближения с Назареянином возникала опасность того, что все яйца окажутся сложенными в одну корзину. Взвесив, однако, все "pro" и "contra", я решил пойти на известный риск и не препятствовать этим спонтанно возникшим контактам; в конце концов, Иешуа и Никодим - политические фигуры, а не агенты-нелегалы. Во-первых, от такой связки можно было ожидать любопытнейших кумулятивных эффектов. Во-вторых, я получал возможность в экстренных случаях оказывать Назареянину помощь якобы от лица влиятельной иудейской группировки, что позволяло избежать ненужных вопросов; именно так, например, и была ему представлена упомянутая выше эвакуация.
К сожалению, возникло и одно серьезное осложнение. В Иудее в то время проповедовал другой пророк - Иоанн, прозванный Крестителем. Этот фундаменталист, более правоверный, чем фарисеи, пользовался огромной популярностью среди простонародья, иудейские власти же относились к нему с опасливым почтением. И вот в течении некоторого времени на наших глазах происходил чистый эксперимент, поставленный на берегах Иордана самой жизнью - параллельная проповедь двух сильных религиозных лидеров. Увы! почти сразу же стало ясно, что тут нам не светит: иудеянам была куда более по душе яростная обличительная манера их земляка.
Между сектами, понятное дело, сразу же возникло соперничество. И если сами Иешуа с Иоанном еще считали необходимым держаться в рамках приличий, то ученики их только и искали случая сойтись стенка на стенку во славу своих Равви, соответствующим образом влияя на остальную паству. Было ясно как день, что в самое ближайшее время события пойдут по нарастающей и конкуренция перерастет в открытое противоборство - противоборство, совершенно для Иешуа безнадежное. Мне ничего не оставалось, кроме как вмешаться в естественный ход событий и _и_з_о_л_и_р_о_в_а_т_ь_ Иоанна; собственно говоря, он и без того уже сидел у нас в печенках, только вот добраться до него было очень непросто.
О том, чтобы арестовать Крестителя именем Кесаря и затем быстренько казнить его по обвинению в антиримской пропаганде, не могло быть и речи: подобная "братская помощь" замажет Иешуа так, что его потом до конца жизни не отмоешь. Добиться осуждения Иоанна Синедрионом было практически невозможно: фарисеи ему откровенно сочувствовали, а саддукеи - боялись связываться; попытка же надавить на них через прокуратора просто возвращала нас на исходную позицию. К тому же сам прокуратор категорически возражал против даже временного содержания пророка под стражей на вверенной ему территории - обоснованно опасаясь массовых беспорядков. Организовать покушение можно было без особых проблем, однако Креститель, как мне было достоверно известно, имел в полицейских и разведывательных службах Иудеи достаточное количество тайных почитателей, вполне способных провести самостоятельное расследование.
Событий на Иордане следовало ждать буквально со дня на день, а тут еще, как назло, я получил от прокуратора приказ - отправляться в Галилею с дипломатической миссией. Вот тут-то меня и осенило; как говорится, не было бы счастья... Оставив своему заместителю необходимые инструкции, я в тот же день отбыл в Тивериаду. В ходе начавшихся там переговоров я заявил Ироду, что мы уже сыты по горло обещаниями галилейского руководства - "Нынче же после обеда!" - пресечь террористическую активность тамошних зелотов: "Нам вполне понятно, что все вооруженные силы Галилеи сейчас заняты в пограничном конфликте с Аретой Аравийским. В связи с этим я уполномочен заявить, что Рим готов пойти навстречу местным властям и оказать им срочную интернациональную помощь в деле очистки территории от бандформирований; две когорты спецназа уже подготовлены к перебазированию и могут выступить хоть завтра".
Ирод вполне резонно возразил, что римским властям не мешало бы для начала навести порядок у себя под носом - в Иудее. Он, к примеру, никогда в жизни не потерпел бы на своей территории ни разбойничьей армии Элеазара, ни подрывной пропаганды - вроде той, что ведет, при полном попустительстве Синедриона и римского прокуратора, небезызвестный Иоанн Креститель. После чего тетрарх, как и ожидалось, произнес ряд пожеланий по поводу дальнейшей судьбы Крестителя - как земной, так и загробной (ибо сей блестящий оратор давно избрал Ирода главной мишенью для своих обличений).
...Отправив срочную депешу в Иерусалим, я провел следующие три дня в вынужденном безделье; вел беспредметные "консультации" с местными полицейскими чиновниками (все они и слово-то такое - "зелоты" - услыхали впервые в жизни), а главным образом воздавал должное местному вину и дворцовым танцовщицам. Вино, на мой плебейский вкус, было чересчур терпким; девушки, напротив, были восхитительны, только вот свои изысканные ласки они чередовали с _т_а_к_и_м_и_ разговорами... Похоже, я добился своего, и галилейские коллеги действительно держали меня за фраера. К исходу третьей ночи я получил ожидаемую шифровку и утром снова был у Ирода.
Лучезарно улыбаясь, я сообщил ему, что римское руководство учло высказанное в прошлой беседе пожелание тетрарха Галилеи и Переи и предприняло жест доброй воли. Небезызвестный Иоанн, по прозвищу Креститель, был прошлой ночью захвачен и вывезен на территорию Переи, в дальнюю прифронтовую крепость Махерон. Итак, давний оскорбитель Ирода доставлен ему, перевязанный шелковой ленточкой, и тетрарх может поступать с оным оскорбителем так, как ему заблагорассудится. Не считает ли владыка нужным заново вернуться к вопросу о безотлагательном проведении на территории Галилеи антиповстанческих операций силами римского спецназа?
Я дипломатично умолчал о том, что группа захвата была обмундирована в униформу галилейской полиции, а гарнизон Махерона, состоящий в основном из десятиградских греков, был откровенно введен нами в заблуждение. Ироду, впрочем, хватило и того, что он услыхал: подобрав отвалившуюся поначалу челюсть, он завопил: "Крайним меня решили сделать?! А вот хрен вам по всей морде!" Я только растерянно разводил руками ("Дык, елы-палы, хочешь как лучше..."), дожидаясь, пока тот придет в себя.
Все равно деваться тебе, голубь, некуда. В таких делах рыбка задом не плывет: посадить человека - это пара пустяков, а вот выпускать его обратно ох как сложно. Это ведь либо признание собственной ошибки, либо расписка в бессилии; лучше уж убрать его вовсе, ибо, как известно, нет человека - нет и проблемы! (Впрочем, пойди вдруг Ирод на такую дурь, как освобождение Иоанна - тот все равно недалеко бы ушел от крепостных ворот Махерона, уж об этом бы мы позаботились). Наконец тетрарх взял себя в руки и твердо заявил: "Ловко придумано: с одной кошки - две шкурки! Только со мною, трибун, такие шутки не пройдут, заруби это себе на носу; хочешь т_о_р_г_о_в_а_т_ь_ - называй настоящую цену." Дальнейшие переговоры носили уже вполне конструктивный характер.
По прошествии времени, когда первое возмущение иудейской общественности по поводу ареста Крестителя улеглось, тот был по-тихому обезглавлен, а мы начали исподволь обрабатывать общественное мнение, распространяя две легенды. Во-первых, мы, елико возможно, отмыли Ирода, перевалив львиную долю вины на Иродиаду, чьей репутации и так уже ничто не силах было повредить. Во-вторых (и что гораздо существеннее), мы убеждали всех, что Иоанн Креститель будто бы признавал в Иешуа Мессию и вообще считал себя "недостойным развязать шнурок на обуви его". Это была первая из осуществленных в ходе операции "Рыба" кампаний активных мероприятий; все они оказались вполне успешными.
Итак, были все основания ожидать, что лет через пять-шесть плод созреет, и мы получим в Палестине ту самую "третью силу", на которую и надлежит опереться. Все шло настолько гладко, что я оставил без должного внимания первый тревожный звонок, прозвучавший около полугода назад. Однажды кто-то из учеников безо всякой задней мысли полез в денежный ящик и - как на грех - наткнулся на кучу серебра, лишь за день до этого переправленного Иуде. Община потребовала объяснений, и, разумеется, получила их - квантум сатис. Иуде, как и любому тертому хозяйственнику, не составило труда заморочить голову своим не шибко грамотным в дебитах-кредитах "единоверцам", тем более что речь все-таки шла не о растрате, а о прибытке. Самого Иешуа, однако, эти объяснения явно не удовлетворили; он, похоже, заподозрил, что его "министр финансов" занялся под маркой общины каким-то левым бизнесом - то ли начал брать плату за исцеления, то ли еще что. Иуда прилагал титанические усилия, чтобы вернуть доверие Учителя, но восстановить статус-кво, похоже, так и не сумел.
А затем произошла катастрофа, семена которой, как позже выяснилось, я посеял собственными руками. Этой весной Иешуа совершил свое обычное пасхальное паломничество в Иерусалим. Сам не знаю, что навело меня на странную мысль - подсунуть ему для исцеления пару настоящих, не подставных паралитиков; вы можете думать все, что угодно, проконсул, но они встали и пошли. Я многократно слыхал о таких фокусах, практикуемых восточными магами, но сам, признаться, не верил в эти россказни ни на грош (благо наша служба иной раз творит еще и не такие "чудеса"). Здесь, однако, крыть было нечем - паралитиков подбирал я сам. Фарисеи, правда, всегда утверждали, что Назареянин - таки-да, исцеляет, но исцеляет "силою Вельзевула"; да хоть бы даже и так! Я не поп, а сыщик, и мне трижды плевать - каков источник этих исцелений, важно лишь жульничество это или нет. Важным же это оказалось для меня вот почему: в Иудином отчете оба моих паралитика прошли в общем списке наряду со всякими иными имитациями чудес... Вот тут-то я и вспомнил о куче денег, вгроханных нами в галилейские инсценировки; а ну как и тамошние исцеления (или, по крайней мере, часть из них) тоже были чистой правдой?
Я вызвал Иуду на явочную квартиру и вежливо попросил его прокомментировать историю с моими паралитиками. Тот молниеносно смекнул, куда дует ветер; сперва начал было катать по полу дурочку (он, видишь ли, не помнит - так вот сразу - кому были выплачены подотчетные суммы), а затем сменил тактику и принялся скармливать мне явно только что сочиненную занимательную историю. Все недостающие деньги якобы вложены им в организацию некого грандиозного "чуда", которое буквально не сегодня-завтра воспоследует в окрестностях Иерусалима. В общем, диагноз был ясен: у парня, получающего копеечное жалованье, поехала крыша от созерцания потока серебра, текшего через его руки. Надо было немедленно снимать его с операции и отдавать под трибунал за покражу казенных денег. Если бы я так и поступил, проконсул, операция могла бы дальше худо ли бедно ли продолжаться самотеком, а сам Иуда, к слову сказать, остался бы жив. Увы! Ослушавшись своего внутреннего голоса и памятуя о былой беспорочной службе парня, я решил - под свою ответственность - дать ему шанс искупить вину. Шансом этим Иуда распорядился с блеском: окончательно запутавшись и завалив операцию, он не нашел ничего лучшего, чем совершить предательство; погубил Назареянина, погиб сам, а за компанию, надо полагать, угробил еще и меня. Такие дела.
Как бы то ни было, примерно неделю спустя Иерусалимские базары облетела молва о том, что в поселке Вифания, что на Елеонской горе, произошло великое чудо. Иешуа Назареянин в присутствии десятков свидетелей воскресил всем известного и уважаемого человека по имени Лазарь, умершего за четыре дня до этого. Я успокоился, и, как выяснилось, совершено напрасно, ибо именно с этого момента вся операция неторопливо покатилась в пропасть.
Позже я, разумеется, провел обстоятельное расследование и выяснил, что Иуду, как и следовало ожидать, погубила жадность. Все было бы нормально, если бы он нанял для организации своего "чуда" должное количество жуликов и честно заплатил им за работу (я лично и расценил эту историю именно так). Иуде, однако, было жизненно необходимо покрыть растрату; поэтому он решил сэкономить и привлек к своей инсценировке честных людей, не без оснований рассчитывая, что они сделают ту же работу бесплатно. Вся семья Лазаря состояла из горячих сторонников Иешуа; думаю, что Иуде было не так уж трудно убедить их совершить этот обман - ради благороднейшей цели, разумеется, - тем более что он просто потрясающе умел р_а_б_о_т_а_т_ь_ с женщинами. К несчастью, дальше все пошло по хрестоматийному варианту "жадность фраера сгубила": Иуда как-то упустил из виду, что удара между лопаток прежде всего следует ожидать именно от честных людей.
Так оно и вышло. Ученики, без труда понявшие, что имеют дело с жульничеством, подвергли Вифанское семейство остракизму. Сестры переживали это очень тяжело и стали просить Иуду, чтобы тот заступился за них перед единоверцами, взяв часть вины на себя. Иуда смекнул: дело начинает пахнуть изгнанием из общины, что для него было полной катастрофой. Это п_о_б_е_д_и_т_е_л_е_й_ не судят, а вот погоревшему агенту вряд ли стоит рассчитывать на снисхождение при неизбежной финансовой ревизии дел. Некоторое время ему удавалось маневрировать, оттягивая решительный разговор, но на "вечере пролитого мира" сестры предъявили Иуде ультиматум: или он сам поведает общине о своей роли в воскрешении Лазаря, или это сделают за него. Иуда понял, что все кончено, и настала пора выходить из игры; покинув трапезу, он отправился прямиком к первосвященнику Каиафе.
Да, он, Иуда из Кариота, долгое время сопровождал пресловутого Иешуа Назареянина. Теперь, однако, пелена упала с его глаз; он осознал, что этот галилейский смутьян, не ведая что творит, ведет еврейский народ к бунту и кровопролитию, прямо под римские мечи. Да-да. "Лучше нам, чтобы один человек умер за людей, нежели весь народ погиб"; великолепно сказано, Ваше Святейшество, это кто-то из древних пророков? Вы сами?! Воистину счастлив народ, имеющий таких пастырей!.. Ну конечно, устраивать открытый процесс было бы чистым безумием - тут окажешься по уши в дерьме при любом его исходе. Однако между арестом и судом с человеком могут произойти всякие неожиданности; да и сам арест... как бы это выразить... открывает разнообразные возможности; ну, в том числе и "попытка к бегству". Нет, в Иерусалиме, прямо на улицах, конечно, нельзя - да и зачем? Он ведь имеет обыкновение останавливаться со своими присными на ночлег за городом, в тишине и уединении... Ну-у-у, в каких местах - так прямо и выложи вам все на блюдечке! Вам, Ваше Святейшество, надлежит еженощно держать под рукой караул из верных людей, а все остальное - мои проблемы; да думаю, несколько дней, к Пасхе управимся. Только глядите, аккуратнее, а то у вас прямо в самом Синедрионе орудуют некоторые... вот-вот, они самые. Нет, никаких денег мне не нужно. И опять не угадали: никакой игры в прятки - я, наоборот, желаю получить официальную благодарность Синедриона; ну и охрану - символическую, деньков на пять...
Текстуально воспроизвести эту беседу я, разумеется, не берусь, но за суть - ручаюсь. И я должен честно признать: этот прохвост безошибочно нашел как бы не единственную лазейку, позволявшую ему - при благоприятном раскладе - выйти сухим из воды. Судите сами, проконсул.
Какие вообще возможности открывались перед Иудой? Махнуть рукой ("пусть все идет, как идет") и обреченно ждать суда и тюрьмы за растрату - это мы, конечно, отбросим не рассматривая: не тот человек. Наиболее очевидный вариант - выйти из игры по-тихому и, выкопав накопленные денежки, исчезнуть в сутолоке ближневосточных мегаполисов - к сожалению, тоже не выход: наша служба таких шуток страсть как не любит. Провести весь остаток жизни занесенным в Лист всеимперского розыска, постоянно меняя дешевые гостиницы и шарахаясь от собственной тени, - чем это, в сущности, лучше тех нескольких лет тюрьмы, что светят по первому варианту? В принципе, есть еще такой экзотический выход: исчезнуть в зелотском подполье, начав карьеру религиозного фанатика и "честного террориста". В этом случае мы, как легко догадаться, уж как-нибудь изыскали бы способ довести до службы безопасности зелотов подлинные материалы о прежних подвигах Иуды на ниве борьбы с терроризмом.
Можно, конечно, бежать на территории, находящиеся в сфере влияния Парфии, но здесь у Иуды возникнут свои проблемы. Все Евфратское приграничье чрезвычайно плотно контролируется парфянской контрразведкой; жить там нелегально - в два счета попадешь на кол как действующий римский агент, что уж вовсе глупо. Остается явка с повинной; в этом случае перебежчика ждут долгие изнурительные проверки. Шансы Иуды пройти их я оценил бы весьма пессимистично: его подлинная история, к несчастью, как две капли воды смахивает на стандартную легенду для инфильтрации.
Ну ладно, допустим, что перебежчик убедил следователей в своей искренности и тем избег казни. Думаете, на этом его злоключения окончатся (так сказать, "на свободу - с чистой совестью")? Как бы не так! Его просто-напросто ждет перевербовка с последующей заброской в родную Палестину, причем с предельно опасным или кровавым заданием (например, в качестве так называемого "невозвратимого агента" - носителя дезинформации). Предел мечтаний, не правда ли? Впрочем, все приведенные выкладки по "парфянскому" варианту сугубо умозрительны. Дело тут в характере операций на парфянской границе, с которых начинал некогда свою карьеру спецназовец Демиург. Некоторые из них оставили по себе такую память, что я - попав в Иудино положение - рискнул бы возвратиться в те места лишь безуспешно перепробовав в качестве убежища все остальные уголки Ойкумены, включая жерло Везувия...
Итак, проконсул, мы с Вами вычислили методом исключения единственную силу, способную - при соблюдении ряда условий - гарантировать Иуде безопасность. Сила эта - официальные иудейские власти. Какой товар, однако, может предложить для торговли с ними Иуда? Ненавидя Иешуа всеми фибрами души, первосвященники явно опасаются суда над ним - иначе они бы уже давным-давно арестовали его прямо на улицах Иерусалима. Иуда же берется организовать _л_и_к_в_и_д_а_ц_и_ю_ Учителя, используя именно свои возможности члена общины, и прежде всего - сведения о загородных ночных убежищах Назареянина. Такую информацию Синедриону действительно взять больше неоткуда, и поэтому надо вступать в сделку с Иудой на его условиях.
Условия же зги таковы. Иуда в этой сделке выступает перед первосвященниками в качестве сподвижника Иешуа, тщательно скрывая свою вторую ипостась - римский агент; когда же дело будет сделано, он обязательно должен предстать перед римскими властями в качестве именно официального доверенного лица Синедриона. Разумеется, Иуда, при его навыках и опыте, без труда мог бы ликвидировать Учителя и в одиночку, но только кому он после этого был бы нужен? Синедрион, несомненно, тут же отмежевался бы от всей этой грязной истории - кровавых разборок в какой-то полубандитской галилейской секте. Поэтому Иуде было необходимо, чтобы кровью оказались замазаны обе "высокие договаривающиеся стороны".
В случае успеха в нашей с Иудой партии возникла бы спасительная для того патовая позиция. Мы не могли бы арестовать Иуду за растрату, не раскрывая перед иудейскими властями его роли в операции "Рыба"; легко представить, какой скандал разразился бы в этом случае. Разумеется, мы могли бы спустя некоторое время ликвидировать предателя, но чего ради? О своей работе на нас (и в особенности о "Рыбе") он был бы заинтересован помалкивать до гробовой доски, причем даже больше, чем мы. Иешуа обратно не воскресишь, операцию заново не начнешь; это была бы просто месть, что, вопреки распространенному заблуждению, вообще не в традиции разведок. Более того: если бы Иуду вдруг осенила фантазия разболтать правду о "Рыбе", то мы бы публично порекомендовали ему обратиться к психиатру - и дело с концом; а вот убить его - это означало бы собственноручно проставить на таком заявлении исходящий номер и приложить гербовую печать. Что же до мести, то с этого момента Иуде, конечно, пришлось бы опасаться зелотов, но тут уж, как говорится, из двух зол... Короче говоря, проконсул, если бы события развивались так, как спланировал Иуда, нам действительно пришлось бы оставить его в покое.
В безопасности, однако, он сможет себя чувствовать лишь после успешного завершения комбинации. Если же до этого момента о его контакте с Синедрионом проведает наша служба, то за его жизнь никто не даст и гнилой маслины. Иуда при этом отлично понимал, что шила в мешке не утаишь (в такой организации, как Синедрион, утечка информации произойдет почти мгновенно) и, поскольку счет пошел на дни, решительно выбрал игру на опережение. Самое лучшее в такой ситуации - подбросить противнику ложный след, на возню с которым безвозвратно уйдет драгоценное время.
Немедленно после встречи с первосвященниками он вышел на экстренную связь со мной (попутно залегендировав, таким образом, свое появление в городе) и доложил, что в последние дни один из членов секты, а именно - Иоанн, ведет себя странно. Он, Иуда, подозревает, что тот ищет контактов с Синедрионом, а потому просит нашу службу немедленно навести соответствующие справки. Расчет Иуды строился на том, что он обладал определенным портретным сходством с Иоанном, и к тому же, покидая дом Лазаря, "по ошибке" надел не свой, а иоаннов плащ. Этого - как он справедливо полагал - будет достаточно, чтобы ранее не знакомые с ними о_б_о_и_м_и_ свидетели (из числа наших информаторов внутри Синедриона) не смогли бы с уверенностью утверждать, что посетителем Каиафы был _н_е И_о_а_н_н_.
Таким образом, как только мы получим информацию из Синедриона ("Действительно, приходил член секты Назареянина... приметы... одет был... etc"), что все равно неизбежно, она належится на упреждающий рапорт Иуды. Это создаст двойнику отличное прикрытие - хотя бы на несколько дней, а больше и не потребуется... В качестве финального росчерка Иуда (семь бед - один ответ) испросил крупную дополнительную сумму - на случай эвакуации, подкупа стражников и прочих мероприятий по ликвидации последствий возможного предательства; не выдавать ее у меня не было никаких оснований.
Спору нет, это был со стороны Иуды блестящий ход. И тем не менее, он вряд ли ввел бы меня в заблуждение, будь я тогда в нормальном рабочем состоянии. К сожалению, на каком-то этапе в этой операции все начало складываться против нас: в момент доклада Иуды голова моя была занята совершенно другим делом - обширным кровавым провалом в галилейской резидентуре. Последнюю неделю я работал на месте, занимаясь его локализацией: эвакуировал тех, кого еще можно спасти, и ликвидировал - кого спасать поздно; все было тщетно, галилейская сеть продолжала рассыпаться, как обсохший на солнце песчаный замок. За все те дни я проспал в общей сложности несколько часов, а потому шевелил мозгами с неимоверным скрипом. Получив от наших осведомителей в Синедрионе первое же "подтверждение" сигналу Иуды, я проглотил подброшенную наживку и распорядился организовать ликвидацию предателя - то есть Иоанна.
Действовать, однако, надлежало с высочайшей осмотрительностью. Члены секты, как правило, ходили по улицам города все вместе, плотно опекаемые - от греха - агентами иерусалимской наружки, так что приблизиться к Иоанну незамеченным было невозможно. При острой необходимости можно было бы, конечно, пойти напролом: организовать небольшие уличные беспорядки и в возникшей сутолоке потихоньку ткнуть предателя шилом под лопатку или, подключив спецназовских снайперов, поразить его локтей с двухсот отравленной стрелой. Однако в слишком профессионально исполненной акции иудейские сыщики вполне могли бы распознать "римский след", что неизбежно навело бы их на верные (и в высшей степени нежелательные) выводы; кроме того, это переполошило бы и саму секту. В конце концов, никакого особого пожара пока не было: и деятельность, и проповедь Иешуа были абсолютно открытыми, а агент класса Иуды стукачу-любителю просто не по зубам. В создавшейся ситуации самым разумным было растянуть паутину и терпеливо ждать: наблюдать непосредственно за сектой и контролировать места наиболее вероятного появления перебежчика - подходы к Синедриону, дому Каиафы и штаб-квартире храмовой стражи. Выследить дилетанта несложно; рано или поздно Иоанну придется оторваться от товарищей и пойти в одиночку на конспиративный контакт, и вот тут-то его и зарежут "грабители".
Не знаю, проконсул, насколько вообще велик тот Бог, которому поклоняется Иоанн, но по крайней мере сохранить жизнь своего адепта он сумел - не дав тому ни разу за последующие дни уединиться от единоверцев. Лишь ранним утром в четверг 13 нисана наша служба наружного наблюдения зафиксировала, наконец, появление в городе Иоанна, однако опять не одного, а в компании с Петром. Войдя в один из домов в Нижнем городе и пробыв там около получаса, они затем покинули Иерусалим через Овчьи ворота в Восточной стене, и двинулись к Елеонской горе; Иерихонская дорога была в этот час совершенно безлюдна, и наблюдение за ними пришлось снять. А вот человек, вышедший из того же дома через несколько минут после Иоанна с Петром, привел последовавших за ним оперативников к... Никодиму, одному из лидеров либеральной фракции Синедриона.
Вот тут я встревожился уже по-настоящему; теперь, по крайней мере, становился понятен замысел Каиафы - за каким, собственно, чертом ему понадобился осведомитель в абсолютно открыто действующей секте. Первосвященнику, похоже, удалось-таки слепить, при помощи провокатора-Иоанна, столь желанный для него "заговор Иешуа-Никодима", который позволит Каиафе с Анной свернуть шею всей внутрисинедрионовской оппозиции. Оставалась пока непонятной роль Петра, а главное - какого дьявола молчит об этих контактах Иуда, уже шестой день не выходящий на связь. Обо всем этом, однако, можно будет поразмышлять и чуть позже, а сейчас следовало спасать Иешуа с Никодимом - и притом немедленно: времени на сложные многоходовые комбинации уже не оставалось.
Где-то ближе к полудню Никодим проводил время в беседе со своим давним приятелем Гаем Фабрицием, вот уже дюжину лет бессменно занимающим никчемную должность советника по культуре при администрации прокураторов Иудеи. Утонченный и насмешливый интеллектуал, навсегда отравленный коварным очарованием Востока, советник врос в эту каменистую землю подобно калабрийским соснам, завезенным некогда к нам в Италию финикийскими колонистами. Лет десять назад он познакомился с Никодимом на почве толкования каких-то вавилонских мистических текстов. Знакомство это затем переросло в дружбу (насколько она вообще возможна между правоверным евреем и "язычником"), которая приоткрыла перед Фабрицием и мрачную красоту иудаистской веры, и завораживающую картину Мира, организованного как единое целое грозным внематериальным Божеством. А пару лет назад он - с подачи все того же Никодима - весьма всерьез увлекся учением некого галилейского проповедника, и даже, помнится, имел с тем однажды краткую беседу. Одним словом, советник пользовался среди коллег-чиновников репутацией законченного юдофила и, естественно, служил объектом доброй половины доносов, поступавших от этой публики в нашу службу.
Общаясь с этим человеком в прежние годы, я временами ловил себя на пугающей мысли: интересно, кому (или чему) служит на самом деле иерусалимский резидент Главного разведуправления Империи, генерального штаба центурион Гай Фабриций? А потом понял: этот язвительный циник, который в Риме уже давным-давно угодил бы на плаху за "оскорбление величества", служил - на собственный страх и риск - идее грандиозной всемирной Империи. Империи, объединившей бы кристальную логику Запада с темной безошибочной интуицией Востока; доблесть победоносных легионов - с мудростью тысячелетних папирусов; чеканные формулы римского права - с абсолютом смутных откровений, исходящих от безличного внетелесного Бога. Империи, в которой медь Европы сплавлялась бы с оловом Азии в черную бронзу, над которой не властны стихии и время.
Разумеется, смешно и думать, будто такой человек может клюнуть на "историческую миссию Рима" или тому подобную пропагандистскую мякину. Фабриций просто скучал и при этом постоянно нуждался в решении задач повышенной сложности, как наркоман в зелье. Задуманная же им грандиозная шахматная партия, где черными играл бы весь существующий миропорядок, явственно сулила центуриону куда более яркие и изысканные наслаждения, чем секс со жрицами Астарты или гиперборейская рулетка.
Кое у кого, кстати, может возникнуть впечатление, будто речь идет об изнеженном эстете, коему место не в Иерусалимской резидентуре, а в Александрийской библиотеке; это простительное, в общем-то, заблуждение стало для многих крутых парней последним в их жизни. Да что там говорить: Фабриций ухитрялся долгие годы водить за нос и вашего покорного слугу; ну, подумаешь, еще один аристократический отпрыск - из тех, что в последние годы буквально заполонили верхние этажи разведслужбы. Традиционной для семейства Фабриция была непыльная служба по линии МИДа (благо имелся в наличии знаменитый прадед, блистательно ведший некогда переговоры с Пирром); и какого хрена ему не сидится в каком-нибудь посольстве?
Возможно, я так и остался бы пребывающим в неведении, если бы шесть лет назад Центр, озабоченный неспадающим валом палестинского терроризма, не затеял очередную реорганизацию. На сей раз ввели должность регионального координатора деятельности всех спецслужб Империи по Юго-Восточному Средиземноморью, придав соответствующим резидентам двойное подчинение, и возложили эту работу на меня.
Nota Bene: Идея была в общем-то здравая, только вот реализовали ее, как у нас повелось, через задницу: теоретики из центрального аппарата (те самые, что всю жизнь были просто помешаны на перекрестной конспирации) вдруг принялись с азартом объединять все, что можно, и что нельзя - тоже. Ну, в том, что нашей службе переподчинили резидентуры Главного разведуправления в буферных "государствах" Приевфратья, еще можно усмотреть некую рацею: хотя до сих пор все сообщения о связях между еврейскими националистами и парфянской Госбезопасностью на поверку оказывались липой, чем черт не шутит... А вот то, что эти штабные мыслители повесили на меня и все армейские спецслужбы, привело к самым печальным последствиям. Более года, пока в Риме, наконец, не опомнились и не отменили эту дурь, я был вынужден неведомо зачем курировать и общевойсковую разведку Сирийского военного округа (со всеми ее добывающими агентурными сетями и диверсионно-десантными подразделениями), и Особые отделы шести азиатских легионов, и территориальную контрразведку погранвойск. Военные разведчики, с которыми у нас к тому времени отдалились на удивление приличные рабочие отношения, понятное дело, сочли это злостным нарушением конвенции, и с той поры я стал для Штаба округа "персоной нон грата". Мало того: именно об эту пору у нас произошел совершенно необъяснимый провал, стоивший жизни двум ценнейшим агентам-нелегалам. Я не успел тогда собрать неопровержимые доказательства (расследование свернули - по личному указанию Сеяна), однако все указывало на вполне преднамеренную утечку информации из Антиохии. Впрочем, как говорится, с паршивой овцы - хоть шерсти клок: за тот год мне удалось перетащить к себе на оперативную работу несколько ярких ребят из армейского спецназа; в их числе был, кстати, и Демиург.
Впрочем, я отвлекся. Так вот, о Фабриции... Хорошо помню острое чувство зависти, охватившее меня при первом ознакомлении с возможностями той вроде бы небольшой агентурной сети, что сплел за эти годы прямо у меня под носом легкомысленный советник по культуре. По экстремистам резидент ГРУ работал мало (да это и не входило в его задачи), но зато уровень его информаторов и агентов влияния в рядах высшего руководства Иудеи просто поражал воображение. Только тогда я оценил, наконец, какой титанический труд кроется за каждым взмахом перламутровых крылышек этого весеннего мотылька.
Должен признаться, что Фабриций порою безумно раздражал меня своей экстравагантностью, однако, как бы то ни было, измышляемые им головоломные комбинации _в_с_е_г_д_а_ оказывались успешными. А поскольку я твердо убежден в том, что удачливость (или неудачливость) человека есть точно такое же врожденное качество, как цвет глаз или музыкальный слух, то взял себе за правило относиться к кунштюкам центуриона, как к своеобразному налогу на роскошь; верно ведь говорят - лучше с умным потерять, чем с дураком найти. При всем при этом я, как ни странно, доверял ему настолько, насколько вообще можно верить кому бы то ни было в такой специфической профессии, как наша. Именно по этой последней причине Фабриции стал одним из двоих людей, что-либо слышавших о "Рыбе", и единственным - посвященным в ее оперативные детали.
Итак, около полудня в четверг 13-го нисана советник по культуре при администрации прокуратора Иудеи Гай Фабриций заглянул к своему душевному другу Никодиму дабы поздравить того с Пасхой, и теперь вел с ним чинную беседу. Сначала, как водится, посудачили о городских новостях. Народ, например, с тихим ликованием обсуждает удивительное везение знаменитого повстанца Элеазара, человека-легенды, который опять сумел проскользнуть между пальцами у охотящихся за ним римских карателей - хотя и потерял в этот раз многих своих людей. Советник кисло заметил, что удача, неизменно сопутствующая этому человеку, явственно свидетельствует о покровительстве Высших Сил; как полагает высокоученый член Синедриона, а не может ли Мессия - чисто теоретически! - явиться в обличье разбойника с большой дороги? (Именно Фабриций убедил меня в свое время сделать из Элеазара своеобразного "крысиного волка". Скажу не хвастаясь: это была действительно хорошая работа - за каких-нибудь три года превратить средней руки уголовника в единоличного лидера партизанского движения, методично сожравшего по ходу своего возвышения всех прочих полевых командиров центральной Иудеи. Что же до самой группировки Элеазара, то разведкой в ней ведает столь же легендарный Одноглазый Симон - он же "Щука", связь по четным вторникам и нечетным средам через слепого нищего по правую руку от входа в кожевенный ряд...)
Затем, удостоверившись в конфиденциальности беседы, советник перешел к делу. Их с Никодимом связывает давняя дружба; с другой стороны, он с огромным уважением и симпатией относится к Иешуа Назареянину и его проповеди. Все это вынуждает его, Фабриция, совершить сейчас должностное преступление - разгласить служебную тайну. Вчера в канцелярию прокуратора Иудеи поступила от тайной службы докладная записка, содержание которой - чистым случаем - стало известно и ему. Из сообщения следует, что в ближайшем окружении Назареянина появился предатель, с помощью которого первосвященник Каиафа, судя по всему, готовит провокацию. Он, видимо, попытается изобразить дело так, будто в Иерусалиме созрел опаснейший заговор, главными действующими лицами которого являются Иешуа и Никодим. В своей ненависти к Никодиму, которая ни для кого в Иерусалиме не является секретом, Каиафа, несомненно, способен на любые гнусности. Поэтому советник настоятельно призывает своего друга воздержаться пока от общения с Назареянином, но при этом, если у него есть возможность, послать тому предупреждение о предательстве и просьбу покинуть Иерусалим хотя бы на некоторое время. Нет нужды повторять, что их разговор абсолютно конфиденциален, так что в своем предупреждении Никодиму следует упомянуть, будто утечка информации произошла внутри Синедриона.
Никодим был удивлен, опечален, разгневан - все, что угодно, но только не напуган. Да, он действительно поддерживает контакты с Иешуа Назареянином и никогда не делал из этого секрета (хотя и не афишировал их демонстративно). Более того, именно сегодня ночью он собирается пойти на встречу с Иешуа в Гефсиманский сад. Встречу эту назначил ему несколько дней назад сам пророк, явно собирающийся сообщить Никодиму нечто важное, и он придет сегодня в назначенное место, кто бы ни пытался тому воспрепятствовать - хоть Каиафа, хоть сам Вельзевул. Никодим высоко ценит самоотверженность советника (разглашение служебной тайны - это не шутки) и благодарит его за предупреждение. Вообще у них в Синедрионе в последние дни действительно происходит нечто странное - во дворе еженощно дежурит усиленный наряд каких-то головорезов. Как думает советник, может быть Каиафа до того сам себя запугал, что и вправду ждет - не сегодня-завтра "заговорщики" примут на грудь по паре стаканов пейсаховки и полезут штурмовать Синедрион?
А вот передать предупреждение для Иешуа можно, по счастью, прямо сегодня. Во время той же встречи, происшедшей несколько дней назад (да черт меня раздери, отчего же Иуда ничегошеньки не сообщает о таких вещах? Спит он там, что ли?), так вот во время этой встречи Иешуа попросил его найти в Иерусалиме такое место, где он с учениками мог бы спокойно съесть праздничную пасху. По какой-то причине он хочет сделать это в Иерусалиме, а не в Вифании; Никодим, разумеется, предлагал свой дом, но Иешуа, поблагодарив, отказался: это, по его мнению, опасно для хозяина. А поскольку, по словам Иешуа, иерусалимская наружка уже оттоптала ему все пятки, они проникнут в город безо всякого шума и как можно быстрее и незаметнее пройдут в подготовленное для их трапезы помещение.
Сегодня утром Иешуа, как и было уговорено, прислал в город двух учеников... Кого именно? Он, честно говоря, не знает; а что, это имеет значение? Так вот, учеников встретили у ворот и показали им нужный дом; да, это дом одного достойного человека, его самого сейчас нет в Иерусалиме. Сейчас ученики уже наверняка за городом, где-то в Гефсимании (жаль, что мы чуть опоздали - можно было бы передать сообщение прямо с ними), а к вечеру они приведут остальных, вместе с Учителем - есть пасху. У него даже была договоренность с Иешуа, где и как оставить в доме сообщение, если вдруг возникнет нужда; вот она и возникла - как в воду глядели... После чего советник по культуре откланялся, отметив про себя, что с профессиональной точки зрения ребята действуют на удивление грамотно. И, кстати, надо бы проверить - что это там за новости с ночными караулами во дворе Синедриона?
Итак, ситуация в известном смысле прояснилась, а в известном даже запуталась. В конце концов, само предположение о том, что Каиафа пытается изготовить "амальгаму" для грядущего политического процесса, основывалось именно на личности связника - Иоанна. Если же контакт действительно происходил по инициативе Иешуа, и участие в нем Иоанна - случайность, то мы возвращаемся в исходный пункт: какую все-таки задачу первосвященник возлагает на перебежчика? Хорошо хоть предупреждение Назареянину будет передано уже сегодня; передать его раньше, через Иуду, мы не могли - нет источника, на который тот мог бы сослаться. По понятным соображениям, не могли мы открыть Назареянину и имени изменника; впрочем, сейчас все это уже не имело значения.
К шести вечера наши оперативники перекрыли все подходы к дому Никодимова друга; я твердо решил ликвидировать Иоанна сегодня вечером, когда секта так удачно избавилась от полицейской опеки. В крайнем случае, у нас оставался еще резервный вариант - нанести предателю ночной визит прямо в Гефсиманию, где, как мы теперь точно знали, секта пробудет до утра. Фабриций, совершенно для меня неожиданно, решил лично возглавить эту рутинную акцию - "Позвольте мне, экселенц!" - и, поколебавшись, добавил: "У меня отчего-то очень скверное предчувствие, а оно меня редко обманывало. Может, я что-нибудь замечу прямо на месте". Несколько встревоженный (фантастическая интуиция центуриона была мне отлично известна), я сделал что мог: усилил службу наружного наблюдения в Нижнем городе и привел в состояние пятиминутной готовности взвод спецназа под командой декуриона Петрония; теперь оставалось только ждать.
Ближе к полуночи появился крайне встревоженный Фабриций. Сообщив, как бы между делом, что ликвидация Иоанна им пока отложена, он спросил: не отмечен ли за последнюю пару часов выход на связь Иуды? Я весьма резко ответил, что центуриону все-таки не мешало бы для начала объясниться на предмет Иоанна. Тот только рукой махнул - да, разумеется, но сначала мне следует вызвать, причем немедленно, старшего поста, осуществлявшего наблюдение за подходами к зданию Синедриона; я сейчас пойму - зачем.
- Простите, экселенц, а на чем, собственно, основана наша уверенность в том, что предатель - именно Иоанн?
- То есть как это - на чем? На рапорте Иуды и донесении осведомителей из Синедриона.
- Вот именно. Только если вы рассмотрите эти сообщения п_о_р_о_з_н_ь_, то окажется, что они друг дружку ничем не подтверждают. То, что произошло предательство - это факт; а вот то, что предатель - Иоанн, или человек похожий на Иоанна, мы выяснили, если вы помните, путем н_а_в_о_д_я_щ_и_х_ вопросов. А это скользкий путь, экселенц...
- Черт побери, центурион, к чему вы клоните?
- А вот к чему. Пару часов назад из дома, где происходила трапеза, действительно выскользнул одинокий ученик, но только не Иоанн, которого мы ждали, а сам Иуда. Так вот, когда он выходил (а на улице было уже темно), мы чуть его не зарезали, приняв за Иоанна. Вот тут до меня и дошло, что они здорово смахивают друг на дружку, особенно при плохом свете; собственно, мы и узнали-то Иуду в основном по денежному ящику. Дальше его, естественно, _п_о_в_е_л_и_, но он, по темному времени, сумел оторваться. Вот я и интересуюсь - не всплывал ли он у вас или, скажем, на резервных явках?
- Пока нет, - вымолвил я, чувствуя, как у меня в желудке образуется кусок льда.
- В принципе он, конечно, мог оторваться, приняв нас за иудейскую наружку...
- Да ладно вам, центурион, я не любитель прятать голову в песок. Спасибо, что озаботились на предмет старшего по наружному наблюдению за Синедрионом - он, наверное, уже на подходе. Как, кстати, сегодня был одет Иуда?
...Интересно, на что похоже такое ожидание? Пожалуй, на зубную боль: и терпеть дальше невозможно, а все-таки стараешься оттянуть неизбежное - на час, на минуту, на миг... Ага! Вот и наш зубодер.
- Здравия желаю, ваше благородие!
- Присаживайся, декурион. Твое подразделение перекрывало подходы к Синедриону во время первой ночной стражи?
- Так точно! Мы как раз сменялись, когда пришел ваш приказ.
- Напряги-ка память, декурион. Пару часов назад, или чуть позже, не прошел ли во двор Синедриона высокий человек, одетый в темно-синий хитон и коричневую головную повязку, с ящиком на перевязи через плечо? Имей в виду - ящик он мог нести в руках, завернув его в головную повязку.
- Тут и напрягаться нечего, ваше благородие. Был такой, и в руках нес темно-коричневый сверток, точно как вы сказали - примерно за полчаса до смены.
- А почему вы так четко его запомнили?
- Он здорово смахивал на словесный портрет того типа, что мы высматриваем все эти дни; мы даже сперва подумали - уж не тот ли самый... Постойте! Так может... Ваше благородие!..
- Нет-нет, декурион, не волнуйся, это не тот. К сожалению... Ну что ж, ступай спать. Благодарю за службу.
- Рад стараться, ваше благородие!
Вслушиваясь в затихающие вдали шаги, я малодушно подумал: эх, оказаться бы сейчас в шкуре этого декуриона... Впрочем, дело не во мне и не в моей отставке без мундира - черт бы с ним со всем. Безумно жаль самой операции - такой шанс у Империи повторится не скоро, если только вообще повторится. Фабриций между тем сладко потянулся в кресле, хрустнув сцепленными пальцами.
- Ну вот и все, экселенц. Мозаика сложилась: и сегодняшние прогулки при луне, и шестидневный невыход на связь, и поклеп на Иоанна. Кстати, об Иоанне: ставлю свое полугодовое жалованье - этот парень, пожалуй, доживет теперь лет до ста, никак не меньше. А нам, пожалуй, пора за работу. Наш друг, наверное, уже сделал свой доклад первосвященнику и получил новые инструкции, так что ему самое время поспешать в Гефсиманию, под крылышко к любимому Равви. Я захвачу с собой пару спецназовцев в гражданском и отправлюсь за Овчьи ворота - подышать свежим воздухом, сидя в придорожных кустиках. Иуда, конечно, тоже бывший спецназовец, но особых проблем с его захватом я не предвижу - благо он, как я понимаю, нужен нам живым, но вовсе не обязательно целым-невредимым. Помнится, там как раз локтях в трехстах к югу от дороги есть заброшенная каменоломня. Вот там мы и зададим ему пару-тройку вопросов о планах первосвященника; место хорошее, тихое, да и с трупом потом никакой возни: завалил его камешками, и дело с концом. Нет, согласитесь, экселенц - по сравнению с тем, как эта история могла закончиться, мы, считай, отделались легким испугом.
- К сожалению, центурион, вы ошибаетесь: история эта вовсе не закончилась, и дневные предчувствия вас, похоже, не обманули. В вашей замечательной мозаике не хватает еще двух фрагментов: того, что "наш друг" явился в Синедрион на ночь глядя, и этого странного ночного караула из людей Каиафы.
Прошло несколько секунд, прежде чем умиротворенное выражение сползло с его лица.
- О боги! Так вы думаете...
- Я не думаю, а уверен: они готовят не арест, а ликвидацию. И уж если о Гефсимании известно нам, то Каиафе - тем более; лучшего случая им ждать не приходится. Ну что, центурион, похоже - эндшпиль. Причем у черных проходная пешка, которую я по вялости ума проспал...
- М_ы_ проспали, экселенц...
- Спасибо, Фабриций. Ну ладно, хватит посыпать главу пеплом. Раз-два! Напряглись и ощетинились! Какой-то минимум времени у нас, возможно, еще есть. Во-первых, немедленно бери коня и скачи в Гефсиманию - хвала Юпитеру, что нынче полнолуние. Какие-нибудь мысли - что говорить Назареянину - есть?
- Пока нет, но когда доскачу - будут.
- Отлично. Помни только, что в первую голову следует спасать Никодима, а уж Назареянина - как получится.
- Ну, это и ежу понятно...
- Значит, я глупее этого ежа - для меня это вовсе не так уж очевидно. Ну, ладно. Теперь о сигналах...
И вот, пока советник по культуре при администрации прокуратора Иудеи Гай Фабриций, закутавшись в серый плащ-невидимку для ночных операций (излюбленную одежду наемных убийц и спецназовцев) летит во весь опор по расплавленному серебру Иерихонской дороги... Пока Иуда с командиром отряда храмовой стражи, отчаявшись втолковать этому ослу Каиафе, что в такого рода операциях численность вообще роли не играет, теряют драгоценные мгновения, пристраивая ко взводу отборных головорезов-коммандос рыхлую колонну из вооруженных чем попало первосвященнических рабов (пропади они пропадом!)... Пока я затягиваю шнуровку своего парадного панциря со значками военного трибуна (уж сколько лет его не надевал!), а стоящий рядом декурион Петроний зычно орет закемарившим спецназовцам: "Взво-о-од! В ружье! Боевая тревога!"... Пока, одним словом, возникла небольшая пауза. Вы, проконсул, имеете возможность ознакомиться с событиями, происшедшими на последней трапезе Иешуа с его учениками, - так, как мы их восстановили несколько дней спустя.
Вообще-то Иешуа, судя по всему, и так уже догадывался о многом, а может быть - и обо всем. Во всяком случае, сообщение Никодима он воспринял с полным равнодушием; обронил только, что, похоже, уже весь Иерусалим знает, что его нынче предадут - кроме, разумеется, собственных учеников. Сухо объявив о предательстве в общине, он выждал немного, глянул на Иуду в упор и произнес: "Что делаешь, делай скорей!" Иуда намек понял и немедленно вымелся вон, не забыв прихватить с собой денежный ящик (который, как выясняется, и спас ему жизнь при выходе на улицу). Вообще изо всех речей Иешуа в тот вечер было ясно: человек подвел черту под всей своею жизнью и хладнокровно отдает последние распоряжения, стараясь не упустить ни единой мелочи. Не просто отказался от борьбы и поплыл по течению, нет - он был именно твердо убежден в завершенности своего земного пути и вел себя соответственно.
Впоследствии, когда мы сумели восстановить события с достаточной полнотой, Фабриций признался, что именно этот эпизод представляется ему самым загадочным во всей нашей истории.
- Ничего не понимаю, экселенц. Мы ведь, как теперь точно выяснилось, ошибались буквально во всем. Предупреждение Иешуа послали в тот день потому лишь, что решили будто Каиафа через него добирается до Никодима, а этого в действительности и в помине не было. Предателем считали Иоанна - а он был чист аки ангел. К тому же и текст сообщения, по соображениям конспирации, пришлось сделать неопределенным - никаких имен, только факт предательства одного из учеников. Одним словом, экселенц, "предупреждение" наше оказалось фактической дезинформацией, и ничем Иешуа не помогло, да и не могло помочь.
- Ничего себе дезинформация! Все посылки наши действительно были ошибочны, но результат-то получился верным - минус на минус дал плюс. Итоговое сообщение парадоксальным образом содержало "чистую правду и ничего, кроме правды" - в общине есть предатель, и точка. И передано оно оказалось вовремя - в тот последний отрезок времени, когда что-то еще можно было изменить. Другое дело, что Иешуа не пожелал им воспользоваться, но уж это-то точно не от нас зависело.
- Не знаю... Я все равно не вижу, чтобы эта информация могла хоть чем-то помочь Иешуа вычислить Иуду. Я скорее готов допустить, что тут имело место какое-то наитие, фантастическое по силе и определенности...
- Ну-ну, Фабриций! В нашей с тобой профессии равно опасно и недооценивать интуицию со всякого рода наитиями, и придавать им чрезмерное значение. Ты, между прочим, почему-то игнорируешь элементарную наблюдательность Иешуа, а ведь она, насколько я могу судить, ничуть не уступала твоей; надо думать, материала для умозаключений у него за эти годы накопилось сколько угодно. Это ученики на следующий же день выбросили из головы историю с ящиком серебра, а он - наверняка нет; были, несомненно, и еще какие-то штрихи, которые потихонечку лепились в общую картину. В общем, в последнее время Учитель наверняка начал подозревать Иуду в какой-то нечистой игре. И, получив из заслуживающего доверия источника сообщение: "В общине есть предатель", он просто сложил два с двумя - и обнародовал результат.
- А у Иуды сдали нервы, и он ударился в бега - решил, наверное, что в сообщении есть его имя...
- Не совсем так. Я полагаю, что он загодя выбрал этот день для завершения своей комбинации. То есть, конечно, не конкретный "четверг 13-го нисана", а ближайший день, когда ученики с Учителем окажутся в городе, и можно будет оторваться от них, не вызывая лишних вопросов. Уходить ночью из Гефсимании было бы куда подозрительнее; с другой стороны, нельзя было и выжидать до бесконечности - опасность того, что мы раскроем его трюк с Иоанном, росла с каждым днем. В тот вечер Иуда, наверное, только о том и думал - как бы ему выбраться из дома; так что Иешуа сделал ему неоценимый подарок.
- Ну ладно, убедили. А вот почему Иешуа не только не попытался остановить предателя, но и не назвал во всеуслышанье его имени?
- А ты представь себе на минутку, каков был бы реальный результат такого заявления. Ученики - ну чисто дети! - постоянно таскали с собой два меча (как будто это могло бы им хоть чем-то помочь). Только был там еще и третий меч, стоивший не только этой пары, но и многих других - под хитоном у Иуды. Ткни Учитель в него пальцем - и тот же Петр наверняка полез бы разбираться, и это наверняка стало бы последней разборкой в его жизни. Так что если Иешуа действительно дорожил жизнью своих учеников, то он поступил единственно возможным образом: не стал загонять крысу в угол, а дал ей спокойно ускользнуть. Иуда так и так ушел бы, только еще оставив за спиной несколько трупов. Ну а уж из каких соображений Иешуа решил позволить себя убить - это, знаешь ли, вопрос не к сыщикам, а к философам.
- М-да... Интересная картина получается, экселенц. Выходит, что в тот день конечный результат был _п_о_л_н_о_с_т_ь_ю _п_р_е_д_о_п_р_е_д_е_л_е_н, и никакие наши телодвижения - ни озарения, ни цепь грубейших ошибок - изменить ничего уже не могли. Как будто тут вступили в действие какие-то другие силы, иного порядка... Кстати, экселенц, а у вас не возникает ощущения, что это _н_а_с_ с _в_а_м_и_ кто-то "разыгрывает втемную"?
- Да как тебе сказать, центурион...
Впрочем, в ночь с 13-го на 14-ое нисана, на которой временно прервалось наше повествование, эти обстоятельства оставались еще нам неведомы; тут Вы, проконсул, имеете перед нами фору. Знай все это - мы бы, конечно, действовали несколько иначе. Впрочем, теперь я уверен, что это ровным счетом ничего бы не изменило.
...Мы перехватили их на самых подступах к Гефсимании, там, где Иерихонская дорога, делая небольшую петлю, пересекает ручей Кедрон. Колонна смешалась, где-то в хвосте послышался панический вопль "Зелоты!", и несколько первосвященнических рабов брызнули наутек по залитому луной склону. Храмовая стража, однако, на удивление быстро перестроилась в чуть рыхловатое каре, и края этой грозовой тучки тут же подернулись голубоватыми искрами клинков.
Точно выдержав паузу, я приказал: "Зажигай!", и свет нескольких факелов пустился в пляс по нашим шлемам и панцирям. И лишь после этого я вышел к ощетинившемуся мечами строю иудеян, присмотрелся и с изумлением провозгласил: "Батюшки-светы! Да это, никак, вовсе даже не разбойники, а храмовая стража Его Святейшества... Отбой, ребята, мечи в ножны!" И - уже по-арамейски: "Командира отряда ко мне!" По рядам иудеян прошла рябь, и ко мне протолкался высокий человек, почему-то в гражданском - в синем хитоне и коричневой головной повязке; разглядев его, я окоченел.
То, что Иуда командует отрядом, могло означать только одно. Передо мною не жалкий перебежчик, а успешно выполнивший задание и возвратившийся к своим кадровый сотрудник одной из иудейских спецслужб - то ли тайной полиции, то ли разведотдела Корпуса храмовой стражи. Дело отчетливо запахло для меня уже не отставкой без мундира, а гарантированным летальным исходом.
Иуда, впрочем, обрадовался встрече не более моего; оно и понятно - его план тоже пошел несколько наперекосяк. Встреча с римским спецназом в двух шагах от вожделенной цели в планы этих ребят никак не входила, и шестеренки в голове командующего операцией должны были сейчас крутиться с умопомрачительной быстротой - что сей сон значит? случайность или у_т_е_ч_к_а_? Это уже само по себе оставляло мне свободный пятачок - если не для осмысленного маневра, так хотя бы для блефа. И тут я услыхал откуда-то сбоку знакомый голос, произнесший по-гречески: "Бог мой, да это, никак, достопочтенный Афраний! Что вы здесь делаете в столь странный час, дражайший коллега?"
Я обернулся. Так и есть - передо мною стоял, слегка подбоченясь, чернобородый красавец в плаще, накинутом поверх легкой парфянской кольчуги. Нафанаил бен-Ханаан, в юности - известнейший террорист, а ныне начальник Отдела специальных операций Корпуса храмовой стражи, мой давний знакомец по совместным акциям против галилейских повстанцев. Откуда, однако, он взялся в Иерусалиме - по нашим данным он со своими людьми должен сейчас _р_а_б_о_т_а_т_ь_ где-то за Махероном, в оперативных тылах арабов... Верховный диверсант всея Иудеи, между тем, любезно взяв меня под локоток, двинулся к краю освещенного факелами пространства; при этом он с такой замечательной небрежностью отодвинул Иуду, что я понял: нет, ребята, еще не все потеряно. Итак, командует операцией все же Нафанаил; оно и понятно - в ином качестве работник его ранга вряд ли мог тут оказаться. Значит, Иуда все-таки либо перебежчик, либо, в худшем для меня случае, Нафанаилов конкурент, сотрудник тайной полиции. Ну что же, положение у меня крайне скверное, но не безнадежное - будем драться.
- Ого! с обновкой вас, достопочтенный Нафанаил, - заметил я, с дружеской бесцеремонностью разглядывая свежий шрам на скуле коллеги. - Лучшее украшение для любого мужчины - кроме оперативника... Где это вас угораздило - не под Аль-Джегази? Говорят, будто вы там еле вырвались, оставив в зубах у арабов все перья из хвоста. Бедуины не любят тех, кто отравляет их колодцы, и ведь они в чем-то правы, а?.. И кстати - не могли бы вы мне, чисто по-дружески, поведать: зачем вообще вашему Корпусу понадобилось встревать в эти разборки между Иродом и Аретой?
- Знаете, Афраний, мне иногда сдается, что против врагов Империи работает не больше четверти вашей агентуры, а остальные три - шпионят за союзниками.
- Ну, иного союзника я бы не задумываясь сменял на трех врагов. К вам лично это, понятное дело, не относится...
- Тогда какого дьявола вы тут околачиваетесь? Только не надо вешать мне лапшу на уши насчет "поиска боевиков Элеазара", или еще чего-нибудь в этом роде!
- Вы меня обижаете, достопочтенный Нафанаил; когда это я вам "вешал лапшу на уши"? Кстати, насчет Элеазара - это вы как в воду глядели: вчера появилась чрезвычайно любопытная информация, и мы, как водится, готовы ею поделиться. А здесь я выполняю приказ прокуратора Иудеи о задержании и взятии под стражу некого бродячего проповедника, выступавшего с подрывными призывами.
- Вот как? Уж не Иешуа ли Назареянина?
- Гм... Я поражен вашей осведомленностью, коллега; мои вам комплименты. Похоже, наша внутренняя контрразведка совсем обленилась и перестала ловить мышек...
- Вам угодно валять дурака, Афраний? Ведь вы же наверняка знаете, что приказ об аресте Назареянина уже отдан Синедрионом - мы затем и отправляемся в Гефсиманию. Зачем вы устраиваете этот бег наперегонки - других дел у вас, что ли, нету? Занимались бы, действительно, Элеазаром... В конце концов, это наше внутреннее дело, не политическое, а чисто религиозное, и вас с вашими головорезами оно ни с какого боку не касается. Так что можете доложить прокуратору: все необходимые меры уже приняты храмовой стражей.
- А почему бы не наоборот: вы доложите Синедриону, что Назареянин уже арестован тайной службой прокуратора?
- Да потому, что этот арест действительно произведу я!
- Ну, это легче сказать, чем сделать...
- Уж не собираетесь ли вы воспрепятствовать мне - законному представителю иудейской власти - в отправлении моих служебных обязанностей?
- Именно так. И если понадобится - силой оружия.
- Да вы просто спятили! Что все это значит, трибун?
- Ну ладно, хорош! Драматический актер из вас, любезный, как из задницы соловей. Так вот объясняю - с всей возможной доходчивостью. Если бы некий популярный в широких массах проповедник был убит сегодня ночью со своими присными, а на месте убийства обнаружились бы улики, позволяющие приписать сие чудовищное злодеяние Риму, это было бы совершенно ни к чему. И для нас, и, между прочим, для вас - если бы только у вас хватало мозгов просчитать комбинацию хоть на два хода вперед. Так что пусть-ка Иешуа для пущей сохранности посидит пока под замком. Как говорится, подальше положишь - поближе возьмешь. Я достаточно ясно выражаюсь?
- Послушайте, трибун, но ведь это же полный бред!
- Может, и бред. Но мы получили соответствующий сигнал, а в нынешней накаленной обстановке, сами понимаете, лучше перебдеть. Прокуратор заявил, что не желает искать приключений на свою задницу, и вот я здесь - с соответствующим приказом.
- Вы сняли камень с моей души, достопочтенный Афраний. Значит, рехнулись все-таки не вы, а ваши осведомители.
- А это был вовсе не наш осведомитель. Несколько часов назад прямо в штаб-квартиру нашей службы пришло письмо, в котором была во всех деталях расписана эта акция. Утверждалось, будто бы она запланирована на нынешнюю ночь. Сам я ни на грош не верю во всю эту историю, но не реагировать на такого рода информацию мы не вправе. А от себя, Нафанаил, добавлю вот что: у меня такое ощущение, что это нас с вами сталкивают лбами, только вот пока не соображу - кто именно.
- Ч-черт, очень похоже на то... Значит, вы говорите, донос пришел несколько часов назад... А скажите, Афраний, что все-таки было нужно этому провокатору?
- В письме было лишь сказано, как и куда передать плату - достаточно скромную, всего тридцать серебреников, - если сообщенная информация окажется правдой; ну, и на каких условиях он (а может - она) будет работать на нас в дальнейшем. В конце концов, мы ведь ничего не теряли...
Конечно, грубовато. А если откровенно, то просто-таки топорная работа. Мне, однако, сейчас не до филиграни, я - как Иуда шесть дней тому назад - пошел напролом и играю на опережение. В конце концов, как относиться к столь подозрительным способом "подаренной" информации - это личное дело Нафанаила. Тут весь фокус в том, чтобы через пару часов ему пришлось отчитываться о провале операции. И когда их внутренняя контрразведка примется рыть носом землю в поисках источника утечки, начальник Отдела специальных операций сможет отвести подозрения от собственной персоны одним-единственным способом: постараться поубедительнее ткнуть пальцем в тех, кто еще днем точно знал о предстоящей акции. А поскольку такой человек всего один, то Иуде - даже если он действительно кадровый иудейский разведчик - будет весьма непросто опровергнуть обвинение в двойной игре.
А когда мы возвращались к нашим остановившимся в молчании отрядам, Нафанаил вдруг обронил: "Может быть, наконец, погасим факелы, трибун? Кому надо - те уже давно их увидели и выводы, небось, сделали..." Я только хмыкнул про себя. Да уж конечно увидели, не сомневайтесь, коллега. Так что если все пойдет как задумано, то мы с вами не найдем сейчас в Гефсиманской пещере никого, кроме учеников, которых утром все равно придется отпустить - за недостатком улик и полной бесполезностью.
Когда мы, пройдя еще локтей триста, достигли пещеры, нас действительно уже ждали. У входа горел костер, высвечивая замерших в напряженных позах учеников. Чуть поодаль стоял Иешуа; он, напротив, был совершенно спокоен и казался глубоко задумавшимся. Свету между тем сильно прибавилось: первосвященнические рабы зачем-то тоже запалили множество факелов, присоединяясь к моей праздничной иллюминации. Мои спецназовцы тем временем без суеты "разобрали" нафанаиловых коммандос, так что теперь почти все они стояли парочками - ну прямо детишки на праздничном утреннике.
Узнав Иешуа, я не почувствовал ничего, кроме безмерной усталости - все оказалось попусту; хорошо хоть Никодим нигде поблизости не отсвечивал. Неужели Фабриций так и не успел передать предупреждение, ведь у него был люфт не менее пятнадцати минут? Как это ни смешно, но мне сейчас, похоже, действительно придется арестовать Назареянина и тем собственноручно подвести черту под "Рыбой".
Впрочем, это все проблемы Империи, а мне нелишне позаботиться и о собственной шкуре. Здесь мой единственный шанс - полностью скомпрометировать Иуду в глазах Синедриона как двурушника, и тем самым дезавуировать любые его заявления по "Рыбе". А для этого мне сейчас нужно как минимум сорвать акцию Нафанаила по ликвидации Назареянина - только тогда у дражайшего коллеги возникнет необходимость не только дать ход моей дезинформации, но и сообщить ей должную убедительность. Мы теперь скованы одной цепью - я и уже утративший для меня всякую реальную ценность Иешуа; до следующего утра мне придется оберегать его жизнь, как свою. И едва лишь я просчитал этот неожиданно возникший расклад, как у меня возникло явственное предощущение опасности - то самое, что рождает кусачий холодок под сердцем и вздыбливает невидимую шерсть на загривке.
Я привык распознавать это чувство и без раздумий повиноваться ему еще в ту пору, когда сопливым мальчишкой-оперативником охотился в портовых трущобах Тира за финикийскими гангстерами - а они, естественно, за мной; трудно сосчитать, сколько раз оно спасало мне жизнь. Почему-то вдруг - кипарисы в намерзших хлопьях лунного желе напомнили, что ли? - всплыла в памяти вот такая же холодная весенняя ночь в Эдессе, игрушечном королевстве на парфянской границе, где я некогда готовил вполне всамделишный государственный переворот. И все уже было на мази, когда Фортуна вдруг расхохоталась нам в лицо: буквально за два дня до "времени Ч" ушел на Восток курировавший операцию сотрудник Антиохийского Управления, и контрразведчики Артабана, не имея уже времени наладить корректную контригру, вынуждены были просто _н_е_й_т_р_а_л_и_з_о_в_а_т_ь нашу резидентуру, работавшую под крышей торгпредства. Со мною одним у них вышла тогда накладка: решили брать непременно живым - ну, и в итоге упустили совсем.
Что же, разминка, похоже, окончена, и сейчас начнется схватка с загнанным в угол Нафанаилом, который и без того-то опасен, как хорошо разогретая гюрза, охраняющая свою кладку. Я даже знал, что именно мне не нравится: дражайший коллега слишком уж легко уступил мне всякую инициативу. Разгадав мой трюк с факелами, он не потребовал их погасить и даже зажег свои. Его коммандос пока не только не сделали никаких попыток приблизиться к Назареянину, но напротив, рассредоточились по дальней периферии поляны, оставив в ее центре лишь толпу первосвященнических рабов. Неужто испугался приказа, громко отданного мною спецназовцам при подходе к пещере: "Любого, кто тронет арестованного - рубить на месте"? Кто испугался - этот матерый террорист, ценящий свою жизнь в копейку, а чужую - в плевок? Не смешите меня. Просто он явно чего-то ждет, а это означает, что его план (или один из планов), вопреки всем неожиданностям, пока развивается нормально. И если я за считанные минуты не разгадаю "домашнюю заготовку" дражайшего коллеги, то Назареянину конец, а вместе с ним - и мне; это - как дважды два.
Первый ход, однако, сделал Иуда, которого я как-то упустил из виду. Опередив всех, он стремительно двинулся к Иешуа и, как будто прилипнув к нему, начал быстро шептать что-то на ухо. Я лишь усмехнулся про себя: "попытка к бегству", которую предатель наверняка сейчас предлагает любимому Равви - хороший способ, да только Назареянин явно видит его насквозь. Маневр этот мне не понравился, но особо и не взволновал: какой-нибудь авантюры (вроде удара кинжалом) ждать от Иуды не стоило, ибо за ним неотступной тенью следовал Петроний, не спускавший руки с эфеса меча. Иуда между тем так же быстро отошел в сторону, шагов на десять, но это меня, как ни странно, не успокоило; напротив, неслышные букцины в моем мозгу затрубили сигнал тревоги на полную мощь. А когда я, обернувшись, заметил, что Нафанаиловы коммандос вдруг начали на дальнем краю поляны какие-то странные, бессистемные перемещения, то понял: на размышление у меня остались секунды. Думай! Быстрее думай!!
Так... А если Иуда в действительности просто _п_о_к_а_з_ы_в_а_л Назареянина? Кому? - да тому, кто прямо сейчас будет наносить удар, чтобы уж безо всяких накладок. Но что за перестраховка - быть того не может, чтобы Нафанаил не удосужился загодя показать Назареянина исполнителю, а света от факелов сейчас более чем достаточно для... И-ди-от!!! Ведь это для нас его достаточно - для тех, кто стоит _в_н_у_т_р_и_ освещенного пространства и видит лицо Иешуа, обращенное к костру и линии факелов. А сигнал-то, между тем, предназначен тому, кто скрывается сейчас в темноте, за границей светового круга! Он, конечно, абсолютно невидим для всех нас, но только - вот незадача! - сам тоже различает лишь _с_и_л_у_э_т_ы_ на фоне огней - и поди узнай, кто из них Иешуа. Теперь, впрочем, уже знает...
Все это я додумывал уже на ходу, когда, заорав по-арамейски: "Всем стоять!!", рванулся к застывшему - как на грех, на самом краю освещенного пятна - Иешуа. И, разумеется, налетел на четко блокировавшего мне путь Иуду, который очень грамотно повис на мне, не давая извлечь оружие и истошно при этом вопя: "Свидетеля убираешь, гад?!" Петроний, естественно, дернулся в нашем направлении и на миг упустил Иешуа из поля зрения. Вот тут-то мой мозг и выложил аккуратненько итоговую калькуляцию: "Все! Опоздал" - потому что шагах в пятнадцати за спиной Назареянина возникла, будто сгустившись из ночного мрака, фигура в сером плаще-невидимке, и каждое движение этого исполинского нетопыря выдавало в нем специалиста высшего класса. Я и заметить-то его сумел потому лишь, что точно предвидел - куда глядеть; остановленный же на полурывке Петроний - "Прикрывай Назареянина!" - этого не знал, и к тому же, постояв лицом к огням, он в эти первые мгновения ничего в темноте не видел, да и видеть не мог. Вот он - бросок гюрзы! Обыграл-таки меня коллега Нафанаил...
Я так и не понял, откуда взялся за спиной у Назареянина тот ученик с мечом (но сделал тогда же мысленную пометку напротив имени "Петр" - на будущее). То ли он действительно проспал все на свете и лишь сейчас вскочил на ноги, то ли ловко спрятался в темноте, едва лишь запахло паленым - как бы то ни было, сейчас он возник именно там, где надо. Конечно, не Бог весть что за препятствие для профессионала - меч в руках рыбака. "Серый" молниеносно уклонился от неловкого тычка, который и выпадом-то не назовешь, и за какое-то мгновение буквально прошел сквозь Петра, оставив того лежать бесформенной грудой рухляди. Но именно этого-то мгновения и хватило другому профессионалу - декуриону спецназа Петронию - на то, чтобы оттолкнуть Иешуа в сторону и встретить "серого" лицом к лицу. За этот участок я мог теперь не беспокоиться, но переводить дух было явно рановато, ибо когда мне удалось наконец стряхнуть с себя Иуду, со всех сторон уже набегали размахивающие дрекольем рабы Первосвященника; мои спецназовцы же еще только поспешали к нам от краев поляны - наперегонки с Нафанаиловыми коммандос, а от учеников, понятное дело, проку было как от козла молока. И хотя у меня было выше крыши собственных проблем, я успел все же краем глаза срисовать "серого" - плащ-невидимка, короткая окованная дубинка и вытянутое костлявое лицо с залитой кровью щекой (ай да рыбак - зацепил-таки!).
"Ни с места!! - вновь заорал я, вращая длинный испанский меч так, чтобы между Назареянином и иудеянами повис сплошной полог из лунных бликов. - Стоять, сучьи дети, всех изрублю на месте!" Встали... И правильно: кому охота подставлять башку под меч, когда твое начальство уже загодя репетирует позу "я не я, и корова не моя". Вон достопочтенный Нафанаил - стоит сейчас в самом дальнем углу поляны и демонстративно изучает расположение небесных светил. Так вот, значит, что он удумал, сучий потрох: "При задержании Назареянина, имевшем целью последующую его депортацию в Галилею, между сектантами и слугами первосвященника возникла драка (обычные иудейско-галилейские разборки), в ходе которой глава секты получил удар колом по голове, от коего, к сожалению, скончался на месте". Что же, план был не лишен изящества; вот только, как известно, "на всякий кол есть свой коловорот"...
Пользуясь тем, что все уставились на освещенный пятачок, где спецназовцы уже сомкнули кольцо вокруг Иешуа, я потихоньку скользнул в тень. Склонившись над лежащим без сознания Петром, я нашарил в траве оброненный им меч и зашвырнул его подальше в темноту: не хватает еще позволить Нафанаилу арестовать учеников за вооруженное сопротивление. Понадобятся ли они нам в будущем - это дело десятое, мне же сейчас важно просто не дать в руки дражайшему коллеге даже такого утешительного приза, как их арест: чем плачевнее будут его дела, тем активнее он будет топить Иуду. Самое смешное, что эти ребята, похоже, так и не успели понять, что же произошло прямо у них на глазах; будем надеяться, что и не поймут...
- Ну что же, Нафанаил, я вижу, наш давешний "провокатор" написал в своем доносе чистую правду; надеюсь, вы понимаете, что ваша попытка ликвидировать Назареянина получит должное отражение и в моем рапорте, и в представлении прокуратора?
- М_о_я_ попытка?! О чем это вы, любезный Афраний?
- О человеке с дубинкой, остановленном декурионом.
- Гм... И вы можете предъявить этого человека?
Все верно. "Серый", конечно, уже растворился в глубине сада, а приказа о его преследовании спецназовцы не получали - не до того было. Впрочем, нет худа без добра...
- Боюсь, что вы переутомились, любезный Афраний, и у вас начались галлюцинации. Слишком много работаете...
- Наверное, вы правы, достопочтенный Нафанаил, и нас с декурионом просто посетила коллективная галлюцинация; это бывает. Так значит, как я понимаю, мы сейчас отпустим этих оборванцев на все четыре стороны?
- То есть как это отпустим? После прямого вооруженного сопротивления властям?
- Постойте-постойте, Нафанаил. И что же вы собираетесь им инкриминировать? Отрубление уха у призрака?
- Призрака?!
- Ну да. Мы ведь с вами, кажется, пришли к выводу, что киллер с дубинкой мне примерещился, разве не так?
До моего хитроумного диверсанта дошло, наконец, что он малость перемудрил.
- Черт вас раздери, трибун! Остается еще, правда, такая "мелочь", как незаконное ношение оружия...
- Оружия? Я вижу, любезный Нафанаил, что вы тоже переутомились и тоже страдаете галлюцинациями. Думаю, нам обоим пора в отпуск. Знаете, у меня есть на примете отличное местечко в горах - рыбалка, охота; махнем на пару, а?
Взгляд начальника Отдела специальных операций отразил богатую гамму чувств, из коих преобладающим было бессильное бешенство.
- Я не блефую, Нафанаил, тем более, что ваши люди наверняка уже обшарили место стычки. Меч пребывает там же, где и ваш киллер; давайте из этого и будем исходить.
- Я все-таки никак не пойму, трибун, зачем вы хотите освободить этих бандитов?
- Ну так, значит, вы вообще ничего не поняли в происходящем; какого же черта вы тогда лезете в эту чужую кашу? Ладно, Нафанаил: карты на стол. Я хочу получить в свои руки киллера в сером плаще, а эти "бандиты" - мой единственный, к сожалению, товар для торговли с вами. Или "серый" существовал - и тогда мы немедленно начнем его официальный розыск, а вы получите возможность повесить на сектантов дело о вооруженном сопротивлении; или весь этот эпизод - плод наших с вами галлюцинаций. Выбирайте. И помните при этом, что у вас, вообще-то говоря, нет никаких резонов покрывать этого самого... галлюцинацию с отрубленным ухом.
- Что вы имеете в виду, трибун?
- А то, что я успел достаточно хорошо срисовать его и готов биться об заклад, что не помню такого среди ваших коммандос. Зато, как мне сдается, я видел эту рожу в другом месте: в личной охране Первосвященника. - Это был выстрел наугад, но легкая тень, вспорхнувшая со дна зрачков дражайшего коллеги подсказала мне: прямое попадание! - Нет-нет, Нафанаил, если вы собираетесь сказать, что у меня, плюс к галлюцинациям, начались еще и провалы в памяти, то давайте обойдемся без этого. Ваше дело - выбирать; время пошло.
И когда Нафанаил выбрал "галлюцинации" (а что ему еще оставалось?), я, всем своим видом выразив крайнее неудовольствие, слегка перевел дух.
- Значит, не сторговались; ну что же, хозяин - барин. Декурион, распорядитесь отпустить задержанных.
Ну вот, теперь все замотивировано как надо. Ученики на свободе, а Нафанаил при этом еще и поздравляет себя с тем, что удержался на краешке пропасти и уберег Первосвященника от грандиозного скандала. Впрочем, я отчетливо понимал, что и это, и даже живой-здоровый Иешуа - не более чем мелкие тактические успехи на фоне проигранной компании; одним словом - "пустые хлопоты по дороге в казенный дом". Ибо за все то время, что наш с Нафанаилом объединенный отряд тащился из Гефсимании, мне так и не пришло в голову никакой спасительной для Назареянина комбинации - кроме, разве что, такого шитого белыми нитками убожества, как "побег из под стражи". И вот, когда перед нами уже вставали во весь рост выбеленные луной стены Иерусалима, меня тихонько окликнули откуда-то из-за плеча: "Я здесь, экселенц". Мы не спеша выбрались из колонны и пошли по обочине.
- Откуда ты взялся, центурион?
- Вернулся из города, дождался вашу колонну и тихонько пристроился к ней - никто даже ухом не повел. Есть соображения, которые вам следует выслушать до того, как арестант попадет в город.
- Ты знал, что Иешуа арестован?
- Я это предвидел.
- Предвидел... Оракул хренов... Ладно, докладывай.
- Никодим уже в Синедрионе. Я довез его до города, и сам провел через римский караул в воротах; начальнику караула приказано немедленно забыть об этом эпизоде. Вся наша агентура в Синедрионе приведена в полную готовность...
- Это все хорошо, но не о том! Почему ты не эвакуировал Назареянина, центурион? Опоздал?
В общем, все оказалось даже хуже, чем я предполагал; то есть настолько хуже, что дальше просто некуда. Фабрицию удалось скрытно приблизиться к Иешуа, когда тот беседовал в глубине сада с Никодимом - ученики, на которых были возложены обязанности дозорных, тем временем дрыхли без задних ног (меня пот прошиб, когда я представил себе, что на месте Фабриция оказался "серый" или кто-нибудь еще из людей Нафанаила). Назареянин же, как выяснилось, из неких религиозных соображений твердо решил принять мученическую смерть, да не когда-нибудь, а чуть ли не завтра. При этом он был Совершенно уверен в том, что по прошествии трех дней воскреснет; вот тогда-то его божественная сущность и станет очевидна всем, а проповедуемое им учение овладеет миром. Никодим же понадобился ему из вполне прагматических соображений: необходимо, чтобы кто-нибудь достаточно влиятельный позаботился в ближайшие дни об осиротевших учениках, укрыв их от вполне вероятных преследований Синедриона. Фабриций начал было излагать какую-то возвышенную тягомотину насчет "искупления грехов человеческих", но мне было не до того.
- Почему ты не провел насильственную эвакуацию, центурион?
- Это бесполезно, экселенц. Он сейчас как мотылек, летящий на свечу; отгони его - и он просто подлетит к ней с другой стороны. А то, что это все совпало по времени с изменой Иуды - чистая случайность, сейчас это совершенно ясно.
- Короче говоря, приплыли. Значит, у ключевого фигуранта поехала крыша, он стал совершенно неуправляем, да к тому же еще и оказался мазохистом. Правильно я тебя понял?
- Нет, экселенц. Все дело в том, что Иешуа совершенно не хочет умирать и уж во всяком случае никакого удовольствия от грядущего он не ожидает; в этом смысле он абсолютно нормален. Когда я, наконец, вышел из тени и приблизился к ним со своим предупреждением, Иешуа велел нам обоим немедленно покинуть сад, и еще раз повторил Никодиму: позаботьтесь об учениках. Когда же я пытался уговорить его уйти с нами - ведь люди Каиафы, убив его самого, _о_б_я_з_а_н_ы_ будут ликвидировать и учеников, просто как свидетелей, - он явно заколебался на миг и произнес странную фразу: "Господи! Уж не проносишь ли ты мимо меня чашу сию?" - и тут же, сразу: "Отойди от меня, Сатана!" А потом начал буквально подталкивать нас - чтобы мы уходили скорее и оставили его одного. Я видел его лицо в этот момент... Одним словом, он вовсе не сумасшедший и не тупой религиозный фанатик, которому море по колено.
- Ну так и что в результате? За каким хреном ты мне излагаешь всю эту лирику, центурион?
- За тем самым, что это никакая не лирика, а крайне важные оперативные соображения.
- Серьезно? Ну так и действуй в соответствии с ними - авось что-нибудь да выйдет. А мне, извини, и без этого есть чем заняться - например, надо за эту ночь подготовить дела к сдаче. Не забудь, что завтра я уже буду в лучшем случае в отставке, а скорее всего - под арестом. Сперва галилейская резидентура, теперь вот - "Рыба". Два таких провала за полмесяца - это для кого хочешь перебор, тут мне верный трибунал. Да еще надо посмотреть, что там к утру прояснится насчет Иуды; и если он все-таки не перебежчик, а проспанный мною _к_р_о_т_... Ну, в общем, тогда дожидаться этого трибунала мне нет смысла. Такие дела.
- Ну, если "Рыба" окажется провалом, тогда конечно...
- Шутить изволите, центурион?
- Напротив, экселенц, я серьезен как никогда. В этой позиции у белых есть один ход, приводящий к победе, и я, похоже, его нашел...
Насчет победы - это, конечно, было сильно сказано. Однако по мере того, как Фабриций излагал свой план, я вновь начал чувствовать себя готовым к борьбе: глухая стена дала трещину, по ней в принципе можно карабкаться наверх, ну а уж что из этого выйдет - "будем посмотреть". Конечно, задуманная центурионом комбинация была очень сложной по технике, а риск был просто запредельным, однако в моем положении привередничать не приходилось. Вся надежда на то, что первосвященники сейчас тоже побывают в нокдауне - когда Нафанаил доложит им, что вместо вожделенного трупа имеется в наличии живой Иешуа, с которым возни не оберешься. Синедрион, в результате всех своих маневров, получил-таки именно то, чего всеми силами пытался избежать - открытый процесс; к тому же, по случаю Пасхи, действовать ему придется в сильнейшем цейтноте.
- ...А теперь, экселенц - самый рискованный момент во всей комбинации: нам придется передать арестованного в руки Синедриона. Избежать этого невозможно, иначе они никогда не поверят в наш нейтралитет и полную незаинтересованность в деле Назареянина. Продемонстрировать, что во всей этой истории наше дело - сторона и тем усыпить их бдительность - единственный шанс на спасение и для нас с вами, и для Иешуа. Однако они могут удариться в панику, и, вместо вынесения Назареянину смертного приговора, попросту ликвидируют его нынешней ночью "при попытке к бегству"; в этом случае воспрепятствовать им мы не сможем. Я, правда, уже задействовал наших агентов в Синедрионе и сориентировал Никодима, но их возможностей явно недостаточно. А вот если наутро приговоренного к смерти Назареянина передадут в руки прокуратора, то, считай, полдела - да нет, три четверти дела! - сделано. Так что еще до вступления в город нам следует передать Назареянина храмовой страже, а после этого - только молиться всем известным богам.
- А вот в этом пункте, Фабриций, нам нежданно-негаданно повезло, - и тут я в двух словах поведал центуриону о неудачном Гефсиманском покушении. - Не думаю, чтобы они решились пойти на второй заход после такого позорного прогара.
Так оно и оказалось. Во всяком случае, коллега Нафанаил, которому я тут же и передал - под расписку - арестанта, явно перестал вообще что-либо понимать в происходящем; что нам и требовалось. Фабриций же, провожая взглядом удаляющийся отряд Нафанаила, вдруг небрежно _п_р_о_б_р_о_с_и_л_:
- Вообще-то план действительно крайне рискованный. Знаете что, экселенц: назначьте-ка меня официальным руководителем этой фазы операции - со всеми отсюда вытекающими...
- Официальный руководитель официально не существующей операции - это неплохо придумано! Скажи мне лучше вот что, центурион: вся эта комбинация - она ведь в действительности придумана тобой ради того, чтобы спасти жизнь Иешуа, а затем - вывести его из операции. Или я не прав?
- Я полагаю, что означенная комбинация весьма целесообразна в плане долгосрочных интересов Империи, - и по тому, с какой непривычной тщательностью Фабриций взвешивал слова, я понял, что угадал.
- М-да... Хреново тебе будет работать с другим начальником тайной службы, центурион.
- Затем и стараюсь, - буркнул тот. - Разрешите приступать?
Да, что и говорить, ночка выдалась - не соскучишься. Не прошло и часа, как во дворе дома Каиафы, где в тот момент находился арестованный Иешуа, бдительные слуги схватили лазутчика - одного из учеников. Хвала Юпитеру, что поблизости случился римский патруль ("А ну, расступись! Осади назад, кому говорят! А ты давай, двигайся поживее, а то ползешь, как вошь по трупу... Ученик-не ученик - нам это без разницы. Органы разберутся!..") - иначе парня наверняка линчевали бы на месте. Я же, едва получив этот рапорт, сразу подумал, что задержанным непременно окажется Петр - и был прав. Будучи же задержан, тот повел себя абсолютно правильно - ушел в глухую несознанку, и это дало нам вполне законную возможность ближе к утру, с третьими петухами, выпустить его из-под стражи - якобы "за недостатком улик". Положительно, к этому парню стоило присмотреться как следует.
А еще через полчаса Фабриций получил от своих агентов то самое, давно ожидаемое и единственно спасительное для меня сообщение. Иуда покинул Синедрион (как установила служба наружного наблюдения - безо всякого сопровождения) после краткой беседы с Первосвященником и сотрудниками внутренней контрразведки, завершившейся вручением ему небольшой суммы денег, а именно - _т_р_и_д_ц_а_т_и _с_е_р_е_б_р_е_н_и_к_о_в_... Значит, мне удалось-таки руками Нафанаила пропихнуть свою _д_е_з_у_, и Иуда теперь сгорел дотла. Меня не слишком расстроило даже то, что ему и на этот раз удалось обрубить хвост и раствориться в закоулках Нижнего города. Черт с ним; непосредственной угрозы он уже не представляет, так что его поиском и ликвидацией можно будет заняться и чуть позже, а пока есть дела поважнее.
Лишь получив это сообщение, я счел, что заслужил пару часов сна, необходимых мне как воздух: утром предстояло объяснение с прокуратором Иудеи, и тут следовало иметь исключительно ясную голову. Ибо верно говорят: самая опасная драка - это драка со своими...
Должен заметить, что "своим" я могу назвать прокуратора с полным на то основанием. Иудеи в бесчисленных доносах - и вам, проконсул, и в метрополию - пишут о нем как о кровожадном чудовище, погрязшем в коррупции; и то, и другое - вранье. Это все-таки третий прокуратор на моей памяти (а службу я, если вы помните, начал еще при Валерии Грате), так что мне есть с чем сравнивать. Что до иудеев, так им каждый следующий прокуратор кажется хуже предыдущего - это естественно; я же могу честно сказать, что впервые вижу на этом посту человека, озабоченного не только восточными наслаждениями и наполнением собственных карманов.
Жил-был боевой генерал, честный, но простоватый, как мне поначалу казалось, мужик, потом и кровью выслуживший на германской границе погоны с зигзагами. И вот его - от большого, видать, ума - бросили на руководящую работу в этот, как он изволил выражаться, "гребаный Чуркестан", где местным чукчам неведомо зачем даровали все блага цивилизации - от римского права до водопровода, а эти азиатские свиньи, ясное дело, спят и видят, как бы им залечь обратно в канаву. Ну уж хрен им - он, Понтий Пилат, всадник Золотое Копье, поставлен сюда насаждать цивилизацию, и насадит, будьте покойны - хоть бы вся эта Палестина провалилась в тартарары. Одним словом, "не умеешь - научим, не хочешь - заставим". Как легко догадаться, первые результаты деятельности прокуратора были совершенно чудовищны - чего стоила одна только конфискация храмовых сокровищ на нужды строительства нового акведука, приведшая к грандиозному бунту. Тем интереснее была стремительная эволюция бравого генерала.
Во-первых, прокуратор сохранил армейскую привычку - до принятия окончательного решения выяснить мнение подчиненных, начиная с младшего по званию. Во-вторых, привыкши рачительно относиться к вверенным ему личному составу и казенному имуществу, и раз обжегшись на фронтальной атаке, он незамедлительно перешел к правильной осаде; прогресс в его понимании местной обстановки и тонкостей восточной политики за эти годы был просто поразителен. Короче говоря, прокуратор продемонстрировал не просто умение не наступать дважды на одни и те же грабли, а истинный административный талант; достаточно сказать, что деятельность нашей службы он стал оценивать не по количеству обезвреженных террористов, а по качеству аналитических обзоров.
Было здесь и еще одно, достаточно забавное, привходящее обстоятельство. Всю жизнь прокуратору исподтишка тыкали в нос пятым пунктом, подмоченным матушкой-самниткой. В итоге он, как часто бывает, превратился в умопомрачительного римского патриота и интересы Империи искренне воспринимает как свои кровные. Иначе он, надо думать, никогда в жизни не дал бы мне разрешения (пусть даже и устного, неофициального) на проведение такой скользкой во многих отношениях операции, как "Рыба".
...Прокуратор был хмур, а пепельные рассветные тени сообщали его лицу дополнительную мрачность. "Ты что это тут понаписал? - возгласил он сиплым кавалерийским басом, тыкая в моем направлении листком рапорта, брезгливо придерживаемым за уголок. - Суда и отставки ему, видите ли, захотелось! А блевотину, которую ты тут развел, стало быть, я должен прибирать? Или, может, Александр Македонский? Писатель хренов!.. Аналитик, мать твою... перемать... в крестовину - в Бога - в душу..." На этом месте я мысленно перевел дух, и, потупя очи, стал терпеливо ждать неизбежного теперь финала: "Искупишь работой!"
- ...В общем так, трибун: забери свою писанину - с глаз моих долой; не хрена сопли по столу размазывать - искупишь работой. А теперь давай к делу. Что у тебя там по операции "Рыба"? Что дело - дрянь, это я уже понял из твоей писульки; давай излагай конкретные соображения.
Итак, прокуратор нынче в ипостаси "Отец-командир", что весьма отрадно. Ипостась, любимая, кстати, и самим прокуратором - как не требующая особого искусства перевоплощения.
- Насколько я понимаю, трибун, от меня требуется найти способ освободить твоего Иешуа; это будет, конечно, нелегко, но...
- Совсем напротив, игемон; вам следует утвердить тот смертный приговор, который наверняка вынесет ему Синедрион. Важно лишь, чтобы они не убили его сами, а передали для совершения казни в наши руки.
- Как?! Я не ослышался, трибун? Я, конечно, солдат, а не контрразведчик и могу не понимать каких-то тонкостей твоего ремесла, но все-таки... Этот Иешуа - ключевой агент в стратегической операции, влияющей на судьбы Империи; ты сам мне говорил, что замены ему нет и не предвидится. Это же... ну вроде как господствующая высота; а господствующую высоту положено удерживать любыми средствами, не считаясь с потерями. Так или нет?
- В принципе, да. Но все дело в том, что Иешуа нельзя так вот в лоб назвать "моим агентом"...
- То есть как это - нельзя? - "Отец-командир" исчез, будто его и не было никогда. А передо мною воздвигся подернутый изморозью гранитный истукан, "Государственный чиновник третьего класса. VIII в. от осн. Рима, неизв. автор". - Извольте объясниться, трибун. Правильно ли я вас понял, что на протяжении двух с лишним лет вы финансировали из казенных средств неподконтрольную вам подрывную организацию?
- Никак нет, игемон. Вся деятельность Назареянина и его секты находилась под полным нашим контролем - и чрезвычайно эффективным. Главное же наше достижение - то, что Назареянин до сих пор об этом контроле не подозревает и полагает, будто он абсолютно свободен в своих словах и поступках. Я, игемон, имел в виду лишь то, что к нему нельзя предъявлять такие же требования, как к кадровому сотруднику разведки, прошедшему соответствующую подготовку. Беда в том, что в последние дни Иешуа пережил столь сильный психологический криз, что это сделало его непригодным для дальнейшего использования в роли религиозного лидера: он вознамерился добровольно погибнуть, приняв на себя все грехи мира - ни больше, ни меньше. В связи с этим возник следующий план завершения операции...
Прокуратор слушал не перебивая, а когда я закончил - воззрился на меня тяжком изумлении.
- Ты что, трибун, шутки пришел сюда шутить? Или не проспался после вчерашнего? Чтобы покойник ожил на третьи сутки после погребения и принялся разгуливать средь бела дня, ведя назидательные беседы - да кто же в такую хрень может поверить? Конечно, евреи - народ темный и суеверный до крайности, но это уж даже для них чересчур. Да и по технике эта твоя подмена... Представь-ка себе, что Каиафе пришло в голову посетить место казни (а ведь с этого извращенца станется!) и присмотреться к лицу распятого. Ты соображаешь, каких масштабов скандал возникнет? Это не говоря уже о том, что все учение этого твоего пацифиста отныне и навеки будет скомпрометировано насмерть...
- Это предусмотрено планом, игемон, - пытался возражать я, в душе, однако, сознавая, что он прав; тем более, что все эти соображения (а также множество других) я сам этой ночью приводил Фабрицию. Беда в том, что выбирать нам просто не из чего, а вот этого-то прокуратор, к сожалению, пока не уяснил.
- А теперь послушай меня внимательно, трибун, - промолвил Пилат ровным глуховатым голосом, и я внутренне подобрался: в _э_т_о_й_ ипостаси прокуратор являлся нечасто, а только она и давала представление о том, сколь опасен может быть этот человек.
- Твой хитрый замысел на самом деле просвечивает насквозь. У тебя недавно приключился крупный провал (в Галилее, кажется, я не путаю?), и, чтобы его прикрыть, ты нуждаешься в крупном же успехе. Фортуна, однако, повернулась к тебе задницей: следует предательство Иуды, и ты теряешь еще и Назареянина; правда, в последний момент удалось предотвратить его ликвидацию - тут честь тебе и хвала. "Отмыть" живого Назареянина на самом деле можно, но это тяжелая, кропотливая, а главное - медленная работа, тебе же необходим _б_ы_с_т_р_ы_й_ успех. Вот тут-то в твою умную голову и приходит идея - выдать нужду за добродетель: Иешуа, видите ли, повредился умом и все равно ни на что больше не годен, так что это даже вроде как хорошо, что он арестован. А мы теперь по-хитрому выведем его из игры, устроив напоследок грандиозный спектакль - так сказать, по мотивам его проповедей - да такой, что его секта разом процветет, даже лучше, чем при живом лидере. Одним словом: р-р-раз - и в дамки! Правильно я говорю?
- Так вот, трибун: план твой я не одобряю, а в помешательство Назареянина - просто не верю. Вся твоя затея - это чистейшей воды авантюра, да к тому же техническая ее сторона подготовлена через пень-колоду. За каким дьяволом ты лезешь на рожон? Я уже один раз сказал и еще раз повторю: с твоими провалами мне все ясно, работай дальше и не дергайся; как я буду тебя отмывать перед начальством - это мои проблемы, а не твои. Кстати, об отмывке: не забудь, что именно сегодня мы могли бы освободить Назареянина вчистую, не вызывая вообще никаких вопросов - в соответствии с обычаем пасхального помилования одного из осужденных.
- Короче говоря, трибун, диспозиция будет такова. Мы сейчас расстанемся, и дальше ты будешь действовать самостоятельно, безо всяких консультаций со мной. Полагаю, что у тебя хватит здравого смысла сохранить Назареянина и воспользоваться для этого пасхальным помилованием. Я же сейчас сяду играть в поддавки с Синедрионом; они ведь наверняка захотят не только устранить Назареянина, но и перепихнуть саму казнь на меня, а самим остаться чистенькими. Только этот номер у них не пройдет - я в любом случае заставлю их расписаться собственным дерьмом на каждом листе этого протокола. А пока мы с Каиафой будем перепихивать арестанта друг дружке, ты вполне успеешь подготовить толпу на площади перед Преторией - так, чтобы при моем вопросе: "Кого отпустить вам?" они кричали: "Иешуа Назареянина!" громко и внятно. У тебя в запасе не меньше трех часов - вечность!
- Ну а если толпа заорет другое имя (которое ей сейчас, вполне возможно, нашептывает Каиафа) - это будет означать, что ты не захотел (или не сумел - что несущественно) воспользоваться своим шансом, и тогда я умываю руки. Можешь действовать по любому сценарию - ты начальник, и флаг тебе в руки! Я не могу тебе ничего запретить (ведь никакой операции "Рыба" попросту не существует), а о твоих намерениях ничего не знаю, да и знать не желаю. Сам я, естественно, буду действовать в строжайших рамках закона, беспощадно карая малейшие от него отступления. То, что победителей не судят - чистая правда. Но если ты и в самом деле угробишь Назареянина или будешь схвачен иудеями за руку при передергивании карт... Тогда, боюсь, тебе предстоит попробовать - как влияет цикута на вкус твоего любимого фалернского; впрочем, ты, как офицер, наверное воспользуешься мечом, не так ли?
Ну что же, прокуратор сделал для меня все, что было в его силах - не произнес магической формулы: "Именем Кесаря, категорически запрещаю..."; дальше все в моих руках. Кстати, все его соображения были весьма по делу, а предлагаемый план с пасхальным помилованием очень неплох. Беда лишь в том, что я - в отличие от Пилата - точно знал: никаким политическим лидером Назареянину больше не быть, это - данность, уже введенная в условия задачи. А посему следует немедленно приступать к реализации Фабрициевого плана - крайне рискованного плана, кто же спорит! - ибо дел с подготовкой еще - начать да кончить.
...Мы с Фабрицием стояли в пустом и загодя оцепленном - так чтобы мышь не проскользнула - крыле претории, прислушиваясь к медленно затихающему реву площади. По тому, с какой четкостью толпа перед этим скандировала "Вар-рав-ва!!", я понял, что был прав: Каиафа дела на самотек не пустил и _з_а_б_и_в_а_л _п_о _ш_л_я_п_к_у_, шансов переломить это "народное волеизъявление" у нас все равно не было никаких. А когда двое солдат себастийской когорты ввели приговоренного, произошла очень странная вещь. Мне показалось, что все солнечные зайчики, наструганные из косого утреннего света на мозаичный пол претории, вдруг сбежались к ногам Иешуа, заключив его в сияющий протуберанец, а наброшенная на его плечи багряница обратилась в сгусток чистого пламени. Впрочем, наваждение это длилось какие-то мгновения и окончилось, стоило мне лишь тряхнуть головой.
Декурион-спецназовец тем временем, положив на табурет узелок с одеждой Назареянина, негромко докладывал: приказ исполнен, провели вдоль всей внешней галереи, дважды. Да, багряницу было видно из толпы хорошо - специально проверяли; себастийцам он тоже успел примелькался как "этот еврей в багрянице"; все готово, можно начинать. Я между тем в упор рассматривал Иешуа и результатом осмотра остался доволен: до него, похоже, дошло наконец, что шутки кончились; умирать придется - здесь и теперь. Пожалуй, мы все-таки сварим с ним кашу. Фабриций, несомненно, прав - это вовсе не религиозный фанатик, да и мортопатией тут тоже не пахнет; лицом своим владеет вполне, но пот-то, ручейками стекающий по вискам, никуда не спрячешь. Конечно, и жара нынче несусветная - вон как сразу спекается кровь, что сочится из-под тернового венка. С венком - явный перебор; черт бы побрал этих себастийцев! Это же их любимое развлечение - замотать еврея, подозреваемого в связях с повстанцами, в кокон из терновых веток и оставить поджариваться на солнышке. Впрочем, может оно и к лучшему.
И я начал в лоб, без всяких хитрых предварительных ходов. Как ты там говаривал, философ - "да - да", "нет - нет", а что сверх этого, то от Лукавого? Мы заинтересованы в тебе и в твоей проповеди, а потому предлагаем честную сделку. В караульном помещении сейчас сидит садист-убийца, заслуживший по меньшей мере пять смертных приговоров. Его казнь назначена на послезавтра, но произойдет сейчас; он уже получил лошадиную дозу наркотиков, так что сам не понимает, на каком свете находится, и достиг к тому же полной анестезии. Его сейчас оденут в твой хитон, а затем распнут на кресте с табличкой "Царь Иудейский"; остальные детали тебя не касаются. Тебя же мы выведем отсюда и спрячем - с тем, чтобы ты через три дня явился своим ученикам, а затем и широким народным массам. Мы хотим, чтобы народ уверовал в твою божественную сущность, а авторитет твоего учения стал в Иудее непререкаемым. Тебе же по прошествии некоторого времени придется исчезнуть - ну, скажем, вознестись на небо. Остаток жизни ты, к сожалению, проведешь под чужим именем вдали от Палестины - например, на Оловянных островах. Ты получишь чистые документы и средства на прожитье, а главное - возможность сочинять новые проповеди и послания, которые мы будем тайно распространять в Палестине среди твоих последователей. Так да или нет?
И когда он сказал: "Нет", я сперва решил, что тот просто требует должных гарантий, и еще успел восхититься его самообладанием - в таком положении люди обычно готовы хвататься хоть за соломинку, хоть за бритвенное лезвие. Я объяснил, что его опасения - а не уберут ли тебя после "явлений" в целях сохранения секретности? - вполне понятны и оправданы. Гарантией же здесь служат единственно весомые соображения - соображения пользы. Мы крайне заинтересованы в его будущих посланиях и, так сказать, закупаем их на корню. Он ведь не хуже нас понимает, что нынешний состав учеников явно не способен не то что развивать Учение, но хотя бы просто связно изложить его. Без заочного участия Иешуа в деятельности общины она, скорее всего, быстро деградирует, растеряв свой авторитет и влияние, а его замечательное Учение будет просто забыто; нам же это совершенно невыгодно. Таких гарантий ему достаточно?
Выслушавши все это с несомненным вниманием, он вдруг нагнулся, взял узелок со своей одежкой и, ни слова не говоря, направился к дверям. А у самого выхода обернулся и произнес, обращаясь к Фабрицию (меня он вообще игнорировал), загадочную фразу: "Что делаешь, делай скорее!". И пока я судорожно соображал, что бы эти слова могли означать (ибо события Тайной вечери были, как вы помните, восстановлены нами лишь несколькими днями спустя), он успел выйти к поджидавшим на ступеньках себастийцам. Этого я никак не ожидал, а потому лишь проводил его ошалелым взглядом, буквально впав в прострацию. Клянусь Юпитером, я по сию пору не могу понять, в чем была моя ошибка, ибо решительно никаких изъянов или подвохов сделка эта не содержала!
Это был чистый нокаут. Присев на любезно освобожденный Назареянином табурет, я обратился к Фабрицию с краткой, но прочувствованной речью. Пускай я теперь - покойник, но и центуриону его блистательная затея тоже даром не пройдет. Я напоследок позабочусь, чтобы он закончил свою жизнь начальником погранзаставы где-нибудь в приевфратских песках, выбирая между фракциями активных и пассивных педерастов. Тут я заметил, что мои филиппики летят мимо цели, ибо Фабриций вроде бы следит за суетой вновь оживших солнечных зайчиков, но только глаза у него совершенно остановившиеся: центурион работает. А потом он поднял на меня взгляд, будто бы только что проснувшись, и задумчиво произнес: "Черт побери, а ведь это неплохая мысль! И, в любом случае, наш единственный шанс спасти свои шкуры".
- О чем это ты, центурион?
- Простите, экселенц, я думал, вы и так поняли. Я об этой его реплике - он ведь подарил нам блестящую идею.
- Идею?
- Ну конечно: делать все так, как нами задумано, но только без его участия.
- Ну да, совсем как в том еврейском анекдоте насчет похорон без покойника; ты в своем уме, центурион?
- Разумеется. Вам что, никогда не случалось использовать в оперативной работе агентов-имитаторов?
- Имитаторов?! Постой-ка, Фабриций... Но ведь минимально критически настроенные свидетели...
- Да о чем вы говорите, экселенц! Человек, способный поверить в оживление покойника, поверит во что угодно - никуда не денется, а все "критически настроенные" так и так - отрезанный ломоть. Все равно показывать его можно будет лишь тем, кто _х_о_ч_е_т_ видеть Учителя воскресшим - по крайней мере поначалу, пока мы не сформируем соответствующее общественное мнение.
В общем, изначально безумная идея Фабриция становилась теперь безумной в квадрате, однако выбирать было не из чего и двигаться в той верше, в которую мы угодили, можно было только вперед - и не оглядываясь. Насчет "все делать так же, как задумано" - это, конечно, не более чем слова: план, конечно же, нуждался в существенных коррективах, причем весьма срочных. Например, все ученики и спутницы Иешуа в тот момент находились под плотным колпаком; мы приняли специальные меры, чтобы никто из них не появился на месте казни и не смог принять участие в захоронении трупов (их должны были сбросить в общую могилу, _о_б_р_а_б_о_т_а_в_ до неидентифицируемости). Теперь все эти мероприятия потеряли смысл; более того, стало весьма желательным, чтобы они своими глазами увидели труп Учителя.
С другой стороны, нам теперь срочно потребовалась настоящая гробница, причем желательно находящаяся в достаточно уединенном месте. Фабриций незамедлительно нашел Никодима. Не думает ли тот, что кому-нибудь из последователей Иешуа следовало бы позаботиться о достойных похоронах Учителя? Римские власти, насколько известно советнику, собирались сбросить тела всех казненных в ров. Однако прокуратор получил сообщение о том, что тело Иешуа может превратиться в предмет различных махинаций - и учеников, и первосвященников - а все это может спровоцировать волнения в городе. Поэтому советник уверен - в создавшейся ситуации прокуратор не только не станет возражать, если какой-нибудь уважаемый горожанин пожелает похоронить казненного с соблюдением всех обрядов, но оценит этот шаг как в высшей степени дружественный; сам Игемон хочет приставить к месту захоронения караул - "во избежание"...
Короче говоря, через пару часов эта проблема была решена. Хозяином гробницы оказался хорошо знакомый нам друг и единомышленник Никодима - Иосиф, родом из Аримафеи; он же и отправился к предупрежденному мною Пилату - просить о выдаче тела. Гробница Иосифа оказалась расположенной в достаточно глухом месте - именно то, что нам было необходимо.
Спустя небольшое время меня разыскали - срочно к Игемону! Готовый к самому худшему, я предстал пред светлыми очами. Выяснилось, что прокуратор пребывает в совершеннейшей ярости по поводу освобождения Вараввы, "сотника" из группировки Элеазара. Или, может, азиатское солнце до того напекло мне голову, что я и впрямь решил отпустить с миром этого террориста? Не нахожу ли я, что цена прикрытия моей комбинации с Назареянином выходит слишком высокой? Я этого не находил, и разъяснил прокуратору, что Одноглазый Симон теперь имеет возможность списать на помилованного сотника все утечки информации, и прошлые, и будущие; так что нам нет нужды пачкать руки - Варавву уберут сами зелоты. Тут только до меня дошло, что в успешности самой моей комбинации Игемону даже в голову не приходит усомниться. Я вышел от него с пустотой в коленках, но с твердой уверенностью: полоса невезения (тьфу-тьфу-тьфу!) кончилась и со следующей раздачи пойдет наша масть.
Тут возникло, правда, и одно дополнительное препятствие - грозящее одним махом обрушить всю нашу изящную конструкцию. План строился в расчете на людей, _х_о_т_е_в_ш_и_х_ видеть Учителя воскресшим; нам следовало лишь п_о_м_о_ч_ь_ им в осуществлении их сознательных или неосознанных желаний. Существовал, однако, один человек, который не задумываясь отдал бы половину оставшейся ему жизни за возможность разоблачить нашу инсценировку. Вы, проконсул, несомненно, поняли о ком идет речь; ну конечно же, о Демиурге.
Громогласно заявив, что "воскресший Назареянин" - просто-напросто самозванец, экс-апостол Иуда станет в руках Синедриона той самой козырной шестеркой, что прихлопнет нашего туза. Более того: вновь обретя ценность для Синедриона - как ключевой свидетель - он получит соответствующую охрану. После этого перед ним откроются просто блистательные перспективы: он сможет либо шантажировать нас (сохраняя перед Синедрионом свою легенду раскаявшегося сектанта), либо раскрыться перед иудейскими спецслужбами как бывший римский агент, делом доказавший новым хозяевам свою полезность. Таким образом, наша комбинация имеет условие sine qua non: к моменту "воскресения" Иуда должен быть мертв.
Легко сказать! Ночью мы упустили его из-под наблюдения и вплоть до полудня не объявляли розыска, ибо в рамках первоначального плана он никакой роли играть не мог. Иуда - агент высочайшего класса; даже оставаясь в Иерусалиме, он способен раствориться в этом городе так, что на его поиски уйдет не одна неделя, тогда как в нашем распоряжении - полтора дня и две ночи... Обшарив в течении часа все мыслимые укрытия нашего беглого агента и не обнаружив там никаких его следов, мы пришли к неутешительному выводу: если до послезавтрашнего рассвета Иуда не совершит какой-нибудь крупной ошибки - нам его не найти. Тогда и затевать "воскрешение" совершенно бессмысленно.
Я механически делал пометки на карте города в соответствии с постоянно поступавшими рапортами службы наружного наблюдения (она в последние часы стала работать в режиме "чрезвычайный розыск") - все лучше, чем сидеть сложа руки. Фабриций же тем временем продолжал изучать, в поисках хоть малейшей зацепки, досье Демиурга, и так уже разобранное нами по листику как минимум трижды. И вот, наконец, по прошествии двух часов, проведенных в полном молчании, центурион негромко окликнул меня; оторвавшись от карты, я увидел, что тот протягивает мне два документа - из числа последних.
- Скажите, экселенц, вот рапорт, в котором Иуда сообщает о "предательстве" Иоанна. Здесь на полях есть ваша пометка о том, что ему прямо при контакте были выплачены деньги из секретного фонда - "на ликвидацию последствий возможного предательства". А много ли было этих денег?
- Где-то около четырех сотен динариев; тебе необходима совершенно точная сумма?
- Да нет, как раз не обязательно - важен ее порядок. Дело в том, что, отправляясь с группой захвата в Гефсиманию, Иуда оставил свой денежный ящик в здании Синедриона; мои люди тем временем - я и сам не знаю зачем - заглянули в него. Так вот, в нем было всего восемнадцать монет; интересно, куда делись еще 382 (или сколько их там было)?
- Ну так это же естественно! Помнишь, как Иуда чуть не засыпался с полным ящиком денег, когда община потребовала объяснений? После той истории он стал очень осторожен...
- Вы меня невнимательно слушаете, экселенц. Меня интересует не _п_о к_а_к_о_й _п_р_и_ч_и_н_е_ из ящика испарились 382 динария, а _г_д_е и_м_е_н_н_о_ они сейчас находятся.
- Так вот оно что... Да, пожалуй, ты прав: единственное, что может сподвигнуть Иуду сделать глупость - это его алчность. Итак, Иерусалим исключается - он тогда безумно торопился обратно за город, к "своим". Присоединить эти монеты к своей основной захоронке у него времени тем более не было... Так ты думаешь - Гефсимания?
- Думаю, да. Может быть, где-нибудь еще по Иерихонской дороге, но это вряд ли - здесь все-таки нужен надежный стационарный тайник.
- Ну что же, это мысль. Сыщики пускай продолжают розыски в городе, а в Гефсимании организуем засаду из спецназовцев. И если он действительно попытается уйти из Иерусалима этой или следующей ночью (а чего ему здесь дожидаться?) - должен попасться: оставить такую заначку до лучших времен у него духу не хватит.
Итак, по части розыска Иуды было, пожалуй, сделано все, что возможно; теперь нам оставалось только ждать - клюнет или нет. А тем временем предстояло заняться другим элементом нашего плана - обеспечить "мистическое" исчезновение тела Иешуа. Завтра с утра у гробницы Иосифа появится стража; об этом позаботятся Никодим с Иосифом, Синедрион и прокуратор - дружно не ведая, что творят. Перед нами же открывались две возможности, и теперь предстояло решить, какую из них выбрать.
Более простой вариант был таков. Следующей ночью, когда (вернее - если) мы получим сообщение о том, что Иуда ликвидирован, явиться к охраняемой римской стражей гробнице, предъявить свои удостоверения и попросту забрать тело, велев легионерам держать язык за зубами; солдаты поутру "обнаружат" вскрытую и опустевшую могилу и изобразят панику. Вариант этот действительно был прост как апельсин, однако это как раз тот самый случай, когда простота хуже воровства. Во-первых, первосвященники могли настоять на совместном карауле легионеров с храмовой стражей; вероятность этого мала, но все же существует. Во-вторых (и что гораздо важнее), это было бы прямым нарушением категорического запрета прокуратора втягивать в эти сомнительные игры каких-либо официальных лиц, в данном случае - начальника караула. Этот вариант был нами с сожалением отвергнут.
Поэтому мы начали действовать по другому варианту - более сложному и рискованному. Этот план строился на сочетании двух факторов. Во-первых, как вам, возможно, известно, проконсул, евреи изготавливают из своих покойников некое подобие египетских мумий, запеленывая их во много слоев пропитанной благовониями ткани. Иными словами - само мертвое тело под слоями материи разглядеть в принципе невозможно; именно поэтому нам было необходимо, чтобы Иешуа похоронили по полному иудаистскому обряду. Во-вторых, ни одного еврея, чтущего Моисеев закон, никакими силами нельзя заставить прикоснуться к уже погребенному трупу.
Ночью, дождавшись ухода от гробницы Иосифа с Никодимом и помогавших им спутниц Иешуа, мы извлекли из нее покойника, и положили на его место тряпичную куклу, запакованную в погребальные пелены. Когда утром у гробницы появился взвод легионеров, сопровождаемый по пятам обливающимися потом членами Синедриона, наступил решительный момент. Я наблюдал из некоторого отдаления за опечатыванием гробницы, готовый немедленно вмешаться - если, к примеру, какой-нибудь не в меру ретивый декурион начнет проявлять инициативу; хвала Юпитеру, с этим обошлось. Иудейские иерархи меня волновали в последнюю очередь. Ну, заглянул один из них, с явственным омерзением, внутрь гробницы; с полуденного-то света да в темноту - много ли разглядишь? А тут ведь, голубок, _щ_у_п_а_т_ь_ надо, и без дураков. Впрочем, для этих раззолоченных пней все это явно чистая проформа; вон, уже и печать прикладывают. Ну-ну; поглядим, как вы запоете послезавтра утречком...
Итак, вся подготовка была завершена. Теперь все зависело от того, успеем ли мы за оставшиеся день с ночью добраться до Иуды, а здесь пока продвижений не было никаких. Более того: выяснилось, что смахивающего на него человека видели вчерашним утром в непосредственной близости от Сузских ворот; не исключено, что мы ищем в Иерусалиме прошлогодний снег. Ничего другого, однако, нам просто не оставалось. Сыщики продолжали методично прочесывать городские трущобы и наблюдать за фешенебельными особняками; обратившись в камни, замерли в своей гефсиманской засаде спецназовцы; мы же с центурионом, уже сделав все, что в наших силах, обречены были просто ждать - в полном безделье, вися и тихонько раскачиваясь на собственных нервах.
Звезды на сереющем предутреннем небе уже почти померкли - вместе с нашей надеждой, когда в дверях, наконец, бесшумно возникла гигантская фигура. А когда командир гефсиманской засады декурион Петроний выпростал из-под плаща-невидимки руку, небрежно замотанную окровавленной тряпкой, я испытал животную радость смертника, получившего отсрочку.
...Так точно, ваше благородие, удалось, но с огрехами. Только распорядитесь немедленно врача к Руфию из второго взвода; да, т_я_ж_е_л_ы_й_: боялись - не довезем. Так точно, есть и еще один, но это уже царапина, так же как у меня. Раненых многовато?! А вы бы сколько хотели, если брать живым бойца такого класса?! Он-то, между прочим, точно знал, что никакой пощады ему не предвидится, так что дрался - будь здоров! А главное - все это оказалось попусту; ну, в том смысле, что в итоге все равно пришлось попортить ему шкурку, а то иначе мог бы и вовсе уйти. Так что повесить-то повесили, да только вот в брюхе у него такая дыра, что кишки наружу вытарчивают, и вся поляна в кровище; в общем, "самоубийство" вышло то еще... Фельдшер уже дожидается? Благодарствую, ваше благородие. Рад стараться!
Да, с имитацией самоубийства Иуды, похоже, номер не прошел, однако не будем сердить Фортуну излишней привередливостью. В конце концов, главная цель достигнута, и теперь можно двигаться дальше - в соответствии с планом. Двигаться, кстати, надлежало молниеносно, ибо краешек неба на востоке уже отчетливо светлел, а когда мы с нарядом спецназовцев добрались до гробницы Иосифа, уже начинались предрассветные сумерки.
Сунув под нос начальнику караула - молоденькому, только что из училища, армейскому центуриону - свой золотой жетон с летучей мышью и дикторским топориком, я приказал сдвинуть камень, закрывающий вход в гробницу. И когда появившийся из склепа спецназовец выволок наружу пустые погребальные одеяния, я, глядя сквозь помертвевшего от ужаса и изумления парня, процедил: "Ну и как вы все это объясните, центурион?" И тут же, оборвав его жалобный лепет, рявкнул: "Ты соображаешь, чего натворил, недоумок?! Ведь это же международный скандал! Под трибунал пойдешь - это уж как пить дать, и моли Юпитера, чтобы тебе отделаться штрафной ротой!"
А когда почувствовал, что тот уже дозрел, и явно прикидывает - не следует ли ему заколоться прямо сейчас, не отходя от кассы, то несколько ослабил хватку и начал инструктаж: "Отправляйся в Синедрион, да поживее. Распишешь им там все, да в подробностях, как только что мне собирался: и как вы опечатывали (вместе с ними, между прочим!), и как вы тут бдели, глаз не смыкая, и что ты ума не приложишь, куда это тело подевалось - ну прямо как испарилось! Пускай они с тобой вместе голову поломают. Если сумеешь их убедить, что без чудес тут не обошлось (чем черт не шутит, евреи - народ суеверный), - твое счастье. Давай, давай, центурион, вперед - и с песней! Нам теперь всем надолго дел хватит - эту твою кашу расхлебывать..."
Да уж, предмет для размышлений у первосвященников теперь - серьезнее не придумаешь. Главное, парень в таком состоянии, что сразу будет видно - не врет; чтобы так _и_г_р_а_т_ь_ панику, надо быть профессиональным актером, а не младшим офицером дальнего гарнизона, и первосвященники не смогут этого не почувствовать. Трудно предугадать, какую версию Синедрион выскажет официально и какие признания он сейчас выудит из бедняги-центуриона; для себя, однако, большинство из его членов наверняка решит, что тут и вправду имело место Чудо, а это хотя бы на время приведет их в состояние паралича.
Центурион тем временем понуро построил свой взвод, дал было команду "Вперед - шагом марш!", но вдруг замешкался; как я полагаю, не должен ли он все-таки оставить здесь караул до окончания назначенного срока? Тут уж я не выдержал, и заорал на него, пнув ногою валявшееся перед склепом погребальное одеяние: "Ты чего тут охранять собрался, Аргус недоделанный? Это тряпье, что ли?" Мало-помалу нервное напряжение последних суток начинало сказываться и на мне; а сорвался я потому, что этим ребятам давно уже пора было отсюда выметаться: на сцене с минуту на минуту должно было начаться второе действие, а его персонажам встречаться с легионерами было совершенно ни к чему.
В общем, едва мы успели разместить вокруг гробницы "ангелов в белоснежных одеяниях", как появились женщины-спутницы Иешуа. Ну, здесь все получилось как нельзя лучше: женщины немедля попадали ниц, а ангелы, патетически возвестив им о воскресении Учителя, перешли к практическим инструкциям: "Идите, скажите ученикам и Петру, что Он предваряет вас в Галилее". Во-первых, мы с Фабрицием единодушно решили, что лидером секты отныне надлежит быть Петру - остальные на эту роль явно не тянут. Во-вторых, надо было эвакуировать учеников из Иерусалима, и притом немедленно. В создавшейся ситуации наиболее логичный для первосвященников ход - схватить нескольких учеников, подвергнуть их допросу третьей степени, получить признание в том, что тело Учителя было ими украдено и затем уничтожено, после чего немедля их ликвидировать, спрятав концы в воду. Я бы, во всяком случае, действовал именно так.
Потом у склепа появилась Мария, что из Магдалы, в сопровождении неразлучной пары - Иоанна с Петром, и нашим оперативникам пришлось срочно попрятаться: показываться на глаза мужчинам "ангелам" было, естественно, запрещено. Но затем - о удача! - Мария осталась перед гробницей в полном одиночестве; вот теперь нам настала пора ходить с козыря и опробовать на ней нашу ключевую разработку. В любом случае, испытание это лучше проводить именно сейчас. И если выяснится, что наш имитатор не в состоянии ввести в заблуждение даже одинокую, потрясенную горем любящую женщину - значит он вообще ни на что не годен, и надо немедля выдумывать что-то иное. Сам же "первый блин" мы в случае неудачи наверняка сможем списать на галлюцинации Марии.
Надо сказать, что когда Фабриций вчера вечером впервые увидал нашего "Назареянина", он только крякнул, почесав затылок, и как-то обреченно спросил: "А ничего получше не нашли?"; я лишь руками развел. Конечно, наш эксперт по изменению внешности поработал в ту ночь на совесть, однако конечное его заключение не радовало: демонстрировать имитатора можно лишь в условиях плохой видимости (туман, сумерки, искусственное освещение) - иначе он ни за что не ручается. Именно в предрассветных сумерках и совершил свой первый выход на сцену наш солист. Дебют был, честно говоря, так себе, на "троечку": Мария сперва решила, что видит перед собой местного садовника, и лишь разъяснения "белоснежных ангелов" убедили ее в том, что перед ней воскресший Учитель. Как бы то ни было, положительный результат был достигнут, и теперь предстояло думать, как его закрепить.
Была здесь, впрочем, и еще одна трудность. Наш агент не имел никакого представления ни о сути религиозной доктрины Назареянина, ни о деталях его предшествующей деятельности, и поэтому при явлениях ему было ведено вести себя по известному принципу "промолчишь - за умного сойдешь". Тем не менее, дать вконец растерявшимся ученикам хоть какие-то разъяснения по поводу происходящего становилось жизненно необходимым; единственным же человеком, свободно ориентирующимся во всех этих религиозных хитросплетениях, был Фабриций. В тот же день советник совершил вылазку и, присоединившись к паре учеников, направлявшихся в Эммаус, на протяжении почти двух часов приводил в порядок их перепутавшиеся мысли. Результат этой встречи оказался для нас обоих абсолютно неожиданным: ученики почему-то решили, что их собеседником был не кто иной, как сам воскресший Учитель - просто "в ином облике". Их не смутил даже язык, на котором говорил с ними советник; то есть сам по себе его арамейский был, конечно, безупречен, однако имитировать мягкий галилейский выговор он даже и не пытался. Вот уж воистину неведомо - где найдешь, а где потеряешь!
А пока центурион сеял слово Божье в душах человеческих, я вынужден был заниматься куда более прозаической деятельностью - спасать бренные тела учеников, чья жизнь опять повисла на волоске. Синедрион уже объявил тот самый вердикт, которого я и ожидал - "тело украдено учениками", так что теперь становились неизбежными и все остальные предугаданные мною последствия. Ученики же, будь они неладны, проигнорировали все наши утренние предупреждения - и через "мироносиц", и через Марию - уносить ноги в Галилею. К тому моменту, как они, наконец, расчухали, что пахнет паленым, все выходы из города были уже перекрыты храмовой стражей, а тайная полиция начала прочесывать жилые кварталы.
В другое время эвакуация не составила бы особого труда: достаточно было, например, переодеть учеников в униформу себастийского ОМОНа или сирийских вспомогательных частей. Сейчас, однако, я был связан по рукам и ногам категорическим запретом прокуратора даже косвенно впутывать в эту историю римские официальные органы, а иудейские сыщики, между тем, уже дышали нам в загривок. Плюс ко всему, у нас начали путаться под ногами люди Никодима, тоже вознамерившегося спасать учеников. Этот преисполненный наилучших намерений дилетант, сам уже давным-давно находящийся под колпаком у Каиафы, был по-настоящему опасен - как не в меру общительный прокаженный, не желающий знать о своей болезни. Одним словом, к тому моменту, когда ученики оказались, наконец, собраны на одной из наших конспиративных квартир в Верхнем городе, с меня сошло семь потов. Самое интересное - эти ребята явно воспринимали все, что делалось ради их спасения мифическими "почитателями Иешуа" как нечто само собой разумеющееся. Похоже, изо всех заповедей Учителя им более всего приглянулась одна - "Будьте как дети".
Нет худа без добра - теперь эти "детки", по крайней мере, находились под нашим присмотром, и мы могли быть спокойны, что они не выколют друг дружке глаз и не будут играть со спичками. Кроме того, им поведали должное количество "страшилок", чтобы у них раз и навсегда отпала охота без спросу убегать за калитку. Реальная ситуация, между прочим, была даже серьезнее, чем та, которой их стращали. Днем в Гефсимании был обнаружен труп Иуды, и к тайной полиции в ее поисках присоединился еще и Уголовный розыск, где профессионализм сыщиков всегда был выше, чем в охранке; совместными усилиями эти службы буквально вывернули город наизнанку.
Для нас, между тем, наступал решительный момент: пора было предъявлять ученикам их "воскресшего" Равви. Между тем, первый опыт с Марией особого оптимизма не внушал, а возможности для увеличения портретного сходства фигурантов наш эксперт уже выжал досуха. Положение казалось совершенно безвыходным. На полном серьезе обсудив использование иллюзионистов и гипнотизеров (прямо как в дешевом детективе), мы совсем уж было остановились на том, чтобы подбросить ученикам в светильник толику коноплевого цвета, и тут Фабриций вдруг нашел простое и изящное решение.
Он предложил изготовить нашему имитатору своего рода "удостоверение о распятии" - набор страшных ран на запястьях и щиколотках. Раны получились просто замечательные: от таких, пожалуй, не отказался бы даже самый требовательный профессионал из числа нищих-"калек". Наше творение можно было бы смело демонстрировать и средь бела дня на паперти, не то что в полутьме закрытого помещения. Кроме того, мы временно удалили из дома вечного скептика Фому - отправили его (под надежным прикрытием) на экстренную связь с "другой" группой "почитателей Иешуа". И когда внутри комнаты, где уже сгустился вечерний сумрак, внезапно появилась знакомая фигура, и были предъявлены ужасающие раны - да кто осмелился бы усомниться в увиденном?
Усомнившийся, однако, нашелся - Фома; мы, выходит, как в воду глядели, удаляя этого маловера из зала на время первого действия. Хозяин конспиративной квартиры осуществлял постоянное наблюдение за учениками (именно таким образом мы реконструировали за эти дни и Тайную вечерю, и целый ряд других эпизодов). Он и доложил, что Фома на нашу удочку не клюнул и посулил при следующей встрече пощупать пальцами - что это за такие интересные раны на щиколотках и запястьях, что не мешают человеку ни ходить, ни чистить рыбу. Черт побери, в логике ему никак не откажешь!
Я сгоряча предложил было ликвидировать Фому, представив это Божьей карой за неверие, однако Фабриций решительно воспротивился - "Это же будет шито белыми нитками, экселенц! И потом, нам нужно вселить в них _в_е_р_у_, а не _с_т_р_а_х_, иначе вся эта затея бессмысленна". На протяжении всей следующей недели, которую община провела под домашним арестом, друзья обрабатывали упрямца, и тот потихонечку начал сдавать позиции. Самое большое впечатление, однако, на него почему-то произвел рассказ об Эммаусском явлении, который мы не преминули довести до учеников. Короче говоря, когда "Иешуа" вновь возник внутри запертого дома и обратился непосредственно к Фоме: "Подай перст твой, и вложи его в раны мои, и не будь неверующим, но верующим!" - этот блеф отлично удался. Фома в раскаянии пал на колени, и инцидент был исчерпан.
Тем временем полицейская активность в Иерусалиме пошла на убыль, и мы, с соблюдением всяческих предосторожностей, перебросили учеников домой, в Галилею. Здесь опять начались неприятности, ибо все они немедленно перессорились; еще во время своего Иерусалимского сидения эти ребята начали всерьез обсуждать животрепещущий вопрос - кто из них больше всех любил Господа? Мы поначалу не придали этому значения: дети - они и есть дети. К сожалению, в Галилее процесс пошел ураганными темпами; мы и глазом не успели моргнуть, как Иоанн всерьез начал тянуть одеяло на себя, а четверо вообще откололись и начали проповедовать - по собственному разумению - такое, что Фабриций только за голову хватался. Бедняга Петр, между тем, совершенно растерялся и утратил контроль над ситуацией в общине.
Следовало немедленно вмешаться, пока община не распалась вовсе. Фабрицию пришлось повторить свой эммаусский опыт на Генисаретском озере. Даже не пытаясь впрямую выдать себя за Учителя (эта неопределенность позволяла ему, в случае чего, отыграть назад и заявить о себе как о "посланце"), советник, тем не менее, произвел на учеников куда более яркое впечатление, чем наш декорированный ранами имитатор. Результат и на этот раз превзошел все ожидания: Фабрицию удалось и подтвердить лидерство Петра, и аккуратненько осадить Иоанна, и восстановить треснувшую было монолитность общины.
Между тем, наступала пора для завершения операции. Галилейская почва была уже достаточно подготовлена для посева (их земляк оказался-таки Мессией, что бы там не говорили эти спесивые иудеяне!), и теперь самое время было устроить публичную демонстрацию. Ее мы и осуществили на Горе Галилейской, где как-то вечером наш имитатор явился толпе в несколько сот человек, предводительствуемой вновь объединившимися учениками. Конечно, лучше было бы продемонстрировать народу Фабриция, дабы тот произнес соответствующую проповедь, однако здесь нас подстерегала опасность иного характера. Слух о "явлениях" давно уже достиг властей; хотя все подходы к месту надежно контролировали наши люди, в толпе почти наверняка были и иудейские агенты, а среди них случайно могли оказаться и знающие в лицо советника по культуре.
Голова у учеников опять пошла кругом, ибо воспоминания о Генисаретском явлении были еще слишком свежи в их памяти, и кое-кто из них возроптал. К счастью для нас, строптивцы в итоге не устояли перед напором ими же и порожденной молвы о Мессии. Нам, однако, пришлось в итоге отказаться от тщательно проработанной финальной инсценировки с "вознесением Господа на небеса". Фабриций заявил, что теперь общественное мнение уже сформировано настолько, что вполне можно ограничиться и просто массированным выбросом слухов о событии - результат будет точно таким же. Так оно и оказалось.
И вот, когда операция "Рыба" была уже практически завершена, меня внезапно вызвал к себе на ковер Игемон. В последнее время в Палестине наблюдается необъяснимый рост популярности подрывного учения некого Иешуа Назареянина, благополучно казненного около месяца назад, но потом якобы "воскресшего". Известно ли мне, что у иудейских властей возникли подозрения, будто бы это "чудесное" событие инспирировано некими "внешними силами", и Синедрион начал соответствующее расследование? А если известно, то какого черта я ничего не предпринимаю? А если предпринимаю, то почему не докладываю об этом? Понимаю ли я, какую гигантскую опасность для власти Кесаря представляет усиливающееся учение Назареянина? Это хорошо, что понимаю; а то вот давеча прокуратора посетили первосвященники, так они думают, будто они одни такие умные...
- Короче говоря, необходимо немедленно начать расследование, параллельное синедрионовскому. И если действительно в наших структурах будут выявлены отдельные личности, которые, используя служебное положение, сознательно или по недомыслию ворожат мятежникам... Когда доложить результаты? Вчера!!! Пошевеливайся, трибун, и спаси тебя Меркурий - покровитель воров, если к этой истории и вправду приложили руку твои люди! - Тут Игемон привстал, упершись кулаками в столешницу, и рявкнул: "Именем Кесаря!!" Я молча козырнул и вышел - строевым шагом.
Что бы это все могло значить? И чем дальше я над этим размышлял, тем больше мне не нравилась необъяснимая истерика прокуратора. Конечно, в заключительной фазе операции мы немножко наследили, однако ситуация нами полностью контролировалась, и оснований для паники не было решительно никаких. За пределы нашей службы никакие утечки в принципе невозможны, поскольку даже внутри нее никто кроме нас с Фабрицием не в силах сложить осмысленную мозаику из разнообразных оперативных мероприятий последнего времени. Единственный, кто владеет самоценным фрагментом информации - наш имитатор; им действительно придется пожертвовать, но тут никаких проблем вроде бы не предвидится.
А остальные... Петроний с его ребятами? - занимались ликвидацией перебежчика, и ничего более. Оперативники, задействованные в операциях прикрытия? - должны были оградить учеников от самосуда, могущего спровоцировать беспорядки. Руфий, умерший-таки от перитонита на третий день после захвата Иуды? - был убит на месте при ночном нападении террористов на римский патруль близ Эммауса (поди проверь!). "Ангелы в белых одеяниях" и эксперт по изменению внешности? - гм... Да, пожалуй... Наш резидент в княжестве Самосата недели три назад сообщал о резко возросшей активности парфянской разведки и, как водится, жаловался на некомплект личного состава; пожалуй, следует удовлетворить его запрос. Что там еще? Финансовые отчеты? Ну, с этим у меня всегда был порядок - комар носа не подточит. Чего же все-таки хочет от меня прокуратор?
Боюсь, что дело тут вовсе не в расследовании Синедриона (эти еще ничего не накопали, да и накопать не могут), а в чем-то куда более серьезном. То ли в _с_ф_е_р_а_х_ произошли какие-то крупные, но неразличимые пока с моего пигмейского уровня сдвиги. То ли прокуратор сам пришел к выводу, что посеянные нами семена всходят слишком уж дружно и буйно, и единожды выпущенного джина уже не загонишь в кувшинчик "противодействия еврейскому экстремизму". А коли так, то проводимая мною сейчас _з_а_ч_и_с_т_к_а _к_о_н_ц_о_в_ имеет вполне прогнозируемый и печальный для меня лично финал: я и живу лишь до того момента, пока не закончу эту работу. Придя к сему неутешительному выводу, я немедленно сел за составление документа о ходе операции "Рыба" - того самого, что Вы, проконсул, держите сейчас в руках.
Однако работа есть работа. И я отправился навестить приболевшего простудой советника по культуре, а заодно и обсудить с ним мероприятия по заметанию "римского следа" в последней фазе операции "Рыба". Игемон, например, сам изрядно натоптал на нашем начищенном паркете со своими неуклюжими попытками добиться судебного оправдания Иешуа. Мне теперь приходилось распускать слухи о том, что Пилат якобы действовал по наущению своей жены, имевшей во сне "откровение свыше". Эта нелепая сплетня (прокуратор отродясь не был женат) удивительным образом пошла в народе буквально "на ура". Следовало также позаботиться о слухах, будто бы Иуда и вправду покончил с собой, и еще о многом другом.
Советник встретил меня без особой радости. В последнее время он, пользуясь тем, что аврал закончился и напряжение спало, практически устранился от работы над "Рыбой" под предлогом болезни. В действительности же Фабриций, как я и предполагал, просто, погрузился с головой в черную меланхолию; такое случалось и ранее, однако никогда еще эти приступы не бывали столь тяжелы и продолжительны. Равнодушно выслушав все мои соображения, он, явно через силу, погрузился на пару минут в размышления, а затем заметил, что если я в будущем решу пожертвовать частью учеников Иешуа (дабы преследования со стороны официальных властей подняли авторитет секты в глазах народа), то Петра мне следует спасать при любых обстоятельствах и "не считаясь с потерями". Кроме того, он рекомендует вовлечь в деятельность общины "назореев" (так теперь именовали себя последователи Иешуа) какого-нибудь высокообразованного идеолога из числа фарисейских ортодоксов. Эта последняя идея показалась мне совершенно нелепой; памятуя, однако, о том, что советник обыкновенно слов на ветер не бросает, я решил обдумать ее на досуге.
- Впрочем, может быть, ты по выздоровлении сам и составишь на эту тему оперразработку?
- Возможно, - равнодушно кивнул советник. - Скажите-ка мне лучше вот что, экселенц: как и когда Иуда получил свою агентурную кличку - "Демиург"?
- Понятия не имею: она ведь у него еще со времен спецназа. А что это тебе вдруг?..
- Да так... Просто я все эти дни размышлял, отчего это Он тогда, в претории, обратился ко мне со словами: "Что делаешь, делай скорей!" - и вот давеча нашел ответ. Все дело в том, что мы с Иудою _т_е_з_к_и_: Фабриций - Демиург, два сапога - пара... Вот я и интересуюсь - а не было ли все это предопределено уже в тот момент, когда Иуде подбирали псевдоним?
Признаться, я не сразу понял, что он имеет в виду.
- А-а-а! Вот ты о чем... Действительно, два "Мастера"!.. Ну и что ж с того? Уж не хочешь ли ты сказать, что Иешуа была известна агентурная кличка Иуды? Тогда ведь остается допустить, что он вообще знал о "Рыбе" все!
- Полагаю, что именно так оно и было.
Я уставился на советника. Шутит, что ли? Нашел время...
- Попытайтесь тогда придумать этой Его фразе другое объяснение, экселенц.
- Не впадайте в панику, центурион! Утечка по "Рыбе" совершенно невозможна - ну, разве что вы сами и есть ее источник; а раз нет - остается только случайность. Уж вам-то должно быть известно, что случаются и более странные совпадения; вспомните, к примеру, на чем тогда завалилась парфянская сеть в Десятиградье!
Фабриций некоторое время внимательно разглядывал меня (мне почему-то показалось, что с сожалением), а затем произнес - сухо и как-то о_к_о_н_ч_а_т_е_л_ь_н_о_: "Как вам будет угодно, экселенц. Совпадение - так совпадение. И давайте забудем об этом разговоре". А ведь он совсем плох, вдруг понял я.
- Послушай-ка, центурион. Сдается мне, что кое-кому сейчас самое время отдохнуть. Поезжай в Антиохию, а если хочешь - в метрополию, встряхнись там как следует. С завтрашнего дня ты в отпуске; считай, что это приказ.
- В отпуске... Это интересная мысль, экселенц, - задумчиво произнес советник и вдруг тихонечко рассмеялся. Странный это был смех - у меня от него как будто проползла по хребту ледяная сороконожка; а может... да нет, зрачки вроде бы в норме...
Тут-то мне и попалась на глаза пухлая рукопись, лежащая на письменном столе советника; чтобы сменить тему, я вежливо спросил - не вернулся ли тот к своим переводам с хананейского, в порядке лечения от хандры. Фабриций, отчего-то смутившись, принялся объяснять, что рукопись эта (он называл ее "Документ Q" - видимо, от "quaesitio") - выполненный им литературный перевод на греческий всех известных ему из агентурных источников проповедей Иешуа, а также описание происшедших в Иерусалиме событий; последнее, разумеется, полностью очищено от каких бы то ни было оперативных деталей. Он полагает, что все эти свидетельства никоим образом не должны пропасть для истории. Одним словом, ушел я в твердой уверенности, что мы с центурионом мыслим и действуем одинаково, с той лишь разницей, что я страхуюсь от _П_р_е_д_о_с_т_о_р_о_ж_н_о_с_т_и_ Игемона, а центурион - от моей; это нормально, тут обижаться - грех.
Не то чтобы меня встревожили измышления центуриона о сверхъестественном всеведении Иешуа - вовсе нет. Мне, конечно, здорово не понравился сам резидент, однако за годы совместной работы я как-то попривык к его странностям. И все-таки была, была в той сцене какая-то упущенная мною несообразность, и на протяжении всего дня она преследовала меня подобно соринке в глазу, причем чем дальше, тем сильнее.
Раз за разом прокручивал я в памяти весь эпизод - деталь ускользала. Лингвистические экзерсисы советника относительно Фабриция-Демиурга? - чепуха. Его странный смешок? - явно теплее, но все равно не то... Странно, голову даю на отсечение, что деталь эта лежит где-то на самой поверхности! Н_а _с_а_м_о_й _п_о_в_е_р_х_н_о_с_т_и_... Пень с глазами! Ведь рукопись советника лежала прямо на столе; на столе, а не в тайнике - как у меня...
А вот теперь все и вправду стало ясно. Значит, Фабриций действительно развалился на куски, послав все на свете к чертовой матери; и он, похоже, в таком состоянии, что способен на самые безумные выходки - вплоть до того, чтобы и вправду пустить по рукам свой "Документ Q". Советнику, между тем, не хуже моего известны правила игры, и первый их пункт гласит: разведчик, утративший над собою контроль, становится источником смертельной опасности для своей организации, а потому подлежит немедленной и_з_о_л_я_ц_и_и_. Страшно подумать, что может натворить слетевший с катушек резидент, в чьих руках находятся и сохранность всей долгими годами создаваемой агентурной сети и, между прочим, жизнь составляющих ее людей. Вот потому-то в нашей с Фабрицием профессии и не существует такого понятия, как "простительная человеческая слабость", а есть расстрельная статья 17-б - "Измена Родине в боевой обстановке".
Вот так. Думал, что все следы "Рыбы" уже прибраны, методично подчищал последние мелочи, а главную-то опасность, как выяснилось, чуть не проморгал. Итак, для начала надлежит, не теряя ни минуты, взять центуриона под колпак и перекрыть все его каналы связи - тут все ясно и безвариантно. А вот теперь думай: есть ли хоть малейшая зацепка, чтобы все-таки отмазать этого дурака от вышки?
Еще пару месяцев назад я мог бы его тихонечко "положить на сохранение" в одну из наших охраняемых загородных резиденций, а там, глядишь, как-нибудь бы рассосалось. Однако теперь - согласно новейшей инструкции - дело немедленно перейдет в ведение внутренней контрразведки, а я утрачу над ним всякий контроль. Дальнейший ход событий очевиден: несколько суток _к_о_н_в_е_й_е_р_а_ - и советник развинтится на всю резьбу; в числе прочего выплывет и правда об операции "Рыба"... Не каждый день идеологически выдержанным бездельникам из внутренней контрразведки перепадает такой лакомый кусочек - реальный заговор главы провинции и региональных руководителей двух секретных служб Империи (а как еще прикажете называть "Рыбу"?); уж эти-то, будьте уверены, его из зубов не выпустят. Так вот чего в действительности добивается от меня прокуратор!.. Собственно, тут и возразить-то нечего: Фабриций действительно ни при каких обстоятельствах не должен попасть в руки следствия; я имею в виду - живым.
Размышляя на эти печальные темы, я чисто механически запросил для ознакомления досье Фабриция. Посланный вернулся, однако, с пустыми руками: два часа назад досье было истребовано Квинтом Симплицием, новым шефом внутренней контрразведки. Мой запрос уже доведен до его сведения, и тот просил передать, что в ближайшее время лично вернет мне все эти материалы; в шесть пополудни меня устроит? Я ощутил внезапную тошноту и удушье - как от точного тычка в солнечное сплетение.
Вот и все. Фабриций доигрался: акула безошибочно учуяла в воде привкус крови, и теперь ее ничто не остановит. Мне же - ради спасения "Рыбы" и наших с прокуратором голов - надлежит немедленно обрубить все концы, выходящие на попавшего под колпак советника. Проблема в том, что не только прикрыть, но и даже ликвидировать его уже невозможно: для меня и моих людей он теперь стал "неприкасаемым". Тогда... Тогда мне, кажется, настала пора в очередной раз замириться с коллегой Нафанаилом. Смерть от кинжала диверсантов из Отдела специальных операций - легкая смерть, и ей-Богу, это самое лучшее из того, что может ожидать центуриона. Не сомневаюсь, что он и сам одобрил бы это решение. Такие дела.
- ...Возвращаю вам это досье, любезный Афраний. Мне кажется, его содержимого вполне достаточно для немедленного отстранения центуриона Фабриция от работы - это для начала. У меня ведь нюх на о_б_о_р_о_т_н_е_й_, клянусь Плутоном, я и этого выведу на чистую воду в ближайшие дни!
- Вот как? И на какую же из вражеских служб, по вашим данным, работает центурион?
- Да при чем тут это! Неразборчивость в связях, личная нескромность, высказывания, попахивающие "оскорблением величества"... И главное - ведь он же не сегодня-завтра сделает себе обрезание! А может, и уже сделал, а?
- Гм... Боюсь, квестор, что Главное разведуправление Империи - а оно одно только вправе отстранять от работы своих резидентов - может не счесть ваши доводы достаточно вескими.
Этот бесцветный человечек с дряблыми, какими-то перепончатыми лапками убил больше подданных Кесаря, чем любой из вражеских полководцев, и явно не собирался останавливаться на достигнутом. Квинт Симплиций выдвинулся в Риме во время последних чисток - да так резво, что сам Сеян, похоже, начал опасаться своего бывшего вольноотпущенника, а потому быстренько произвел его в надлежащий чин и сплавил на край света - в Иудею. Самое место для антисемита с наклонностями хорька в курятнике...
- В том-то и дело, Афраний, что ГРУ наверняка начнет его покрывать - честь мундира, кастовая солидарность, и все такое. Но вы ведь, как я вижу, тоже копаете помаленьку под этого аристократишку - не просто же так вы полезли в его досье, а? Так, может, объединимся: передайте ваши материалы по центуриону нам, просто чтобы появился формальный повод для ареста, всего на несколько часов. А за это время - гарантирую! - мои специалисты получат от него такие признания, что его ГРУшное начальство не посмеет ерепениться. Весь навар за разоблачение этого перерожденца и двурушника, естественно, пополам; ну что, по рукам?
На чем же он собрался меня ломать? Козыри свои пока прячет в рукаве. Если только... если только это все не чистый блеф. Ну-ка обострим игру.
- Признаться, я не вполне вас понимаю, квестор. Что - конкретно - вы собираетесь инкриминировать Фабрицию? Несанкционированные контакты с парфянскими дипломатами? поддержку какой-нибудь еврейской подрывной организации? что? (Ну же!..)
- Ну, если бы мы уже располагали такими данными, так зачем бы я стал к вам обращаться?
А он, часом, не сумасшедший? Уму непостижимо - неужто он вправду ожидает, что я так вот, за здорово живешь, сдам своего сотрудника? Хотя черт знает, может у них там, в метрополии, это теперь в порядке вещей.
- Так значит, ничего конкретного у вас на руках нет - ну, если не считать вашего "нюха". Мне это, признаться, как-то непривычно: Фабриций все ж таки офицер разведки, не хрен с бугра...
- Подумаешь, "офицер разведки" - тоже мне, персона королевской крови! Да знаете ли вы, сколько сенаторов сидели передо мной на привинченном к полу табурете? Не считая патрициев и всякой шушеры из всадников, вроде здешнего прокуратора; эх, было времечко!.. Так значит, как я понимаю, от сотрудничества вы отказываетесь; что ж, не хотите - не надо, обойдемся без вашей помощи. Только вот иронизировать насчет моего нюха я вам не советую, Афраний, ох как не советую!
- Ну, раз уж речь зашла о вашем нюхе, то позвольте вам напомнить об одном деле трехнедельной давности. В нашей Галилейской резидентуре произошел тогда крупный провал, и мы, как всегда в таких случаях, начали внутреннее расследование. Однако кое-кто - не будем тыкать в него пальцем - решил быстренько заработать на этом деле Орденок в петлицу; он полагал, что поймать настоящего шпиона ничуть не сложнее, чем выбить из перепуганного обывателя признание в "оскорблении величества". И пока я в Тивериаде определял на ощупь - какие из наших явок засвечены, а какие нет, вы, квестор, размахивая новейшими инструкциями, добились изъятия дела о галилейском провале из моего ведения и передачи его в вашу службу. И вы еще, помнится, публично посулили тогда найти виновных в течении трех дней. Так вот, я сейчас обращаюсь к вам вполне официально - как Координатор спецслужб Империи по Юго-Восточному Средиземноморью: извольте доложить, насколько продвинулось с той поры ваше расследование?
- Ну, нами проводится агентурная работа... И эти... Оперразработки... В конце концов, я по своему рангу не обязан вникать во все детали!
- Д_е_т_а_л_и_ меня тоже не интересуют, квестор. Установлен ли источник утечки? Да или нет? Не слышу ответа!.. (Обостряй, все время обостряй - пусть-ка он сходит со своего козыря!) Произошел крупнейший за последние годы провал - а вы отстраняете от расследования настоящих профессионалов и поручаете его людям, которые только и умеют, что отбивать печенки подследственным. Мои оперативники в Галилее ежечасно рискуют шкурой - а вы тем временем обнюхиваете их анкеты на предмет еврейских родственников...
- Па-азвольте!..
- Не позволю!! Может, вы и запамятовали, любезный, - так я вам напомню: ваша служба называется "внутренней контрразведкой", и первейшая ваша обязанность - обеспечивать безопасность добывающих сетей. А вы тут занимаетесь всякой хренью!!!
- Значит, так: Иерусалимский резидент ГРУ - откровенный юдофил, но это все, по-вашему, "хрень"; я вас правильно понял, трибун?
- Именно так. Я, к вашему сведению, тоже юдофил.
- ?!?
- Разведчик, любезный мой Симплиций, _о_б_я_з_а_н_ любить своего врага, любить трепетно и нежно - иначе он никогда не сумеет нащупать его сонную артерию.
- Для меня это все слишком сложно, достопочтенный Афраний; я ведь из простых, гимнасиев не кончал... Мой долг - и как подданного Кесаря, и как истинного арийца - проинформировать его высокопревосходительство Сеяна о том, что руководство местных Органов утратило политическое чутье и национальное самосознание, и пошло на поводу... - Он произносил все это внушительно, веско, ну прямо "Цицерон против Катилины" - и вдруг ни с того ни с сего завопил, срываясь на визг: "Я вам тут всем покажу, как превращать Органы в синагогу, слышите, вы!!"
Я откинулся в кресле и на секунду прикрыл глаза, боясь поверить своему везению; Господи, неужто пронесло? Выходит, я просто испугался собственной тени: этот охламон так и не сумел накопать ничего конкретного - ни по "Рыбе", ни по последним Фабрициевым фокусам. Вечная история с этими борцами за чистоту расы: гоняются - глаза поперек - за фантомами, а реальную угрозу в итоге не замечают, пока их не шандарахнут кастетом по затылку.
- Прежде чем вы уйдете, квестор, я хотел бы поведать вам одну назидательную историю. Вы, помнится, давеча поминали "оборотней" - это как раз об них. Так вот, я уже некоторое время как наблюдаю за неким номерным счетом в Антиохийском банке... Что вы на меня уставились, как на Медузу Горгону? Присаживайтесь поудобнее и слушайте. Не угодно ли вина? Настоящее фалернское - рекомендую... Так вот, счет этот принадлежит... ну, скажем, господину N. Оный господин достаточно влиятелен и бесперечь торгует этим своим влиянием в пользу нескольких палестинских фирм. Знаю, знаю, что вы хотите сказать, любезный Симплиций: на такие шалости по нынешнему времени никто уже не обращает внимания. И даже то, что наш N - сотрудник Органов, тоже не Бог весть какое диво. Господина N сгубила не коррумпированность, а, как это ни смешно, некомпетентность; он, к несчастью для себя, ни уха ни рыла не смыслит в том деле, за которое получает жалованье... Что я имею в виду? Дело в том, что среди фирм, оплачивавших его "консультативные услуги", есть такая строительно-подрядная компания "Мафусаил и сыновья". Надеюсь, вам-то - в отличие от N - известно, что это одна из подставных фирм разведотдела Корпуса храмовой стражи?.. Неужто не знали? - ну, квестор, тогда у меня просто нет слов, во всяком случае цензурных. Впрочем, это бы еще тоже полбеды, если бы не одна деталь. Последний - и самый крупный - перевод от "Мафусаила" был перечислен на счет господина N двадцать второго марта - на следующий день после того, как посыпалась галилейская сеть. А сам N тем временем, нарушая ведомственную принадлежность и субординацию, добивается, чтобы расследование дела об этом провале оказалось именно в его руках - с чего бы это? Как вы думаете, любезный Симплиций, если я официально передам во внутреннюю контрразведку соответствующие документы, за сколько часов ваши специалисты добьются исчерпывающих признаний от этого _о_б_о_р_о_т_н_я_? А мы бы тогда спокойно закрыли дело о галилейском провале... Что-что?.. Попить? - вон кувшин, слева от вас... Да не лейте вы на себя, смотреть противно! Любишь кататься - люби и саночки возить.
- Не-е-ет!!! Клянусь вам, трибун, я невиновен! Это ошибка, чудовищное совпадение!! Чем хотите клянусь - могилой матери, здоровьем дочки... Девочка ведь у меня хворает... четырех годков... тростиночка моя... Она уж и не вставала почти, а здешние-то лекаря, оказывается, могут... Но они же за свои снадобья по четыре сотни зараз дерут, гниды пархатые, у меня таких денег сроду не бывало! Тут мне и подсватали этих - ну, из "Мафусаила", а я устроил для них подряд на строительство казарм в Кесарии, и еще там по мелочам... Но чтобы наших ребят продавать жидам - не было этого, поймите, не было!!
Я с брезгливым любопытством наблюдал за агонией этого слизняка. Вот ведь интересно: больше года в Центре ходили перед ним на цырлах и безропотно давали себя резать - оптом и в розницу - за "оскорбление величества"; какова же им всем после этого цена, не как людям - как профессионалам? А этот, видать, и вправду вообразил, будто я затеял трудоемкую и дорогостоящую операцию по размотке его банковских счетов затем лишь, чтобы передать нежную шкурку шефа внутренней контрразведки в лапы его собственных живодеров. Недоумок.
- По-моему, квестор, вы еще не до конца осознали ужас своего положения. Ведь шпионаж - это вам не "наведение порчи на Кесаря посредством черной магии". Тем, кто будет вас допрашивать, понадобятся не п_р_и_з_н_а_н_и_я_, а _и_н_ф_о_р_м_а_ц_и_я_ - связные, пароли, явки, детали и сроки конкретных операций. Вам будут задавать эти вопросы час за часом, день за днем - пока вы не потеряете рассудок от пыток, и лишь тогда прикончат. Впрочем, вам ли не знать, как выглядит мясо под выдранными ногтями...
Кажется, пора заканчивать спектакль, а то ведь, неровен час, обделается... А, ч-черт! Похоже, _у_ж_е_, точно...
- К вашему счастью, квестор, я-то как раз не сомневаюсь, что вы просто мелкий взяточник, попавший как кур в ощип: для агента-двойника у вас, извините, сфинктер слабоват. И я готов прикрыть - под свою ответственность - ваши шашни с "Мафусаилом", но это, как вы догадываетесь, несколько изменит характер наших отношений. Берите вон на столе бумагу и ручку, и пишите... Да хоть по диагонали... "Добровольное обязательство о секретном сотрудничестве. Точка. Я, Квинт Симплиций, настоящим обязуюсь..." Написали?..
Одним словом, проконсул, с этого направления "Рыба" теперь кажется прикрытой достаточно надежно, и безопасность операции не внушает более опасений. (Кстати: когда люди из "Мафусаила" придут вербовать Симплиция - зря, что ли, они его прикармливали? - мы обзаведемся отличным каналом стратегической дезинформации.) Синедрион же, как и следовало ожидать, не сумел обнаружить никаких доказательств причастности Рима к загадочным событиям в Иерусалиме и Галилее. Более того. Задним умом первосвященники вполне оценили, какие возможности для разоблачения "явлений" открывали бы сейчас свидетельства Иуды - останься он в живых. Поэтому тайная полиция, покрывая свой прокол (не уберегли ключевого свидетеля!), обеими руками ухватилась за подброшенный нами слух о "самоубийстве" Иуды. Это именно их усилиями смехотворная байка о том, что человек с проникающим ранением в области живота собрал последние силы и повесился от угрызений совести стала непреложным фактом.
Впрочем, один самоубийца в этой истории действительно есть. Спустя несколько часов после нашей с ним встречи иерусалимский резидент Главного разведуправления Империи, генерального штаба центурион Гай Фабриций, завершив, наконец, все никак не дававшийся ему перевод хеттского гимна, осушил чашу своего любимого цекубского и закололся табельным мечом. Мои люди к тому времени уже наглухо прикрыли советника - будучи уверены в том, что _с_т_р_а_х_у_ю_т _ж_и_в_ц_а_ в некой рискованной агентурной комбинации. Каким-то образом почуяв неладное, они проникли в квартиру; советник, как выяснилось, опередил их буквально на минуты - кровь на полу была еще теплой. Так что теперь правду об операции "Рыба" знают лишь два человека на свете: я и прокуратор Иудеи... То есть, виноват: как раз т_е_п_е_р_ь_ состав пары несколько изменился: Вы, проконсул, добавились, а я, соответственно, выбыл.
Самоубийство, между прочим, было самое что ни на есть настоящее, хотя поверить в это, наверное, трудно. Я и сам, грешным делом, подумал тогда, что это Игемон, раздраженный моей непонятливостью, решил форсировать события. На следующее утро, однако, я получил предсмертное письмо центуриона - оно хранится пока в моем личном архиве. Тот пишет, что сделал для обеих своих Империй - и нынешней, и той, будущей - все, что было в его силах (в частности, только что передал в надежные руки "Документ Q"), и теперь выходит из игры. Что ему смертельно надоело переводить с мертвых языков и охотиться на живых людей. Что проведенная операция - своего рода шедевр, выше которого ему все равно уже не подняться, а его всегдашней мечтой было уйти непобежденным. Но самое главное: советнику попросту не терпится узнать - КАК В КОНЕЧНОМ СЧЕТЕ ОЦЕНИЛ ЕГО РАБОТУ _О_Н_? - а это, понятное дело, возможно лишь при личной встрече.
А действительно, как? Я так и не нашел ответа на этот вопрос, хотя размышлял над ним в эти дни предостаточно. Что поделаешь, я способен мыслить лишь логически, а эта задача в рамках логики, похоже, нерешаема. Так что теперь, проконсул, у меня есть перед Вами одно - пусть и сомнительное - преимущество: когда Вы дочитаете до этих строк, мне наверняка уже будет известен искомый ответ. Абсолютно точный ответ.
Иерусалим, 28 мая 788 года от основания Рима
Начальник тайной службы при прокураторе Иудеи
военный трибун Афраний

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПОСТАНОВКА ЗАДАЧИ (Страница 1)
  • ИСТОРИЧЕСКИЙ ФОН (Страница 2)
  • ПРОКУРАТОР ИУДЕИ (Страница 3)
  • ГОЛГОФА. ПЕРВОЕ ПРЕДУПРЕЖДЕНИЕ МАК-ДАУЭЛЛУ (Страница 4)
  • ИОАНН ПРЕДТЕЧА (Страница 5)
  • ОСКРЕШЕНИЕ ЛАЗАРЯ (Страница 6)
  • ТАЙНАЯ ВЕЧЕРЯ И ГЕФСИМАНСКИЙ САД: О ТЕХ, КТО ЗА КАДРОМ (Страница 7)
  • ОПУСТЕВШАЯ ГРОБНИЦА (Страница 8)
  • ВТОРОЕ ПРЕДУПРЕЖДЕНИЕ МАК-ДАУЭЛЛУ: "ЖЕЛТАЯ КАРТОЧКА" (Страница 9)
  • ЯВЛЕНИЯ ВОСКРЕСШЕГО ХРИСТА (Страница 10)
  • ТРЕТЬЕ ПРЕДУПРЕЖДЕНИЕ МАК-ДАУЭЛЛУ: "КРАСНАЯ КАРТОЧКА" (Страница 11)
  • Донесение (Страница 12)


Кирилл Еськов

Евангелие от Афрания

 Читать книгу

Аннотация

Книга эта продолжает старую добрую традицию литературных апокрифов. Отталкиваясь от достаточно нелепых попыток некоторых протестантских проповедников рационализировать доказательства Воскресения Христова, автор выстраивает собственную версию евангельских событий - не претендующую на истинность, но внутренне не противоречивую. Стоит ли, впрочем, удивляться тому, что представитель "компетентных органов" той эпохи булгаковский Афраний видит эти события в несколько ином свете, нежели Левий Матфей и святые Петр, Павел и Иоанн.

Содержание

Создание книги: IgorM (molodtsova@sky.ru)
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel