Кирилл Алексеев - Пожиратель мух

1 Кирилл Алексеев

Глава 1

Виктор увидел, как в свете фар темно-серая лента дороги вдруг исчезла, словно кто-то отхватил ее огромными ножницами. Он сбросил скорость до минимума и пополз по скользкой жиже, готовый в любой момент вдавить педаль тормоза в пол. В поворот он вписался очень аккуратно.
О том, что произошло дальше, он потом думал часто. Только что он видел пустую дорогу, как вдруг сзади взвизгнула Катя, оборвав на полуслове рассказ о приснившемся накануне кошмаре. Сидевший рядом Андрей вжался в спинку сиденья и вскинул пухлые ладони, будто собрался сдаться в плен тому, что увидел. Катин визг включил у Виктора вырубившееся было на долю секунды сознание, и он заметил посреди дороги человека. Тот словно вырос из-под земли.
Виктор нажал на тормоз, хотя понимал, что на проселке, превращенном затяжными октябрьскими дождями в глинистую жижу, это бесполезно. Даже на двадцати километрах в час. «Девятка» заскрипела тормозами, но почти не замедлила бег. Виктор инстинктивно крутанул руль влево и тут же почувствовал сильный удар. Человек, взмахнув руками, будто собравшись взлететь, перекатился через капот и с ясно различимым чваканием упал справа от машины. Из-за резкого торможения «девятка» пошла юзом по скользкой грязи, и Виктор завертел рулем, пытаясь удержать машину на дороге. Наконец, она замерла у самой обочины, встав поперек узкоколейки.
«Господи, - подумал Виктор, облизнув сухие губы, - я ведь его сбил. Твою-то мать, я только что сбил человека».
Как сквозь сон до него доносились всполошенные голоса Кати и Андрея. Сердце трепыхалось в каком-то рваном ритме, то замирая, то пускаясь в карьер. Он с трудом оторвал руку от руля и помассировал левую сторону груди.
- Эй! - Андрей потряс его за плечо. - Что с тобой? Ты в порядке?
Виктор кивнул, хотя чувствовал, что так же далек от порядка, как клиент отделения интенсивной терапии… Или как тот парень, которого он только что отправил бампером в глубокий нокаут.
«Как же так? Черт, ну надо же, а… Сбил человека. Только что взял и сбил. Вот ведь, дерьмо-то, господи! Все из-за гребаной головы. Надо было посадить за руль Андрея».
Часа два назад, едва они свернули с шоссе на проселок, в машине запахло апельсинами. Слабый, едва уловимый запах, скорее даже, намек на него. Запах, который Виктор не переносил. За последний год аромат цитрусовых превратился в нечто вроде предупредительной таблички, которую головная боль показывала, прежде чем наброситься, раззявив зубастую пасть. «Привет, парень, это снова я. Иду жрать твой мозг». За запахом следовал легкий укол в левом виске, а через несколько минут какой-то шутник начинал медленно вкручивать острые шурупы в виски и темя.
Виктор сразу же проглотил пару таблеток анальгина, хотя знал, что это бесполезно. Съешь хоть всю упаковку, тварь уйдет только тогда, когда утолит голод. Поначалу ей для этого требовалось минут двадцать. Но в последнее время дела пошли хуже. Приступы теперь растягивались на час-два: аппетит приходит во время еды.
Все твердили ему, что нужно лечь на обследование. Виктор и сам это понимал, причем куда лучше других. Но иногда бывает так, что вероятность аневризмы или опухоли не воспринимается, как катастрофа. Порой это всего лишь название остановки, на которой ты сойдешь через год-другой.
Аутоагрессия. Агрессия, направленная на самого себя. Он не раз произносил эти слова в диктофон после беседы с очередным клиентом. С каким-нибудь парнем, который выкуривает по две пачки в день, желая побыстрее доехать до остановки под названием «рак легких», или с девицей, запястья которой покрывает паутина тонких белых шрамов. Вскрыть вены и отказываться идти к врачу, когда в голове сидит какая-то дрянь, вознамерившаяся свести тебя в могилу - по сути одно и то же. Разная форма, а содержание одинаковое - мне просто надоело бултыхаться в этом дерьме.
Андрей, маленький толстячок с по-детски доверчивым лицом, заросшим трехдневной щетиной, которая придавала ему вид громилы-недотепы, снял затертую зенитовскую бейсболку, вытер ладонью вспотевший лоб с высокими залысинами и нахлобучил кепку козырьком назад. Открыл дверь и высунулся из машины, пытаясь разглядеть сбитого человека. Но в сгущавшихся сумерках, да еще за пеленой противного моросящего дождя, дорога уже в десяти метрах тонула в серой хмари. Андрей захлопнул дверь и посмотрел на друга:
- Вить, надо, наверное, глянуть. Как он выскочил-то? Ты что-нибудь заметил?
Виктор покачал головой, которая налилась горячей пульсирующей кровью и была готова лопнуть от боли, как перезревший арбуз.
- Вот блин… Я тоже не видел. Как чертик из табакерки… Ну ладно, сдай чуток назад. Только аккуратно. Не хватало еще раз по нему прокатиться. Сможешь осторожненько?
Виктор глянул в зеркало, включил заднюю передачу и медленно тронулся назад. Он уже взял себя в руки. Когда у тебя в голове психованный гном, вооружившись отбойным молотком, пытается продолбить череп, чтобы выбраться наружу, эмоции притупляются сами собой. По-настоящему волнует одно - когда же, наконец, утихнет боль. Хотя в глубине души Виктор был уверен, что ему не раз приснится, как человек взмахивает руками и с тяжелым стуком перелетает через капот. Будто какая-то гигантская сюрреалистическая птица.
Через несколько секунд Виктор увидел незнакомца. Тот стоял на одном колене, придерживаясь рукой за землю.
Виктор с облегчением вздохнул. Ему даже показалось, что голове стало немного легче.
- Вон он. Слава богу, вроде цел.
Андрей развернул бейсболку козырьком вперед, проверил ребром ладони, ровно ли она сидит, словно это была не кепка, а капитанская фуражка, и подмигнул Виктору:
- Ну что, командир, можешь звездочку на борту рисовать.
Виктор криво усмехнулся.
- Андрюша, перестань! Тебе бы все шуточки шутить, - Катя, стройная брюнетка с короткой мальчишеской стрижкой и строгим, но миловидным личиком, хлопнула мужа по плечу. - Что тут веселого? Теперь, наверное, в больницу придется его везти. А я, между прочим, устала.
- Устала? Тю… Хочешь Витек тебя загипнотизирует? Внушит, что ты бодра и весела… Он может. Он с Серегой такие шутки шутил, что любо-дорого.
- Витя, это правда? Ты гипнотизировать умеешь?
Виктор кивнул, внимательно глядя в зеркало. К гипнозу он серьезно не относился, считая это ребяческой забавой, и никогда не применял его в работе. Но иногда они дурачились с Сергеем. Тому было интересно попробовать себя в роли подопытного кролика. Типа, писатель все должен испытать на себе, бла-бла-бла. Сергей, как это говорится, был очень внушаем. Подарок для любого гипнотизера. Никаких проблем, несколько слов, и он уже в полной отключке, рассказывает о том, как описался в детском саду прямо за столом во время обеда, или цитирует слово в слово какой-нибудь рассказ Хемингуэя. Глупости, конечно, но иногда бывало забавно.
- Умеет, умеет… Приедем, он тебя усыпит и заставить рассказать, сколько раз ты мне изменяла, - Андрей хохотнул. - Хотя… Нет, незачем такие штуки афишировать, да, милая моя?
Виктор затормозил в двух шагах от незнакомца, которому удалось-таки подняться на ноги. Теперь он стоял, слегка пошатываясь. То, что Виктор поначалу принял за балахон, оказалось светло-серым дождевиком. Изрядно замызганным. Дождевик был похож на обычную армейскую плащ-накидку, только с рукавами, и висел на высоченном, под два метра, но худом незнакомце, как на вешалке. Островерхий, низко опущенный капюшон полностью скрывал лицо мужчины.
В машине вдруг стало совсем тихо. Все, казалось, перестали даже дышать. Было слышно, как работает на холостых оборотах двигатель, как мелкие капли дождя стучат по крыше и с мягким «так-так» бегают по стеклу «дворники».
Мужчина стоял, сунув руки в карманы и, как показалось Виктору, исподлобья смотрел на машину, хотя в таком капюшоне он вряд ли разглядел бы и носки собственных сапог. Но Виктор не мог избавиться от ощущения, что незнакомец буквально сверлит его взглядом.
Нужно было выйти из машины, подойти, поинтересоваться, как он себя чувствует, предложить отвезти в больницу… Да просто извиниться, наконец, хотя в подобной ситуации «извините» прозвучало бы глуповато. «Мы тут тебя чуть не укокошили, но не со зла, так что уж не обессудь, приятель». Глупее не придумаешь. И все-таки, все-таки… Все это нужно было сделать. Но эта фигура с лицом, скрытым капюшоном вызывала…
Страх? Нет, Виктор был уверен, что это не страх… Тревога? Пожалуй, да. Тревога. Необъяснимая, иррациональная. Глупая и совершенно неуместная, как анекдот на поминках. Но ясно различимая. Она была сродни тому давно забытому чувству, которое охватывало, когда родители уходили куда-нибудь вечером, оставляя его, шестилетнего пацана, дома. В ту минуту, когда он получал прощальные поцелуи, наказ не подходить к телефону и инструкции по обращению с плитой, а потом закрывал дверь, страха как такового не было, он приходил позже. Но с самого начала было тягостное ожидание этого страха. Тоскливая уверенность в том, что он обязательно появится с первым шорохом под кроватью, с первой причудливо отброшенной огромным маминым фикусом тенью на полу комнаты.
Много лет спустя он случайно наткнулся на стихотворение Кеннета Петчена:
Иди же сюда, дитя,
если бы мы хотели
причинить тебе зло, неужели ты думаешь,
мы бы затаились здесь,
у дороги,
в самом темном уголке
леса?
Эти строки живо напомнили ему те моменты, когда он закрывал дверь за родителями и оставался один в полутемном коридоре. Предчувствие кошмара, томительное ожидание неизбежного ужаса. Тишина квартиры, наполненная тихим вкрадчивым шепотом чудовищ: «иди же сюда, дитя…»
И сейчас, глядя сквозь струи воды, стекавшие по заднему стеклу «девятки» на неподвижную фигуру в дождевике, вернее, на ее размытые контуры, Виктор будто перенесся в далекое детство.
Наконец, ОН заставил себя вылезти из машины, глубоко вдохнул холодный сырой воздух и поднял воротник куртки. Но капли дождя все равно проникали за шиворот, покалывая шею, словно десятки ледяных иголок. Виктор поежился. Тревога постепенно отступала.
- Ради бога простите, - сказал Виктор, подойдя к незнакомцу. - Не заметил я вас. Поворот там, понимаете… Видимость тоже никуда.
Слова, которые срывались с губ, показались какими-то ненастоящими, словно выпиленными из фанеры. Но других найти он не смог. Вид долговязой, совершенно неподвижной фигуры, которая буквально нависала над ним, как каменный идол с острова Пасхи, напрочь разогнал все связные мысли.
Пропитавшийся влагой дождевик свисал тяжелыми складками, и казалось, распахни незнакомец полы плаща, под ним окажется лишь тонкий шест с перекладинкой на уровне плеч. Накладной нагрудный карман дождевика был наполовину оторван, и слабо колыхался на пронизывающем ветру, будто крошечный флажок. Тут и там виднелись кое-как залатанные прорехи. Нескольких пуговиц не хватало. Дождевик выглядел так, будто его нашли на свалке.
- Ты как, мужик, в норме? - подошел Андрей, который со всеми сразу был на «ты».
- Да, в самом деле… Переломов нет? Как вы себя чувствуете? Может, в больницу? Извините меня, пожалуйста…
Вместо ответа незнакомец громко шморгнул носом. И снова у Виктора от затылка к пояснице аллюром «три креста» пронеслись мурашки. Ему показалось, что человек так и будет играть в молчанку…
«…До скончания века», - мелькнула шальная мысль.
И ее визгливый панический крик прокатился гулким эхом в голове:
«До скончания века. До скончания века. До скончания века…»
Боль, ослабившая было хватку, снова взялась за дело. Ополоумевший гном бросил отбойный молоток, схватил бензопилу и принялся кромсать мозг, вереща от возбуждения.
Виктор посмотрел на незнакомца, придумывая, как бы повежливее распрощаться с этим молчуном. Он по-прежнему видел только подбородок, заросший седой щетиной, и кусочек тощей шеи с острым, сильно выступающим кадыком. И когда тот вдруг пришел в движение, Виктор невольно вздрогнул. Впечатление было такое, будто под кожей ожил дремавший до поры до времени зверек и решил вылезти на свободу, проделав дырку в горле своего хозяина.
- Д-д-да ничего, - заикаясь произнес незнакомец. Голос из-под капюшона звучал глуховато, но вполне миролюбиво. - С-ссо мной все в п-ппорядке. Не п-ппереживайте. Нога вот т-тттолько сильно ббо-лит. Раа-асшиб.
Виктору показалось, что в голосе мужчины мелькнули виноватые нотки. Тот будто извинялся за то, что так неудачно принял удар бампера.
- Нога? - растерянно переспросил Виктор.
- Ага, нога. Вот тттут, - мужчина вынул руку из кармана и прикоснулся к левому бедру. Рука была в брезентовой рукавице. - Раа-асшиб.
- Что, нога, говоришь? Кость цела? Хотя, если сам встал, значит - цела… Выходит, ушиб. - Сказал Андрей. Он едва доставал макушкой до груди незнакомца.
- Раа-асшиб, - согласно кивнул мужчина.
И снова Виктор уловил какую-то виноватость. «Господи, только этого не хватало», - подумал он.
Ему было бы куда легче, начни мужик качать права. По крайней мере, было бы чем крыть. А тут… Все равно что пнуть собаку, которая и так скулит, поджав хвост. Мерзейшее чувство.
- Может, в больницу вас отвезти? Рентген сделать, гипс там…
Незнакомец покачал под капюшоном головой:
- Да нет, не надо, с-сспасибо. П-ппоздно уже. Куда вы на ночь глядя п-ппоедете. До города ннне близко. Сам ккак-нибудь…
- Как скажешь, - Андрей пожал плечами. - На нет и суда нет. Что, Вить, если претензий к нам нет, поедем?
- Так и оставим его здесь? Нога же у человека болит… Может, вас хотя бы до дома подбросить?
- До д-д-дома можно, - сказал мужчина. И помолчав, добавил. - А то ногу раа-асшиб. Б-бболит ссильно.
Андрей придвинулся вплотную к Виктору и, не сводя взгляда с незнакомца, прошептал:
- Он, по-моему, башку расшиб, а не ногу. - И уже для незнакомца: - А тебе куда надо? В Пески? Мы-то туда едем, если по дороге - захватим.
- П-ппо дороге, ппо дороге. Мне ннадо на ббазу. Знаете? На озере к-ккоторая. Это рядом ссовсем.
Виктор кивнул. База действительно была неподалеку. Километрах в трех от них была развилка. Проселок там раздваивался, и одна дорога продолжала бежать прямо, а другая, поуже, уходила влево, в сторону Псковского озера. На берегу озера и была расположена небольшая база отдыха, на которой уже давным-давно никто не отдыхал.
Построили ее в начале семидесятых для сотрудников какого-то завода-монстра. После перестройки завод развалился, народ расползся кто куда, а база осталась - не сносить ведь. Превратить ее в престижное место отдыха не получилось. Строили в свое время для простых работяг, привыкших к спартанской обстановке, и чтобы хоть как-то облагородить и обустроить, денег потребовалось бы столько, что дешевле новую построить. Какие-то средства город давал, вернее, те чиновники, которые любили сюда заехать в выходные. Средств хватило только на новую баню, которую поставили года два назад. Случались и редкие гости из Питера. Но в основном база пустовала. Присматривал за ней сторож из местных, который и жил там круглый год с женой.
Сторожа Виктор знал хорошо. Все звали его просто Коля, хотя в прошлом году он разменял седьмой десяток. Веселый, компанейский, немного жуликоватый, он не раз за пару бутылок и чисто символическую плату пускал их компанию попариться в отличной баньке и в сезон угощал шашлыками из лосятины. Хороший мужик, хотя и снял однажды колпаки с машины Сереги, свалив все на местных.
- Ну что, Андрей, подкинем до базы?
- Да, конечно. Я-то думал, еще куда нужно… А до базы - без вопросов. Только давайте тогда быстрее в машину, я уже мокрый, как мышь. Вить, тебя на секунду можно в сторонку?
- Слушай, - тихо сказал Андрей, когда они отошли на пару шагов. - Кате этот черт не понравился. Вряд ли обрадуется, если он рядом сядет. Посади его рядом с собой, ладно? А мы сзади.
- Как скажешь, - Виктор пожал плечами.
Он махнул рукой незнакомцу и направился к машине.
Мужчина открыл дверь и втиснулся на сиденье. Ему пришлось практически сложиться вдвое, да еще нагнуть голову. И все равно макушкой он упирался в крышу.
В салоне резко запахло сырой землей и прелыми листьями.
- С-сспасибо, - вежливо сказал мужчина, откинул капюшон и улыбнулся Виктору.
Виктор почти ожидал увидеть нечто вроде обмотанной бинтами головы мумии. Но рядом сидел обычный мужчина лет сорока. Разве что лицо было очень уж худым. Даже изможденным, как на фотографиях жертв концлагерей. В темноте как следует разглядеть его было нельзя. Но эту запредельную худобу Виктор заметил сразу - выпирающие скулы, провалившиеся глаза, губы, натянутые на зубы, так, что казалось, вот-вот порвутся. Редкие волосы на туго обтянутом кожей шишковатом черепе прилипли ко лбу, так что казались нарисованными. А от благодарной улыбки незнакомца у Виктора мороз пробежал по коже. Ему улыбался череп. И при этом старался быть очень обаятельным.
Виктор глянул в зеркало, заметил белое лицо Кати и ободряюще подмигнул ей. Та ответила таким ненавидящим взглядом, что Виктор на мгновение забыл о головной боли.
Ему и самому было неуютно чувствовать рядом этого парня. На сумасшедшего он, конечно, не был похож. На грабителя - тем более. Но все равно Виктор очень жалел, что тот так неудачно повстречался на дороге.
Чтобы избавиться от неприятного чувства, Виктор сделал глубокий вдох и, как мог непринужденно, спросил:
- Вы к Коле едете? Как у него дела?
Незнакомец немного помолчал, потом неторопливо, немного растягивая слова, как все заики, проговорил:
- Я не к К-к-коле. Он ббольше там не р-рработает.
- Почему? Уволился?
- Ну, вроде ттого. Уехал. Вместе с женой и с собакой.
На слове «собака» голос незнакомца немного изменился. Совсем чуть-чуть. Но Виктор понял, что собак мужчина недолюбливает. И, кажется, побаивается. Впрочем, Колиного пса боялись все. Ничего удивительного - огромный свирепый кавказец, который даже на хозяина смотрел, как на потенциальный ужин.
- И кто вместо Коли теперь?
- Я.
- Давно?
- С неделю. А вы сами в дддеревню едете?
- Да. У друга нашего день рождения. Может, знаете, Парамонов. Бабушка у него здесь жила, Нина Михайловна. Три года назад умерла.
- Н-нинка-то? Ну как же не ззнать! Та еще с-с-ссучка ббыла…
Виктор снова услышал неприкрытую злобу в голосе мужчины. Он бросил быстрый взгляд на незнакомца. Тот сидел, задумчиво глядя на черную стену деревьев за окном.
- Самая настоящая с-сссучка, - после паузы повторил он.
- Ну, зачем вы так, - мягко сказал Виктор. - Очень милая старушка была.
Мужчина внимательно посмотрел на него.
- Милая? Я бы вам ррассказал, ккакая она на самом деле «м-ммилая»… Да ладно. Как гговорится, кто сстарое помянет, тому ггглаз вон…
Незнакомец на секунду замолчал, а потом удивленно воскликнул, уже не заикаясь:
- Надо же, а? Глаз вон!
И хрипло рассмеялся, будто сказал что-то очень смешное.
Виктор глянул в зеркало заднего вида, поймал взгляд Андрея, который, судя по всему, уже готов был сказать что-нибудь эдакое, и покачал головой. Незачем было вступать в дискуссию. Виктор понял, что незнакомец не в себе. Не сумасшедший, конечно… Пока. Но окончательный слет с катушек не за горами. И любые разговоры будут сейчас, что называется, в пользу бедных. Даже хуже - этот парень может выкинуть какую-нибудь глупость, если услышит что-то неприятное для себя. А как могут вести себя в таких случаях подобные типы, Виктор знал хорошо. Для Катиных нервов это будет серьезным испытанием.
До развилки оставалось совсем немного. А там пара километров по узкой лесной дороге, и они на месте. Высадят этого парня к чертям собачьим, и тут же обратно. Главное, не спровоцировать его сейчас. Виктору не нужны были бессвязные выкрики, дерготня и забрызганное слюной лобовое стекло.
Но незнакомец, к счастью, пока вроде бы не собирался устраивать сцен. Сидел, чинно положив руки в брезентовых рукавицах на острые колени, и с детским любопытством разглядывал огоньки на приборной доске.
«Интересно, кто же это взял его сторожем-то на базу? У кого ума хватило? - подумал Виктор, увидев, как мужчина протянул руку и осторожно коснулся болтавшейся на зеркале ароматизированной елочки. Когда-то на ее месте висела маленькая иконка. Еще до того, как Виктор окончательно выяснил отношения с Богом. - Везде блат… Готовы любого придурка назначить, если родственник или приятель».
- А это что? - спросил мужчина, указывая на елочку.
- Ароматизатор. Ну, вроде освежитель воздуха. Чтобы в салоне пахло хорошо, - Виктор говорил тем тоном, который обычно приберегал для самых тяжелых клиентов.
- Ишь тты! - мужчина хмыкнул.
Виктор снова поймал взгляд друга. Андрей выразительно покрутил пальцем у виска. Виктор кивнул и снова пожалел, что был так невнимателен на дороге.
До развилки доехали без приключений. Виктор повернул налево, и машину тут же начало кидать из стороны в сторону. По сравнению с этой дорогой проселок, с которого они свернули, был просто автострадой.
Виктор стиснул руль, чувствуя, как при каждом толчке гномья бензопила с воем вгрызается в кости черепа. Радовало только, что незнакомец по-прежнему вел себя тихо, хотя то и дело бился головой о потолок, а коленями - о крышку бардачка. Он молчал, глядя в окно и, судя по всему, полностью ушел в свои мысли.
«Потерпи еще немного, приятель. Совсем чуть-чуть. Немного выдержки, и все закончится хорошо. Только не заводись. Подумай о чем-нибудь приятном. Например о том, что…»
…ТО, ЧТО КОГДА-ТО ЕЛО, САМО ДОЛЖНО БЫТЬ СЪЕДЕНО.
Виктор чуть не подпрыгнул на сиденье, когда эта фраза вспыхнула в мозгу, ясная, четкая, как неоновая вывеска. Каждая буква переливалась разноцветными огоньками, и все вместе они складывались в какую-то омерзительную бессмыслицу. Это не было похоже на обычный мыслительный процесс, когда слова «проговариваются» про себя, рождая какие-то визуальные образы. Он на самом деле видел внутренним взором эту фразу, абсолютно чужую, запредельно чужую… Эдакое мыслительное граффити. Будто кто-то забрался к нему в голову и принялся малевать на поверхности сознания всякую дрянь.
Ничего подобного Виктор еще не испытывал. Ощущение было странным и пугающим.
«Господи, неужели это опухоль так дает знать о себе? - похолодев, подумал он. - Неужели это только начало, и головная боль - вовсе не самое страшное?»
Он вытащил из нагрудного кармана пачку «Кэмел», вдавил прикуриватель, и когда тот с щелчком выпрыгнул из гнезда, поднес ярко-красную спираль к кончику сигареты. Ему пришлось докурить сигарету до самого фильтра, прежде чем липкие холодные пальцы, сжимавшие его желудок, ослабили хватку.
Они продолжали дорогу в полной тишине. Но она была сродни той тишине, которая наступает за несколько мгновений до первого грозового раската. Виктор всей кожей чувствовал, что одно неверное слово, одно движение, и машина превратится в мини-палату для буйнопомешанных. Только без мягких стен и дюжих медбратьев. Зато псих будет просто отличный.
И когда свет фар, наконец, выхватил покосившиеся, распахнутые настежь ворота базы, Виктор не смог подавить вздох облегчения. Андрей с Катей тоже оживились.
«Девятка» медленно вползла на территорию базы, миновав забор, обтянутый ржавой, местами порванной железной сеткой, и остановилась. Впереди шагах в двадцати темнел дом, в котором раньше жил сторож Коля с женой. Теперь его, должно быть, занимал незнакомец. Перед домом лежали в ряд накрытые брезентом лодки, стоял старенький трактор - приобретение Коли, которое он так и не привел в порядок. Чуть дальше справа едва угадывались в сгустившихся сумерках три двухэтажных коттеджа для отдыхающих. Нигде не было видно ни огонька. Виктора это не удивило. Они часто приезжали сюда и заставали именно такую картину - погруженные во мрак домишки среди высоких сосен.
- Ну вот, - выдохнул Виктор. - Приехали. Всего вам доброго, и извините меня еще раз.
Но незнакомец сидел сиднем, разглядывая рукавицы. Всем видом он давал понять, что никуда не торопится.
Виктор почувствовал, что его терпение на пределе. Да, конечно, больной человек есть больной человек. Нужно относиться к нему с пониманием и все такое. Даже если от него тебя бросает в дрожь… Есть, в конце концов, профессиональная этика. Но в сложившихся обстоятельствах лучшим выходом для всех было побыстрее распрощаться и не выяснять, у кого первого сдадут нервы.

1 Следующая страница


Пожиратель мух 2

- Всего доброго, - повторил Виктор, стараясь, чтобы голос не звучал виновато.
- Не так ббыстро, - медленно проговорил незнакомец, оторвавшись, наконец, от изучения рукавиц. - Не так ббыстро… У меня к вам еще одно д-дельце. Видите ли, я очень хочу есть…

* * *

Сергей протопал в сапогах через комнату, положил на пол охапку поленьев, открыл створку дверцы в печке и присел на корточки. Лицо обдало жаром. Он протянул руки к огню, бездумно глядя на пламя.
В комнате пахло дымом и сыростью. Она еще не успела протопиться, хотя Сергей не жалел дров. Печь давно надо почистить, привести в порядок, но заняться этим некому.
Дед умер три года назад, ненамного опередив жену. Последнее, что он сделал для дома - установил собранный собственными руками дизель-генератор. Такой дизельный монстр был здесь почти у каждого жителя - обычное дело после того, как электричество стало роскошью, доступной не каждому. С соляркой проще - ее можно выменять у ближайшего совхоза на что угодно. А еще проще - слить втихую ночью с совхозных машин, да и дело с концом.
Сейчас генератор деловито тарахтел за стеной, питая старенький черно-белый «Рекорд» и лампочку в шестьдесят ватт под потолком. Лампочка заливала тусклым неуверенным светом единственную комнату. Комната, которая служила одновременно и кухней, и гостиной, и спальней, была разделена на две половины древним, как череп динозавра, сервантом. Выцветшие обои, розы на которых давным-давно превратились в размытые пятна неопределенного цвета, подчеркивали убожество жилища, знавшего три поколения Парамоновых.
Летом здесь все выглядело немного иначе. При ярком солнечном свете комната неуловимо преображалась. Исчезали бурые потеки клея под обоями, пропадали сами собой щели в дощатом, выкрашенном коричневой краской полу. Рассохшийся, покосившийся сервант словно вытягивался по стойке «смирно», и бодро посверкивал остатками лака на дверцах.
Сейчас же комната выглядела, как старая кокетка, смывшая перед сном косметику и превратившаяся в то, чем на самом деле была - в одинокую несчастную старуху.
«А может быть, дело вовсе не в солнечном свете, - подумал Сергей, окидывая взглядом комнату. - Просто раньше ты всего этого не замечал. Тебе было наплевать. Ты был здесь один или с друзьями, которым тоже наплевать на обои и прочую дребедень. Теперь же ты смотришь глазами Вики, а для нее занавески, подобранные не в тон - настоящее преступление».
- Не утруждаешь себя, да? - сказала Вика.
Она сидела на диване, поджав ноги, укутанные пледом, который предусмотрительно взяла с собой из города. На ней была толстая фланелевая рубашка Сергея в крупную клетку, и женщина зябко куталась в нее.
- Конечно, зачем снимать грязные сапоги! Мать меня рожала специально для того, чтобы я бегала за тобой с тряпкой.
Говоря это, Вика не отрывала взгляда от телевизора. На экране сквозь помехи время от времени пробивалась размытая зернистая картинка. Мужской голос что-то лопотал по-эстонски.
- Попробуй стащить сапоги, когда в руках у тебя охапка дров! Вот пойди и попробуй. А еще лучше - потаскай дрова сама.
Сергей направился к выходу, оставляя грязные лужицы на дощатом полу, который тяжело скрипел при каждом шаге. В сенях он снял сапоги, надел разношенные рваные кроссовки и вернулся к печке. Подбросил два полена в огонь, подождал, пока они займутся, и закрыл дверцу.
Он сел за стол, уставленный пластиковыми контейнерами с салатами, банками маслин, бутылками и стопками одноразовой посуды, вытащил из пачки сигарету, но, заметив, как вытянулись в ниточку губы Вики, передумал и убрал сигарету на место. Некоторое время они сидели молча, уставившись в телевизор.
Ходики на стене прокуковали девять вечера.
- Ну, и где твои друзья? - Вика смахнула с клеенки несуществующие крошки. - Или они думают, что я всю ночь буду с ними сидеть, так что спешить некуда?
- Я не знаю, Вик. Мы договаривались на семь. Уже давно должны были приехать.
- Так позвони им. Что, руки отвалятся?
- Ну не берет здесь телефон, сколько раз говорил!
- А ты попробуй. Или ты вообще ничего сделать не можешь, кроме как гадить?
- Господи, ну почему не могу-то?
- Не знаю. Родился, наверное, таким.
- Как же меня все это достало!
- Что именно?
- Выходки твои.
- Милый, ты сам виноват. Нужно делать все нормально, а не через жопу. Я тебе с самого начала говорила - незачем ехать в эту глушь. Нет! Нам же приспичило! - Вика уже не смотрела в телевизор. - Объясни мне, что ты здесь забыл? А? Чего молчишь? Ну, понятно, тебе-то что! Мы ведь нажремся, как обычно, заблюем все вокруг и дрыхнуть завалимся со своими дружками. А мне готовить на этой дерьмовой плитке, а потом убирать да мыть за вами посуду в ледяной воде. Ты вон даже шмотки из машины не принес! Только бухло и прихватил.
- Ну зачем тебе сейчас одеяла и «Фери»? Потом принесу. Успеется.
- У тебя всю жизнь так, все «успеется». Много успел-то?
Вика посмотрела на Сергея, будто действительно ждала ответа, и снова отвернулась к телевизору.
Сергей взял пачку «Пэлл-Мэлл» и молча вышел из комнаты. В последнее время такой молчаливый уход, больше напоминавший бегство, стал единственно возможным ответом. И что самое плохое - Сергей каждый раз чувствовал облегчение, когда дверь захлопывалась. Год назад его еще хватало на арьергардные бои. И последнее слово, оставленное за собой, было чем-то вроде медали за мужество. Но год - большой срок. Особенно, если жизнь достаточно трудолюбива, чтобы регулярно отвешивать тебе хороший пинок.
На улице похолодало. Дождь перестал, и на смену ему поднялся ветер. Не очень сильный, но волглый и какой-то пронырливый. Он забирался под одежду, стоило появиться хоть маленькой щелочке, и липкими стылыми пальцами прикасался к разгоряченной коже, вызывая дрожь. Сергей плотнее запахнул куртку, поежился и закурил, глядя в темноту.
Возможно, идея приехать сюда в октябре была не такой уж хорошей. Но это ведь не просто забытая богом деревенька, и дом - не старая развалюха с протекающей крышей, а единственное место, где он бывал по-настоящему счастлив. Да и не только он - Виктор с Андреем тоже, хотя у них, возможно, есть и другие места. А здесь… Это их место.
Сергей глубоко затянулся. Да, здесь они проводили лучшие деньки. Единственное, что стоило вспоминать и чем стоило дорожить. И где, как не здесь отметить такой день рождения? Тридцать три года, возраст Христа - настоящее совершеннолетие для мужчины.
Но разве объяснишь это ей? Сергей посмотрел на освещенное окно комнаты. Он не видел Вику, но знал, что она все так же сидит, уставившись в телевизор. И он знал, что в состоянии холодного бешенства она способна просидеть так хоть всю ночь, время от времени отпуская язвительные реплики. За те три года, что они были женаты, она ни разу не повысила голос во время скандалов. Но, несмотря на это, а может, именно благодаря этому, каждая ссора с ней выматывала до предела. Что-то вроде снайперской дуэли, в которой проигравшим неизменно оказывался он.
Сергей щелчком отправил сигарету в темноту. Окурок начертил красивую оранжевую параболу и погас во влажной жухлой траве. Нужно было возвращаться в дом.
- Ну что, - сказала Вика, когда Сергей переступил порог комнаты. - Нету твоих дружков? Может, плюнули на тебя? Какой нормальный человек в такую погоду попрется за город?
Она, наконец, выключила телевизор и теперь сидела с кроссвордом.
- Ну мы же с ними договаривались, Викуль. Где-то задержались, наверное. Хотя, два с половиной часа… Я даже волнуюсь.
- Ага, волнуешься, что не выпьешь.
Сергей вздохнул. Взял со стола старенькую Nokia и посмотрел на экранчик, в надежде, что случилось чудо, и появился хоть один штришок на индикаторе связи. Но увидел лишь надпись «Поиск сети».
- Стихотворный метр с сильными местами на нечетных слогах стиха? Пять букв, - не поднимая головы от газеты, спросила Вика.
- Хорей. Слушай, а может, застряли они? Дорогу вон как размыло, а они на Витькиной «девятке»…
- Может быть, может быть, - рассеянно сказала Вика, вписывая очередное слово.
- Я серьезно. Если сели где-то, самим не выбраться. У нас так было года два назад. Влетели в колею, ее грузовики накатали, да так засели, что пришлось попутки дожидаться, чтобы нас дернули. Самим не вытолкать было.
- Знаешь, мне, честно говоря, все равно, что там у них случилось. Жду еще полчаса, а потом ложусь спать. Веселитесь во дворе.
Сергей еще раз глянул на телефон, потом достал из сумки книжку и уселся напротив жены. Ничего другого не оставалось. Он бы, конечно, с удовольствием пропустил глоточек, но Вика этого не потерпит. Тогда вечер будет испорчен окончательно.
«Можно подумать, что сейчас он удался», - мрачно подумал Сергей, глядя на бутылку «Флагмана». Открыл книгу и попытался сосредоточиться на чтении. Получалось плохо. Он то и дело прислушивался, надеясь услышать шум мотора, но с улицы доносилось только тарахтенье генератора.
Когда часы прокуковали десять, он закрыл книгу.
- Я все-таки прокачусь немного, посмотрю, - сказал он.
- Сдурел? Куда ты на ночь глядя поедешь? Выберутся твои дружки, никуда не денутся. Такие всегда выбираются.
- Виктория, перестань, а? Я быстро. До шоссе не поеду, там дорога вроде нормальная была. За развилку проскочу немного, и сразу назад. Хочешь, поехали со мной.
- Ты, скотина, издеваешься надо мной, что ли? - женщина оторвалась от кроссворда и в упор посмотрела на Сергея. - Я с тобой уже поехала сегодня.
Он хорошо знал этот взгляд, означавший, что время слов закончилось и наступило время дел. Когда она смотрела так, спорить было бесполезно. Теперь он мог сделать все, что угодно - хуже уже не будет.
- Я скоро, - буркнул он, и быстро вышел из комнаты, плотно прикрыв дверь.

* * *

Вика услышала, как заскрипели ступеньки крыльца, потом хлопнула дверца «Нивы», и через несколько секунд заурчал двигатель. Пока прогревался мотор, она ждала, что Сергей все-таки передумает и вернется. Поднимется по ступенькам крыльца, откроет дверь и войдет с виноватым и немного растерянным видом. А потом… Потом она простит ему его дурацкую затею, как прощала всякий раз. Она прекрасно знала, что он считает ее стервой. Да она и была стервой, чего уж тут скрывать. Но вовсе не потому, что он себе навоображал.
Как все мужчины, он выдавал желаемое за действительное и даже не пытался покопаться в ящичке отношений - а нет ли там второго дна. Для него все было просто и ясно. Если она говорила, что он неудачник - он начинал мямлить о перспективах на работе. Когда она заявляла, что он ни черта не может сделать, он затеивал очередной ремонт, доказывая с простодушием ребенка, что руки у него растут оттуда, откуда надо. Господи, да неужели он всерьез думает, что ее в тридцать четыре года волнует, как он умеет клеить обои?
Тридцать четыре года… Не двадцать четыре, когда тебе кажется… да нет, ты уверена, что еще все успеешь. Тридцать четыре. Еще не старуха, но по утрам на макияж времени уходит больше, чем раньше. И с каждым годом время, проведенное в ванной перед зеркалом, будет только увеличиваться. Еще не старуха, но гинеколог все с большим сомнением покачивает головой, когда речь заходит о беременности. Конечно, рожают и в пятьдесят лет… Но это как рассказы о цунами и землетрясениях - ты знаешь, что такое действительно случается, и в то же время ты убеждена в том, что никогда не столкнешься ни с чем подобным.
Вика услышала, как отъехал Сергей. Все-таки он не передумал. Поехал выручать своих друзей. А кто выручит ее? Она хотела заплакать, но взяла себя в руки, хотя это было непросто. Хороша она будет, когда приедут гости и увидят ее зареванной. Здесь, в этой халупе не так-то просто привести себя в порядок. И все сразу поймут, какая она на самом деле старуха. Самая настоящая старуха.
Слезы все-таки выступили на глазах, и она осторожно промокнула их бумажным платком, стараясь не размазать тушь.
- Господи, какой же дурак, - вслух сказала она. - Какой же дурак.
Она достала из сумочки пачку «Вирджинии слимс», накинула на плечи куртку и вышла из комнаты. Можно было, конечно, покурить и в доме, Сергей и слова бы не сказал - он смолил, где попало, дай только волю. Но она не выносила даже слабый запах табака в помещении.
Вика вышла на крыльцо и полной грудью вдохнула холодный воздух. В разрывах облаков показалась луна, залив ровным тусклым светом деревню. Дом стоял на небольшом пригорке, почти вплотную к лесу, на отшибе. Но зато с его крыльца можно было окинуть взглядом всю деревеньку.
Десяток домов был как попало разбросан по обе стороны дороги, которая и была, собственно, единственной улицей. Вокруг каждого теснились какие-то сарайчики, крошечные баньки, амбары, которыми никто давно уже не пользовался, и они просто гнили, тихо-мирно доживая свой век. Сергей говорил, что здесь и летом чуть не половина домов пустует.
Неприятное место. Днем оно показалось Вике просто унылым, а вот ночью… Темнота, тревожный шум леса позади, загадочные жители, которые не хотят показываться незваным гостям… У девушки по спине побежали мурашки.
Луна опять скрылась, а через минуту начал накрапывать дождик. Вика быстро докурила сигарету, выбросила окурок и нырнула в комнату. В последний момент, когда она закрывала дверь, ей показалось, что в одном из домов мелькнул свет.
В комнате Вика первым делом вытерла следы, оставленные Сергеем. Потом, убедившись, что больше грязи нигде не видно, скинула кроссовки, забралась с ногами на диван и закуталась в плед. Взгляд упал на газету с неразгаданным кроссвордом. Делать было больше нечего, и женщина, вздохнув, потянулась за ней.
Некоторое время она разгадывала кроссворд. Но смутная тревога, охватившая ее на крыльце, не давала сосредоточиться. Мысли вертелись вокруг погруженной в темноту деревни. Пустой, абсолютно безмолвной, несмотря на не поздний еще час. Неужели тут все ложатся спать, едва стемнеет? Все? И собаки тоже? Только сейчас она поняла, что за весь вечер ни разу не слышала собачьего лая.
Конечно, деревня - это не пригородное садоводство, где через дом живет какая-нибудь сявка, и стоит пройти мимо, как ее тявканье подхватывают все окрестные псы. Но неужели ни одной собаки?
Нет, очень неприятное место. Вика брезгливо осмотрела комнату. Господи, как можно здесь жить? Все такое старое, что кажется, ткни пальцем - рассыплется в труху. Наверняка мышей видимо-невидимо. Вику передернуло. Ей показалось, что она слышит тихий топот бесчисленных лапок над головой. Скрипы старых рассохшихся балок, похожие на тяжелые вздохи, невнятное шуршание за стеной, дребезжание стекол в рамах, когда ветер ударял в них мягким кулаком - все эти обычные для старых домов звуки, звуки, которых она раньше не слышала, вдруг проникли в сознание. Вике стало не по себе.
Она всегда смеялась над рассказами о домах с привидениями. Слишком хорошо знала, что в жизни есть вещи и похуже - например, отчим, норовящий по пьяни залезть под юбку четырнадцатилетней падчерице. Или муж-алкоголик, от которого приходится делать аборт за абортом, и который избивает жену всякий раз, когда она заводит речь о разводе. По сравнению со всем этим, о господи, любое привидение покажется милягой.
Но сейчас, в пустом старом доме, наполненном таинственными шорохами, в доме, где по рассказам Сергея, три года назад умерла его бабушка, россказни о призраках уже не казались анекдотами для дебилов.
Нет, она не верила, что духи умерших возвращаются на землю, чтобы поразвлекаться, пугая слабонервных дурочек. Но ведь и в детстве ты знаешь, что в шкафу не живет Кровожадный Скелет, потому что не раз заглядывала туда при свете дня и ничего, кроме платьев и коробок с обувью, не находила. Однако стоит выключить вечером свет, твоя уверенность в этом куда-то испаряется… И едва скрипнет дверца шкафа, ты почти различаешь в темноте костлявую руку, тянущуюся через всю комнату.
- Ну, хватит! - громко сказала Вика. - Не будь идиоткой…
Она встала с дивана и включила телевизор. Треск помех и прорывающийся сквозь них лепет эстонского репортера заглушил скрипы и вздохи старого дома. Все детские страхи тут же рассеялись.
Вика подошла к зеркалу над раковиной. Придирчиво осмотрела себя и осталась почти довольна. Отличная кожа, никаких намеков на морщины, даже шея - часть тела, безошибочно указывающая на возраст, как годовые кольца на срезе дерева, в полном порядке. Грудь, конечно, уже не та, что в молодости, но если правильно подобрать лифчик, это не заметно. Нет, не так уж все плохо.
Вика послала своему отражению воздушный поцелуй и направилась было к дивану, но застыла, не сделав и двух шагов. В стекле окна отражалась тускло освещенная комната, и разглядеть, что происходит на темной улице, было почти невозможно. Но все же… Да, пожалуй, показалось, что там, в чернильной темноте, разлитой за окном, мелькнула светлая фигура.
Девушка немного постояла, глядя в окно, но ничего, кроме комнаты и себя в ней, не увидела.
«Показалось, - подумала она, но сердце застучало быстрее. - А может, ребята приехали?»
На всякий случай Вика погасила свет и выключила звук телевизора. Теперь безмолвную комнату освещал только голубоватый экран «Рекорда» и отблески огня, пробивающиеся сквозь щели печной дверцы. Вика осторожно приблизилась к стеклу и посмотрела на улицу. Сначала ничего не было видно, и она уже начала успокаиваться, но вот в кустах, росших вдоль соседнего забора, снова на мгновение показалось что-то светло-серое. Показалось и исчезло. До девушки донесся приглушенный расстоянием хруст веток.
Вика отпрянула от окна. Сомнений не осталось - на улице кто-то был. Человек или животное, но кто-то бродил неподалеку. Сергей рассказывал, что в этих лесах хватает зверья. Поля рядом с деревней были огорожены низким плетнем, чтобы посевы не вытаптывали кабаны, богатеи приезжали поохотиться на лосей или волков, а местные утверждали, что встречаются и медведи.
«Какие медведи, господи, не будь дурочкой! Медведи не светло-серые… А может, собака? Или… или…»
Что «или» Вика не знала. Осторожно, морщась от каждого скрипа, она подошла к телевизору и выключила его. В комнате стало совсем темно. И очень, очень тихо… Было слышно, как по стеклу шуршат капельки дождя, а позади дома работает дизель-генератор. Тонг-тонг-тонг.
Вдалеке пронзительно и тоскливо прокричала какая-то ночная птица, заставив Вику вздрогнуть.
«Господи, где же Сережа? Почему так долго-то? Скотина, Сереженька, приезжай быстрее!»
Рядом с домом, с той стороны, которая была обращена к лесу, раздался треск. Под чьей-то ногой сломалась ветка. Через секунду - еще одна, чуть ближе. Вдруг генератор громко чихнул, и монотонное тонг-тонг-тонг оборвалось. Вика зажала ладонью рот, чтобы не вскрикнуть.
От навалившейся тишины зазвенело в ушах. И в этой вязкой тишине девушка ясно услышала тяжелые шаги. Кто-то грузно ступал по чавкающей грязи, неторопливо обходя дом по кругу. Шаги направлялись к крыльцу.
«Дура, господи боже мой, вот дура! Я же не заперла дверь ! Идиотка, идиотка, идиотка! Ну надо же быть такой дурой!»
Вика вскочила с дивана, и тут же налетела на стол. Послышался стук падающих бутылок. Одна скатилась на пол и разбилась со звуком, похожим на выстрел. По комнате разлился резкий запах коньяка. Но Вика не обратила на это внимания. Касаясь руками столешницы, она быстро обогнула стол, не думая ни о чем, кроме незапертой двери на крыльце. И тут же поплатилась за это. Ногу пронзила острая боль, будто кто-то вогнал в ступню раскаленный гвоздь.
Вика взвыла, из глаз брызнули слезы. Шерстяной носок наполнился чем-то горячим и липким. Женщина навалилась на стол и закусила губу, превозмогая боль.
«Осколок. Ты только что распорола ногу, дура несчастная!» - ей хотелось упасть и разрыдаться, не столько от боли, сколько от отчаяния и злости на собственную глупость.
Шаги были уже совсем рядом, под самыми окнами. Ей даже показалось, что в том, которое было ближе к крыльцу, мелькнуло что-то напоминающее островерхий колпак.
Страх подстегнул ее. Рука сама собой потянулась к раненой ноге и нащупала осколок, величиной с пятирублевую монету, засевший точно в середине подошвы. К горлу подкатила тошнота, и на секунду Вике показалось, что она сейчас упадет в обморок. Воображение услужливо нарисовало картину, которую глаза не могли увидеть - пропитавшийся кровью носок, из которого торчит острый иззубренный кусок стекла. Но времени терять сознание не было. Стараясь ни о чем не думать, Вика ухватила двумя пальцами осколок, вырвала его из раны и отбросила в сторону. Вспышка боли заставила ее вскрикнуть, но зато и прояснила сознание. Слабость и тошнота исчезли.
Выставив руки вперед, девушка заковыляла к выходу из комнаты, опрокинув по пути табуретку.
Но, взявшись за ручку двери, ведущей в сени, застыла, не в силах справиться с парализующим ужасом. А вдруг она выйдет в сени и столкнется нос к носу с этим типом?
«Не глупи, пожалуйста, не валяй дурочку! Только не сейчас. Крыльцо не скрипело, он еще не дошел. Быстрее, быстрее же! Ну!»
Собравшись с духом, Вика потянула на себя дверь и выглянула в темные, хоть глаз выколи, сени. Прислушалась. Шаги приближались. Медленно, но все же приближались. Она поняла, что еще чуть-чуть, и скрипнут ступени крыльца. У нее было несколько секунд.
Вика шагнула вперед и зашарила рукой по стене в поисках выключателя. Сердце колотилось так, что заглушало все остальные звуки.
«Да где же он? Где же этот блядский выключатель?!» - в отчаянии подумала она, услышав, как под весом незнакомца застонала первая ступенька.
Наконец, рука наткнулась на пластмассовую коробку. Ледяными пальцами Вика повернула допотопный рычажок и… Ничего не произошло.
«Генератор! - пронеслось в голове. - Дура, он же остановил генератор!»
Колени подогнулись, и она начала сползать по стене, чувствуя во рту противный кислый привкус.
«Вот и все, - стучало в висках, - вот и все, вот и все… Что же мне делать? Что делать?»
И тут холодный трезвый голос, который уже не раз выручал, когда ей, совсем молодой девчонке, приходилось вступать в схватку с разъяренным, допившимся до чертиков мужем, голос, принадлежавший другой части ее сознания, древней, животной, но расчетливой и готовой на все ради спасения жизни, произнес:
Зажигалка. В заднем кармане джинсов у тебя зажигалка.
Всхлипнув, Вика сунула руку в карман и вытащила одноразовую зажигалку. Вспыхнувший огонек разорвал непроглядную темноту. В тусклом дрожащем свете женщина разглядела прямо перед собой висевшую на вбитых в стену гвоздях одежду - старые ватники, плащ, замызганную куртку. Слева был свален в кучу какой-то хлам, старый лодочный двигатель и кипа старых заплесневевших газет. Но самое главное - она увидела входную дверь в нескольких шагах от себя и полоску ржавого засова.
Огонек зажигалки погас, но это уже не имело значения. Сознание словно сфотографировало захламленные сени, и она, ни разу не споткнувшись, в мгновение ока оказалась у двери.
И успела вовремя. Кто-то уже тянул дверь на себя с той стороны, но Вика, преодолевая сопротивление, резко захлопнула ее и вогнала ржавый засов в паз. Замерла, прислушиваясь. Крыльцо больше не скрипело. Ночной визитер остановился. До Вики донеслось неразборчивое бормотание. Глухой, хрипловатый голос, от которого у нее на руках волоски встали дыбом. Слов было не разобрать, незнакомец говорил очень тихо. Потом снова скрипнула половица. Человек начал спускаться с крыльца.
Вика судорожно вздохнула. Сердце колотилось так, что казалось - ребра вот-вот треснут. Она щелкнула зажигалкой и на негнущихся ногах прохромала обратно в комнату. Выглянула в окно. Незнакомца видно не было, но чувствовалось, что он где-то поблизости. Далеко он уйти не мог.
Девушка перевела дух. Нужно было что-то делать. Конечно, это мог быть всего лишь безобидный пьянчужка, пришедший поклянчить бутылку. Но, о господи, хватает ведь и всяких маньяков! Правда, она ни разу не слышала, чтобы маньяк появился в деревне. Обычно свои дела они творят в городах… Но чем черт не шутит? К тому же, зачем бы это пьянице останавливать генератор?
Вика прислушалась. Шагов слышно не было. Это ее немного приободрило. Нервная дрожь по-прежнему сотрясала тело, но мысли чуть замедлили сумасшедший бег. Первым делом нужен свет. Дом она знает плохо, и может сама загнать себя в угол или просто переломать кости, носясь по комнате. Осколок в ноге - хороший урок.
Но откуда взять свет? Выйти на улицу и попытаться самой запустить генератор? Ха-ха, очень смешно! Зажигалка? Погаснет, стоит сделать пару шагов. Взять горящее полено? Вика нерешительно посмотрела на печку.
И тут ее осенило - телефон! Там есть светодиод, который заменяет вспышку при фотографировании. Она часто пользовалась им, как фонариком, когда приходилось идти по темному двору или подъезду, возвращаясь вечером домой. С настоящим фонарем он, конечно, сравниться не мог, но все же светил достаточно ярко. Достаточно для того, чтобы не сплясать на осколках или не расшибить голову о дверной косяк.
Вика щелкнула зажигалкой, осветила диван, отыскала сумочку и нащупала в ней телефон. Откинула крышку, убедилась, что батарея полностью заряжена и облегченно вздохнула. Попыталась позвонить Сергею, но сети не было.
«Чертова глушь! - зло подумала она, включая фонарик и оглядываясь. - Ну, хорошо, что дальше, девочка? Что нам с тобой делать дальше?»
Белый матовый огонек светодиода выхватил из темноты кусок стола, усеянный осколками и залитый темной жидкостью пол. Вика подумала, что жидкость эта - ее кровь, смешанная с коньяком. Мечта вампира-алкоголика. Она нервно усмехнулась.
Взгляд упал на прислоненную к печке кочергу. Хромая, Вика подошла и взяла ее в руку. Тяжелая. Девушка почувствовала себя увереннее. Дверь заперта, а если этот придурок подумает залезть в окно - что ж, ему придется несладко. Пусть только сунет сюда башку. В том, что ей хватит мужества опустить кочергу на голову незнакомцу, Вика не сомневалась. Отчим и первый муж приучили ее заботиться о себе, а не о здоровье нападающего.
Теперь нужно было посмотреть, что с ногой. Она доковыляла до дивана, села подальше от окна и стянула носок. Нога была в крови. На подошве, чуть ближе к пятке, виднелся стежок пореза. Слава богу, он был неглубоким, кровь уже начала сворачиваться. Хорошо было бы промыть и заклеить ранку пластырем, но аптечка в машине.
«Ладно, - подумала Вика. - Потом. Это потом… Сейчас обуйся».
Она натянула носок на раненую ногу и взяла кроссовку. С улицы донесся слабый шум. Она замерла, затаив дыхание, с кроссовкой в одной руке и телефоном с другой. Через несколько секунд шум повторился. Вика сглотнула слюну. Шум неясный, едва уловимый. Было непонятно, откуда именно он идет. Вроде бы со стороны пристройки, оттуда, где… И тут ее словно окатили ледяной водой.
Вторая дверь! Как же она могла забыть про вторую дверь!
С западной стороны была небольшая пристройка. Что-то вроде сарая, примыкавшего вплотную к дому. Когда-то, по рассказам Сергея, в пристройке хранили сено, но теперь она использовалась в качестве свалки для всякого старья. Попасть туда можно было и с улицы, и прямо из дома, пройдя через сени. Своеобразный черный ход.
Вика почувствовала, как ужас холодной липкой ладонью сжимает сердце. Она силилась вспомнить, открывал ли сегодня эту дверь Сергей. Если нет - то волноваться нечего, обычно она запиралась изнутри на висячий замок. А вдруг открывал?.. Мало ли, что могло ему там понадобиться. Открыл и, разумеется, не стал закрывать - какой смысл, если они еще не уезжают?
Господи, что если этот тип найдет дверь и проникнет в дом? Что, если он УЖЕ В ДОМЕ?
Вся ее решимость дать отпор незваному гостю кочергой куда-то испарилась. Одно дело лупить по голове человека, когда он пытается залезть в окно и практически беспомощен. И совсем другое - вступить с ним в открытую схватку в темной комнате.
Нужно было встать, выйти в сени и проверить эту чертову дверь. Причем сделать это сейчас же, не теряя ни секунды. Но Вика словно примерзла к дивану. Все, на что ее хватило - уронить носок и, погасив импровизированный фонарик, нащупать непослушной рукой кочергу.
Сколько она так просидела, слушая гулкие удары собственного сердца и вглядываясь во мрак комнаты, Вика не знала. Показалось, одну-две вечности минимум. Шум не повторялся.

Предыдущая страница 2 Следующая страница


3 Кирилл Алексеев

Наконец, она тихонько вздохнула и пошевелилась. Похоже, тот путь для незнакомца остался закрыт, иначе она давно уже услышала бы тяжелые шаги в сенях. И все же, нужно проверить ту дверь. Иначе она сойдет с ума, гадая, закрыта та или нет.
Сосчитав до десяти, Вика осторожно поднялась с дивана, нажала на кнопку телефона, включая подсветку и, с кочергой в руке, двинулась к выходу из комнаты. Пол отчаянно скрипел под ногами.
В сенях никого не было. Вика перевела дух. Подошла к двери, отдернула ситцевую занавеску и вздрогнула - открытый замок болтался на одной из петель. Все-таки Сергей заходил в сарай. Господи, какая скотина, что ему там понадобилось?!
Вика быстро продела дужку замка во вторую петельку и защелкнула его. Потом осветила сени, внимательно оглядывая каждый угол. Пусто. Но это ее не успокоило. Нервы были на пределе. Каждую тень она принимала за притаившегося незнакомца, каждый звук, издаваемый старым домом - за шаги подкрадывающегося маньяка.
«Успокойся, пожалуйста, успокойся, милая, - твердила она себе. - Думай о том, что через час вы все посмеетесь над этой историей. И больше всех будет забавляться эта скотина Сережа, узнав, что ты бегала по всему дому с кочергой, собираясь огреть кочергой безобидного алкоголика».
Но почему-то в это слабо верилось. Наоборот, с каждой секундой крепла уверенность, что она попала в серьезный переплет. Настолько серьезный, что выходки отчима и садиста-мужа покажутся детскими шалостями, когда наступит развязка.
Ей стало до слез жалко себя. Она уже успела привыкнуть к новой жизни - спокойной, размеренной, в которой нет места насилию, нет унижений и ежедневной борьбы за существование. Пожалуй, именно из-за этого она и жила с Сергеем. Он смог дать то, чего не давал первый муж - покой. Покой и ощущение безопасности. Даже безмятежности. Да, она часто обижала его, они ругались, время от времени он уходил, хлопнув дверью, но ни разу не поднял на нее руку, ни разу не повысил голос. Пустяк. Но за это она почти любила его. То, что для других женщин было нормой, для нее - подарком судьбы.
Звон разбитого стекла оборвал мысли. Вика вжалась в шершавую стену, не сводя расширившихся от ужаса глаз с двери в комнату.
Это он! О, Господи, ЭТО ОН!
Из комнаты послышалась возня - кто-то влезал в окно. Потом раздался скрип диванных пружин и тяжелый удар - человек спрыгнул на пол. Под сапогами захрустели осколки бутылки.
Вика затравленно посмотрела по сторонам.
«Что же делать? Господи, боженька мой, что же делать?»
Тяжелые шаги приближались. Вместе с ними приближалось неразборчивое хриплое бормотание. Человек не торопился, словно был уверен, что деваться ей некуда. Он шел медленно, очень медленно, так в голливудских фильмах ходят тупоголовые зомби. Но она поняла, что ночной гость вот-вот покажется в проеме двери.
Вика на дрожащих ногах сделала шаг назад, чувствуя, что сейчас описается от страха. Локоть задел что-то твердое, и она едва не закричала.
Лестница! Лестница на чердак. Это единственный выход.
На чердаке она не бывала ни разу. В прошлый приезд, когда Сергей показывал дом, она лишь поднялась по лестнице, так что голова оказалась над уровнем пола, и осмотрелась. Этого хватило. Отовсюду свисали клочья паутины, в узких лучах солнца, пробивающихся сквозь щели в стенах и крыше, столбом стояла пыль. Пахло кошачьим дерьмом, сухими травами и слежавшимся тряпьем. Бр-р! Если в доме и водились привидения, то их обиталищем явно был чердак.
Но теперь, слыша позади шаги незнакомца и его бормотание, Вика поняла, что другого выхода нет. Постанывая от страха и боли в ноге, она начала карабкаться по узкой крутой лестнице, пытаясь не уронить телефон и кочергу. Каждое мгновение она ждала, что рука незнакомца схватит ее за ногу и стащит с лестницы. Но это только придавало прыти. Один раз она оступилась, нога - больная нога - сорвалась со ступеньки, и Вика чуть не свалилась вниз, но сумела в последний момент уцепиться за ступеньку, выронив кочергу. Та с грохотом слетела вниз и брякнулась на пол. Шаги за спиной на секунду замерли, потом послышались снова, но за эти несколько мгновений Вика успела добраться до верха и упереться головой в крышку люка, ведущего на чердак.
Крышка сидела плотно, и девушка, похолодев, подумала, что она наверняка закрыта. Но, осветив ее фонариком, увидела, что никакого замка нет. Тогда, уже не постанывая, а вопя в полный голос, она обеими руками изо всех сил толкнула тяжеленную крышку наверх, и та поддалась.
- С-сстой, сссучка. К-куда же ты? - послышалось сзади.
Незнакомец сказал это спокойно, буднично, словно спрашивал, который час. Но на Вику его голос подействовал, как удар шпорами на лошадь. Она рванулась наверх, уже не замечая тяжести крышки, крича что-то нечленораздельное, навалилась грудью на грязный пол, заскребла, ломая остатки ногтей, пальцами по грубо оструганным доскам и буквально вползла, как огромный неуклюжий червяк, на чердак. Едва она успела втянуть ноги, и крышка закрылась, внизу скрипнула первая ступенька.
Рыдая в голос, Вика навалилась на крышку. Силы покинули ее. Теперь она могла только лежать, слушая, как стонут ступеньки под тяжестью ночного гостя, и шептать дрожащими губами:
- Мамочка, мамочка, мамочка…
Крышка вдруг подпрыгнула от жуткого удара, больно ударив по ребрам. Вика почувствовала, что по ногам потекло что-то теплое.
«Надо же, я все-таки описалась», - отстраненно подумала она.
И закричала.

Глава 2

Очнулся Виктор мгновенно. Раз! И готово. Сознание проснулось и заработало на полную катушку. В первые секунды особой радости это не принесло. Болело все тело. Болело так, будто какие-то великаны весь день играли им в футбол. Стоило Виктору пошевелиться, каждая косточка, каждая мышца хором завопили, протестуя. Им требовался покой. Абсолютный покой. Виктор замер, перевел дух и открыл глаза.
Ничего не изменилось - его все так же окружала полнейшая темнота. Он опустил веки и через секунду открыл глаза снова. И опять ничего. На всякий случай он, превозмогая боль, провел по лицу ладонью. В голове клубился туман, в котором то и дело мелькали какие-то бессвязные обрывки мыслей, неясные смутные образы. Они скользили по самому краю сознания, но были слишком мимолетными, слишком неуловимыми. Тело действовало само, не дожидаясь команды мозга.
Ладонь скользнула по лицу, задержалась на припухшей скуле и ссадине на щеке, задержалась на веках. Глаза были открыты, но не видели ничего. Ни малейшего проблеска света или хотя бы крошечного, едва уловимого изменения плотности, вернее, оттенка темноты. Она была сплошной, густой, будто голову окунули в ведро с чернилами, или накинули на нее мешок. Но, насколько мог определить Виктор, никакого мешка не было.
Виктор снова закрыл глаза, чувствуя, как к горлу подкатывает тошнота. На несколько секунд он опять впал в забытье. А когда пришел в себя, в голове немного прояснилось. Мысли уже не разбегались, как тараканы при включенном свете.
«Какого хрена происходит? Где я? Почему такая темень? Почему так холодно? Чем так воняет?»
Вопросы вспыхивали один за другим, по мере того, как органы чувств просыпались и начинали поставлять информацию в мозг.
Он лежал на чем-то жестком и очень неудобном. Было сыро и холодно, как в склепе. И так же темно. Темнота вызывала беспокойство. Не хватало еще ослепнуть. Конечно, ни с того ни с сего зрение не потеряешь… Но вся беда в том, что события последних часов начисто стерлись из памяти. Последнее, что помнил Виктор - как они с Андреем и Катей свернули с шоссе на проселочную дорогу, ведущую к деревне. И все. Дальше - одно большое белое пятно.
Но за память Виктор пока не волновался. Куда больше заботили глаза. Что, если он получил какую-то травму и ослеп? Виктор надавил пальцами на веки и резко отпустил. Перед глазами вспыхнули цветные всполохи. Нет, не похоже. Насколько он знал, у слепых не бывает никаких кругов или точек на мертвой сетчатке. Значит, со зрением все в порядке, палочки и колбочки исправно делают свою работу. Выходит, темнота вокруг. Это немного успокоило. Ненадолго. Как обычно бывает, на смену одному вопросу пришел десяток.
Нужно выяснить, где он находится. Виктор пошарил руками вокруг и понял, что лежит на шершавых досках. Но полом назвать это было нельзя. Щели между досками были шириной в несколько сантиметров. Рука нырнула в щель, и под досками Виктор нащупал что-то твердое и холодное. То ли камень, то ли плотно утрамбованная земля. Он лежал на грубо сколоченном деревянном настиле, который немного возвышался над полом.
Ладонь скользнула чуть дальше и влезла во что-то мокрое. Виктор брезгливо отдернул руку. Но потом любопытство взяло вверх. Он поднес ладонь к лицу и принюхался - ладонь пахла огуречным рассолом.
«Господи, что же это за дерьмо такое? Где же я? На консервном складе?»
Он, кряхтя, перевернулся на бок. Потом неуверенно сел, опираясь руками о доски. Голова закружилась, желудок судорожно сжался несколько раз, но это быстро прошло. Виктор немного отдышался, потом тщательно ощупал себя - нет ли переломов и открытых ран. Ничего подобного, насколько он мог судить в кромешной темноте, не оказалось. Ушибов, видимо, хватало, причем досталось и голове - он нащупал здоровенную шишку на затылке, но это не пугало. Если они угодили в аварию - можно сказать, дешево отделался. Только какая связь между аварией и огуречно-рассольной темнотой?
«И все-таки, где я оказался?»
- Эй! - позвал Виктор. - Есть тут кто-нибудь?
Слова затихали, едва слетев с губ. Тишина, окружавшая Виктора, была такой же густой и вязкой, как темнота. Нарушало ее только тихое попискивание. Очень похожее на крысиное.
Он огляделся. Везде было одно и то же - ничего. Пошарил рукой по сторонам, но нашел только пустоту.
«Хе-хе, а может, я умер?» - мелькнула шальная мысль. И, несмотря на идиотский смешок, четко прозвучавший в голове, она не показалась такой уж смешной. Сердце сделало резкий скачок и ухнуло куда-то вниз.
«Не мели ерунду, - сердито одернул он себя. - Покойники не мерзнут. Попытайся вспомнить, что произошло перед тем, как ты угодил сюда. Ответишь на этот вопрос, поймешь, где ты сейчас сидишь».
Но это было не так-то просто. Как ни напрягал Виктор память, последним более или менее ясным воспоминанием был поворот на проселок. Да, они ехали на день рождения Сергея. В деревню. Был вечер. Кажется, около семи, может немного позже. Шел дождь, и видимость была очень плохой.
Этот момент показался Виктору важным. Плохая видимость… Что-то с ней было связано. Что-то неприятное. Они слетели с дороги? Не вписались в поворот? Возможно, очень возможно. Тогда потеря памяти объясняется очень просто - удар головой, и в результате ретроградная амнезия. Иногда, в результате черепно-мозговой травмы, человек начисто забывает последние часы или минуты, предшествовавшие несчастному случаю. Все остальное вспоминается легко, но этот небольшой временной отрезок оказывается стертым.
Похоже, именно это и произошло. Авария - удар головой - ретроградная амнезия. Но какого черта он не в больнице? Или, на худой конец, не в доме Сергея? Откуда этот могильный холод и огуречный рассол на полу? Откуда вонь тухлятины? Сюрреализм.
Виктор потер виски. Всему должно быть объяснение. Всему. И если невозможно найти его с помощью логики, придется прибегнуть к эмпирическим методам.
Виктор еще раз ощупал себя. Куртка была на нем. Пошарил по карманам. Паспорт, права, техпаспорт, бумажник - все было на месте. Кроме сигарет. Пачка «Кэмел» осталась в машине. Вместе с зажигалкой. Виктор выругался про себя. Сейчас старенькая «Зиппо», привезенная знакомым прямиком из Бредфорда, очень бы пригодилась.
Телефона тоже не было. Как и ключей от машины. С ключами понятно - они, наверное, остались в замке зажигания. А телефон? Уж с ним-то он никогда не расставался. Вопреки всем правилам, номер сотового он давал клиентам, состояние которых вызывало опасения. Уж лучше быть разбуженным среди ночи, чем наутро, хорошенько выспавшись, узнать, что твой клиент сиганул с двенадцатого этажа только потому, что не нашлось человека, готового поговорить с ним по душам.
Инвентаризация ничего не дала. Никаких намеков на то, что произошло, и где он может сейчас находиться. Память тоже продолжала забастовку. Виктор знал, что зачастую достаточно малюсенького толчка извне, чтобы воспоминания вернулись. Одно слово, случайно брошенный взгляд на случайный предмет, какой-нибудь запах, особенно запах, - этого могло быть вполне достаточно, чтобы выстроилась цепочка ассоциаций. Но откуда взяться всему этому здесь, в подобии склепа?
Виктор рассовал обратно по карманам документы, застегнул молнию и медленно встал. На какой высоте потолок, он не знал и не хотел разбить голову о балку. Поэтому поднимался очень осторожно, выставив одну руку вверх. Ноги были еще полусогнуты, когда рука уперлась во что-то твердое. Судя по всему, сверху тоже были неоструганные доски. Он выпрямил ноги и коснулся макушкой потолка.
Следующие несколько минут Виктор примерял на себя роль крота. После пяти минут блуждания во мраке с вытянутыми вперед руками, как при игре в догонялки, Виктор так и не смог понять, где находится. Время от времени под ногами хрустели стеклянные осколки, один раз он наткнулся на нечто вроде квадратной колонны, дважды чуть не упал, когда дощатый настил вдруг закончился. Вот и весь результат.
Обойдя вокруг колонны, Виктор решил, что напрасно теряет время. Он, подобно молекуле, участвующей в броуновском движении, метался туда-сюда, без всякого плана и четкого направления.
- Так дело не пойдет, - сказал Виктор вслух. Звук собственного голоса придал бодрости. - Хватит без толку шастать.
Он прижался спиной к колонне, ощутив, как холод проникает даже через куртку, и медленно, шаг за шагом двинулся вперед, стараясь выдерживать заданное направление. Через пять шагов рука коснулась холодного, покрытого капельками влаги камня. Он провел рукой в одну и другую сторону. Кусок стены. Виктор немного удивился. В деревне, куда они направлялись, каменных домов не было. Все сплошь деревянные срубы. Неужели они в городе? Выходит, из памяти выпало несколько часов? Худо, совсем худо…
Виктор, постояв немного, двинулся вдоль стены налево. Дошел до угла. И тут рука наткнулась на деревянную полку. Выше была еще одна. Рука скользнула по гладкому дереву и чуть не смахнула на пол стеклянную банку. Банка была большая и, судя по тяжести, под завязку наполнена какой-то жидкостью. Рядом стояла еще одна. Виктор провел рукой дальше и насчитал еще десяток таких же банок. Вспомнился разлитый огуречный рассол.
«Ага, - подумал Виктор, сам себе напоминая проницательного Штирлица. - Низкий потолок, холод, сырость, банки на полках вдоль стены… Похоже, подвал дома. А каменные стены - фундамент. Что ж, с этим, похоже, все понятно… И теперь вопрос на десять тысяч рублей - как ты сюда попал?»
На этот счет не было никаких соображений. Виктор решил оставить головоломку на потом, а пока закончить исследование подвала. Тем более, что все больше смущала одна крошечная деталь, которая не укладывалась в представления о подвалах деревенских домов. Запах. В подвалах обычно пахнет сыростью, плесенью, гнилой картошкой, может быть, крысиным дерьмом… Но никак не тухлым мясом. КАЖЕТСЯ, тухлым мясом…
Виктор сделал несколько шагов вдоль полок, заставленных банками. Дошел до очередного угла и снова повернул налево. Вонь как будто усилилась. Еще через три шага сомнений не осталось - он приближался к источнику запаха. И этот запах можно было идентифицировать, как смрад груды гниющего мяса. Виктор в нерешительности остановился. Стоит ли продолжать движение? Рассудок заботливо подсказал, что нормальный человек предпочтет держаться подальше от того, что так воняет. Совет был хорош. Но хорош в обычной ситуации. Очнуться же в темном подвале незнакомого дома, да еще с частично купированной памятью… И это после того, как ты ехал на день рождения к другу… Нет, ничего в этом нормального и обычного не было.
И все же все его существо противилось тому, чтобы сделать еще хоть один шаг по направлению к источнику запаха.
«Эгей, - подумал Виктор. - Я тебя прекрасно понимаю, парень. Но ведь ты знаешь, что там может быть выход. Такая маленькая лесенка и крышка люка. Или ты хочешь просидеть здесь до второго пришествия только потому, что на твоем пути оказалась дохлая крыса или кошка?»
Но потребовалось несколько минут, чтобы решиться, и еще столько же, чтобы заставить себя сделать шаг вперед. Больше всего он боялся наступить на кучу гнилого мяса и поскользнуться. Можно запросто переломать себе кости. Тогда уж точно придется ждать, пока кто-нибудь (тот, кто засунул его в этот дерьмовый подвал?) не придет и не вытащит его отсюда. Поэтому Виктор едва передвигал ноги. Он шел, шаркая, как дряхлая старушонка, не отрывая руки от холодной стены и стараясь дышать не очень глубоко - вонь становилась все сильнее.
И все-таки, несмотря на всю осторожность, темнота сыграла с ним гнусную шутку. Нога, которая делала шаг вперед, вдруг провалилась в щель настила и намертво застряла между досками, зажатая как в капкане. Тело же по инерции продолжало двигаться вперед. Виктор судорожно взмахнул руками, пытаясь нащупать опору, но те встретили лишь пустоту, и он рухнул вперед всем телом, попытавшись в последний момент упасть так, чтобы не повредить застрявшую ногу.
Он упал на что-то очень мягкое, податливое, вроде кучи дерьма, завернутого в плотную тряпку. В нос ударило чудовищное зловоние, и в лицо брызнула тепловатая смрадная дрянь. Виктор попытался вскочить, упершись ладонями в это вонючее нечто, но грубая ткань под руками поехала, словно под ней была скользкая глина, и. он снова ткнулся лицом в груду разлагающегося мяса.
«Господи, боже! Что это такое? Что это?!» - мелькнуло в голове, и тут же Виктора вывернуло наизнанку. Потом еще раз и еще.
Он барахтался на этой осклизлой куче, раз за разом щедро извергая содержимое желудка и пытаясь освободить ногу из ловушки.
Наконец это удалось, и он как ящерица отполз в сторону, не переставая содрогаться в рвотных позывах. При этом рука угодила в какое-то влажное скользкое месиво и, что самое отвратительное, успела нащупать в этом месиве клок волос. Что-то вроде обросшего вдруг волосами моллюска. ГНИЛОГО моллюска…
Виктор прижался к стене, чуть не визжа от ужаса и отвращения. Сердце колотилось у самого горла, а желудок ритмично сжимала чья-то холодная лапа.
«Вот дерьмо, вот дерьмо, вот дерьмо! - стучало в голове. - Что же это такое? Что, а?»
На самом деле, он понял, что это такое, как только упал и почувствовал под собой вонючую разлагающуюся массу, завернутую в ткань.
И еще волосы… ВОЛОСЫ! Мать твою, господи, это были человеческие волосы!
Но разум отказывался верить в это чудовищное объяснение и даже допускать саму возможность его существования. Он чувствовал, что пока догадка блуждает где-то во мраке подсознания, его рассудок в относительной безопасности. Но стоит облечь это смутное предположение в слова, стоит назвать это, уютный мирок, в котором он жил последние годы, рухнет с жутким грохотом.
Да, в этом мире те, кого любишь, выбрасываются из окон, в этом мире дрянь, засевшая в голове, медленно убивает тебя, а «Джонни Уокер» всерьез претендует на первый приз в конкурсе радостей жизни. Но все же в нем (хе-хе, ребята) есть и утренний кофе, и защита прав человека, и относительная уверенность в завтрашнем дне… Но самое главное - в этом мире нет места разлагающимся трупам в темных подвалах.
Виктор отполз еще немного назад. Рука до сих пор хранила ощущение прикосновения к волосатому моллюску. Но теперь была уверенность, что помимо волос там было еще что-то. Что-то уж совсем омерзительное. Ну да, конечно, за ту долю секунды, что ладонь прикасалась к моллюску, он успел уловить под ней шевеление. Что-то копошилось там. Живое, скользкое, мягкое.
«Черви, - обреченно подумал он. - Вот что это было. Черви. Маленькие. Что-то вроде опарышей. И хватит прятать голову в песок».
Его передернуло, желудок снова болезненно сжался. И тут в голове вспыхнула бессмысленная, но пугающая надпись:
…ТО, ЧТО КОГДА-ТО ЕЛО, САМО ДОЛЖНО БЫТЬ СЪЕДЕНО.
Он сдавил ладонями виски. Это уже было. Было! Та же фраза. И точно так же она появилась перед внутренним взором без всяких усилий с его стороны, будто пришла извне. И случилось это совсем недавно. После того как… Как что?
Надпись сменила другая картинка. Такая же четкая, ясная и необъяснимая. Огромная светло-серая птица, пролетающая в нескольких сантиметрах от его лица. Птица, размахивающая длинными, тонкими, совсем не птичьими крыльями. И еще звук удара…
Видение длилось несколько мгновений, а потом исчезло так же внезапно, как появилось. Растаяло, словно утренний туман под порывом ветра. Осталось лишь чувство, которое возникает, когда не можешь вспомнить нужное слово, хотя оно вертится на языке. Жилка, застрявшая в зубах…
Виктор потряс головой, будто это могло чем-то помочь. Вздохнул и покосился туда, где лежала смердящая куча. По телу пробежала нервная дрожь. Но на этот раз хватило мужества не закрывать глаза на очевидное: в двух шагах от него, в кромешной темноте подвала лежал труп человека. И как ни пытайся смотреть на вещи позитивно, в этой гребаной новости не было ничего хорошего.
Страх цепкой лапой сдавил горло. Виктор лихорадочно соображал, как мог попасть труп в этот чертов подвал. Первой мыслью было - хозяин дома спустился сюда за какой-нибудь банкой, и его хватил сердечный приступ. Вполне правдоподобное объяснение. Но, во-первых, судя по всему, он пролежал здесь не один день. Неужели никто из соседей не хватился? Неужели никто не зашел в дом, чтобы выяснить, почему человек так давно не выходит на улицу, и не почувствовал трупный запах, идущий из подвала? А, во-вторых, как сюда попал сам Виктор, если хозяин дома был уже мертв к тому времени и при всем желании не мог запихнуть потерявшего сознание гостя в подвал? Значит, или запихнул кто-то другой, или в подвале лежал не хозяин дома. Но и в том, и в другом случае, тот, кто бросил сюда Виктора, не мог не учуять этот запах. А следовательно…
Что «следовательно», Виктор не знал. Но догадывался, что положительные выводы из таких посылок вряд ли получатся.
Выход был один - продолжать свои поиски. Он обследовал только две стены. Осталось еще столько же. Может быть, он нащупает дверь. Или наткнется на лестницу, ведущую наверх.
«Или еще на один труп».
Сейчас он все отдал бы за коробок спичек. Но желающих совершить выгодную сделку поблизости не было. Поэтому Виктор медленно поднялся и, придерживаясь за стену, двинулся вперед, осторожно нащупывая ногой каждую доску. Через три шага нога пнула что-то мягкое. Виктор понял, что это труп, и содрогнулся всем телом. Послышался писк и шорох. Он вспугнул крысу, закусывающую покойником. Виктор представил, что эта же крыса может запросто укусить и его. По телу вновь пробежала дрожь.
«Спокойнее, спокойнее… Перестань забивать голову всяким дерьмом. Все будет в порядке, если ты не начнешь паниковать и делать глупости. Просто перешагни через… Этого парня и иди дальше вдоль стены. Это все, о чем тебе сейчас нужно думать».
Так он и сделал. Просто перешагнул труп, будто тот был корягой на дороге. И через несколько шагов наткнулся на лестницу. Крепкие деревянные ступеньки вели наверх. Виктор облегченно вздохнул и вытянул руку, нащупывая крышку. Пальцы ясно ощутили металлические петли, небольшой зазор между крышкой и перекрытием. Чуть не вопя от радости, он толкнул крышку, прикрыв на всякий случай глаза - после этой темени даже слабый свет ослепит так, что мало не покажется.
Но предосторожность оказалась напрасной. Крышка даже не шелохнулась. Он толкнул сильнее, потом поднялся на пару ступенек, уперся в крышку плечами и, напрягая все мускулы, попытался выпрямиться… Ни черта не получилось. Крышка оставалась неподвижной, словно на ней примостился бегемот. Через десяток минут, наполненных бесплодными попытками выбраться наружу, Виктор принялся молотить по крышке кулаками и орать что-то нечленораздельное, вкладывая в эти крики весь свой страх, злость и отчаяние. Ему было уже наплевать на то, что человек, запихнувший его в подвал, мог быть опасен.
В конце концов, взмокший, несмотря на могильный холод подвала, Виктор обессилено присел на нижнюю ступеньку.
«И что ты будешь теперь делать? - спросил он себя. - Ведь это ловушка, дружище. Самая настоящая ловушка. И рядом с тобой лежит тот, кто угодил в нее немного раньше. Надо что-то делать, нельзя вот так просто сидеть. Нельзя».
Ответ нашелся быстро, но эту мысль он поначалу отогнал, как чумную собаку. Слишком она была мерзкой… Но гнусная, отвратительная мыслишка с настойчивостью дворняги продолжала вертеться рядом и путаться под ногами.
Наконец, Виктор сдался.
- Ну, хорошо, - сказал он вслух. - Давай просто посмотрим в лицо действительности. И если после этого ты решишь, что это стоит сделать - сделаешь.
Он снова услышал рядом назойливый шорох, и топнул ногой.
- Итак, ты сидишь в подвале. Рядом - покойник, который пролежал здесь не один день. Как сюда попали вы оба - ты не знаешь. Господи, с ума можно сойти… Спокойно, спокойно… Может быть, есть еще какой-нибудь выход. Причем, совсем рядом.
«Ты сам в это веришь?» - мысленно спросил он себя.
- Не очень. Но отбрасывать такую возможность глупо. В любом случае, у тебя есть два варианта. Либо сидеть здесь и ждать, когда кто-нибудь придет и откроет его. Либо попытаться выбраться самому. Но без света это вряд ли получится. Так? Даже если есть еще один выход, в темноте ты можешь ползать здесь до скончания века, пытаясь его отыскать.
«Ну ладно, давай, скажи это. Только скажи вслух, чтобы как следует осознать то, что ты хочешь сделать».
Он немного помолчал, собираясь с духом.
- У этого парня… У этого трупа в карманах может оказаться что-нибудь полезное. Например, спички или зажигалка. И тебе нужно… Нет, тебе придется его обыскать. И чем скорее ты это сделаешь, тем лучше.
«Господи Иисусе на резиновом клиросе, - всплыла в памяти фраза из какого-то фильма. - Вот я это и сказал. Теперь осталось только сделать».
Но стоило Виктору представить, что ему предстоит, желудок сделал сумасшедший кульбит и попытался вылезти наружу через глотку.
Прошло не меньше пятнадцати минут, прежде чем Виктор заставил себя сделать первое движение в сторону трупа. Все происходящее казалось дикостью, фантазией, порожденной больным воображением.
«Господи, неужели это происходит на самом деле?»
В какой-то момент Виктору показалось, что он сейчас откроет глаза и окажется в собственной постели, в небольшой уютной квартирке на Московском проспекте. Вспотевший, с колотящимся сердцем, но счастливый до одури оттого, что все это оказалось лишь сном.
Но время шло, расстояние между ним и трупом неуклонно сокращалось, а кошмарный сон никак не хотел заканчиваться. Виктор отчетливо ощущал под ладонями шершавое дерево настила и чувствовал вонь разлагающегося тела. Тела, к которому ему предстоит вскоре прикоснуться. И если бы только прикоснуться! Тщательно обшарить все карманы… Вот уж действительно «господи Иисусе на резиновом клиросе».
Как ни успокаивал себя Виктор, как ни убеждал, что ничего совсем уж ужасного в этом нет, что это просто вынужденная необходимость, но все же не смог сдержать вскрика, когда пальцы коснулись холодной студенистой массы.
Виктор отдернул руку. Снова накатила тошнота. Он явственно представил себе, как должен выглядеть этот парень, пролежав несколько дней (а может, и недель) в сыром подвале. Картинка получилась что надо. Вкупе с кошмарной вонью, исходившей от тела, она дала вполне ожидаемый эффект. Виктор чуть не выблевал собственный желудок. На языке осела едкая горечь желудочного сока.
Виктор вытер губы рукавом и поморщился. От одежды несло, как от выгребной ямы.
«Этот запах никогда не выветрится, стирай не стирай, - подумал он. - Но если ты не обыщешь этого парня, вполне возможно, что через некоторое время вопрос о стирке отпадет сам собой… Ну же, соберись. Давай, просто протяни руку».
Наконец, он решился. Стараясь держать голову подальше, он протянул руку и коснулся покойника. Провел ладонью по телу, определяя, во что одет мертвец. На ощупь это был ватник. Ладонь скользнула в сторону и нашарила боковой карман. Нырнула в него и угодила в сырое месиво крошек, влажных кусочков бумаги и еще какой-то дряни. Желудок сжался в липкий комок. Но Виктор сообразил, что это просто размокшая пачка сигарет.
«Господи, я не могу поверить. Ну надо же, а? Обыскиваю покойника… Мать твою, мать твою, мать твою… Это же настоящее мародерство. Вот сейчас он как схватит тебя за руку!», - проносилось в голове, пока рука копалась в кармане.
Пальцы нащупали что-то твердое. Сердце радостно подпрыгнуло. Виктор вытащил находку и как следует ощупал ее. Так и есть - зажигалка! Пластмассовая одноразовая зажигалка. Виктор уже было собрался зажечь ее, но остановился. Если огонек загорится и осветит то, что лежит рядом, обыск закончится. У него просто не хватит пороху продолжить свое дело. Поэтому он бережно положил зажигалку в куртку и принялся за второй карман.
Ему снова улыбнулась удача. На этот раз рука выудила перочинный нож.
Покончив с ватником, принялся за штаны. С ними было сложнее. Они прилегали вплотную к телу. Было жутко чувствовать под пальцами податливую гнилую плоть. Снова на ум пришло сравнение со студнем, завернутым в тряпку. Но поиски оказались не напрасными. Теперь трофеем стала связка ключей. Виктор не знал, от чего они, но на всякий случай сунул в карман куртки.
Больше ничего найти не удалось. Да он особенно и не старался. Не смог даже как следует обыскать брюки. Нервы не выдерживали этого копошения в карманах разлагающегося мертвеца. Желудок протестующее ворчал, от вони кружилась голова, и Виктор решил, что с него хватит. Он и так перевыполнил план по стрессу на много лет вперед.
Отодвинувшись подальше от покойника, Виктор достал зажигалку. Она была вся облеплена влажными табачными крошками, мокрой папиросной бумагой и еще какой-то пакостью. Терпеливо он принялся очищать находку. Когда решил, что она достаточно чистая, с замиранием сердца крутанул колесико. Кремень высек искру, но на этом дело и кончилось.
Матерясь вполголоса, забыв о трупе под боком и вообще обо всем на свете, Виктор снова и снова что-то смахивал, дул, стучал… Черт, он был готов расцеловать этот кусочек пластмассы, если бы знал, что это поможет. Наконец, крохотный огонек вспыхнул, заставив на мгновение зажмуриться. Малюсенькое чахлое пламя ослепило его, как дальний свет фар на пустынной ночной дороге. Едва дыша, он повернул регулятор пламени до упора. Огонек дрогнул и немного подрос. Виктор почувствовал себя неандертальцем, которому впервые удалось, ударив камнем о камень, высечь искру и поджечь кучку сухого мха.
Ликование очень быстро сменилось тревогой - газа в зажигалке почти не оставалось. Нужно успеть выбраться отсюда, пока есть свет.
И все же, прежде чем приступить к поиску выхода, он сделал вещь, которую никак не собирался делать. Не хотел делать, боялся, прекрасно понимая, что увиденное будет преследовать его до конца жизни. Но какое-то извращенное, болезненное и в то же время непреодолимое любопытство взяло вверх. Так ребенок не может не посмотреть хотя бы мельком на дохлую кошку, прекрасно зная, что ничего приятного не увидит. Что это, желание заглянуть в будущее и увидеть, что, в конечном счете, ожидает каждого? Или наивное ожидание хотя бы намека на ответ вечной загадки смерти? Виктор не знал ответов. Он вообще ни о чем не думал, когда рука, словно сама собой, приблизила огонек зажигалки к мертвецу.
Виктор бросил боязливый, полный отвращения взгляд на труп. И порадовался, что зажигалка горит так плохо. Но и тусклого дрожащего света хватило, чтобы опять накатила тошнота.
Первое, что бросилось в глаза - практически полное отсутствие лица у покойника. То месиво, которое предстало взору Виктора, нельзя было назвать лицом при всем желании. И дело было не в процессе разложения, хотя и без этого не обошлось. Лицо было обглодано до костей. Лишь кое-где оставались ошметки зеленоватого мяса, покрытые светло-серой, копошащейся гадостью. Черные пустые провалы глазниц уставились в потолок. От носа, губ, ушей не осталось ничего. Виктор перевел взгляд ниже. И вздрогнул. Одной ноги у тела не было вообще, начиная от тазобедренного сустава, вторая ниже колена была объедена так же, как лицо. Руки выглядели не лучше. Кости с редкими остатками мяса. Раздутый живот выпячивался так, словно перед смертью человек целиком проглотил арбуз.
Повинуясь внезапному импульсу, Виктор снова перевел взгляд на лицо. И тут рука дрогнула. Огонек погас. Виктор сидел в темноте, чувствуя, как на затылке шевелятся волосы.
Кажется, он только что получил ответ на один из вопросов. Но радости это открытие не принесло. Скорее, наоборот, он предпочел бы остаться в неведении. Слишком страшным был ответ. Теперь он знал почти наверняка, в подвале чьего дома находится. И помогла ему понять это густая окладистая борода, спутать которую с любой другой было невозможно.
Рядом с ним лежал бывший сторож базы отдыха по имени Коля.
И стоило Виктору понять это, как плотина, сдерживающая воспоминания о последних часах, прорвалась, и они хлынули неудержимым потоком, грозя свести с ума.

* * *

Если бы еще сегодня утром Кате сказали, что через несколько часов она побьет личный рекорд, установленный одиннадцать лет назад на чемпионате города по легкой атлетике среди юниоров, она бы расхохоталась. Тогда она пробежала пятьсот метров за минуту тридцать одну и пришла второй, уступив почти секунду чемпионке. Через год Катя ушла из спорта, поняв, что выбежать из полутора минут не сможет, даже если угробит на это всю жизнь.

Предыдущая страница 3 Следующая страница


Пожиратель мух 4

Спустя одиннадцать лет она смогла сделать это. И не на беговой дорожке, в тепличных условиях стадиона при поддержке толпы зевак. А в полном одиночестве, среди ночного осеннего леса, на неровной, покрытой ухабами и лужами проселочной дороге. Но в этот момент она не думала ни о рекордах, ни о секундах, ни даже о том, что в темноте может запросто переломать себе ноги. Она не думала вообще ни о чем. Просто бежала, почти летела вперед, не разбирая дороги, слыша за спиной пронзительные полные боли и ужаса вопли собственного мужа. Она догадывалась, чем они вызваны, и эта догадка подгоняла куда лучше отборного тренерского мата в былые времена.
Катя бежала сознавая, что бежит во имя спасения жизни… И рассудка.
Ей сразу не понравился этот чокнутый тип в дождевике. Едва она увидела его, под ложечкой противно засосало, а настроение, и без того не слишком хорошее, упало, как говорил Андрей, ниже плинтуса. Все равно что вернуться с работы домой после неудачного дня, зайти на кухню и увидеть огромного жирного таракана, удирающего со всех ног по обеденному столу. Примерно такое чувство у нее возникло, как только она увидела этого человека. Что-то вроде смеси страха, тревоги и отвращения. Откуда оно вдруг взялось, Катя не знала, но ломать по этому поводу голову не собиралась. Она не принадлежала к числу людей, которые по поводу и без принимаются копаться в себе.
Будь они вдвоем с Андреем, она настояла бы на том, чтобы оставить этого типа там, где он упал. В конце концов, сам виноват - нечего торчать посреди дороги. И Андрей послушал бы ее, уж будьте уверены. Но за рулем сидел Виктор, и машина была его. Тут уж даже Катя не чувствовала себя вправе командовать. Все, что ей оставалось - забиться в угол и время от времени хмуро посматривать на Андрея.
Хорошо еще, тип сел рядом с Виктором. Если бы его посадили назад, она точно устроила бы скандал. И плевать на Виктора. Хотя это был единственный из друзей Андрея, к которому она испытывала симпатию. Сергей был обыкновенным размазней. Этакий непризнанный гений, неудачник-подкаблучник, безропотно сносящий все выходки этой истерички Вики. И что эти кандидатские корочки, которыми он так кичится? Вот уж точно - горе от ума.
Остальные друзья-приятели ничуть не лучше - кто просто дурак, кто выпить любит, и все как один прям такие заядлые рыболовы и футболисты, что умереть не встать. Ни одного серьезного мужика. Все, как дети малые…
Виктор же ей нравился. Спокойный, рассудительный. Чем-то напоминал ей отца. Правда, после гибели жены он стал уж очень мрачным. Но даже это ему шло. Не раз Катя ловила себя на мысли, что немного жалеет о том, что познакомилась с Виктором после того, как вышла замуж за Андрея. Встреться он чуть пораньше, как знать, может быть, она носила бы сейчас его фамилию.
Но при всей симпатии к Виктору, Вите - как она его обычно называла, Катя не могла ему простить этого типа на переднем сиденье. Типа, от которого пахло, как от кучи грязных прелых листьев, которые в детстве ей доводилось убирать на школьных субботниках.
Пока они ехали, Катя не проронила ни слова. Виктор пытался болтать с незнакомцем, но Катя видела, что и ему этот тип не нравится. Не нравится - слабо сказано. Даже в полумраке салона она заметила, какое бледное у Вити лицо.
«Будешь знать, как сажать в машину всяких проходимцев», - мстительно подумала она.
И как назло, словно мало было этого незнакомца, Катя почувствовала, что у нее начались месячные. Прямо в машине. Пришли на пару дней раньше срока. Она рассчитывала к началу «праздников» вернуться в город. А тут… Холодная вода в ковшичках - то еще удовольствие! Очень вовремя, ничего не скажешь, так вовремя, что обделаться можно от счастья. Хорошо еще, что догадалась взять с собой тампоны.
Нужно было попросить Виктора остановить машину, но Катя представила, как будет носиться по кустам с тампаксом наперевес под взглядом этого типа, и передумала. Придется потерпеть. До базы оставалось совсем чуть-чуть, и она надеялась, что не успеет испачкать джинсы. Хотя, судя по всему, текло из нее хорошо. Но уж лучше отстирать потом пятнышко на штанах, чем устраивать тут пип-шоу.
Да, если раньше и была какая-то надежда на то, что выходные она проведет не совсем гнусно, теперь от нее не осталось и следа. Все, что могло случиться плохого в этой поездке, случилось.
Так думала Катя, пока машина тряслась по дороге, ведущей к базе отдыха. Она и предположить не могла, что меньше чем через полчаса случится нечто такое, что навсегда перевернет ее представления о «хорошем» и «плохом» в этой жизни. И не имея возможности заглянуть в совсем близкое будущее, она сидела, не сводя взгляда с шишковатого затылка незнакомца, и репетировала про себя речь, которую выдаст Андрею, когда они останутся одни.
Когда машина въехала на территорию базы и остановилась, Катя, предчувствуя скорое избавление от неприятного общества, немного повеселела. И даже позволила Андрею взять себя за руку. В конце концов, подумала она, несправедливо винить его во всех бедах. Он виноват только в том, что уговорил ее поехать на этот день рождения.
Занятая своими мыслями, она не сразу поняла, в чем дело. Незнакомец не торопился выходить из машины.
- Ну, хорошо. - Услышала она ровный, немного усталый голос Виктора и подумала, что, наверное, таким тоном он разговаривает со своими психами. - Вот и ступайте, перекусите что-нибудь. Если хотите, можем дать вам банку консервов. Шпроты в масле вас устроят?
В ответ незнакомец залился резким лающим смехом. Катя видела, как дергается его голова, покрытая сальными жидкими волосенками, и чувствовала, как страх медленно, но верно сковывает ее по рукам и ногам.
Было во всем происходящем что-то НЕПРАВИЛЬНОЕ. Что-то, не укладывающееся в картину мира. Да, конечно, у нее никогда не было знакомых психов. Сумасшедших она видела только по телевизору. Но (и она хорошо это знала) психи не начинают вдруг, ни с того ни с сего, испускать одуряющий запах земли и влажных листьев. Какими бы психами они не были…
- Слушай, мужик, - сказал Андрей, не обращая внимания на предостерегающий жест Виктора. - Давай-ка топай к себе домой по-хорошему. Мы тебя слегка стукнули, уж извини. С кем не бывает… Но если не перестанешь выделываться, я тебе лично добавлю. Мы устали. И уж что-что, а кормить тебя не собираемся. Так что двигай.
Мужчина снова рассмеялся. Он хохотал, сотрясаясь всем телом, так, что машина ходила ходуном. Хохотал, пока смех не перешел в громкую икоту. Запах сырой земли стал невыносим. У Кати даже запершило в горле. И еще она почувствовала, что кровь из нее льет ручьем.
«Я вся протекла, - отвлеченно подумала она. - Залила Вите сиденье. Господи, как неловко…»
И словно в ответ на ее мысли, незнакомец вдруг перестал икать, шумно втянул воздух носом и сказал:
- С-ссука течет. Чувствуешь запах? Это ссука течет!
И снова захохотал.
Катя не знала, понял Андрей, что незнакомец имел в виду, или нет, но он открыл дверцу и со словами: «Ну, ты, мудак, меня достал», вышел из машины.
- Андрюша, не надо! - крикнула она, но было поздно.
Андрей обошел «девятку» и схватил незнакомца за ворот, намереваясь вытащить наглеца из машины. Тот не стал сопротивляться. Но, едва его ноги коснулись земли, резко выпрямился и схватил Андрея за отвороты куртки.
То, что произошло потом, показалось Кате сценой из дешевого фильма ужасов.
Мужчина легко оторвал Андрея от земли, будто тот весил не больше годовалого ребенка, и притянул к себе, словно хотел поцеловать.
Увидев это, Виктор выпрыгнул из машины и бросился на помощь другу. Но стоило ему приблизиться к месту драки, если это можно было назвать дракой, незнакомец махнул правой рукой, продолжая левой удерживать на весу Андрея, и Виктор отлетел назад. Он упал, ударившись затылком о капот автомобиля, и затих.
Примерзшая к стеклу Катя с нарастающим ужасом следила за дальнейшими действиями незнакомца. Не обращая внимания на удары и пинки, которыми осыпал его барахтающийся Андрей, он снова притянул его к себе и чуть склонил на бок голову. Похолодев, Катя подумала, что точно так же наклоняют голову вампиры, перед тем как вонзить клыки в шею жертвы. И в следующий миг поняла, что была не так уж далека от истины.
Мужчина сделал резкое движение головой, будто клюнул Андрея в шею. А когда Катя снова увидела его лицо, то не смогла сдержать стон - оно все было залито чем-то темным и блестящим в отсвете фар. Кровь, поняла Катя. Это же самая настоящая кровь! И кровь эта хлестала из огромной рваной раны на шее Андрея. Как сквозь сон она услышала пронзительный визг. До нее не сразу дошло, что визжит ее муж.
Даже в самых кошмарных снах Катя не видела ничего подобного. Челюсти незнакомца мерно двигались, словно пережевывая что-то жесткое. Катя, как завороженная, смотрела на размеренно двигающийся подбородок, не в силах пошевелиться. А когда огромный, выступающий кадык судорожно дернулся вверх, пропуская в пищевод пережеваный комок, Катя поняла, что имел в виду незнакомец, когда говорил, что хочет есть…
Катя не выдержала. Едва не теряя сознание от ужаса, она выползла из машины через соседнюю дверь и упала в грязь. Только когда руки погрузились в ледяную жижу, она поняла, что вопит в полный голос, заглушая визг мужа. Мужа, которого живьем пожирал этот тип.
Не думая ни о муже, ни о Викторе, ни о чем, кроме спасения собственной жизни, Катя вскочила на ноги и со всех ног помчалась к воротам базы. Она кожей ощущала на себе взгляд незнакомца и ожидала, что вот-вот услышит за спиной его тяжелые шаги. Но вместо них раздалось утробное урчание, и через секунду истошный крик Андрея. Это только придало ей сил.
Не помня себя, она вылетела за ворота базы и понеслась по темной дороге в ту сторону, откуда они приехали. Она бежала, пока мышцы не начало жечь, словно огнем, а перед глазами не пошли красные круги. Катя поняла, что такой темп ей больше не выдержать. Догоняй ее хоть стая чертей с вилами наперевес, она скоро просто рухнет на землю и будет лежать, не в силах пошевелить даже рукой. Тяжело дыша, девушка остановилась и оглянулась. Вокруг было темно. Темно и тихо. Она не слышала ничего, кроме собственного дыхания и гулких ударов сердца, которые отдавались во всем теле.
«Ну что же ты стоишь? Надо бежать, бежать! - устало подумала она. И сама себе ответила: - Но я больше не могу. Просто не могу… Что же делать? Что мне теперь делать?!»
- Господи, помоги мне! - прошептала она. - Помоги, пожалуйста.
«Надо уйти с дороги. В лес, в лес… Там можно спрятаться».
Мышцы одеревенели, как после десятикилометрового кросса, но Катя все же заставила себя пошевелиться и на негнущихся ногах затрусила к придорожным кустам.
О том, что она может заблудиться, девушка не думала. Страх гнал ее вперед, подальше от дороги, в колючую и влажную темноту леса. Она то бежала, то переходила на шаг, не замечая, что ветки кустов хлещут ее по лицу и рукам, словно хорошо вымоченные розги. Несколько раз она падала, спотыкаясь о торчащие корни деревьев. Но снова вскакивала на ноги, не обращая внимания на боль в содранных ладонях и ушибленных коленях. Она была словно во сне. В кошмарном сне…
Она не знала, сколько успела пройти. Может быть сто метров, а может быть, километр. Перед глазами все время стояла эта чудовищная картина - незнакомец, жующий кусок мяса, только что вырванный из шеи Андрея. О, этого она не забудет никогда. Не сможет забыть. Если ей удастся уцелеть, это воспоминание будет преследовать ее до конца жизни. И дай бог, жизнь окажется достаточно долгой для воспоминаний.
Катя остановилась, прислонившись к покрытому мокрым мхом стволу дерева, и прислушалась. В стороне раздавался громкий хруст веток. Кто-то шел через лес напролом, не разбирая дороги. Шел торопливо, целеустремленно… Сердце ухнуло вниз. Это мог быть только тот тип . Катя зажала рот ладонью, чтобы не закричать. Он рядом, рядом! Он ищет ее!
- Господи, помоги. Господи, помоги. Господипомоги! - беззвучно закричала она, вслушиваясь в отдаленный треск.
Виктор как-то рассказывал, что мужчины и женщины слышат по-разному. У женщины слух тоньше, но мужчина лучше определяет, откуда именно идет звук. И сейчас Катя очень жалела, что родилась женщиной. Она никак не могла понять, где хрустят ветки. Казалось, что шум раздается со всех сторон сразу.
Несколько долгих минут она стояла, почти не дыша, превратившись в слух, понимая, что от ее ушей сейчас зависит жизнь. Если она ошибется и двинется навстречу незнакомцу, того ждет очень приятный сюрприз. Ужин пришел сам…
Наконец, Катя перевела дух. Шаги удалялись. Теперь она была в этом уверена. Девушка без сил опустилась на мокрую землю и всхлипнула. Напряжение покинуло ее сразу, вдруг, и она почувствовала, как болит иссеченное ветками лицо, как ноют натруженные ноги, как ледяная сырость забирается под коротенькую курточку и холодит поясницу. Она совсем одна в ночном лесу. Уставшая, замерзшая, напуганная, беззащитная, истекающая кровью, пусть не из ран, но все же. И где-то поблизости бродит маньяк-людоед.
Отчаяние накатило удушливой волной. Она погибнет здесь. Попадется в лапы людоеду и погибнет. И ничто не будет иметь значения - ни блестящее образование, ни престижная работа, ни трехкомнатная квартира на Приморской, ни радужные перспективы. Что ей с того, что она была лучшей в потоке? Или что на работе ее вот-вот должны были сделать начальником отдела? Это в двадцать пять лет-то! Все эти шоппинги, ночные клубы, отдыхи в Таиланде и Египте, девичники, где все подруги без исключения завидовали ей… Диеты, бассейны, солярии и косметологи. О, как это было важно, как это было нужно… Боже ты мой, калории на калькуляторе, список исключенных из рациона продуктов в четырех томах, легкое столовое вино по большим праздникам, каждое утро проращенные зерна пшеницы - крепкий иммунитет - гарантия того, что болезнь не нарушит планы на день. Каждое утро, каждое божье утро начиналось с этой гадости. В отпуске, в командировке - везде она таскала этот проклятый мешочек с зернами, как чокнутая курица. И сюда, конечно, взяла, как же без любимой пшенички. Курочка по зернышку кудах-тах-тах. Но что ей теперь с этого? Ее просто убьют в какой-то глуши, где никто не сможет даже найти ее останки. Эту идеальную фигуру с безупречной кожей и прекрасным иммунитетом… Она будет лежать здесь, среди черных деревьев, пока снег не укроет ее. А потом, по весне, когда снег стает, от нее останутся лишь кости, покрытые лохмотьями сгнившей одежды. Лохмотьями той самой курточки из «Мотиви», которой она так радовалась месяц назад.
Катя заплакала. Она понимала, что сидеть здесь не стоит. Маньяк может вернуться в любой момент и случайно услышать ее всхлипывания. Нужно встать и идти. Андрей говорил, что деревня недалеко. И у нее хватит сил добрести до деревни, а там этот рохля Сергей со своей женушкой, там надежные стены и крепкие замки, там она будет в безопасности. Нужно только сообразить, в какую сторону двигаться, потом заставить себя подняться и сделать первый, самый трудный шаг.
Но как раз этого она сделать не могла. Силы ушли. А вместе с ними ушло и желание бороться за жизнь. Катя могла только плакать, закрыв исцарапанное лицо грязными ладонями. Сначала тихонько, потом, по мере того, как росло отчаяние и ощущение обреченности, все громче и громче, пока не зарыдала в голос, забыв о всякой осторожности.

* * *

Крышка подпрыгнула еще раз. Вику едва не отбросило в сторону. Поскуливая от страха, она распласталась на крышке, раскидав руки и ноги, как гигантская морская звезда. Ей было уже наплевать на мокрые джинсы и раненую ногу. Она поняла, что если и дальше незнакомец будет с таким энтузиазмом ломиться, она долго не продержится. И окажется в ловушке, в которую сама себя загнала. Оставалось молиться и надеяться, что Сергей или его друзья подоспеют раньше, чем незнакомец окажется на чердаке.
- Да что вам от меня надо?! - закричала она. - Оставьте меня в покое! Пожалуйста, я вас очень прошу, перестаньте. Ради бога, перестаньте!
Снизу послышалось бормотание. Слов по-прежнему не разобрать, но ясно слышалось раздражение в голосе ночного гостя. За бормотанием последовал новый удар. Вика взвизгнула и выронила телефон. Единственный источник света! Ее последняя надежда. Здесь, наверху, наверняка можно было поймать сеть. Если, конечно, незнакомец даст ей хоть пару минут передышки.
Вика, ежесекундно ожидая нового удара, пошарила рукой вокруг, пытаясь нащупать телефон. Но вместо него рука наткнулась на что-то железное. Пальцы быстро пробежались по предмету. Вика снова чуть не закричала, но на этот раз от радости. Задвижка! Это была задвижка. Толстый железный засов, способный выдержать и удар настоящего тарана, лишь бы не подвели доски. Девушка ухватилась за полоску металла и толкнула ее вперед. Засов продвинулся на несколько миллиметров и застрял, даже не коснувшись паза.
- Ну, давай же, ну! Пожалуйста, давай! - шептала она, срывая кожу с пальцев о проклятую железку. - Господи, ну почему у этой скотины вечно ни черта не работает?
Крышка снова подпрыгнула. Ребра тяжело заныли. Рука соскочила с засова и потеряла его на доли секунды. Затем нащупала снова. Он поддался еще на пару миллиметров.
- Ну, пожалуйста, мой хороший, пожалуйста! Давай же, сука!
Вика понимала, что от того, сможет ли она справиться с этой железкой, зависит очень многое. Возможно, от этого зависит ее жизнь. И, не обращая внимания на боль в истерзанных пальцах, продолжала бороться с заржавевшим засовом, забыв обо всем на свете. Она слышала возню незнакомца внизу, глухое бурчание, но все это было где-то там, в другом мире. Здесь же остались лишь она сама и этот чертов засов.
Полоска металла продвинулась еще немного. Теперь ее край касался паза. Еще одно неимоверное усилие, и засов на волосок вошел в паз.
Пот заливал глаза, пальцы потеряли чувствительность. И все же засов продвинулся еще на микрон. Но победный вопль застрял в горле - Вика почувствовала, что незнакомец теперь не бьет по крышке, а, упершись плечами, толкает ее вверх. Крышка дрогнула и начала подниматься. Медленно, очень медленно. Но неуклонно.
«Нет, нет, нет! Только не сейчас, только не сейчас!»
Она сдвинулась немного вперед, всем весом навалилась на край крышки и резким движением тела, будто уминала чемодан, опустила ее обратно, выиграв таким образом еще две секунды. Понимая, что другого шанса уже не будет, она изо всех сил толкнула засов, вложив в это движение все свое отчаяние.
Засов, словно устав сопротивляться человеческой воле, нехотя, со скрежетом вошел в паз. До упора. Вика откатилась в сторону и обессилено замерла, слушая бешеное биение сердца.
По крышке что-то царапнуло. Потом послышался смешок. И голос, грубый, хриплый голос произнес:
- Хх-хитрая с-ссучка.
От этого голоса Вику прошиб холодный пот. Забыв об усталости, она подползла к крышке и нашла телефон.
Схватив «самсунг», Вика на четвереньках отползла к дальней стене и дрожащими пальцами открыла телефон. На индикаторе сети появилась одна палочка. С замирающим сердцем, она нашла в записной книжке номер Сергея и нажала кнопку вызова. Если он успел доехать до шоссе, его телефон должен быть в зоне… Вика взмолилась, чтобы это было так.
Некоторое время в трубке была тишина, потом что-то хрюкнуло, пиликнуло, зашипело, и в ухо ударил гудок. Вика перестала дышать.
«Сереженька, миленький, скотина такая, возьми трубку! Пожалуйста, Сереженька, возьми трубку!»
После третьего гудка снова что-то щелкнуло, и Сергей ответил:
- Да, милая?
Голос доносился издалека, сквозь жуткие помехи, будто Сергей говорил с другой планеты. Господи, да так оно и было. И на той планете нет маньяков, забирающихся в чужие дома посреди ночи…
- Сережа! Сережа! Возвращайся скорее! Здесь какой-то псих влез в дом!
- Что? Ниче… не…ышу.
Голос то появлялся, то пропадал, и Вика неосознанно подула в трубку, прежде чем ответить.
- Приезжай быстрее! Здесь псих ворвался в дом! Он преследует меня!
- …о?
- Блядь, сука такая, возвращайся быстрее! - Вика заорала так, что у нее самой заложило уши.
На этот раз ответа не последовало. Телефон молчал. Вика глянула на экранчик и увидела надпись: «Поиск сети». Первым желанием было разбить сволочной «самсунг» о стену, но она сдержалась. Сейчас нельзя нервничать. Нельзя совершать необдуманные поступки. Она сделала глубокий вдох и снова бросила взгляд на дисплей. Сети не было.
- Спокойно, девочка моя, очень тебя прошу, спокойно… Нужно просто чуть-чуть подождать. Даже если он ничего не услышал, должен сообразить, что просто так я трезвонить не буду. Он уже наверняка едет сюда. Просто потерпи немного. И не делай глупостей.
Вика нажала на кнопку, включая светодиод. Крошечный фонарик высветил покрытый толстым слоем пыли пол, свисающую с потолочной балки паутину, и груду какого-то хлама в углу. Пахло плесенью и старым тряпьем.
Незнакомец притих. Не было слышно ни возни, ни этого сводящего с ума хриплого бормотания. Вика сидела на полу, обхватив колени руками. Она вся превратилась в слух. Каждый шорох заставлял ее вздрагивать и включать светодиод. Больше всего на свете она хотела услышать сейчас далекий гул двигателя. Но с улицы доносился лишь шум ветра в ветвях деревьев и тихая, монотонная дробь, которую уныло выбивал по крытой железом крыше дождь.
Из-за этой дроби Вика не сразу обратила внимание на новый звук, нарушивший мертвую тишину дома. Ей показалось, что это постукивает какая-нибудь ветка по стене или крыше дома. Но когда звук настойчиво повторился, она поняла, что доносится он не снаружи, а изнутри дома. Стучали по крышке люка, который вел на чердак. Судя по всему, стучал незнакомец. Очень осторожно, можно сказать, вежливо. Тук-тук-тук… Пауза. Потом снова: тук-тук-тук. Как в комнату к спящему человеку.
Вика почувствовала, как успокоившееся было сердце снова учащенно забилось. Она бы не так испугалась, если бы незнакомец принялся ломать крышку, или выкрикивать угрозы. Это было бы… Ожидаемо. Совершенно нормально в подобной ситуации. Но тихий стук, это робкое, но в то же время настойчивое тук-тук-тук…
Девушка облизнула губы и включила фонарик. С этим крошечным источником света было немного спокойнее. В конце концов, попыталась утешить она себя, такое постукивание крышку не сломает. Пусть он стучится хоть до скончания века. Открывать она, естественно, не собирается, нашел дурочку. Да, пусть стучит. Чем дольше он там будет валять дурака, тем лучше. Время сейчас работает на нее. С минуты на минуту приедет Сергей.
Хотя, одна мысль чуть портила радужную картину собственного вызволения из плена. Здоровяком Сергей не был. Конечно, защищать ее он будет до последнего. Но что толку в этой самоотверженности, если у него попросту не хватит сил справиться с незнакомцем?
Вот если он приедет не один, а с друзьями… Это другое дело. Втроем они точно разделаются с этим маньяком. Настроение у Вики снова поднялось.
«Да может, и не маньяк это вовсе, - в который раз усомнилась она. - Напился какой-нибудь местный мужикашка, потянуло на подвиги. А тут я. Одна в доме. Вот и решил, придурок, на свой лад поухаживать».
Мысль, что столкнулась она не с маньяком, а с простым пьянчугой, пусть даже агрессивно настроенным, успокаивала. Уж что-что, а злобный алкоголик - для нее не новость. Опасен он может быть не меньше, но, во всяком случае, опасность эта более или менее знакомая. То, что ты хорошо знаешь, страшит гораздо меньше, чем неизвестное.
Какая же она дура, что описалась! Господи, обмочилась как маленькая, и из-за чего? Из-за того, что какой-то пьянчуга стукнул, ха-ха-ха, по крышке люка. Ну и черт с ним! Подумаешь, мокрые джинсы…
Вика поняла, что может торжествовать победу. Раненая нога и сломанные ногти - пустяк, случалось и похуже. Первый муж не отличался разборчивостью, когда дело доходило до вопроса, чем и как бить. «Я просто хочу с тобой поговорить , голубушка», - обычно начиналось все с этой фразы. И от одного его тона коченели ноги.
Один раз она оказалась в больнице после «воспитательной работы». В тот день он выдал ей по полной программе. Она до сих пор удивлялась, что вообще осталась жива. Разошелся на всю катушку, словно чувствовал, что развлекается последний раз. Через две недели его нашли с проломленным черепом в подъезде. Соседка снизу, возвращавшаяся поздно вечером из гостей, обнаружила его на ступеньках между первым и вторым этажом. Он еще шевелился. Пытался ползти куда-то, хотя затылок представлял собой месиво из крови, осколков кости и мозгового вещества.
Когда Вике сообщили об этом, она заплакала. Вся в зеленовато-желтых синяках, с зашитой губой и рукой в фиксирующей повязке, она плакала, к своему удивлению, не от облегчения. У нее возникло чувство, которое, наверное, должен был испытывать древний человек, обнаруживший, что в деревянный идол божества, покровителя племени, ударила молния. Мрачный, могущественный бог, который внушал ужас одним своим видом, который требовал бесчисленных кровавых жертв, а взамен давал защиту и уверенность в завтрашнем дне, вдруг превратился в груду тлеющих углей. Бояться больше некого. Но и защитить племя от мора или врагов тоже некому.
Вика ушла с головой в воспоминания. На какой-то миг она забыла о том, где находится. Она снова была в том дне, когда ей сообщили, что ее муж мертв. И то чувство - ужас первобытного человека, оказавшегося на краю бездны под названием «свобода воли» - снова захлестнуло ее. Поэтому она не сразу поняла, что ее кто-то зовет. Зовет по имени.
- Вика, открой! Открой эту чертову крышку! Я ПРОСТО ХОЧУ С ТОБОЙ ПОГОВОРИТЬ, ГОЛУБУШКА.
Вика почувствовала, как волосы на затылке начинают шевелиться, будто клубок очнувшихся от спячки змей. Я просто хочу с тобой поговорить , голубушка. Это были его слова. Это был его голос. Голос ее покойного, боже мой, уже пять лет как покойного мужа. Снизу по крышке ударили с такой силой, что задребезжало стекло.
- Вика, не надо меня злить. Ты же знаешь, я терпеть не могу, когда ты закрываешься! Открой. Мы просто поговорим.
«Этого не может быть, не может быть. Этогонеможетбыть!» - Вика закрыла уши ледяными ладонями.
Снова раздался удар. Вика подпрыгнула. Ей показалось, что она слышала треск ломающейся доски.
- Открой эту сраную крышку, тварь! Открой сейчас же! Как ты смеешь закрываться от меня в моем доме?! Открой! Мы просто поговорим. Я пальцем тебя не трону, обещаю.
Господи, это действительно был его голос! Его интонации! «В моем доме»… Да, его всегда бесило, если она запиралась в ванной или туалете, когда он хотел «просто поговорить».
«Но этого не может быть! Он умер пять лет назад. Он умер! Ты же видела его и в морге и в гробу. Ты видела его мертвым!»
Вика почувствовала, что теряет рассудок. Жуткое кровожадное божество вернулось. Вернулось, чтобы покарать тех, кто так легко отрекся от него.
- Открой, сука! - в крышку ударили так, что шурупы, которыми крепился засов, шурупы, с таким трудом вкрученные Сергеем почти пятнадцать лет назад, на добрый миллиметр вылезли из досок. - Открой, а то хуже будет!
- Этого не может быть! - не в силах вынести весь этот кошмар, завизжала Вика. - Ты умер! Ты уже давно умер! Я знаю! Ты покойник!
Вместо ответа громыхнул новый удар:
- Я тебе, сука, сейчас покажу, какой я покойник! Открывай, тварь!..
И после небольшой паузы, голос добавил уже мягче:
- Викочка, ты же знаешь, что делаешь хуже только себе. И ты знаешь, как мне не нравится твое упрямство. Открой эту крышку, потом я преподнесу тебе небольшой урок. Так, коротенькая лекция на тему семейного права. И мы будем считать инцидент исчерпанным. Но чтобы все закончилось хорошо, ты должна открыть крышку сейчас же. Знаешь, не очень-то удобно торчать тут на ступеньках, у меня уже ноги затекли. Открой, голубушка. Я ведь все равно до тебя доберусь. И только от тебя зависит, буду я к этому моменту очень злым, или нет.
Вика сидела, не в силах пошевелиться. Голос, кому бы он на самом деле ни принадлежал, буквально гипнотизировал ее. Она с ужасом чувствовала, что не может сопротивляться. Как не может противиться первобытный человек приказам своего божества. Она снова была той запуганной женщиной с не исчезающими никогда кровоподтеками и синяками по всему телу. Она снова была покорной супругой, правильной женой, которая не должна перечить мужу, а если начинает это делать, то безропотно переносит заслуженную взбучку. Она снова была пещерным человеком, замирающим в мистическом экстазе перед обагренным жертвенной кровью идолом.
Голос рассудка все еще твердил, что это не может быть правдой, что ее муж мертв, а мертвые не преследуют бывших жен в чужих домах. Но этот голос слабел с каждой секундой, таял, как тает горное эхо, пока, наконец, не смолк совсем… Тогда Вика медленно, как во сне, встала на четвереньки и поползла к крышке люка.
- Открой, девочка моя. Я просто хочу поговорить с тобой, голубушка. Просто поговорить.
- Да-да, - пробормотала Вика, - я уже иду… Иду… Только не бей меня, пожалуйста.
- Если ты будешь хорошей девочкой, я и пальцем тебя не трону. Открой крышку, и все будет хорошо. Очень хорошо. Я даже сделаю тебе приятно. Тебе понравится… - на последних словах голос чуть дрогнул, в нем послышалось какое-то сладострастное волнение, обещание невообразимого чувственного наслаждения.
По спине побежали мурашки, внизу живота разлилось приятное тепло. Вика почувствовала, как запылали щеки. Да, он умел причинить боль. Но умел и доставить удовольствие. Еще какое удовольствие!
- Ну, ты пустишь меня? Откроешь эту чертову крышку, чтобы я мог сделать тебе приятное?
- Да-да, я уже, уже открываю, - язык у Вики заплетался, в голове был туман. Больше всего ей хотелось угодить этому мрачному божеству, доказать ему свою верность.
Но когда непослушные пальцы коснулись холодного металла засова, Вика на мгновение замерла. Рассудок предпринял последнюю отчаянную попытку остановить это безумие.
«Не делай этого! Не смей! - пронеслось в голове. - Это не может быть твой муж, он давно умер!»
Рука медленно отодвинулась от задвижки. Вика тряхнула головой, пытаясь отогнать наваждение, и туман в голове начал понемногу рассеиваться. Да, конечно, это не может быть ее муж. Кто угодно, но только не он… Не он…
- Почему ты притихла, голубушка? Все-таки решила достать меня как следует, да? Хочешь, чтобы я проучил тебя по-настоящему? Хочешь опять загреметь в больницу? Ну, подожди, сейчас я доберусь до тебя, сука!
Крышка дернулась от удара. Шурупы вылезли еще на пару миллиметров. Но это было уже неважно.
Божество… Божество требовало новых жертв. Только это имело значение.
- Подожди, подожди, - сквозь внезапно брызнувшие слезы запричитала Вика, - подожди, пожалуйста… Я уже, уже открываю. Только не бей меня, только не бей…
И ее рука решительно потянула засов.

* * *

В машине Сергей немного успокоился. Он чуть-чуть приоткрыл окно, достал сигарету и закурил. Огонек сигареты отразился в темном лобовом стекле.
В чем-то Вика права. Кто он, что у него есть, что он может ей дать? Кандидатские корочки никому не нужных филологических наук, да два романа в письменном столе. Два романа, которые никогда не будут изданы. Потому что, если уж говорить, положа руку на сердце, чушь это, а не романы. Пока писал, казалось, что тянет как минимум на «Национальный бестселлер». А перечитал - дерьмо. Детский лепет. Что еще? Квартира - Викина, машину - отец подогнал. Куда ни глянь, ничего своего нет. Понятно, почему она бесится.

Предыдущая страница 4 Следующая страница


5 Кирилл Алексеев

Сергей выбросил окурок в окно - в салон ворвался шум дождя, урчание двигателя, влажный шорох колес - и поднял стекло, отсекая эти звуки. Захотелось выпить. В бардачке под ворохом кассет лежала маленькая фляжка. Он положил ее туда перед самым отъездом, предварительно наполнив коньяком.
Сергей покосился на бардачок. Да, выпить не помешало бы. Очень не помешало бы… Совсем чуть-чуть, один глоточек, не больше, ведь вечером нужно быть в форме. По большому счету, из-за этой фляжки он и сел в машину. Это если уж говорить совсем честно. Само собой, из-за ребят он волновался. Те действительно могли увязнуть где-нибудь, или пробить колесо. Да мало ли… И помочь им было нужно. Но все-таки фляжка с ароматным «Бержераком» послужила своего рода катализатором, ускорившим реакцию.
«Доеду до шоссе, и если не встречу их, хлебну чуток», - решил он.
Повеселев, он утопил торчавшую из магнитолы кассету, и нажал на кнопку. Павел Кашин захныкал что-то про щемящее сердечко. Сергей вспомнил, как называл его Андрей - Каша Пашин, и усмехнулся. Андрей любил переиначивать слова. За что частенько и страдал. Однажды в школе на уроке истории, когда им рассказывали о восстании на броненосце «Потемкин», Андрей громким театральным шепотом сказал что-то про «бронетемкин поносец». Ржал тогда весь класс, а Андрею пришлось звать в школу родителей.
- Бронетемкин поносец, - повторил Сергей вслух и рассмеялся.
Но, смеясь, неожиданно поймал себя на смутном ощущении, что вспоминает еще что-то, не такое веселое. Это была не мысль, не уверенность - именно мимолетное ощущение, которое иногда возникает в толпе, когда глаз вдруг выхватит лицо, не знакомое, а лишь имеющее сходные черты с лицом человека, которого хорошо знаешь, но давно не видел.
Сколько лет им тогда было? Тринадцать? Четырнадцать? Скорее, все-таки тринадцать. Да это и не важно, в конце концов. Тогда им и в голову не приходило запоминать даты. Времени было бесконечно много. Можно сказать, наблюдался явный его излишек. Каждый из них не задумываясь махнул бы пару лет на что-нибудь более полезное. Например, на хороший велосипед или хотя бы настоящий футбольный мяч.
Сергей сделал звук потише.
Да, им было по тринадцать. И в то лето они впервые были втроем здесь, в деревне. Дружили с четвертого класса, но летние каникулы вместе проводили первый раз. Вернее, часть каникул. Кажется, это был июнь. Может, начало июля… Вторую половину лета Андрей с Виктором должны были провести в лагерях.
Сергей сам удивился, что помнит такие подробности. Все-таки двадцать лет прошло… Но картинки прошлого оживали сами собой, без всякого усилия с его стороны. Что именно тогда произошло, он пока еще не мог припомнить. Но подсознание, которое никогда ничего не выбрасывает на помойку, а хранит всякий хлам, как старый скряга, намекало ему, что некоторым событиям того далекого лета лучше оставаться там, где они есть - в темных глубинах дна.
Сергей опять закурил. Он только что проехал развилку, но ребят пока не встретил. Посмотрел на часы. Они показывали без двадцати одиннадцать. Все-таки что-то случилось. Если в доме у него еще были сомнения на этот счет, то после того, как проехал несколько километров по проселку, они исчезли. Дорога была ужасная. Даже его «Ниве» то и дело приходилось несладко. А уж на «девятке»…
Он подумал о фляжке. Может быть, принять немного прямо сейчас? Для поднятия тонуса, так сказать. Соблазнительно. Даже очень соблазнительно. Но, немного поколебавшись, он все же отказался от этой идеи. Неизвестно, что там впереди. Лучше потерпеть. Не до шоссе, конечно, это совсем уж тоскливо. Еще три километра - решил он. Через три километра он остановится, сделает один глоток (только один, слово джентльмена) и поедет дальше. И будет надеяться, что парни завязли не слишком сильно…
А ведь история, которая произошла тем летом, тоже была как-то связанна с грязью. С грязью? Сергей задумался. Кажется, лето тогда выдалось на редкость сухим и жарким… Почему же тогда грязь? Хотя, как он мог это помнить? Кто может вспомнить, какая была погода двадцать лет назад?
На этот вопрос он ответить не мог. Просто знал и все. Почти весь июнь стояла жара, и они целыми днями торчали на реке с самодельными удочками. Купались, валялись на песке, ловили рыбу, пробовали курить стибренную у деда «Приму». Иногда отправлялись на озеро, оседлав велосипеды. У Сергея был голубой «Орленок», а Андрею и Виктору дед давал свою «Ласточку», опустив руль и седло. Время от времени ходили в лес.
Мысли Сергея бежали все быстрее. Образы сменяли один другой, как в калейдоскопе. Едва заметная тропинка между сосен, усеянная шишками, хвоей и ветками. Густой мягкий мох под колесами велосипеда… Почему-то они шли пешком, ведя велосипеды рядом. Кажется, забрели в болото. Во всяком случае, он очень хорошо помнит промокшие, заляпанные грязной жижей кеды. Вот откуда грязь. Они забрели в болото, испугались, повернули назад и…
Сергей чувствовал, что приближается к самому главному событию того лета. Ходит совсем рядом с ним, на расстоянии вытянутой руки, но никак не может подойти вплотную. Сосны, мох, болото, дорога назад… Ну, конечно! Они сбились с пути. Свернули не на ту тропку. И что? Куда они пришли? Какое-то место в лесу. Только лес уже не сосновый. Голые ноги царапали ветки кустов. Бересклет, лещина… А бересклет растет в смешанных лесах. Значит, они были недалеко от базы, поворот на которую он недавно проехал. Да, скорее всего, где-то там. Ведь далеко уйти от деревни они не могли. А поблизости такой лес был только в той стороне.
Значит, где-то между деревней и базой отдыха, ближе к базе. Не очень точные координаты, но больше никаких подробностей Сергей вспомнить не смог. Именно там все и произошло, в полосе леса между деревней и базой. Там они увидели это .
«Что? Что мы там увидели?» - с неожиданной тревогой подумал он.
И вдруг поймал себя на том, что изо всех сил сжимает руль. «Совсем, как тогда», - мелькнула мысль. Только в тот день его потные ладони вцепились мертвой хваткой в пластмассовые, обмотанные красной изолентой рукоятки «орленка».
Сергей взъерошил волосы. Воспоминания все сильнее затягивали в какой-то мутный омут, и он испугался, что может действительно нырнуть в них с головой. А на такой дороге это чревато. Отвлекаться не следовало. Того и гляди, окажешься в кювете.
Он решил остановиться на минутку и чуть-чуть выпить. Нужно как-то встряхнуться.
Не долго думая, Сергей прижался к обочине, хотя особой нужды в этом не было, и нажал на тормоз. Залез в бардачок и отыскал под ворохом кассет фляжку. Заставляя себя все делать неторопливо, открутил крышечку, откинул ее и поднес узенькое горлышко к губам. Коньяк ручейком раскаленной магмы скользнул по пищеводу и горячим шариком плюхнулся в желудок, где и разорвался, как маленькая бомбочка.
И все-таки, что же они увидели тогда? Что могло их так напугать? Тринадцать лет - не семь, всякой ерунды бояться не будешь… Но здесь начиналось темное пятно. Что-то несомненно было. Но что?
Сергей сделал еще один глоток. И сразу за ним третий, побольше, чтобы быстрее добиться желаемого эффекта. После седьмого или восьмого глотка мир, наконец, приобрел краски. Мысли, которые вертелись вокруг лета далекого тысяча девятьсот восемьдесят пятого года, как мотыльки вокруг лампы, махнули на прощанье крылышками и разлетелись в разные стороны, оставив после себя какую-то странную пустоту.
Сергей закурил, посидел немного, бездумно слушая, как стучит дождь по крыше машины. Где-то вдалеке раскатисто громыхнуло. Сергей посмотрел на часы - начало двенадцатого. Надо было поторапливаться, иначе до дома он доберется только к утру, Вика с ума сойдет. И все же он хлебнул из фляжки еще пару раз, прежде чем завинтить крышку. День рождения все-таки…
Он доехал до шоссе, но ребят так и не встретил. Дорога была абсолютна пуста. Притормозив у выезда на трассу, Сергей вытащил из кармана куртки телефон. Здесь прием был уверенный, и никакого тебе эстонского роуминга.
Сначала он набрал номер Виктора. Несколько секунд слушал тишину, потом женский голос сказал, что аппарат абонента выключен или…
- Находится вне зоны действия сети, - проворчал Сергей, нажимая на сброс. - Ну и где же ты, если не в зоне?
С Андреем и Катей было то же самое. Телефоны молчали. Сергей задумчиво открутил крышку фляжки. Не могли же они специально отключить мобильники. Просто так, шутки ради. Значит, действительно находятся вне зоны. То есть, съехали на проселок и проехали по нему как минимум километров пять. Тогда он должен был увидеть «девятку» Виктора. Ехал он не быстро, фары светят прилично - недавно менял лампы, словом, прозевать никак не мог. Машина - не иголка.
Свернули куда-нибудь с дороги? Так ведь некуда сворачивать. Если только к базе, но елки-палки, зачем им могла понадобиться база? Заблудились? Нет, Виктор хорошо знает дорогу, сколько раз приезжал…
Сергей ломал голову, время от времени прикладываясь к фляжке, но объяснения этому исчезновению найти не мог.
Телефон завибрировал в руке. Сергей посмотрел на дисплей, ожидая увидеть, что звонит кто-то из друзей, но это была Вика. Он глянул на часы и поморщился, была уже половина двенадцатого.
«Сейчас начнется хреновня. Интересно, как ей удалось дозвониться-то?» - обреченно подумал он, поднося трубку к уху.
Сплошные помехи. Какие-то щелчки, гудение, как в трансформаторной будке, треск…
- Что? Я ничего не слышу! - крикнул он.
В ответ послышалась новая порция статических разрядов и каких-то бульканий, в которых с трудом можно было узнать Викин голос. Но что она говорила, разобрать не удалось.
- Что? - повторил Сергей.
- …сука!.. - прорезался голос Вики. Прорезался и тут же снова пропал. На этот раз совсем.
Сергей еще подержал трубку у уха, алекая, но было ясно, что связь прервалась.
- Я все понял, дорогая, - вздохнул он, глядя на телефон. Одного этого «сука» было вполне достаточно, чтобы догадаться - он слегка подзадержался. И Вику это не устраивает. - Но знаешь что, милая… Не пошла бы ты, а? У меня сегодня день рождения. И хоть раз в году я имею полное право сделать что-нибудь так, как хочу я, а не ты.
«Ничего, подождет, - подумал он, пряча телефон в карман. Коньяк и расстояние между ним и женой придали Сергею храбрости. - Сделаю пару глоточков, покурю и поеду обратно. Может, все-таки проскочил ребят…»
По мере того, как алкоголь всасывался в кровь, настроение поднималось все выше, пока не достигло отметки «а мне все по хрену». Да, день рождения испорчен окончательно и бесповоротно. Это плохо, кто спорит. Но всерьез расстраиваться из-за подобного пустяка? Уж кто-кто, а он даже не подумает поганить себе настроение.
- С этим делом другие постараются, - сказал он, думая о Вике. - И обойдутся без моей помощи.
Он выпил за это, довольно крякнул и вылез из машины. Моросило. Микроскопические капли воды приятно холодили разгоряченное лицо. Сергей полной грудью вдохнул свежий ночной воздух и, неожиданно для самого себя заорал:
- С днем рождения, Серега!
Потом, вспомнив, что есть еще один способ поведать миру о своем дне рождения, он нырнул в машину, нащупал между задними и передними сиденьями небольшой сверток и вытащил его, довольно улыбаясь.
- Вот и славно, - сказал он, снимая крышку - Вот и пошли вы все… Я сам за рулевого, я сам за капитана.
В свертке были несколько римских свечей, россыпь петард и коробка с салютом «Веселая вечеринка».
- Ну и устрою я сейчас веселую вечеринку, - сказал он, устанавливая цветастую коробочку на асфальте и поднося зажигалку к небольшому фитилю.
- В честь просранного дня рождения и просранных тридцати трех лет… Залп!
Раздались резкие хлопки, и разноцветные звездочки с пронзительным свистом вспороли ночное небо.

Глава 3

Виктор осторожно потрогал шишку на затылке. Неудивительно, что память отшибло, - решил он. И хорошо, этим отделался, могло быть хуже.
Почему же он сразу не раскусил этого психа?
«А если бы и раскусил, что дальше? - подумал Виктор. - Бросить на дороге? Отвезти в городскую больницу, где кроме клизмы ни черта нету, а настоящих психов и в глаза не видывали? Не надо посыпать голову пеплом. Ты не ясновидящий, и допустить, что он так слетит с катушек, не мог».
Виктор зло сплюнул. Будь он внимательнее на дороге, ничего этого бы не случилось. Раскуси он вовремя попутчика - тоже все обошлось бы. Но нет, прокололся дважды. Дважды! И подставил друга. А потом слинял в глубокий нокаут, предоставив Андрею расхлебывать всю кашу.
Остается только надеяться, что Андрей смог в одиночку справиться с незнакомцем. Только тут одна загвоздка - если Андрей сумел одолеть этого психа, какого черта он, Виктор, сидит в подвале? Не Андрей же его сюда засадил в наказание за ошибки. Не стоило себя обманывать. Победа осталась за незнакомцем. Что случилось с Андреем и Катей, Виктор не знал, но разлагающееся в подвале тело сторожа заставляло думать о худшем.
В углах опять зашуршало, крысам не терпелось вернуться к трапезе. Виктор щелкнул зажигалкой. В темноте блеснули глазки-бусинки. Виктора передернуло. Крыс он не боялся, но относился с опаской из-за болезней, которые они разносят. Немного радости подхватить гепатит от такой твари. И потом, одно дело, когда какой-нибудь зазевавшийся городской крысенок порскнет мимо тебя, когда ты выносишь на помойку мусорное ведро. И совсем другое - делить подвал с десятком-другим крыс-трупоедов. На людей они не нападают в большинстве случаев, но Виктору как-то не хотелось оказаться среди неудачливого меньшинства. Что, если этим тварям захочется свежатинки? При одной мысли, что его цапнет за руку крыса, которая час назад закусывала покойником, у Виктора мороз пробежал по коже.
Он топнул по деревянному настилу. Глазки исчезли. Но возня по темным углам не стихла. Крысы набирались храбрости перед очередным заходом.
Газа в зажигалке почти не оставалось. Виктор понял, что вскоре он снова останется без света. Без света, без ответа на добрый десяток вопросов и без надежды выбраться из подвала. В институте на старших курсах он серьезно интересовался поведением человека в экстремальных ситуациях. И знал, что есть две продуктивные стратегии поведения. Первая - взять себя в руки и спокойно ждать, когда ситуация изменится к лучшему. Главное при этом - не делать ничего такого, что может ее ухудшить. И другая стратегия - пытаться изменить положение вещей самостоятельно, действовать активно и целенаправленно. Первый путь более безопасный. Второй - с большей вероятностью гарантирует тот исход, который нужен тебе.
Поразмыслив, Виктор пришел к выводу, что ждать, пока все решится само собой, он не может. Надо выбираться. И делать это прямо сейчас, иначе может быть слишком поздно. От удушливой ядовитой вони уже начинала кружиться голова. Могильный холод делал свое дело. Пальцы закоченели, и в скором времени эта же участь ожидала кисти, а за ними и все остальное. Тяжелое дыхание подступающей паники шевелило волосы на затылке.
По статистике семьдесят процентов людей в экстремальной ситуации впадают в ступор, двадцать - в истерику. И только десять сохраняют самообладание, благодаря чему и выживают. Виктору хотелось угодить в эти десять процентов. Он должен был оказаться в десятке лидеров, для того, чтобы попытаться помочь Андрею и Кате, если это еще возможно.
Теперь, когда память, наконец, перестала валять дурака, он предположил, что находится в доме Коли. Незнакомец собирался именно туда, схватился он с Андреем перед самым домом, а в подвале лежит труп Коли. Десять против одного, что это дом сторожа. Здесь Виктор бывал несколько раз. Изучить планировку ему, конечно, не удалось, не до того было. Но примерно представить, что и где находится, мог.
Люк вел на кухню. Странно, что он не открывается. Обычно никто не ставит задвижку или замок на крышку люка - будешь все время спотыкаться, да и смысла нет. Значит, крышку попросту прижали чем-то тяжелым. Мебели в доме хватает. И не ДСП-шных поделок, а настоящих мебельных мастодонтов из какого-нибудь дуба или карельской березы.
Но люк - не единственный способ попасть в подвал, Виктор это знал наверняка. Здесь во всех домах делался вход в подвал и с улицы. Нужно найти дверь. Скорее всего, она заперта снаружи, причем, на навесной замок, но… Виктор вытащил связку ключей, найденную в кармане трупа, и чиркнул зажигалкой. Шесть ключей, явно не от навесных замков, да брелок-открывашка с полустертой рекламой пепси-колы.
«Все равно нужно искать дверь. Найти ее, а уже потом думать, как открыть. Иначе я не тронусь с места. Потому что на каждый ответ придется десять новых вопросов».
Он осторожно встал со ступенек, выпрямился, насколько позволял низкий потолок, и снова зажег зажигалку. Позади, в трех шагах шла сплошная стена. Полки были заставлены рядами банок. Его внимание привлекла самая нижняя полка. На ней выстроилась целая батарея бутылок. Самого разного калибра. Все они были наполнены какой-то мутноватой жидкостью, на каждую была наклеена этикетка с рукописными каракулями.
Самогон! Виктор вспомнил, что Коля был любителем натуральных напитков домашнего производства, об этом знали по всей округе. Местные предпочитали спирт, можно водку, а если уж дело было совсем плохо - шла и тормозуха, и гуталин, словом, любая жидкая и не очень дрянь, в которой содержался хоть один моль заветного С2Н5ОН. Коля был исключением, и придерживался дедовских способов, но гнал не на продажу, а исключительно для себя, за что деревенские его недолюбливали.
Виктор подошел к полке и присел на корточки. Каждая бутылка была снабжена этикеткой. Старка, кантабас, вишневка, полынный, медовый, анисовый - Коля был мастером своего дела. На каждой бумажке указание срока изготовления и крепость - от сорока до семидесяти градусов. Недолго думая, Виктор взял первую попавшуюся бутылку, вытащил зубами пробку, хлебнул, закашлялся. Сразу потеплело, боль в затылке притупилась.
- Спасибо, Коля, - Виктор грустно отсалютовал бутылкой покойнику.
Он глотнул еще раз, заткнул бутылку пробкой и поставил на место. Посветил зажигалкой, отыскал бутылку с надписью «Первач. Прогон 75°С. Крепость 70°», снял ее с полки и сунул за пазуху. Потом с зажигалкой в руке опустился на четвереньки и пополз по настилу в поисках какой-нибудь палки. Через минуту ему повезло. Одна из досок настила оказалась подгнившей, и Виктор, изрядно попотев, отломал кусок метровой длины.
Он стянул куртку, рубашку и футболку. Спина и руки моментально покрылись гусиной кожей. Но Виктор не чувствовал холода. Он разрезал футболку Колиным ножом так, чтобы получились несколько полос шириной сантиметров пять, и обмотал их одну за другой вокруг конца доски. Потом торопливо оделся.
Проверил, надежно ли завязаны полоски ткани. Открыл бутылку и обильно полил обвязанный тряпками конец доски, стараясь, чтобы самогон не попал на одежду. Когда, по его мнению, ткань достаточно пропиталась, он достал зажигалку, чиркнул и поднес огонек к импровизированному факелу.
Вспыхнувший огонь едва не опалил волосы. Виктору пришлось на несколько секунд зажмуриться, настолько ярким было пламя. В углах что-то зашебуршало, послышался топот множества маленьких лапок. Крысам свет тоже не понравился. Постепенно глаза привыкли, и Виктор смог, наконец, как следует разглядеть подвал. Он оказался немного меньше, чем представлялось в темноте. В противоположной стене, под самым потолком, для вентиляции было прорублено небольшое окошко десять на десять сантиметров, забранное решеткой. Виктор подошел к нему и глубоко вдохнул свежий ночной воздух. После подвальной вони он показался кристально чистым.
Туда, где лежал труп сторожа, Виктор старался не смотреть. Хватило и того, что он видел при свете зажигалки.
Его внимание привлекла дальняя стена, вернее, низкий, метра полтора, проем, который он до этого не заметил. Оно и понятно, когда он обследовал стену вслепую, руки скользили по стене примерно на уровне глаз. Обычное дело.
Виктор, пригибаясь, чтобы не разбить голову о потолочные балки, направился к черному провалу проема. Оказалось, что там, за стеной - продолжение подвала. Кому и зачем понадобилось разделять подвал на две части, было неясно. Но Виктор понял главное - если и есть дверь, то она там, во второй половине.
Эта часть была раза в два меньше первой и использовалась, судя по всему, в качестве свалки. Деревянный настил отсутствовал, под ногами был плотно утрамбованный земляной пол. Вдоль стены тянулись водопроводные трубы, в одном углу стояла старая «буржуйка», рядом с ней пристроились два больших молочных бидона - остатки самогонного аппарата. В другом углу на боку лежала ржавая тачка без колес. Рядом с тачкой были свалены в кучу куцые метлы, грабли со сломанными рукоятками и еще какой-то садово-инвентарный хлам. Ничего полезного Виктор не обнаружил.
Зато его предположения оказались верны. Дверь действительно была здесь. Низенькая, узкая, она глубоко утопала в нише, на манер потайных дверец в старых замках. Было видно, что ей давно не пользовались. Отовсюду свисали клочья паутины, зеленая краска облупилась, нижний край, казалось, врос в землю.
Виктор дернул за ручку. Дверь даже не шелохнулась. Он присел на корточки и внимательно осмотрел ее. Коля все делал обстоятельно. Хорошие крепкие доски, надежные петли, ни малейшего зазорчика между дверью и косяком. Отличная работа, мать его, просто отличная. Виктор в сердцах пнул дверь ногой, проклиная Колину основательность.
Самодельный факел начал гаснуть. Виктор хотел было сделать еще один, но передумал. Жертвовать рубашкой не стоило. В одной куртке он быстро замерзнет.
Виктор взял нож, снял с его помощью остатки горелых тряпок с доски и отщепил от нее несколько лучин. Света они давали куда меньше факела, но это лучше, чем ничего.
Рядом с дверью нашлось еще одно вентиляционное окошко. И с такой же толстой решеткой. Больше ничего примечательного в этой части подвала не было.
Виктор положил на бок один из бидонов и сел на него. Рекогносцировка утешительных результатов не дала. Оба выхода из подвала перекрыты надежно. Великолепная маленькая тюрьма. Если незнакомец и псих, то псих очень расчетливый. Для содержания пленника удачнее места он найти не мог. Виктор вдруг подумал, что Коля, когда попал сюда, был еще жив. Ранен, истекал кровью, без сознания, но жив. В противном случае, на кой ляд незнакомцу было его сюда пихать?
Виктор хлебнул из бутылки. Ему показалось, что он глотнул жидкий огонь. На глазах выступили слезы. И тут же захотелось курить. Захотелось так, что аж скулы свело. Он бы с легкостью согласился провести в этом подвале еще сутки за одну только штуку «Кэмел».
- За это ты тоже, сукин сын, мне ответишь, - сказал Виктор в темноту. - Лишняя, знаешь ли, строчечка в обвинительном приговоре.
Без всякого предупреждения перед глазами снова вспыхнула кроваво-красным цветом фраза:
ВСЕ, ЧТО КОГДА-ТО ЕЛО, САМО ДОЛЖНО БЫТЬ СЪЕДЕНО.
И Виктор услышал незнакомый грубый голос, приглушенный расстоянием, но все же достаточно ясный и четкий:
- Вика, открой! Открой эту чертову крышку!
Виктор подскочил от неожиданности, чуть не опрокинув бутылку с первачом. Сердце оборвалось.
- Я просто хочу с тобой поговорить, голубушка!
Виктор быстро огляделся. Уши улавливали лишь шорохи подвала и потрескивание горящей лучины. А голос… И тут до него дошло - голос звучит в его голове. Прямо в мозгу, минуя барабанные перепонки, всякие там молоточки с наковаленками и слуховые нервы. Что-то вроде случайно ворвавшихся в радиоэфир позывных какого-нибудь радиста-любителя. «Господи ты, боже мой, приехали. Мне мерещатся голоса. Вот ведь дерьмо собачье!» - Виктор потряс головой и вслух произнес:
- Нет, ерунда все это. Слуховые галлюцинации - не обязательно признак расстройства психики, кому как не тебе это знать. Все из-за темноты, тишины и нервного напряжения. Информационное голодание плюс нервы - отсюда и глюки. Мозг сам себя развлекает, как может… Сосчитай до десяти, подыши глубоко. И подумай о том, как тебе отсюда выбраться.
Звук собственного голоса немного успокоил. Виктор снова присел на бидон. Несколько минут он сидел, напряженно вслушиваясь в тишину подвала. Но ничего, кроме деловитого шуршания крыс, не услышал. Галлюцинации не повторялись.
Постепенно мысли снова завертелись вокруг поиска выхода. Потребовалось полчаса, чтобы придумать и как следует обмозговать план. Идея была рискованная. Очень рискованная. Но ничего лучше изобрести не удалось.
Отогнав последние сомнения, Виктор взялся за дело. Он прекрасно понимал, чем может кончиться его затея. Если что-то пойдет не так, смерть от холода и отравления трупным ядом окажется цветочками.
- Ну что же, - сказал он себе, пытаясь придать голосу побольше уверенности, которой на самом деле не чувствовал. - Значит, нужно сделать все так, чтобы комар носу не подточил.
Ему казалось, что происходящее здорово смахивает на кошмарный сон. Это ощущение не покидало его, пока он складывал под дверью аккуратной кучкой обломки грабельных черенков, связки метельных прутьев, какие-то наполовину сгнившие тряпки, которые нашел под тачкой, словом все, что может стать пищей для огня. Когда все было готово, он тщательно осмотрел эту часть подвала. Нужно было убедиться, что больше здесь гореть нечему.
«Кроме потолочных балок, - мрачно подумал он. - Если они все-таки займутся, ты узнаешь, каково пришлось Джордано Бруно. Лучше надейся на то, что ниша окажется достаточно глубокой».
Стараясь отогнать ненужные мысли, Виктор вылил остатки первача на кучу деревяшек перед дверью, потом прошел в другую часть подвала, распугав по пути крыс, нашел еще одну бутылку с пометкой «70°», вернулся и облил дверь. Запах самогона уверенно перебил трупную вонь.
Виктор замер с лучиной в руке, еще раз прокручивая в голове план действий. Подсознание настойчиво искало хоть одну вескую причину, по которой ему не стоило бы делать то, что задумал. Отчаявшись, оно махнуло рукой и дало команду «добро». Понимая, что, быть может, делает самую большую глупость в жизни, он шагнул к двери.
- Ну, как говорится, с богом! - сказал Виктор, поднося зажженную лучину к куче пропитанного первачом мусора. У него было чувство, что он нажимает на спусковой крючок приставленного к собственному виску пистолета.
Пламя вспыхнуло весело и ярко. Лицо обдало жаром. Виктор отшатнулся и прикрылся рукой. Потом отступил на несколько шагов и, убедившись, что гаснуть огонь не собирается, быстро нырнул в проем, забаррикадировав его за собой тачкой.
Дело было сделано. Пути к отступлению отрезаны. Теперь оставалось только ждать и надеяться, что огонь не перекинется на потолок. Или перекинется, но не очень скоро. Виктор подошел к окошку. За ним была темнота. Накрапывал дождь. Ледяные брызги приятно холодили разгоряченное лицо. Виктор вдруг заметил, что рубашка, несмотря на стылый воздух подвала, прилипла к взмокшей от пота спине.
«А я здорово перетрусил, - подумал он. - Так-то, парень. Все мы герои, пока валяемся на любимом диване. А стоит вляпаться в какую-нибудь историю, от этого диванного героизма и следа не остается».
Он прислушался к гудению пламени и треску горящего дерева. В подвале делалось все теплее. Он постепенно заполнялся дымом. Большая часть дыма уходила в вентиляционное окошко, но полностью справиться с едкими клубами оно не могло. У Виктора запершило в горле. Он прижался лицом к ржавой решетке, вдыхая полной грудью свежий воздух с горькой примесью. Если потолочные балки все же загорятся, вентиляционные окошки сослужат плохую службу. Открытые окна создают дополнительную тягу, и огонь начинает распространяться быстрее. Но пока они были его спасением.
«Только не паникуй, - уговаривал он себя. - Если запаникуешь, ты покойник. Барбекю. Просто стой и дыши. Это не так уж сложно. Под силу даже ребенку. Ты справишься. Главное - не паникуй».
Несмотря на все доводы разума, тело не желало успокаиваться. Сердце интенсивно гнало по артериям накачанную адреналином кровь, легкие работали, как кузнечные мехи, мышцы подрагивали от напряжения. Виктор вцепился скользкими от пота ладонями в прутья решетки.
Огонь за стеной уже не гудел - ревел, как пойманный в ловушку зверь. Что-то громко треснуло. Виктор вздрогнул, но с места не двинулся. Если огонь добрался до потолка, ничего уже не поделаешь. Не огуречным же рассолом его тушить!
По ноге что-то пробежало. Он посмотрел вниз. Здоровенная крыса. Глянул по сторонам и заметил еще несколько голохвостых тварей, спешащих прочь от огня в дальний конец подвала. Виктор с трудом подавил желание броситься вслед, визжа от страха.
«Спокойнее, парень, - в сотый раз повторил он. - Потерпи еще немного. Сколько прошло времени? Десять минут? Двадцать? Да, пожалуй, что-то около двадцати. Доски еще крепкие, лезть туда рано. Стой и жди, стой и жди».
Виктор попытался вспомнить, что нужно делать при пожаре. Первым делом - закрыть все окна и двери, чтобы не было сквозняка. С этим мимо - окошки не закроешь. Если только собственной задницей заткнуть. Что еще? Обмотать лицо мокрой тряпкой. Лечь на пол, внизу дыма почти нет. Если совсем прижмет, он так и сделает. Но пока еще терпимо. Хотя горло саднит так, будто он проглотил рулон наждачки, а из глаз, разъедаемых дымом, слезы льют в три ручья. Виктор тяжело закашлялся.
Он скинул куртку, потом рубашку, оторвал от нее рукав и снова оделся. Рукав он сложил в несколько раз, попытался отыскать банки с рассолом, но в таком дыму это было невозможно. Немного поколебавшись, он расстегнул ширинку. Несколько раз ему доводилось читать в книгах про войну, как солдаты, чтобы наполнить пересохший пулеметный кожух жидкостью или охладить раскалившиеся минометные стволы, использовали собственную мочу. Господи, спокойно ссать, когда рядом рвутся снаряды! Для этого нужна безмятежность настоящего дзен-буддиста. Сейчас у него появилась возможность проверить, реально ли выполнить этот трюк на самом деле. Странно, но крантик повел себя так, будто его хозяин находился не в горящем подвале загородного дома, а в туалете собственной квартиры.
С тряпкой на лице дышать было действительно легче. Виктор заставил себя отлепиться от окошка и заглянуть в проем. Сначала ему показалось, что полыхает весь подвальчик. Клубы дыма и отплясывающие канкан ярко-красные языки пламени - генеральная репетиция преисподней. Отличная возможность немного попривыкнуть к климату, в котором предстоит провести остаток вечности. Трус и паникер, живущий в каждом нормальном человеке, истошно завопил:
Господи, ты же заперт в горящем подвале! И выхода из него нет!
Но Виктору опять удалось подавить приступ паники. Вопреки всем инстинктам, требовавшим одного - бежать отсюда прочь как можно быстрее, он шагнул в охваченный огнем подвал.
Все оказалось не так плохо. По-настоящему горела только дверь. Ближайшая к ней потолочная балка едва занялась. Крошечные язычки огня осторожно облизывали ее со всех сторон, словно выбирали наиболее вкусное местечко, в которое можно будет всадить зубы всерьез.
Виктор понял, что минут через десять здесь будет самый настоящий ад. А еще через полчаса опознать его смогут только по зубным коронкам. Надо было действовать немедленно.
Хрипя и задыхаясь от едкого дыма, раздирающего глотку и легкие, он метнулся к тачке, схватил ее и обернулся к объятой огнем двери. Немного постоял, собираясь с силами, а потом бросился вперед, орудуя тачкой, как тараном. Послышался громкий треск, но дверь выдержала и ответила залпом горящих щепок. Виктор отскочил, матерясь и стряхивая с себя тлеющие угольки.
- Вот сука, а! - прохрипел он, глядя на дверь, победно салютующую снопами искр.
Он перехватил поудобнее тачку и снова ринулся вперед. Второй удар оказался более удачным. Он увидел, как дверь треснула вдоль, и почувствовал, что в щель ворвался сырой октябрьский ветер. Тут же в лицо ему метнулся длиннющий язык огня. Инстинктивно Виктор отпрянул, но пламя все же достало куртку. Сухая ткань вспыхнула, будто была облита бензином. Виктор выронил тачку, и захлопал себя по груди, прыгая в клубах дыма и крича что-то нечленораздельное, словно танцевал какой-то дикий шаманский танец.
С курткой справиться удалось. Хуже дела обстояли с потолочной балкой, которая, похоже, решила, что сопротивляться огню больше не желает. Огненные карлики, оседлавшие балку, весело помахивали Виктору руками, как бы говоря: «Не скучай, дружок! Скоро мы доберемся и до тебя».
- Ну уж хрен вам, - прокашлял Виктор, утер пот со лба и взялся обожженными руками за тачку, которая, казалось, потяжелела килограммов на десять.
Третья атака должна была решить исход боя. Виктор чувствовал, что на четвертый бросок его может не хватить. В голове гремели колокола, легкие готовы были разорваться в клочья, и от надсадного кашля желудок норовил вылезти через горло. Еще немного, и углекислый газ сделает свое поганое дело. Отключит мозг и поставит точку в этой истории.
Виктор подумал, что потом какой-нибудь эксперт из пожарной охраны будет долго ломать голову, зачем понадобилось этому парню устраивать самосожжение. Для чего было загонять себя в ловушку и поджигать ее? Как барсук в норе, которого пытается выкурить охотник. Только здесь барсук и охотник в одном лице.
Перед глазами плыли круги, кожу на лице саднило так, что хотелось кричать. Виктор поднял тачку и тщательно прицелился. Все, что ему нужно - сделать хоть один глоток чистого воздуха… Но он за дверью. За этой чертовой дверью, сколоченной из крепких надежных досок, сколько угодно свежего воздуха. И совершенно бесплатно. Выходи и дыши, сколько хочешь.
Нагнув голову, Виктор кинулся на дверь, как бык на матадора. Дверь затрещала, поддалась немного, плюясь огнем. Но теперь Виктор не стал отступать. Не обращая внимания на ярко-оранжевые, обжигающие руки, тянущиеся со всех сторон, он ударил дверь еще раз, потом еще… Наконец, изъеденные огнем доски не выдержали. Дверь словно взорвалась, разбрасывая вокруг пылающие щепки. В лицо ударил холодный воздух.
Бросив ненужную больше тачку, Виктор протиснулся в полыхающий по периметру дверной проем, напомнив сам себе дрессированного льва, прыгающего через горящий обруч. Шатаясь, он поднялся по каменным ступенькам, отошел на десяток шагов от дома, которому вскоре предстояло превратиться в груду тлеющих углей, и рухнул на землю.

* * *

Предыдущая страница 5 Следующая страница


Пожиратель мух 6

Кричать Вика больше не могла. Сорванных голосовых связок хватало лишь на нечто среднее между шипением и хрипом. Невозможно было поверить, что этот звук издает человеческое горло.
Вике казалось, что ее голову жгут каленым железом. Или снимают скальп. Или делают все это одновременно. Последнее, пожалуй, вернее всего. От невыносимой боли она почти перестала соображать. Единственное, что она понимала - ее волокут по ночному лесу. Волокут за волосы, как тряпичную куклу. Остальные мысли заволокла кроваво-красная дымка.
Изредка до ее слуха доносилось хриплое бормотание, но смысл слов ускользал. Да это было и неважно. Меньше всего ее сейчас волновало, что говорит человек, выдирающий с корнем ее волосы. У нее было только одно желание - чтобы эта сводящая с ума боль прекратилась. Все равно, как.
Даже страх отошел на второй план. Хотя, когда она увидела в темном провале люка островерхий капюшон, и ледяная рука в брезентовой рукавице схватила ее за лодыжку, Вике показалось, что она вот-вот умрет от ужаса. С глаз словно спала пелена. Как она могла хотя бы на секунду допустить мысль, что там внизу ее муж? Как она могла поддаться этому гипнозу, или что там было на самом деле? Наваждение? Да, самое настоящее наваждение. А еще вернее - временное помешательство.
Но поняла она это слишком поздно. Человек в светло-сером капюшоне, кряхтя и не переставая что-то бубнить, уже тянул ее вниз, крепко держа за ногу. Она лягнула его по голове свободной ногой. Но это было все равно, что бить в стену. Он, кажется, даже не заметил этого. Во всяком случае, хватка не ослабла ни на мгновение.
Вика вопила, звала на помощь, извивалась, лягалась, но все ее усилия были тщетными. Незнакомец медленно, но верно продолжал стаскивать ее вниз, делая это совершенно спокойно, без угроз и криков, можно сказать, деловито, будто тащил не человека, а мешок с мукой.
Поняв, что сопротивляться бесполезно, Вика попробовала надавить на жалость. Но мольбы и слезы тоже оказались бессильны. Рука все так же сжимала ее ногу, и Вика чувствовала исходивший от нее могильный холод даже через ткань новеньких джинсов.
Она, срывая ногти, заскребла пальцами по шершавым доскам перекрытия в последней отчаянной попытке удержаться наверху. Но выиграла лишь несколько секунд. Последовал резкий рывок, и женщина с криком свалилась вниз, пересчитав ребрами ступеньки.
Пока незнакомец волок ее по сеням к входной двери, она все еще цеплялась за слабую надежду, что сейчас, как во всех голливудских фильмах, раздастся визг тормозов, и в дом ворвутся Сергей и его друзья. Эта детская надежда на счастливый конец не угасала, и когда ее стащили с крыльца и поволокли по хлюпающей грязи прочь от дома. Господи, даже когда незнакомец вышел из деревни, свернул с дороги и нырнул в лес, эта чертова надежда была все еще жива. Хеппи-энд - своеобразный Дед Мороз для взрослых. Вот сейчас он придет и принесет кучу подарков большим девочкам и мальчикам, которые хорошо себя вели.
В лесу Вике каким-то чудом удалось вырваться. То ли незнакомец потерял бдительность, то ли у него устала рука, но Вика вдруг почувствовала, что на долю секунды капкан, сжимавший ее ногу, немного разжался. Она что есть мочи дернула ногой, ухватившись обеими руками за какую-то корягу, и оказалась на свободе. Но человек в дождевике отреагировал мгновенно. Она едва успела встать на четвереньки, как удар по ребрам опрокинул ее обратно на землю, а потом стальная рука схватила ее за волосы, и мир взорвался вспышкой боли.
Больше попыток вырваться она не делала. Наоборот, ей приходилось помогать незнакомцу, перебирая по земле руками и ногами, чтобы сохранить на голове остатки волос. Она молилась, чтобы эта кошмарная дорога закончилась как можно скорее. Что бы ни ожидало ее в конце пути, вряд ли ей будет больнее, чем сейчас. Страшнее, опаснее - да, но не больнее.
Если бы Вика знала, что ей предстоит испытать меньше, чем через час, она, не задумываясь, рассталась бы со своими волосами, лишь бы избежать этого.

* * *

Обратная дорога заняла немного больше времени, чем Сергей рассчитывал. Сказался коньяк. Приходилось ехать медленнее, чтобы не соскочить в кювет. К тому же он то и дело притормаживл, когда то слева, то справа придорожные кусты вдруг принимали форму перевернувшейся «девятки». Пару раз Сергей даже выходил из машины, не обращая внимания на косые струи дождя. Буквально только что он ясно видел лежащую на боку «девятку» Виктора, но стоило подойти поближе, из полумрака проступали очертания поваленного дерева или причудливо разросшегося куста.
Сергей и сам удивлялся, как ухитрился так опьянеть с одной фляжки. Всего-то двести граммов коньяка. А чувство такое, будто приговорил литр. В желудке творилось что-то невообразимое, в глазах все плыло. Но, как ни странно, приподнятое настроение, появившееся после первого глотка, никуда не делось. Наоборот, с каждым километром становилось все веселее, несмотря на то, что голова была тяжелой, словно налилась ртутью и пульсировала при каждом движении.
Такое состояние обычно бывало по утрам после особенно удачных вечеринок. Но в этих случаях настроение было под стать самочувствию. С чего веселиться, если кажется, что вот-вот отдашь концы?
Сейчас же мозг словно жил отдельной жизнью. Мысли путались, яркие, но бессмысленные образы сменяли друг друга с немыслимой скоростью, но это только забавляло Сергея. Глуповатая пьяная улыбка не сходила с его губ.
Незадолго до развилки он почувствовал, что его сейчас стошнит. Он едва успел остановить машину и открыть дверцу, как изо рта ударила тугая струя какой-то омерзительно пахнущей жижи. Во рту остался противный привкус, будто целый час жевал жирный чернозем.
«Ничего себе, коньячок», - подумал он, вытирая перепачканные губы, и захихикал.
- Да ты нажрался, приятель, - заплетающимся языком произнес он, тупо глядя на дорогу. - Нажрался, как скотина… Викусик тебе устроит.
Но эта перспектива вовсе не показалась ему печальной. Напротив, образ разъяренной жены вызвал очередной смешок.
- Какая же она все-таки дура, - сказал Сергей, громко икнул и с трудом захлопнул дверцу.
По мере приближения развилки ему делалось все хуже. И в то же время росло невесть откуда взявшееся ощущение счастья, безудержной радости. Сергей боролся с приступами тошноты, смеялся, нес какую-то чепуху, сам не понимая, что говорит, изо всех сил старался не выпустить из слабеющих рук руль и снова хохотал, как сумасшедший.
Развилку он миновал почти в бессознательном состоянии. Несмотря на эйфорию, он все-таки осознал, что вот-вот вырубится. Как во сне, съехал на обочину и нажал педаль тормоза. Его снова вырвало, но на этот раз смеяться почему-то не захотелось. Беспричинная радость неожиданно сменилась тоскливым, давящим страхом. Эта перемена произошла в один миг, будто кто-то внутри повернул выключатель.
Сергей вдруг понял, что его поганейшее состояние вызвано отравлением, и ничего смешного в этом нет и быть не может. Возможно, он даже не дотянет до дома, а умрет прямо здесь, посреди дороги. Это в свой-то день рождения! Прекрасный подарок. Сдохнуть, отравившись коньяком! Он попытался нащупать непослушными руками телефон, но пальцы натыкались то на кассеты, то на пустую фляжку. Сергей в отчаянии застонал и откинулся на спинку сиденья.
В глазах потемнело, машина завертелась, как волчок, он схватился за руль, но в последний момент, перед тем, как потерять сознание, сообразил, что кружится не машина, а голова, и обессилено уронил руки на колени. Ему показалось, что сквозь звон в ушах он слышит, как кто-то зовет его по имени. Тонкий голосок, очень знакомый, но бесконечно далекий, будто расстояние до него измерялось не километрами, а годами… Еще несколько секунд он оставался в сознании, судорожно цепляясь за реальность, но голос был настойчив и Сергей понял, что ему не остается ничего другого, как пойти навстречу. Он устало опустил веки и погрузился во тьму.

Глава 4

В глаза ударил яркий солнечный свет, пробивавшийся сквозь сочную зеленую листву. Над головой весело щебетали птицы, вдалеке слышалось журчание ручья.
- Серый! Серый, ты че, уснул? - звонкий мальчишеский голос заставил Сергея вздрогнуть и обернуться. - Давай, двигай.
Он и правда уснул. Уснул, стоя на узкой тропинке, усеянной хвоей, которая упруго пружинила под ногами. Под вспотевшими ладонями - пластмассовые рукоятки велосипедного руля. Содранная на коленках кожа саднила. Похоже, он совсем недавно упал с велосипеда. Кеды были покрыты толстым слоем уже начавшей подсыхать грязи.
Лицо мальчишки, который обращался к нему, было знакомым. И не только лицо. «Салютовские» джинсы, выцветшая желтая футболка с эмблемой какого-то яхт-клуба на груди, точно такие же, как у самого Сергея, заляпанные грязью кеды… он словно действительно очнулся от глубокого сна, и постепенно проступающая сквозь дремотную дымку реальность медленно, но верно заполняла сознание. Как на квадратике фотобумаги, опущенной в проявитель, постепенно проступает изображение. Перед ним стоял Витька. А в двух шагах позади - Андрюха или просто Дрон, низенький, в стареньких школьных брюках и белой майке, резко контрастирующей с красной, как у индейца, кожей.
В памяти еще сохранилась непонятная, но пугающая ясностью картина - он, уже взрослый мужчина, почти старик, сидит в какой-то машине, льет дождь и вдалеке раздаются раскаты грома. И ему плохо, очень плохо… Тошнота и противный привкус во рту. Но по мере того, как реальность все четче и четче проступала на поверхности сознания, эта картина, наоборот, таяла, расплывалась, и через несколько секунд от нее осталось лишь смутное, оставившее неприятный осадок воспоминание.
Сергей глубоко вздохнул. Он хотел усмехнуться, но мышцы лица будто одеревенели.
- Серег, ты чего? Все нормально? - Витя тревожно посмотрел на друга.
- Да я чего-то и сам не знаю, - выдавил он наконец. Прислонил велосипед к бедру и вытер о штаны мокрые ладони. - Вроде как и правда уснул, прикинь? И как будто взрослым был… Хотя, не помню уже точно.
- Че, на ходу уснул? - спросил Андрей. - Разве так бывает?
Сергей пожал плечами и взялся за руль.
- Бывает. Я в кино каком-то про войну видел. Там солдат один тоже прямо на ходу уснул. Шел, шел, а потом глаза закрыл и бац! Чуть не упал. Только они там все уставшие были, - с сомнением сказал Витя. - Серег, ты че, устал?
- Да нет…
- А я, главное, иду за тобой, потом вижу, ты чего-то остановился. Ну я тебе: Серега, Серега… А ты стоишь, как пень. И ни гу-гу… Я так и подумал - уснул, что ли?
- Не знаю я, - Сергей хотел сплюнуть, но во рту было сухо, как в Сахаре летом. - Говорю же - не помню ничего. Может и уснул.
Андрей хлопнул себя по шее:
- Слушайте, пошли уже, а? Тут комаров видимо-невидимо. Будете тут гадать, уснул - не уснул… Проснулся, и ладно. И вообще, - озабоченно добавил он, глядя на часы, которые подарила на день рождения мать полгода назад, и с которыми он не расставался ни на секунду, - уже обед скоро, надо бы успеть…
- Тебе бы, толстый, только обедать, - насмешливо сказал Витя. - Дай волю, ты из-за стола и не вылезал бы.
- Я не толстый, - важно ответил Андрей. - Я упитанный.
Витя расхохотался. Через мгновение к нему присоединился Сергей. А следом за ним, махнув рукой, засмеялся и сам Андрей. Если бы «толстым» назвал его кто-нибудь в школе, он не раздумывая полез бы в драку. Но эти двое - были его друзьями. Настоящими друзьями. Которые никогда бы не сказали, что он толстяк, со зла, желая обидеть. А шутка есть шутка. Атос и Арамис наверняка тоже потешались над силачом Портосом. Стопудово потешались, просто в книге этого нет. И тому не пришло бы в голову вызывать друзей на дуэль, верно?
- Ну что, - отсмеявшись, сказал Витя. - Пойдем дальше?
Лица у мальчишек стали серьезными. Сергей сорвал травинку и сунул ее в рот, хмуро глядя на теряющуюся среди деревьев тропинку. Андрей прихлопнул еще одного комара, теперь уже на руке, и рассеянно почесал место укуса. Всем видом он показывал, что ему все равно, пойдут они дальше или нет, совершенно все равно. Виктор внимательно посмотрел на друзей. В свои двенадцать он уже неплохо умел читать по лицам. И, глядя на подчеркнуто равнодушные лица ребят, вдруг понял, что они с удовольствием повернули бы назад. Но никто ни за какие коврижки не признается первым в том, что он боится идти дальше. Уж лучше помереть на месте, чем сказать такое вслух.
Он и сам немного побаивался. Но это был страх приятный, что ли. Сродни тому, который осторожненько щекочет нервы, когда, сидя в темноте, где-нибудь в пионерлагере, после отбоя, после того, как вожатые перестанут заглядывать в палаты, слушаешь все эти жуткие истории про Пирожок с ногтем или Красные перчатки. Все сидят, закутавшись в одеяла, и кто-нибудь громким шепотом, тараща невидимые во мраке глаза начинает: «Одна девочка пошла в магазин покупать перчатки. Ей мама сказала, чтобы она купила любые, только не покупала красные». Мороз по коже, сердце замирает от сладкого ужаса и любопытства. Конечно, и ежу понятно, что эти Красные перчатки до добра девочку не доведут. Но что именно они с ней сделают?
Вот и сейчас было похожее чувство. Страшновато? Да, пожалуй. Но ведь нужно узнать, что же там такое?
- Эй, вы что боитесь? - спросил Витя. - Струсили?
- Кто струсил? - Сергей выплюнул травинку. - Уж только не я. Это вон Дрон от страха трясется.
- Чего-о? - Андрей поднял с земли шишку и запустил ею в Сергея.
Тот легко уклонился и хихикнул:
- Мазила! Скажи еще, что ты не испугался!
- Нисколечко, - сказал Андрей. - Просто хочу успеть на обед.
- Может, тогда ты первым и пойдешь?
- Я дороги не знаю.
- Тут и знать ничего не надо - иди себе по тропинке, да никуда не сворачивай.
- А что, сам первым идти боишься? - в свою очередь усмехнулся Андрей.
Сергей, ничего не ответив, сорвал новую травинку. Если уж быть совсем честным, он действительно боялся. Боялся так, что кишки ворочались внизу живота, как клубок змей. Признаваться в этом друзьям он, конечно, не собирался, но себе врать больше не мог. Это был самый настоящий страх, он трусил, как девчонка, и ничего не мог поделать.
Вите с Андрюхой было не понять этого. Они тоже наверняка побаивались, особенно Андрей - вон как озирается. Но то, что чувствовали они, не шло ни в какое сравнение с тем, что сейчас испытывал он. Еще бы! Они приехали сюда первый раз, приехали из города и многого не знали. Только то, что он сумел рассказать, а это семечки. Ерунда. Они восприняли его слова, как обыкновенную детскую страшилку. Но он-то знал, что это не так. Знал, потому что уже был здесь однажды.
Позапрошлым летом, наслушавшись от старших парней, обожавших пугать малышню, жутких рассказов об этом лесе, он с несколькими мальчишками решили собственными глазами посмотреть, что там и как.
Деревня Пески изначально стояла в другом месте. К северу от нынешних Песков, километрах в трех по прямой текла речка Нарова. Полоса леса между речкой и деревней тянулась на юго-запад почти до Чудского озера, на востоке лес снова упирался в ту же Нарову, которая в этом месте делала резкий поворот, уходя почти под прямым углом на север, чтобы через полсотни километров впасть в Псковское водохранилище. У самой излучины до войны и стояла деревня Пескивицы, получившая название из-за широкой песчаной отмели, глубоко вгрызавшейся в Нарову. В засушливые годы отмель чуть ли не полностью преграждала реку, и на другой берег можно было легко переправиться вплавь. Зато в весенние паводки река брала свое, и деревня, стоявшая на небольшом холме, оказывалась отрезанной от основной суши. Несколько раз ее затапливало, но местные жители, промышлявшие рыбной ловлей и иногда потрошением эстонских барж, перевозивших что-нибудь сомнительное и ценное, вроде спирта, переселяться в более безопасное место не спешили.
Так деревня благополучно достояла до сорок третьего года. Весной сорок третьего по деревне прошла рота СС. Немцы вели себя спокойно, почти цивилизованно. Без особого запала они расстреляли председателя рыбколхоза, и убрались восвояси. А через неделю явились эстонские националисты и, пользуясь тем, что мужиков в деревне почти не осталось, отыгрались за все потерянные баржи с грузами. Деревню сожгли дотла, половину жителей перестреляли, сводя личные счеты, которые не могли не появиться за долгие годы соседства. Оставшиеся в живых предпочли бросить насиженное место и ушли от греха подальше за лес, где и заложили новую деревню. Название, естественно, оставили, хотя ничего песчаного поблизости не было.
За несколько послевоенных лет с удивительной скоростью между новой деревней и остатками старой образовалась большая, шириной в километр, полоса топкой болотистой земли. Она проходила прямо посреди леса, словно отрезая полукругом излучину Наровы. В пятидесятых, когда приводили в порядок дороги, и позже - в семидесятых, при строительстве базы отдыха, болота кое-где осушили. Но все равно, добраться до излучины по лесу было почти невозможно. Никому не показалось странным такое стремительное заболачивание леса. Процесс, на который обычно требуются десятки, а порой и сотни лет, здесь завершился меньше чем за четыре года. Неплохая головоломка для ученых, окажись они поблизости. Но в радиусе сорока километров единственными представителями науки были три учителя сельской школы в поселке Зоренка, расположенном в двух часах ходьбы от Песков. Никакого дела до образования болот учителям не было.
О печальной истории деревни Пески частенько любил поговорить дед Сергея. Большую часть таких историй Сергей, разумеется, пропускал мимо углей. Вот рассказы старших пацанов были куда интереснее. От них Сергей узнал о старом кладбище, которое забросили после того, как сгорела деревня. Конечно же, присутствовали в этих рассказах у вечернего костра и вылезающие из могил мертвецы, и призраки, и мальчишки, которые отважились найти это кладбище и пропали навсегда. Обычные истории, от которых ночью по спине бегут мурашки, а утром - разбирает смех. Но одно в этих рассказах было правдой - кладбище существовало. Подтвердила это бабушка Сергея, баба Нина. И подтвердила после того, как Сергей, пристав с расспросами к деду, получил хороший подзатыльник и строгий наказ никогда больше даже не заговаривать на эту тему. Реакция деда Сергея не столько обидела, сколько удивила. Обычно тот чуть ли не расцветал, когда любимый внук проявлял интерес к прошлому этих мест.
Получив свое от деда, Сергей отправился к бабушке, которой задал тот же вопрос. Но и она отделалась лишь невнятным бормотанием. При этом старалась не смотреть в глаза внуку, и боязливо косилась на дверь - не идет ли дед. Исчерпывающей информации Сергей не получил, но уяснил главное - кладбище действительно было, и больше ни к кому из взрослых с этим вопросом лучше не обращаться. Услышав топтание деда в сенях, последнее предупреждение бабушка произнесла четко и внятно.
Все это было настолько не похоже на старичков, как их называл про себя Сергей, что ему, десятилетнему мальчишке, читавшему запоем Стивенсона, Лондона и Буссенара, стало совершенно ясно - старое кладбище окружает какая-то мрачная тайна. Самая настоящая тайна! Что может быть круче? Даже новый велосипед, о котором он тогда мечтал - небесно-голубой «Орленок», большой, почти взрослый велик - не мог сравниться с таким подарком судьбы.
Если он сможет найти это кладбище и разгадать его загадку, будет о чем порассказать осенью Витьке с Андрюхой. Елки-палки, да они умрут от зависти, когда узнают о его приключениях. Быть может, придется столкнуться с каким-нибудь привидением…
От этих мыслей дух захватывало, но делиться ими с кем бы то ни было он не спешил. Нужно было все как следует обдумать, составить план, подготовиться к экспедиции. Ведь это самая настоящая экспедиция. Не на Остров сокровищ, конечно, но тоже ничего себе. А может, и круче - там были обычные пираты, а здесь - призраки.
Сергей осторожно, чтобы не дошло до деда, принялся наводить справки о кладбище. К взрослым он обращаться опасался, помня наказ бабушки, но от ребят смог узнать, что кое-кто из молодежи уже пытался добраться до забытого погоста, но все заканчивалось петлянием по болоту. Причем, один смельчак так и утонул там. Или, в другой версии, не утонул, а добрался до кладбища, где и был съеден заживо мертвецами. Первый вариант казался Сергею более вероятным, но сбрасывать со счетов второй он тоже не спешил.
Подготовка к рейду длилась почти месяц. Для начала нужно было сколотить команду. Отправляться на таинственное кладбище в одиночку не хотелось. Удалось подбить на дело трех ребят, приехавших так же, как и он, на лето из города. Все трое были младше его на год - два, и он чувствовал себя настоящим предводителем команчей. Мудрым и опытным вождем краснокожих.
Первый рейд закончился плачевно. Они без приключений дошли по дороге до базы отдыха, потом свернули в лес, и вскоре обнаружили себя посреди мрачного болота, чуть ли не по пояс увязшими в болотной жиже. С огромным трудом они все-таки выбрались на твердую землю, и не солоно хлебавши вернулись в деревню. Дед, увидев понуро плетущегося по дороге Сергея, с ног до головы покрытого грязью, сразу понял, что к чему. Бенджамена Спока Николай Афанасьевич не читал, и при воспитании внука обычно пользовался проверенным веками средством, после применения которого Сергей некоторое время предпочитал спать на животе.
Сергею было строго-настрого запрещено даже близко подходить к базе отдыха и к лесу вообще. Дед, который обычно бывал невозмутим и хладнокровен во время экзекуций, на этот раз разозлился по-настоящему. Таким Сергей его еще ни разу не видел. Если бы он слушал чуть-чуть внимательнее, он бы уловил в голосе деда помимо злости и кое-что другое. Нечто, очень похожее на страх преступника, долгие годы успешно скрывавшегося от наказания и оказавшегося вдруг на грани разоблачения. Но ремень, гулявший по спине (не сильно, но все же чувствительно), не давал сосредоточиться на таких мелочах.
После экзекуции Сергей успокоился ровно на две недели. Потом он предпринял еще одну попытку. На этот раз все было иначе. Его команда уменьшилась с четырех человек до двух, но зато парень, сохранивший верность идее, был, также как и Сергей, готов идти до победного конца. Вдвоем им удалось прорваться через болото, и выйти на едва заметную тропинку, ведущую в сторону реки. И вот там-то они столкнулись с препятствием, оказавшимся посерьезнее трясины.
Сначала все шло хорошо. Стоило им преодолеть полосу заболоченной земли, лес преобразился. Чахлые елки сменились раскидистыми липами, высокими могучими соснами и густыми зарослями орешника. Пропитанный водой мох тоже исчез. Теперь они ступали по твердой земле, усыпанной пружинящей под ногами хвоей. Несмотря на солнечный день, лучи света с трудом пробивались сквозь кроны, и в лесу царил полумрак. Они словно оказались в огромной пещере, где стенами были шершавые стволы деревьев, а сводом - темно-зеленая листва.
Поначалу все это казалось Сергею очень красивым, загадочным, а потому приятно волнующим. Но буквально через несколько десятков шагов он вдруг понял, что обычные лесные звуки - пение птиц, шорох ветра в ветвях, стрекот насекомых, начали стихать. Сначала смолкли птицы. Только вдалеке раздавался дробный стук дятла, но и он через какое-то время оборвался.
По мере приближения к тому месту, где по расчетам Сергея должно было находиться кладбище, в лесу становилось все тише и темнее, будто они действительно уходили вглубь гигантской пещеры. Даже комары куда-то делись. Тишину нарушали только приглушенные хвоей шаги мальчишек. И шаги эти были уже не столь уверенными, как в начале пути. Звенящая тишина и мрачный зеленоватый сумрак, укутавшие ребят как толстым одеялом, заставляли их сердца биться быстрее. И один и другой были в лесу не первый раз, но такой мертвой тишины им слышать не приходилось. Казалось, лес замер, внимательно следя за непрошенными гостями. И это ощущение, тягостное, давящее, усиливалось с каждым шагом. Мальчишки шли молча, настороженно глядя по сторонам, и каждый про себя уже не раз пожалел, что забрел в этот лес. Выпорхни сейчас из кустов какая-нибудь пичуга, они побежали бы без оглядки.
Но заставила их обратиться в бегство не птица. Сначала до них донесся едва уловимый сладковатый запах гнили. В следующий момент дунул легкий ветерок, и вонь вроде исчезла, но через несколько шагов ударила в нос, уже не оставляя сомнений на свой счет. Мальчики переглянулись, поморщились, но останавливаться не стали, ноги будто сами собой несли их вперед, хотя оба чувствовали, что ничего хорошего их впереди не ожидает. Хорошее просто не может пахнуть так …
Тропинка очередной раз вильнула в сторону, и за поворотом им открылось зрелище, которое, как показалось тогда Сергею, он не забудет никогда.
К стволу дерева была прибита дохлая собака. Обычная дворняга, разве что довольно крупная, размером с немецкую овчарку. Задранные вверх передние лапы были приколочены, задние болтались сантиметрах в двадцати от земли. Под ними темнела лужа запекшейся крови с какими-то крупными сгустками. Это было первое, что бросилось в глаза Сергею. Размеры собаки и огромное количество крови под деревом.
Брюхо у собаки было вспорото от одного бока до другого. Острый нож чуть не рассек позвоночник. Из разреза свисали кишки, облепленные мухами и сосновыми иглами. Пасть была распахнута, между белых клыков свешивался неправдоподобно длинный язык. В ране ползали черви. В шерсти тоже копошилась какая-то гадость.
Но это было еще не самое жуткое. Рядом с потемневшим жгутом кишок из огромной раны торчала голова дохлой черной кошки. Как кенгуренок из сумки матери. Будто кошка проникла подобно паразиту внутрь собаки, а потом захотела выбраться и прогрызла себе выход наружу. Остекленевшие кошачьи глаза уставились прямо на Сергея. На одном из них сидела жирная зеленая муха. Она ползала туда-сюда, из-за чего казалось, что дохлый кот время от времени подмигивает.
Первым не выдержал приятель Сергея. Взвизгнув, он развернулся и понесся по тропинке назад, к болоту. Через мгновение Сергей последовал его примеру. Желание добраться до заброшенного кладбища испарилось без следа.
Бравый вождь краснокожих испугался дохлого пса. Испугался до такой степени, что абсолютно безропотно снес очередную порку и поклялся (совершенно искренне) деду, что и носа его не будет больше в этом лесу. Несколько ночей после этого случая его мучали кошмары, в которых дохлая кошка выбиралась из своего жуткого убежища и пыталась вцепиться когтями ему в лицо.
Но детская память в конце концов выдавила из себя эти воспоминания, и через несколько недель уже казалось, что все произошедшее - было всего лишь сном. А когда закончились каникулы и навалилась школьная жизнь, он перестал вспоминать даже этот сон.
И только через два года, когда на дачу приехали погостить друзья, он вспомнил о заброшенном кладбище. И о той собаке. Он рассказал о своем походе на болото Вите с Андреем, и они подняли его на смех. Для них история была не больше, чем сказочкой, придуманной специально для того, чтобы попугать городских. Здесь, в глухой деревушке, между ними сама собой пролегла эта черта - они были городскими, а Сергей, несмотря на то, что девять месяцев в году жил на соседней с ними улице - деревенским.
Он и сам не знал, хотел ли убедить их в правдивости своего рассказа. Хорошо зная друзей, Сергей понимал, что если они хоть на секунду поверят ему, нового похода за болото не избежать. А оказаться на той тропинке еще раз он не хотел. Но также (а пожалуй, и больше) он не хотел выглядеть в глазах друзей треплом.
В конце концов, Виктор, который был настроен куда скептичнее Андрея, неожиданно для всех сказал:
- А пошли посмотрим. Чего болтать-то? Отведи нас туда, мы сами и поглядим, треплешься ты или нет. Я во всю эту чепуху не верю, сразу говорю. Инопланетяне - еще туда-сюда. Или там снежный человек. Но ожившие мертвецы да призраки - это я в первом классе проходил. Ты бы, Серега, еще про Бабу Ягу тут заливать начал. Может, еще и в Деда Мороза веришь?
Андрей расхохотался так, что начал громко икать, отчего смех разобрал его еще больше. Вслед за ним рассмеялся и Виктор. Сергей же сидел, насупившись, впервые испытывая что-то вроде неприязни к ребятам, с которыми (как он считал) прошел огонь и воду. Но неприязнь эта была вызвана не тем, что они смеялись над ним. А тем, что стало очевидным - от похода за болото ему не отвертеться. И все из-за них. Прежде всего, из-за этого неверующего Фомы - Витьки.
Теперь, стоя посреди тропинки, препираясь с Андреем и видя легкое замешательство приятелей, Сергей почувствовал что-то вроде удовлетворения. Вот так-то, ребятушки, вы тоже боитесь, и тоже не рады, что пришли сюда. А главное - уж теперь-то вряд ли кто-нибудь из вас скажет, что Серега Парамонов трепло. Только как бы не вышло это все боком…
- Ну ладно, чего стоять-то, - сказал Виктор. - Веди уж ты, Серега, не хватало еще заблудиться. Тогда Андрюха точно на свой обед не поспеет. Но если так уж боишься, давай я первым пойду.
- Да кто боится-то? - Сергей проглотил противный комок. - Ничего я не боюсь. Это я так, просто… Чтобы толстый не зазнавался. А то считает себя героем, а остальные типа ссут. Пошли. Только смотрите, я предупредил.
Он снова вытер ладони о штаны и взялся за руль велосипеда. «Орленок» показался ему тяжелее трактора «Беларусь».
Все было, как в прошлый раз. И в то же время, Сергей чувствовал, что что-то едва уловимо изменилось. Если два года назад лес напоминал огромную мрачную пещеру, то теперь… Теперь у него было ощущение, что он спускается в собственную могилу. Запах сырой земли. Вот в чем была причина - в запахе свежевскопанной земли. Будто кто-то перерыл весь лес. И с каждым шагом запах усиливался. Он был не так неприятен, как запах гнили позапрошлым летом, но почему-то тревожил намного больше. В голову сами собой лезли мысли о мертвецах, вылезающих из могил. Сергей пытался отогнать их, но они возвращались с назойливостью обнаглевшей мухи. Картины одна другой страшнее вставали перед глазами. Все эти позеленевшие, полуистлевшие руки, высовывающиеся прямо из-под земли, черепа со свисающими лоскутами сгнившей кожи, глазницы с копошащимися внутри червями… Глупость? Страшилки для детишек? Да, конечно. Но, как говорит бабушка: Николай Чудотворец, пронеси и помилуй! В этом лесу верилось во все, что угодно.
Сергей оглянулся. Друзей было не узнать. Все их веселье куда-то пропало. Лица побледнели, губы плотно сжаты, так, что превратились в тонкие бесцветные ниточки. Глаза смотрели испуганно и как-то отрешенно, словно ребята были под гипнозом. Да и сам Сергей чувствовал себя загипнотизированным. Несмотря на страх, который с каждым пройденным метром все сильнее сжимал горло, остановиться и повернуть назад не мог. Ноги несли его вперед, подчиняясь чьей-то чужой воле. И, как ему казалось, вовсе не доброй.
Первым не выдержал Андрей. Вытирая струящийся по лицу пот, он каким-то не своим голосом сказал:
- Может, не пойдем дальше, а? Не знаю, как у вас, а у меня… У меня поджилки трясутся. Если хотите, считайте меня трусом, но я предлагаю поворачивать обратно.
Эти слова, прозвучавшие в ватной тишине, подобно пушечному выстрелу, привели Сергея в чувство. Его словно окатили ведром ледяной воды. Он замедлил шаг, потом остановился. Неведомая сила по-прежнему влекла его вперед, но теперь он мог сопротивляться ей.
Виктор наткнулся на Сергея, словно шел с закрытыми глазами, недоуменно посмотрел на него и наконец сообразил, кто перед ним.
- Ничего себе, пацаны, - пробормотал он, потирая лоб. - Я как будто уснул. Ничего не понимаю… Вроде как просто что-то тащит вперед. Будто магнитом…
- Со мной то же самое, - сказал Сергей. - В прошлый раз такого не было. Собака была, а этого - нет.
- А далеко до того места, где ты собаку видел? - спросил Андрей, озираясь по сторонам, будто ожидал на каждом дереве увидеть по дохлому псу.
- Давно уже прошли. Знаете, мне кажется, это было что-то вроде предупреждения. Ну, собака… Чтобы дальше никто не ходил. Она как бы отпугивала, что ли. Граница, за которую лучше не заходить.
- А теперь что? - спросил Виктор. - Теперь, типа, можно, да?
- Ну, я не знаю. Только думаю, что если пойдем дальше, может случиться что-то плохое… Вы чувствуете, как воняет землей?
Виктор с Андреем мрачно кивнули. Им тоже не нравился этот запах. Хотя бы потому, что в лесу так пахнуть не должно. Они словно стояли на дне только что вырытой ямы, а не на лесной тропинке.
- Воняет, - сказал Виктор. - И еще как, воняет, блин. Хоть нос зажимай… Ну, и что вы предлагаете? Поворачивать?
Он посмотрел на друзей. Те стояли, понурив головы. Опять вопрос, кому первым записываться в трусы, встал ребром.
Сергей глянул на Андрея и с тоской спросил себя, почему тот молчит. Ведь он только что произнес нужные слова. Но один раз - не считается, это все знают. Он должен повторить эти слова, чтобы они, так сказать, вступили в силу.
«Ну, пожалуйста, ну пусть он скажет, что боится! Пусть скажет, что хочет домой, что должен успеть на этот дурацкий обед. Все, что угодно, только пусть он, наконец, скажет », - повторял про себя Сергей, чуть ли не с мольбой глядя на вспотевшего, раскрасневшегося, будто он все это время бежал в гору, Андрея.
Но Андрей не хуже других знал, что один раз не считается. Когда у него вырвались слова насчет поджилок, он почти не соображал, что говорит. Они сорвались с губ помимо его воли. Это говорил не он, это вопил инстинкт самосохранения. То, что живет в каждом человеке, независимо от возраста, и во многом определяет его поступки, то, что в обычных обстоятельствах сидит глубоко внутри, но зато в критических ситуациях железной рукой хватает за яйца и тащит туда, куда считает нужным. И мужество - это не что иное, как способность разжать эту хватку. Сейчас Андрей искренне надеялся, что сможет это сделать. Он даже прикусил кончик языка, чтобы не ляпнуть чего-нибудь лишнего.
- Ладно, если никто не хочет обратно, пойдем вперед, - сказал Виктор.
Сергей с трудом подавил вздох разочарования. Андрей же поздравил себя с маленькой победой. Его не посчитают трусом. Во всяком случае, пока.
- Давай, Серега, топай. Только не спеши, надо держаться вместе. Мало ли что… Мне батя рассказывал про всякие ано… аномалии. Типа как бермудский треугольник. Может, здесь то же самое. Прикиньте, вернемся в деревню, а окажется, что там уже лет сто прошло. Или наоборот, выйдем стариками, а там еще даже не стемнело.
- Если выйдем, - хмуро сказал Сергей.
Андрей снова прикусил кончик языка. Во рту почувствовался привкус крови.
- Да ладно тебе, Серый, я шучу, не ссы. Но на всякий случай держитесь рядом. И лучше, если будем всю дорогу разговаривать. Заметили, как только Дрон болтать начал, сразу отпустило? Я ведь вообще ничего не понимал - куда иду, зачем…
- А о чем разговаривать? - Андрей незаметно сплюнул кровь.
- Да о чем угодно. Главное - не молчать. Хоть стихи читайте, но мы должны друг друга слышать. Иначе опять…
Что «опять», Виктор не сказал, но все было ясно и без слов.
Они немного постояли, глядя друг на друга, будто спрашивая, на самом ли деле собираются сделать то, что задумали. Никто не проронил ни слова. Та грань, за которой чувство страха подчиняет себе все остальное, еще не была пройдена. Пока всем хотелось считать себя храбрецами.
Наконец, Сергей молча повернулся и двинулся дальше по тропинке. Виктор с Андреем последовали за ним. Виктор подумал, что они все равно идут молча. Он попытался придумать, о чем можно было бы поговорить, но в голову ничего не приходило. Мозг снова словно затягивало плотным сырым туманом. Мысли путались. Он почувствовал, что опять эта странная сила, влекущая в сторону старого кладбища, берет над ним верх. Но это не казалось ненормальным или пугающим. Наоборот, чем меньше он ей сопротивлялся, тем спокойнее себя чувствовал. Умиротвореннее. Тогда он не знал этого слова, но если бы знал, употребил именно его.
Ощущение было такое, будто он возвращается домой после долгого отсутствия. Домой, где его ждет заслуженный отдых и родные лица. Это было приятно. Очень приятно. Именно поэтому, когда Сергей вдруг нарушил тишину, запев тонким чистым голосом «Капитан, капитан, улыбнитесь», и реальность разбила возникшее чувство вдребезги, Виктор едва не набросился на него с кулаками. Но в следующую секунду будто очнулся от сна. Он шел не домой. Он шел на старое, давно заброшенное кладбище, и все, что его там ждало - покосившиеся кресты и едва заметные холмики, заросшие травой и осокой. Скорее всего… Да, скорее всего.
Песню подхватил Андрей. Голос у него дрожал, в нем появилась хрипотца, которой раньше Виктор не замечал.
Жил отважный капитан,
Он объездил много стран…
Почувствовав поддержку, Сергей запел увереннее. Теперь песня кромсала эту настороженную враждебную тишину в клочья.

Предыдущая страница 6 Следующая страница


7 Кирилл Алексеев

И не раз он бороздил океан.
И Виктор тоже запел. Запел, потому что неожиданно понял - сейчас это их единственный шанс выбраться из этой передряги живыми. Откуда пришла эта уверенность, он понятия не имел. Будь он взрослым, наверняка попытался бы найти какие-нибудь объяснимые причины, или уговорил себя, что все это лишь разыгравшееся воображение, или еще что-нибудь в этом духе. Словом, включил бы на полную катушку то, что называется здравым смыслом. Пошел бы на поводу у этого крикливого божка всех взрослых, у этого маленького чванливого Наполеона сознательной жизни, который не одного человека, излишне доверявшего ему, довел до личного Ватерлоо. Но в двенадцать лет больше доверяешь чувствам, чем рассудку, а потому совершаешь меньше ошибок.
Теперь над тропинкой летела песенка про капитана, исполняемая на три голоса. И лес, вернее, та сила, которая обитала в нем, и не ожидала подобного поворота событий, отступила. Даже запах сырой земли стал не таким пронзительным. Присутствие этой силы все еще чувствовалось, как ощущается присутствие человека в темной комнате. Но она затаилась, присматриваясь к трем мальчишкам, посмевшим бросить ей вызов, и выжидая подходящего момента для контратаки.
Они отошли от старого кладбища на несколько десятков шагов, когда сила, едва не лишившая их воли, снова дала о себе знать. Да еще как. Это было похоже на удар дубиной по голове. Она набросилась внезапно, жестко и стремительно, как хищник, долго подкарауливавший в засаде добычу и наконец дождавшийся подходящего момента для броска.
Резкий порыв невесть откуда взявшегося ветра наотмашь хлестнул по разгоряченным лицам мальчиков, и бросил им под ноги охапку жухлых листьев. Остро пахнуло землей и прелыми листьями. И вместе с этим запахом накатила тяжелая, сбивающая с ног волна чего-то такого, чему они тогда не могли найти определения. Потом, спустя много лет, они подобрали бы нужные слова - сила, энергия и тому подобные излюбленные словечки доморощенных гуру, - но к тому времени все события этого дня начисто стерлись из памяти, и придумывать названия было попросту нечему.
Андрей охнул и осел на землю, глядя бессмысленными глазами прямо перед собой. Толстый живот судорожно то втягивался, то выпячивался так, что казалось вот-вот лопнет, как мыльный пузырь. Из носа показалась струйка крови. Виктор пошатнулся и, чтобы не упасть, схватился за ствол дерева. Он попытался обернуться и посмотреть, как там ребята, но даже глазные яблоки остались абсолютно неподвижными. Зато желудок выполнял какой-то акробатический этюд, явно намереваясь избавиться от остатков утренней каши. Сергей рухнул на четвереньки, изо рта свесилась ниточка слюны.
Первая волна схлынула, оставив на тропинке троих мальчишек, перепачканных собственной блевотиной и слюной, ошарашенных, не понимающих, что происходит. Виктор все так же стоял, вцепившись в дерево, как утопающий в спасательный круг. Андрей с недоумением смотрел на свои брюки, на которых растекалось темное влажное пятно. Он не заметил, когда успел обмочиться. Сергей по-прежнему стоя на четвереньках, тряс головой, будто только что боднул дерево, и теперь пытался прийти в себя от удара.
- Ребята, что это было? - просипел Виктор.
В ответ Андрей застонал и повалился на бок. Сил сидеть больше не было.
- Серый, ты как?
- Не знаю, - сдавленно сказал Сергей и попытался подняться на ноги. С огромным трудом ему это удалось, и он очумело посмотрел по сторонам. - Вить, а где тропинка?
Виктор огляделся. Тропинки не было. Словно какой-то шутник выдернул ее у них из-под ног, как ковровую дорожку, аккуратно смотал и унес с собой. Они стояли посреди леса, окружавшего их высокой плотной стеной, и было совершенно непонятно, с какой стороны они пришли.
- Блин, ну ни хрена себе… - Виктор не верил своим глазам. - Как же это так, а? Мы разве куда-то сворачивали?
- Не помню. Ничего не помню. Веришь, нет… Вообще ничего не помню.
- Надо уходить отсюда, - сказал Виктор. Он, наконец, заставил себя отпустить дерево, и теперь с недоумением разглядывал заблеванную майку. - Я весь переблевался, блин. Надо валить, пацаны. Это точно какая-то аномалия. Потом еще волосы выпадут. Или зубы…
Снова застонал Андрей. Ему, похоже, досталось больше всех. Сергей с Виктором, пошатываясь, подошли к нему и помогли подняться. Он посмотрел на друзей затуманенным взглядом и громко икнул.
- Андрюха, ты как? Жив? Е мое! У тебя кровь!
Андрей провел рукой по лицу и уставился на ладонь со смешанным выражением страха и удивления.
- Ты не помнишь, с какой стороны мы пришли? Сбились мы, блин, где-то с пути. Тропинки не видно… Не помнишь, мы сворачивали с нее?
Андрей снова икнул. Потом его рука коснулась промежности, взгляд немного прояснился, и мальчик густо покраснел.
- Я, кажется, обоссался, - проговорил он.
- Да хрен с ним! - сказал Сергей. Он нервничал не на шутку. - Отстираешься потом. Куда нам идти, не знаешь?
- Нет. Ты же местный.
- Толку-то! Я в этом лесу не был никогда… Надо подумать.
- Блин, Серега, думай быстрее! Мне кажется, это опять идет, - Виктор втянул носом воздух, наполненный запахом земли.
- Нет, - прохныкал Андрей, - не надо, пожалуйста! Пацаны, побежали отсюда!
- Куда?!
Сергей протянул руку:
- Вон туда. Там, вроде, просвет…
Не тратя больше времени на разговоры, ребята, поддерживая друг друга, побрели туда, где, как показалось Сергею, деревья росли не так плотно. О том чтобы бежать, не могло быть и речи - ноги еле держали, а головы кружились так, будто они только слезли с какой-то сумасшедшей карусели. Хотя за возможность припустить на всех парах каждый из них, не задумываясь, отдал бы душу.
Новый порыв ветра настиг их, когда они уже были в десяти шагах от спасительной опушки. Туча влажных, покрытых грязью и какой-то слизью бурых листьев налетела на мальчиков, как стая взбесившихся птиц.
- Сейчас опять жахнет! - завопил Андрей, делая отчаянную попытку пуститься бегом, но ноги подогнулись, и он рухнул бы на землю, если бы Сергей с Виктором вовремя не подхватили его под руки.
- Не успеем! - крикнул Виктор. - Не успеем, пацаны, держитесь!
И тут Сергей сделал единственное, что мог сделать в эту минуту, единственное, что подсказывала ему интуиция - запел. И это спасло им жизнь. Голос дрожал от страха и напряжения, мотива не было и в помине, - скорее просто выкрикивание рифмованных строчек, - и все же следующий удар оказался не таким сокрушительным. Все трое устояли на ногах, и только у Андрея снова пошла носом кровь. Но он даже не обратил на это внимания. Вторя Сергею, он выкрикивал слова песни с выражением лица и интонациями, с которыми религиозные фанатики исполняют псалмы, столкнувшись с тем, что они считают ересью.
Так, вопя и поддерживая друг друга, они выкатились из леса. И замерли, не веря глазам. Не желая им верить. Впервые в жизни они испытали самое настоящее отчаяние. Темное, мутное, абсолютно беспросветное отчаяние.
То, что они приняли за край леса, оказалось крошечной поляной, шагов десяти в диаметре, окруженной частоколом высохших, почерневших, словно от пожара, сосен. Поляну истертым ковром покрывала грязно-серая жиденькая травка, в проплешинах виднелась черная отливающая ядовитым маслянистым блеском земля. От нее поднимался легкий, еле заметный, парок. В самом центре поляны возвышался небольшой холмик, поросший чем-то вроде лишайника темно-бурого цвета. Лишайник, как осьминог, охватывал длинными мохнатыми щупальцами бугорок земли, а одно из них обвилось вокруг деревянного креста, косо торчащего из холмика.
Пение оборвалось. Мальчики округлившимися глазами смотрели на поляну, перестав даже дышать. Картина, открывшаяся их взору, настолько не вязалась с тем, что они когда-либо видели, что первые несколько секунд они не могли понять, где находятся и как здесь очутились. Они просто стояли на самой границе поляны, не касаясь даже носками кед черной жирной земли, и таращились на покрытую лишайником могилу, чувствуя, как ноги и руки покрываются гусиной кожей.
Сначала никто из них не понял, чем так привлек внимание лишайник. Он просто притягивал взгляд, как притягивает его любое уродство, далеко выходящее за рамки нормы. Было в нем что-то отвратительное, чудовищно неправильное, но в то же время не настолько явное, чтобы сразу это заметить, как, скажем, матерящийся кактус. Мозг никак не мог уложить картинку, получаемую от зрительных нервов, в рамки привычных представлений о мире.
И только когда солнце на секунду выглянуло из-за облаков, залив ярким золотистым светом поляну, и сделав лишайник из темно-бурого рыжим, Сергей взвизгнул, как получившая хорошего пинка собачонка:
- Он шевелится! Мох, мох на могиле шевелится! Что б я сдох, он живой, вы видели? Он шевелится!
Но прошло еще несколько долгих мгновений, прежде чем Виктор произнес фразу, которая подвела своеобразную черту под тем днем. Это были последние слова, которые дошли до сознания мальчиков. Все остальное утонуло во мраке.
- Н-нет, - дрожащими губами сказал Виктор, - это не мох. Это шевелится земля .
Словно в ответ, опутанный лишайником могильный крест чуть накренился, и с холмика скатился крошечный комочек земли.

Глава 5

Виктор втянул в себя свежий ночной воздух с легким привкусом дыма, и зашелся в кашле. Из глаз брызнули слезы - легкие взорвались болью. Наверное, нечто похожее испытывает младенец, делая первый вдох. Продолжая кашлять, Виктор встал на четвереньки и сплюнул густую мокроту. На какой-то миг показалось, что вместе с нею он выкашляет и легкие. Выкашляет к чертям собачьим два съежившихся обугленных кусочка собственной плоти.
Из подвала донесся резкий хлопок и звон стекла. От неожиданности Виктор вздрогнул, и тут же зашелся в новом приступе кашля.
«Банки! - подумал он, пытаясь удержать легкие на месте, отведенном им природой. - Банки взрываются. Успокойся, дружище, это всего лишь Колины припасы, мать их».
Тут же в голову пришла мысль, что один черт - эти банки с огурцами, помидорами, кабачками и прочими дарами природы, заботливо закатанные где-нибудь месяц назад, Коле уже не понадобятся. Никогда. Интересно, о чем думала его жена, стерилизуя эти банки и запихивая в них листья хрена? Уж всяко не о том, что они будут салютовать мертвому хозяину дома. Почетный овощной караул, дающий прощальный залп. Виктор мрачно усмехнулся. А ведь банки могли дать салют и в честь него. Если уж совсем честно - он был на волосок от этого. На волосок от не слишком приятной смерти и клоунского салюта.
Он тяжело сел на землю. Кашель, наконец, прошел. В груди и горле все еще саднило, но по сравнению с тем, что пришлось испытать, это был пустяк. Больше беспокоила боль в обожженных руках. Похоже, им здорово досталось, когда он пытался протаранить дверь. Виктор вспомнил, как он бросался на полыхающую дверь с тачкой наперевес, и его передернуло. Господи, не дай еще раз такое пережить! В конце концов, он психолог, а не пожарный, чтобы вытворять такие трюки. Психолог… Виктор подумал, что после всего того, что он проделал в этом подвале, ему самому не помешало бы обратиться к специалисту. Он, законопослушный гражданин, образованный, можно сказать - интеллигентный, не далее как час назад копался в карманах полуразложившегося мертвеца.
Вот бы рассказать такое на приеме у какого-нибудь аналитика. «И что вы при этом чувствовали? - Ничего, кроме желания найти в карманах что-нибудь полезное и ценное. Например, китайскую зажигалку. Ну, еще, может, меня немного тошнило. А потом я поджег чужой дом».
Виктор хохотнул и сам удивился своему смеху. Неужели это могло его развеселить?
- Нет, - пробормотал он, - так дело не пойдет. Хватит копаться в себе, иначе действительно свихнешься. Что сделано - то сделано. Плюнь и забудь хотя бы на время. Сейчас у тебя есть куча других дел.
Он вздохнул и заставил себя поднялся. Голова немного закружилась.
- Я везучий сукин сын, - сказал Виктор в темноту. - Обделаться можно от такой везучести.
В подвале громыхнуло еще несколько овощных салютов. Из вентиляционного окошка приветливо махнула ярко-оранжевая рука огня. Виктор понял, что еще немного - и пламя доберется до первого этажа. Нужно было поторапливаться, чтобы встретить парня, который засунул его в подвал, во всеоружии, если тому вдруг вздумается поглазеть на пожар.
Виктор огляделся, чтобы соориентироваться. Он стоял на заднем дворе дома. Справа был металлический забор, слева - сарай, в котором Коля хранил снегокат и двигатели моторных лодок. Дальше, за сараем - дорога, ведущая к жилым корпусам базы. Ничего этого видеть Виктор не мог, слишком было темно, но он приезжал сюда не первый раз и достаточно хорошо помнил план базы, чтобы сообразить, где искать машину. Там был мощный фонарь маг-лайт, там была аптечка и запасная одежда, но самое главное - там был телефон.
К счастью, «девятка» оказалась на месте. Даже дверцы распахнуты настежь. Незнакомца, видимо, не интересовали автомобили. Или он решил, что постоит и так - хозяин упакован надежно.
Вокруг было тихо и темно, только из подвала дома слышался приглушенный треск, но огня с этой стороны еще не было видно. Скоро языки пламени пробьются наружу, и тогда теперешний сторож, или кто он там на самом деле, увидит, что горит его дом. Но пока время есть.
Виктор нырнул в машину и осторожно прикрыл двери. Снаружи его будет непросто заметить, если не подойти вплотную к «девятке». Правда, и он сам не видел ничего дальше нескольких шагов. Что ж, подумал Виктор, шансы почти равны, все по-честному.
Первым делом он отыскал телефон. Тот лежал под пассажирским сиденьем. Как он туда попал, Виктор не знал, но не стал забивать себе этим голову. Лежит и лежит, и слава богу. Виктор обожженными пальцами схватил прослуживший верой и правдой шесть лет Nokia в видавшем виды титановом корпусе, и зашипел от боли. Все равно, что схватить горячую картофелину. Несколько секунд он потратил на то, чтобы нажать распухшими как сосиски пальцами на боковые клавиши, выдвигающие корпус телефона из титановых доспехов. Наконец, у него это получилось. Щурясь в темноте и матеря вполголоса финских дизайнеров, не догадавшихся сделать нормальную подсветку клавиатуры, он отыскал кнопку вызова и нажал на нее. Первым в списке стоял номер Сергея.
Сети не было. Это Виктор понял только после того, как попытался дозвониться еще по нескольким номерам, но в ответ услышал лишь тишину.
Несколько минут он просидел, обдумывая дальнейшие действия. Звонить бесполезно. Если даже он побегает по территории базы и найдет-таки сеть, не факт, что у ребят телефоны возьмут.
Ехать в деревню? Полчаса туда, полчаса обратно, если гнать как следует… Если повезет, и он не увязнет где-нибудь. Если не пробьет колесо. Если не встретит на дороге этого психа. Если, если, если… Слишком их много. Что за это время может случиться с Андреем и Катей? Да все, что угодно. Виктор вдруг понял, как сложно принимать решения, зная, что от них, возможно, зависит жизнь человека. Вот уж точно - семь раз отмерь, один отрежь. Было бы только время отмерить эти чертовы семь раз.
Нет, все это никуда не годится. Нужно попытаться отыскать ребят самому. Если не выйдет - тогда да, тогда брать ноги в руки и ехать в деревню. Там поднимать Серегу и на его «Ниве» дуть до ближайшего пункта, где есть телефон. Но сначала надо осмотреть базу.
В доме что-то затрещало, грохнуло, и окна первого этажа осветились призрачным красноватым цветом. В комнате прогорело и обвалилось перекрытие. С минуты на минуту комната займется, полопаются стекла, и пожар будет виден за многие километры. И тогда обязательно пожалует хозяин. Вряд ли он обрадуется увиденному. Скорее всего, сразу сообразит, кто все это устроил. Надо быть полным идиотом, чтобы не сообразить. Вопрос в другом - что он предпримет, когда поймет, что к чему? Как станет действовать? Попытается отыскать беглеца-пироманьяка? Как-никак, а он, Виктор, свидетель. Он видел труп в подвале, видел, как этот псих напал на Андрея, разглядел, пусть и не очень хорошо, лицо незнакомца. Если у этого парня есть хоть чуть-чуть мозгов, он попытается добраться до Виктора раньше, чем тот доберется до милиции.
Мысль показалась не очень веселой. Виктор прекрасно помнил, как этот псих схватил Андрея, весившего девяносто с копейками килограммов, и поднял, будто тот был не тяжелее пластмассовго пупса. Ага. И при этом ухитрился отправить в глубокий нокаут самого Виктора. С таким парнем встречаться лишний раз на узкой дорожке не хотелось. Если бы не Андрей с Катей, Виктор не стал бы строить из себя героя-одиночку. Прыгнул бы в машину и гнал до самого города без передышки. А там еще подумал бы десять раз, обращаться в милицию, или постараться забыть всю эту историю, как дурной сон.
Но все было так, как есть. Машина брошена, Андрея с Катей поблизости нет, и последнее, что он помнит - болтающийся в руках незнакомца, как тряпичная кукла, друг. А значит…
- Да, дружба хуже работы, - сказал Виктор вслух. - На работу хоть иногда можно наплевать.
Надо было идти. Туда, в промозглую сырую темноту, где, вполне возможно, затаился псих, обладающий чудовищной силой. Здоровый, как черт, отморозок, уже убивший как минимум одного человека. Почувствовавший вкус крови придурок в сером дождевике.
Виктор подумал, что в каком-нибудь триллере главный герой уже давно сделал бы зверское лицо и вприпрыжку бросился на поиски злодея. В кино герои никогда не испытывают страха. Он никогда не копошится прохладной скользкой дрянью в их кишках. Бравые парни отпускают пару шуток, обещают красотке скоро вернуться и выходят в темноту, насвистывая рок-н-ролл. В жизни такому героизму места нет. В реальной жизни не будет следующего дубля, если недостаточно ловко увернешься от бутафорского топора или ножа с уплывающим в рукоятку лезвием. И поэтому в реальной жизни ты сидишь, сжимая в кулаки обожженные ладони, чтобы острая боль заставила тебя выйти из оцепенения, а не насвистываешь рок-н-ролл.
Прошло не меньше пяти минут, прежде чем Виктор, кое-как забинтовав руки, собрался с духом и вышел из машины. К тому времени окна дома светились так, что можно было подумать, кто-то там включил иллюминацию на полную катушку. Изо всех щелей валил едкий дым, напоминая о минутах, проведенных в горящем подвале.
Фонарь отыскался сразу. Он лежал в багажнике рядом с сумкой Андрея. Хороший увесистый маг-лайт, дающий достаточно света, чтобы ослепить любого психа метров с десяти. Но Виктор больше рассчитывал не на мощную лампу, а на тяжелую длинную рукоять фонаря, которой можно проломить голову и бегемоту. С маг-лайтом он почувствовал себя увереннее. Хотя предпочел бы найти в багажнике АК-47, выплевывающий со скоростью сто выстрелов в минуту свинцовые пилюли калибром 7,62 миллиметра. Вот это было бы самое то.
Прежде, чем идти к жилым корпусам, Виктор еще раз проверил телефон. Связи по-прежнему не было. Он сунул бесполезную пока трубку в карман, включил фонарь и направился к коттеджам.
Отойдя от машины на несколько шагов, Виктор остановился. Луч фонаря выхватил на земле какой-то предмет. Бейсболка Андрея. Виктор поднял кепку, и мрачное предчувствие шевельнулось внутри скользкой жабой. С бейсболкой Андрей не расставался ни на минуту, как сам Виктор с телефоном. Должна была найтись очень веская причина, чтобы он оставил кепку валяться в грязи. Что-нибудь вроде ядерной войны или нападения инопланетян.
Виктор повертел в руках кепку и с ужасом заметил, что она оставляет следы на белых бинтах. Грязно-розовые пятна. Не нужно было быть специалистом-почвоведом, чтобы понять - бинты окрашиваются в розовый цвет не из-за особенностей местного грунта. То, что Виктор сначала принял за грязь на бейсболке, на самом деле было грязью, смешанной с кровью. Дождь, конечно, как следует прополоскал ее, но полностью избавить ткань от вцепившихся в волокна эритроцитов, лейкоцитов и всяких там красных кровяных телец, не смог. И теперь они, совсем недавно деловито транспортировавшие к клеткам живого существа по имени Андрей кислород и питательные вещества, высадились розовым десантом на бинтах.
«Только не паникуй, - сказал себе Виктор, пытаясь унять нервную дрожь. - Он мог просто содрать кожу на голове. У него могла быть разбита бровь… Да с чего ты вообще взял, что это кровь Андрея. Что если он все-таки намылил шею этому психу? Разнес ему башку и дело с концом. А бейсболку не стал надевать потому что она была в крови. Логично? Логично».
Но тут же внутренний голос, так любящий задавать ненужные вопросы, вкрадчиво спросил: «Но тогда скажи-ка, умник, куда же они с Катей отправились после этого? Бросили машину и решили прогуляться пешком по колено в дерьме? Ты и правда так думаешь? А самое главное - кто засунул тебя в подвал? Тоже они? Чтобы ты не простудился, пока они будут совершать моцион? Может, хватит прятать голову в песок? Почему бы не посмотреть на ситуацию, сняв идиотские розовые очки?»
- Черт, да заткнись ты! - Виктор топнул ногой, как капризный ребенок.
Сто тысяч вопросов и ни одного ответа. Даже намека на ответ. Он может так стоять до скончания века, ломая голову над тем, что случилось с друзьями. Но все логические построения будут снова и снова рассыпаться, как карточные домики, потому что случившееся с ними никакой логике как раз и не поддается. Вернее, формальной логике. Аристотель, сидя на золотистом песочке на берегу Эгейского моря, формулировал законы логики для нормальных людей. И нормальные люди за долгие века привыкли к тому, что мысли и поступки отлично вписываются в прокрустово ложе этих законов. Но стоит послушать шизофреника, и ты понимаешь, что существует иная логика. Логика, лежащая в какой-то перпендикулярной плоскости. Недоступная обычному человеку. Но, тем не менее, она существует и подчиняется своим законам. А что самое смешное - тот, кто мыслит в такой системе координат, чувствует себя весьма неплохо.
Виктор догадывался, что именно с таким парнем они и столкнулись. Понять его, постичь логику поступков невозможно. Для того, чтобы это сделать, нужно самому сойти с ума. Но свихнуться по заказу нельзя. Ты нормален или сходишь с ума вовсе не потому, что хочешь этого. Свобода воли, если она и существует, не распространяется на этот случай. Остается лишь надеяться, что в какой-то момент звезды встанут в нужное положение, и ты случайно, шаря в непроглядной темноте, схватишь этого парня за шкирку. Пока же этого не произошло, делай то, что подсказывает тебе твоя логика. Как настоящий мастер дзен, который никогда ничего не добивается, а просто ведет себя правильно, и в результате получает то, что хотел.
«Да, - подумал Виктор. - Как настоящий дзен-хренов-буддист. Аминь».
Он сунул окровавленную бейсболку в карман куртки и зашагал вперед. Страха заметно поубавилось. Сейчас он почти хотел, чтобы этот псих возник из темноты в своем гребаном дождевике. Просто задать ему парочку вопросов насчет андрюхиной бейсболки… Если невозможно догадаться, что у придурка на уме, нужно просто спрашивать об этом. Это, конечно, не совсем дзен, но тоже помогает. Иногда.

* * *

Почти потерявшая от боли сознание Вика почувствовала, что ее мучитель остановился. Она восприняла этот факт со смешанным чувством страха и облегчения. Остановка могла означать только одно - они оказались на месте. И теперь должно произойти то, ради чего он ее сюда приволок. Но с другой стороны, когда незнакомец не двигался, она могла принять положение, при котором волосам не приходилось выдерживать весь ее вес. От них и так осталось не больше половины.
Ее роскошные медно-золотистые волосы. Господи, как она за ними ухаживала! Все эти шампуни, кондиционеры, бальзамы, специальные маски, массажные щетки, народные средства для придания блеска и мягкости, для укрепления луковиц и предупреждения, упаси боже, перхоти. Сколько сил, сколько времени… Никому не дозволялось прикасаться к ним, хотя многим хотелось дотронуться до их блестящего шелка, провести по нему ладонью, почувствовать его тяжесть и мягкость. А теперь? Грязная брезентовая рукавица выдирает их из кожи целыми пучками, пачкает, рвет… Да лучше бы он ее изнасиловал, чем так обращался с волосами! С единственным, что было в ней по-настоящему прекрасным, с единственным, что делало ее так непохожей на всех остальных. И вот этому пришел конец.
Вика поймала себя на том, что всерьез думает о возможности восстановления поврежденных волос с помощью какого-нибудь чудодейственного шампуня. Здесь, в ночном лесу, избитая, истерзанная, в лапах какого-то маньяка, находясь на волосок от смерти, она думает не о том, как спасти жизнь, а о волосах!
«Ну какая же я все-таки дура!» - в сотый раз за этот невообразимо долгий вечер подумала она. Но сейчас в этой мысли не было отчаяния. Только горечь. Она уже почти смирилась со своей участью. Ужас притупился, его заглушили боль и усталость, которой были налиты все мышцы. Если бы только не ее несчастные волосы… Если бы не они, Вика просто закрыла бы глаза и махнула на все рукой. Она и так слишком долго боролась. Долго и безрезультатно. Перегоревшая лампочка - вот на что она была сейчас похожа. Скачок напряжения - и тонкая нить накаливания порвана в клочья. Внутри, казалось, все умерло, и только мысль о волосах, навсегда испорченных, изгаженных, пока еще заставляла Вику чувствовать себя живой.
Она сидела, опираясь руками о землю, так, чтобы сберечь хотя бы остатки волос, и с тупым равнодушием ждала, что будет дальше.
Незнакомец шумно принюхивался. Она не могла видеть его лица, но хорошо слышала, как он втягивает в себя воздух, будто хищник, учуявший добычу. Неосознанно она тоже принюхалась, но ничего, кроме вони, исходившей от незнакомца, не уловила. Пах он влажной сырой землей и листьями. Гнилыми листьями.
- Д-дым, - проговорил маньяк. - Ты чувствуешь д-дым? Я ч-чувствую.
Вика не поняла, к кому он обращается. Вроде бы кроме нее здесь никого не было, но в то же время не верилось, что маньяк, не сказавший ей за весь вечер ни слова, вдруг ни с того ни с сего решил пообщаться. На всякий случай она промолчала. И в следующую секунду убедилась, что поступила правильно.
- К-как ты можешь не в-видеть? Ты говорила мне, ч-что в-видишь все! - незнакомец сделал паузу, будто прислушивался к ответу несуществующего собеседника, а потом взревел так, что Вика аж подпрыгнула, оставив в руке маньяка еще один клок волос. - Это м-муха! М-муха вырвалась! М-муха!
И тут же снова что-то забормотал, быстро и, как показалось Вике, немного испуганно. Эти нотки страха, промелькнувшие в голосе маньяка, странным образом придали ей сил. Выходит, он тоже чего-то опасается. Он не бездушная машина, лишенная эмоций. А значит, значит… Можно попытаться еще раз уговорить пощадить ее. Призрачная, беспочвенная надежда. Но она заставила Вику воспрянуть духом. Нужно только правильно выбрать время. Не ошибиться, как она ошибалась всю дорогу.
Маньяк все бормотал. Теперь он явно был раздражен. Что-то пошло не так, как он хотел. Во всяком случае, Вике казалось именно так, несмотря на то, что она не могла разобрать ни слова, будто незнакомец разговаривал с собой по-китайски, но интонации были достаточно красноречивы.
- Я н-найду его! - хрипло крикнул он. - Н-найду!
Вике показалось, что она услышала легкий шелест, словно ветерок пробежал по верхушкам деревьев. И запах сырой земли резко усилился.
- Н-найду, н-найду, н-найду, - незнакомец бубнил, не трогаясь с места, и его рука, сжимавшая Викины волосы, дергалась в такт словам, заставляя девушку тихонько вскрикивать. - Х-хитрая м-м-му-ха.
Он сделал несколько быстрых шагов, не обращая внимания на пронзительный вопль Вики, остановился, словно в раздумье, а потом решительно повернулся и зашагал в другую сторону.
Он не шел, он почти бежал. Как ни пыталась Вика быстрее перебирать руками и ногами, волос на голове оставалось все меньше. Боль была невыносимая. Женщина даже не могла кричать, она лишь хрипела, хватая широко открытым ртом воздух, чувствуя, что глаза вот-вот вылезут из орбит, а кожа черепа не выдержит и порвется, как ветхая бумага, оставив в руке маньяка скальп с жидкими остатками волос.
Но теперь незнакомцу тоже было неудобно волочить добычу. Рука в брезентовой рукавице то и дело соскальзывала с поредевших засалившихся волос, и он, наконец, отпустил их, схватив девушку за воротник куртки. Вика мысленно возблагодарила бога, но в следующую секунду ужас, задавленный болью, почувствовал свободу и захлестнул ее с головой. Незнакомец шел, как человек, цель которого совсем близка. Предчувствие скорой развязки наполнило душу девушки отчаянием.
Скоро лес закончился. Вика поняла, что они двигаются по болоту - она теперь не волочилась по земле, а скользила по жидкой грязи, почти плыла. Под сапогами незнакомца громко хлюпало. Пару раз Вика чуть ли не с головой ушла под ледяную торфянистую воду. Незнакомец не обратил на это никакого внимания. Ему было все равно, захлебнется его жертва, или нет. Что-то гнало его вперед.
На смену болоту снова пришел лес. Маньяк прибавил шагу. Время от времени он начинал принюхиваться, и каждый раз с все возрастающей злобой повторял:
- Г-г-горит, г-горит! Х-хитрая м-м-муха.
Вике показалось, что она тоже чувствует запах дыма, но не была в этом уверена. Вонь сырой земли и листьев заглушала все остальные запахи.
«Когда же это все закончится? Когда и чем?» - отрешенно подумала она, будто смотрела не слишком интересный фильм, и в этом фильме маньяк-убийца невыносимо долго тащил женщину куда-то через ночной лес. Женщина даже не пыталась сопротивляться, что делало сцену совсем уж занудной.
Но в следующую секунду она снова была самой собой. Той самой женщиной в разорванной грязной куртке с перепачканным лицом. Ее израненное о корни и камни тело будто пропустили через мясорубку. Одежда промокла насквозь и холод, казалось, добирался до самого сердца, в котором не осталось ни надежды, ни желания бороться. Там был только страх. Парализующий волю, лишающий сил страх.
- Где же ты, Сереженька? - всхлипнула Вика.
И зачем только она устроила этот скандал, господи, зачем? Кто тянул ее за язык? Не психани она, сейчас сидела бы в теплом доме перед телевизором. Они сидели бы в теплом доме. И отмечали бы его день рождения. Она была бы в безопасности. И ее волосы остались бы такими же замечательными… Ну, с чего она так завелась? С чего? Ведь все могло бы быть иначе.
Неужели теперь уже никогда не будет по-другому? Недолгий остаток жизни она проведет в холодном темном осеннем лесу. Последним человеком, которого она увидит перед тем, как умрет, будет ее убийца. Ее даже не похоронят по-человечески! Кто сможет отыскать тело в этой глуши? Кто вообще будет его искать?
Но ведь этого не может быть! Такое случается только с дурехами из сюжета ТСБ или какого-нибудь «Совершенно секретно». С ней подобного произойти не может, не может! Так внезапно и так жестоко… Так страшно! Нет, нет, нет! Ведь у нее впереди была целая жизнь. Слишком много дел. Важных дел. Она не родила ребенка, не вырастила его, не дождалась внуков… Почему же все так случилось? Господи, как же могло все вот так резко и бесповоротно оборваться? Чем она это заслужила?
Вика снова заплакала. Тихо, почти беззвучно. Слезы просто лились из глаз, с тоской глядящих на черный купол крон над головой, и стекали по бледным испачканным болотной жижей, размазавшейся косметикой и кровью щекам. Если бы кто-нибудь из знакомых увидел ее сейчас, он сказал бы, что она постарела лет на двадцать. И что ее великолепные волосы, которые когда-то вспыхивали ярким золотистым огнем на солнце, стали абсолютно седыми. Человек в дождевике волок через лес старуху, в которой не было почти ничего общего с привлекательной тридцатипятилетней женщиной, приехавшей несколько часов назад в деревню Пески, чтобы отметить день рождения своего мужа.

* * *

Катю вывел из оцепенения запах гари. Поначалу она не обращала на него никакого внимания. Впавший в прострацию мозг вообще отказывался что-либо воспринимать. Она не чувствовала ни холода, ни ноющей боли в растянутой лодыжке, ни того, что прямо в поясницу ей упирается острый сучок, ни даже страха. Она просто сидела, обхватив руками колени, и смотрела в темноту перед собой, не думая ни о чем. Все мысли, ощущения, эмоции, желания остались где-то в прошлой жизни. В той жизни, где нет места людоедам, пожирающих живьем чужих мужей.
Сколько она просидела так, Катя не знала. Да это было и неважно, потому что в ее новой жизни такая категория, как время, перестала существовать. В ней не осталось вообще ничего, кроме эхом звучащего в ушах истошного визга Андрея. Все остальное было надежно укрыто тьмой.
Но постепенно крошечный червячок беспокойства закопошился в уснувших извилинах и заставил первую, вялую спросонья, мыслишку пробежаться по гулким закоулкам мозга. Что-то было не так. В эту новую жизнь, состоящую лишь из тьмы и кошмарного эха, вползало что-то новое, чужое. Нечто такое, чему не место здесь. Вслед за мыслью пришла тревога. Неясная, смутная, она все же заставила Катю поднять голову и рассеянно оглядеться.
Сначала она даже не поняла, где находится. Вокруг было темно, где-то рядом раздавалось монотонное «кап-кап-кап», над головой тихо шелестело. Холод пробирал до костей. И еще было сыро, очень сыро. Катю начала бить дрожь. И эта защитная реакция очнувшегося от спячки организма, окончательно вернула возможность соображать.
Она в лесу. Она сбежала сюда от человека, который у нее на глазах зубами оторвал кусок мяса от Андрея. Она в смертельной опасности. Скорее всего, этот человек ее ищет. И сидеть здесь, изображая статую - верная гибель. Рано или поздно он попросту наткнется на нее, и тогда… Тогда ее постигнет участь Андрея, упокой, господи, его душу.
Кряхтя, как столетняя старуха, Катя схватилась за ствол дерева и попыталась подняться. Затекшие мышцы протестующие заныли, но она все же заставила себя встать. Несколько минут стояла, прислонившись к дереву, ожидая, когда восстановится кровообращение в ногах. Запах гари усилился. Что-то определенно горело. И, судя по всему, не так уж далеко. Сначала она со страхом подумала, что это лесной пожар, но затем отбросила эту мысль. Несколько дней шли дожди, и лес был пропитан водой, как губка. Тогда что же может гореть?
Ответ пришел сам собой. Горит что-то на базе отдыха. Возможно, помойка. А может быть, и какой-нибудь дом. Ей показалось, что она даже видит отблески огня между деревьев, но скорее всего, это был обман зрения. Витя много раз повторял, что человек очень часто видит не то, что есть на самом деле, а то, что хочет видеть. А уж он-то знал в таких штучках толк.
Катя осторожно согнула в колене одну ногу, потом другую. Мышцы были по-прежнему налиты свинцом но, по крайней мере, слушались. Уже что-то. Она решила, что скоро сможет идти, не рискуя растянуться из-за того, что ноги поведут себя неподобающим образом. Чтобы быстрее прийти в норму, принялась осторожно массировать икры, как учили когда-то в спортивной школе. Помогло, тупая ноющая боль начала потихоньку уходить.
Как ни странно, того животного ужаса, который загнал ее в лес, она больше не испытывала. Страх, конечно, никуда не делся. Но это был тот страх, который помогает бороться, придает силы и усиливает жажду жизни. Голова была абсолютно ясной, адреналин заставлял кровь бежать быстрее по жилам, все чувства обострились. Даже неприятное ощущение внизу живота, которое обычно сопровождало ее все дни месячных, куда-то ушло.
Об Андрее она тоже почти не вспоминала. Нет, он был хорошим человеком и мужем. Добрый, заботливый, более или менее обеспеченный. Он был тем нулем, который может сделать единицу десяткой. Само собой, она не собиралась прожить с ним всю жизнь. Ей нужен был человек, который поддержал бы ее на старте, помог (или хотя бы не мешал) сделать первые несколько шагов к жизненному успеху. И Андрей прекрасно справлялся. Не пытался превратить ее в домработницу, не ревновал к работе, не устраивал сцен из-за ее многочисленных командировок и поздних совещаний. Наоборот, поддерживал, верил в нее, что придавало сил, помогал советом, а иногда и делом. У него были полезные связи, был опыт, которым он охотно делился. Словом, идеальный вариант. Но ни о какой любви с ее стороны и говорить не стоило. Благодарность, уважение, тонкий расчет - да, но не любовь, слава богу. Любовь была той роскошью, которую она себе пока позволить не могла.
И сейчас, вспоминая Андрея, она, конечно же, чувствовала жалость и нечто вроде сострадания. Но убиваться по этому поводу, рыдать, рвать волосы на голове? Нет, это чересчур. У нее хватает проблем. Как там сказано? Пусть мертвые хоронят своих мертвецов? Точно, вот пускай и хоронят. А Кате нужно позаботиться о том, чтобы живые остались живыми. И желательно как можно дольше.
«Все будет хорошо, милая, - сказала она себе, разминая ноги. - Все обойдется. Только не наделай глупостей. Если ты не потеряешь голову, он тебя не достанет. Главное - не спеши и как следует все обдумай».
А подумать было о чем. И самый важный вопрос, без преувеличения вопрос жизни и смерти заключался в том, куда теперь идти?
Ночью одной по незнакомой дороге? Прямо в руки людоеду.
Еще вариант - вернуться к машине. При этой мысли к горлу подкатила тошнота, но Катя справилась с рвотным позывом. Она хотела выжить. Выжить во что бы то ни стало. А коли так, нужно запрятать эмоции подальше. Да, там наверное, все в крови. Возможно, она даже увидит труп бывшего мужа. Истерзанный труп. Но через это придется переступить. Чувствительные дамочки умирают первыми. Потому что брезгливо зажимают носик, вместо того, чтобы сунуть руку в ведро с дерьмом и поднять со дна ключ от собственной клетки. Она не такая. Она не собирается ждать принца на белом коне. Никогда не ждала, а сейчас и подавно не будет.
Но что, если тот придурок в дождевике ждет около машины? Она слышала его шаги, которые направлялись куда-то в сторону от базы. Но он вполне мог вернуться обратно кружным путем. Вернуться и спрятаться рядом с «девяткой»…
Катя неторопливо и тщательно взвешивала варианты, будто речь шла не о спасении собственной жизни, а об удачной сделке, которая должна принести миллионную прибыль компании. В какой-то момент она даже пожалела, что под рукой нет бумаги и ручки, чтобы набросать простенькую схемку возможного развития событий. Стрелочки, кружочки, крестики - ей всегда легче думалось, глядя на эти mind map.
Не переставая размышлять, Катя сделала несколько осторожных шагов. Поврежденная лодыжка побаливала, но ходить не мешала. Знать бы, как она поведет себя, если опять придется бежать.

Предыдущая страница 7 Следующая страница


Пожиратель мух 8

Все-таки стоит попробовать добраться до машины. Ключи должны были остаться в замке зажигания. В «девятке» был фонарь, был ее телефон в сумочке. В конце концов, она сможет запереться и дождаться утра. И потом, рано или поздно этот неудачник Сергей должен хватиться их. Ему вполне может хватить ума заехать на базу. Тогда он обнаружит машину. А вот искать ее в лесу ему в голову не придет, это точно.
Решение было принято. Она осторожно («только очень осторожно, девочка моя») подкрадется к воротам базы и спрячется в кустах. Она просидит в них ровно столько, сколько понадобится, чтобы убедиться в том, что людоеда нет поблизости. А потом быстро и очень тихо заберется в машину. И если («о господи, сделай так») ключи окажутся на месте, к утру она будет в городе. Ну, а там уж она подумает, что делать. Там будет много времени подумать.
Катя в последний раз прокрутила в голове план, нашла его хоть и далеким от совершенства, но единственно возможным в данной ситуации, и направилась в сторону базы. Она от всей души надеялась, что не делает ошибку. А если и делает, то эта ошибка обойдется ей не слишком дорого.
Она прошла половину пути, держась рядом с дорогой, но не выходя на нее, когда тишину ночного леса прорезал автомобильный гудок. Звук был таким неожиданным и пронзительным, что Катя подпрыгнула. Она метнулась в сторону, прижалась к дереву, будто хотела забраться внутрь него, и замерла с бешено колотящимся сердцем.
Мысли бежали, обгоняя одна другую. Кто это мог быть? Незнакомец? Зачем ему сигналить? Он должен сидеть тихо, как паук в середине паутины, ожидая, когда в нее угодит муха. Чудом выживший Андрей? Господи, да после такой раны не выживет и Дункан Мак Клауд! Витя? Сергей? Кто-то еще, случайно («ну да, конечно, глухой ночью это обычное дело») забредший на базу и увидевший брошенную машину?
Снова раздался гудок. Долгий и требовательный. А потом послышался голос. Из-за расстояния разобрать слова было невозможно, но Кате показалось, что она слышит свое имя. Голос принадлежал не людоеду, это точно. Его она запомнила на всю жизнь. Глухой, хрипловатый, в ночных кошмарах она еще не раз его услышит. Если доживет до ночных кошмаров.
На размышления ушло несколько секунд. Когда кто-то снова надавил на сигнал, Катя отлепилась от дерева и осторожно двинулась к «девятке». Когда не знаешь, что делать, делай шаг вперед - она была согласна с этой поговоркой на все сто.

* * *

Виктор только-только успел осмотреть ближайший к дому сторожа коттедж и убедиться, что никто не бывал в нем с лета, когда вспышка невыносимой головной боли заставила его пошатнуться и сесть на каменные ступени крыльца. Он обхватил голову руками, словно боялся, что она разлетится на мелкие осколки. Ладони обожгло, но он даже не заметил этого.
И тут же в голове прозвучал чужой хриплый голос: «Г-г-горит, г-горит! Х-хитрая м-м-муха. С-сей-час я п-п-приду к т-т-тебе».
Этот же голос он слышал тогда, в подвале. И посчитал, что это слуховая галлюцинация. Что ж если у него в мозгу действительно опухоль, то еще и не такое возможно. Но почему эта галлюцинация один в один похожа на голос психа в дождевике? В подвале ему эта мысль в голову не пришла. Но сейчас Виктор отдал бы разламывающуюся от боли голову на отсечение, что голос принадлежал психу-заике.
Ни в какую антинаучную ерунду вроде телепатии Виктор не верил. Он твердо знал, что подобных штучек нет и быть не может. Все, что люди относят к паранормальным явлениям, на восемьдесят процентов шарлатанство, а оставшиеся двадцать - отклонения в психике. Это так же верно, как то, что Земля вращается вокруг Солнца, а не наоборот. Итак, если отбросить мысль о чтении мыслей на расстоянии, остается одно - он галлюцинирует. Если это просто результат нервного напряжения - все более или менее в порядке. Небольшой отдых, и никаких голосов он никогда больше не услышит. А если нет? Если все дело в дряни, которая пожирает его мозг, клетку за клеткой?
Новая вспышка боли отвлекла его от этих мыслей.
На этот раз голос прозвучал так ясно и четко, будто незнакомец сидел рядом: «В-все г-г-горит! Г-горит!»
Виктор невольно вздрогнул и оглянулся. Слава богу, на крыльце никого не было. Никаких психов. Он перевел дух и осторожно помассировал виски. К его удивлению, боль растаяла, как льдинка в кипятке.
- Ну надо же, а? - он попытался усмехнуться, но усмешки не получилось.
Ему было страшно. И самое смешное, он не мог понять толком, что его напугало больше - сам факт галлюцинации, или та запредельная нечеловеческая злоба в голосе психа-заики. Глупо, очень глупо! Подумать только - бояться собственных глюков! Нет, само собой, ничего хорошего в них нет. Галлюцинация - верный признак того, что у тебя что-то не в порядке с головой.
«Но испугался ведь ты не этого. По-настоящему испугался, я имею в виду. Тебя напугал этот чертов голос и слова, которые он произнес. Бред? Да, конечно, бред. Но, ведь тебе стало страшно, что он на самом деле сейчас придет и сожрет тебя… Господи, вот так, наверное, и сходят с ума… Сначала слышат голоса, а потом начинают их бояться. Соберись, дружище, соберись. Ты же профи… И ты знаешь, знаешь , что глюк - это всего лишь глюк».
- Когда выберусь отсюда, пойду к Кудрявцеву. К чертям собачьим все это паскудство. Пойду к Кудрявцеву и скажу: «Все, дружище, я, кажется допрыгался, давай, лечи». Вот так прямо и скажу, - бормоча, Виктор спустился с крыльца и вышел на дорожку, ведущую к следующему коттеджу.
Через двадцать минут все три коттеджа были тщательно осмотрены - спасибо Коле за связку ключей. Покончив с домами, Виктор добрел до стоявшей особняком на берегу реки бани. Это было единственное здание, на которое городские чиновники и предприниматели не жалели денег. Все было сделано на высшем уровне - бассейн, парная, сауна, две комнаты отдыха. На втором этаже бильярд и кладовая. По сравнению с коттеджами, в которых не было даже горячей воды, а туалет - дырка в цементом полу, один на два этажа, - баня казалась чуть ли не дворцом.
Едва открыв дверь, ведущую в небольшой холл, Виктор почувствовал хорошо знакомый запах. Пахло так же, как в подвале. Вонь разлагающегося тела не спутаешь ни с чем.
Он постоял, не решаясь заходить внутрь. Увидеть еще один изуродованный труп - удовольствие более чем сомнительное. Если бы не Андрей с Катей, он закрыл бы дверь и убрался отсюда к чертовой бабушке. Пусть потом милиция любуется результатом работы этого психа, а с него хватит и подвальных приключений. Но беда в том, что здесь запросто мог быть и Андрей. Кто знает, может, у свихнувшегося придурка такое развлечение - запирать в одной комнате живого человека с трупом. И не такие фантазии встречаются. Как-то один клиент доверчиво поведал ему о своих, хе-хе, сексуальных грезах. Онанируя, этот благообразный набриолиненный менеджер известной сети обувных магазинов представлял, что ест жареные женские пятки. Господи, что только в головах у людей не творится. Так что все возможно, все.
«А поэтому, - подумал Виктор, - придется тебе зайти туда».
Но прежде, чем шагнуть в темноту холла, он несколько раз громко позвал Андрея по имени. Кричать было страшновато - его мог услышать вовсе не друг. Но очень уж не хотелось входить в эту чертову баню, ставшую, судя по всему, моргом.
На первый труп он наткнулся в большой комнате отдыха. Разглядывать его Виктор не стал, сразу отвел луч фонарика от темной смердящей массы на диване. Но и доли секунды хватило, чтобы стало понятно - от человека осталась только верхняя часть, да и та не целая, одна рука была оторвана по самое плечо. Ему было неинтересно, кто это. Может быть, жена Коли, может, кто-то из гостей базы, оказавшийся не в то время и не в том месте. Главное, что это не Андрей и не Катя. Остальное - дело милиции.
Стараясь дышать ртом и не давать волю фантазии, Виктор продолжил обход. Тошнота накатывала удушливыми волнами, но бороться с ней было немного проще, чем в подвале. Нервное напряжение последних часов сделало свое дело. Восприятие притупилось, будто Виктору вкатили небольшую дозу транквилизатора.
В бассейне, слава богу, никого не было. Сауна с парной тоже оказались пустыми. Зато на втором этаже Виктор обнаружил почти начисто обглоданный скелет. Уцелели только голова и частично руки. Скелет лежал, раскинув руки и ноги на бильярдном столе, сукно которого из зеленого сделалось бурым. Одна кисть с позеленевшей кожей и черными ногтями свешивалась с края стола. По ней что-то ползало. То ли от сквозняка, то ли из-за вибрации, вызванной шагами Виктора, кисть вдруг с тихим треском отделилась от кости предплечья и с глухим стуком упала на деревянный пол.
Вот тут желудок Виктора не выдержал и сделал кульбит, избавившись от нескольких капель желудочного сока. Это было уже чересчур. Натянутые в струну нервы не выдержали. Зажав рот ладонью, Виктор скатился по лестнице и вылетел на улицу. Он уже не думал об осторожности, его не заботил этот гребаный псих. На какие-то мгновения Виктор вообще перестал соображать. В голове не было ни одной мысли. Им руководил лишь слепой животный страх и отвращение. Инстинкт самосохранения верещал и бесновался, как обезьяна, увидевшая крадущегося леопарда. «Беги! - вопил он. - На хрен все это дерьмо! Убирайся отсюда! Беги! Спасайся!»
И Виктор, потерявший над собой контроль, добежал почти до горящего дома сторожа, прежде чем опомнился и немного замедлил шаг. В носу стояла густая вонь разложившихся тел. А этот стук, когда кисть упала на пол… Виктор был уверен, что будет помнить его до конца дней.
То, что творится на этой базе, выходит за рамки человеческого понимания. Парню, который мог сделать такое, уже не посоветуешь просто попринимать «феназепам». Господи, да тут и электрошоком делу не поможешь… И плевать, честно говоря, на профессиональную этику. Одно дело, напустив на себя значительный вид, обсуждать проблемы девиантного поведения с коллегами за чашечкой кофе, и совсем другое - угодить носом прямо в результаты такого поведения, почувствовать эту вонь, посмотреть на обглоданный до костей труп и знать, что следующим запросто можешь оказаться ты сам, причем в любую секунду. Нет, все эти попытки проникнуть в больное сознание, заглянуть в душу убийцы, чтобы затем помочь заблудшей овечке избавиться от какого-нибудь комплекса кастрации и вернуть ее в стадо, или признать невменяемым и засадить в палату с мягкими стенами - все эти штучки для дешевых триллеров. Или для кабинетных «охотников за маньяками», которые видели изуродованные трупы только на фотографиях в уголовном деле. В любом случае, он в эти игры играть не намерен. Он просто уберется с этой базы. Для начала. А там посмотрим. Там посмотрим…
Виктор дошел до машины и с облегчением вздохнул. Никто его там не поджидал. Зато дом уже пылал вовсю. Длинные языки пламени с гудением вырывались из разбитых окон и задирались вверх, оставляя на стене черные подпалины. Вокруг было светло, как днем. К утру от дома останется лишь пепелище, подумал Виктор. Но никакого сожаления по этому поводу он не испытывал. Он бы с радостью сжег всю базу отдыха СПЗ, будь у него достаточно времени.
Внимательно осмотревшись, Виктор сел в «девятку», завел мотор. Из-за шума пожара урчание двигателя не было практически слышно. Но тут он столкнулся с очередной проблемой. Ладони. Они горели так, будто под бинты какой-то шутник напихал тлеющих углей. Стоило взяться за руль, боль пронзила руки до самых локтей. На поганой дороге, где руль так и норовит вырваться из рук, да еще без гидроусилителя, ему придется несладко. Инквизиция в чистом виде. Все равно, что сжимать раскаленную колючую проволоку.
Но делать было нечего. Не дожидаться же психа-заику, чтобы попросить подвезти до деревни. Виктор захлопнул дверцу, нажал на педаль газа и, стиснув зубы, сжал руль. Аккуратно развернулся, стараясь не подъезжать близко к дому. Не хватало еще, чтобы горящая балка упала на машину и разбила стекло. Когда бампер замер напротив подъездных ворот, он снова вылез из «девятки». Теперь можно пошуметь как следует. Может быть, Андрей или Катя прячутся поблизости. Самому искать их в ночном лесу бесполезно, даже с фонарем. А вот дать им понять, что он здесь и ждет их - это неплохая мысль. Если же вместо них из леса выйдет незнакомец… Что ж, пусть попробует догнать «девятку». И Виктор решительно нажал на гудок.

* * *

Вика услышала долгий автомобильный гудок, и сердце замерло на мгновение, а потом заколотилось с удесятеренной силой. Сережа! Сережа вернулся, он разыскивает ее! И, о-Господи-спасибо-тебе-Боже, он совсем рядом!
Она захрипела, задергалась всем телом, забарахталась, как щенок, которого схватили за шкирку, пытаясь освободиться от железной хватки маньяка. Но чем сильнее она вырывалась, тем глубже впивался в горло воротник куртки, и тем слабее выходил хрип. Вика попыталась ухватить своего мучителя за ногу, но пальцы лишь скользили по кирзовому голенищу, или цеплялись за грязную полу плаща.
Незнакомец тоже услышал сигнал. Некоторое время он продолжал идти молча, но потом вдруг резко остановился и, не обращая внимания на пронзительный вопль Вики, которой удалось-таки хватить воздуха, сказал громко:
- М-может б-бросить с-ссуку здесь? Она д-дале-ко н-н-не уйдет.
Ответом ему был короткий, но такой яростный порыв ветра, что тонкая сухая сосенка, росшая рядом, с громким треском сломалась и накренилась, удерживаемая лишь кронами других деревьев.
Маньяк что-то недовольно пробурчал, потом грубо обхватил девушку поперек туловища и одним движением взвалил на плечо, как тюк с грязным бельем. На мгновение у Вики перехватило дыхание, когда острое костлявое плечо врезалось ей в живот. Но уже в следующую секунду она завопила изо всех оставшихся у нее сил, молотя кулачками по твердой, как дерево, спине незнакомца. На мужчину это не произвело никакого впечатления. Он зашагал дальше, и через несколько шагов перешел на бег.
Вика еще пыталась кричать, но вскоре замолчала, осознав, что ее вопли тают, едва сорвавшись с губ, как если бы она кричала в подушку. Она вдруг с беспощадной ясностью поняла, что все бесполезно. Сережа ее не услышит. Она и сама себя почти не слышит, скорее, просто чувствует, что голосовые связки напряжены.
Все бесполезно. И было бесполезно с самого начала. Как только она увидела светло-серую фигуру среди кустов соседского дома. В этот момент ее судьба была решена. Теперь она это знала наверняка. И вся эта беготня по дому, попытка спрятаться на чердаке, крики, бестолковые размахивания кулаками - все это подарило ей лишь несколько минут жизни. Не часов - минут! Сколько усилий, сколько борьбы - все ушло, как вода в песок… Она не смогла помешать ему ни в чем, не нарушила ни один пункт его плана.
Может быть, потому, что план этот был составлен не им? Может быть, он сам не больше чем орудие, чем часть плана? Кто-то или что-то привело его к ней, соединив линии их судеб в одной точке. Привело намеренно, в этом нет никаких сомнений. Для случайной встречи было слишком много совпадений.
А голос бывшего мужа? Мертвого мужа. Ведь тогда она действительно сошла с ума… Что же лишило ее разума? Или он явился к ней как посланник других, высших сил? Явился, чтобы помочь привести приговор в исполнение… Нет, нет, нет - все это не слепой случай.
Кара - вот что это такое. Воздаяние за ее грехи. А незнакомец в плаще - никакой не маньяк, как она вообще могла подумать такое? Он ангел смерти, явившийся за ней по приказу других, гораздо более могущественных сил. Не будь она такой дурой, поняла бы это раньше. И потратила бы оставшиеся часы жизни не на пустую бесполезную беготню, а на молитву. Но теперь, теперь, похоже, слишком поздно. Времени осталось так мало, что она не успеет раскаяться и в половине своих грехов. Господи, почему же она вела такую неправедную жизнь?
Вика с тоской вслушивалась в постепенно удаляющийся гудок, и слезы сами собой катились по щекам.
«Ну и пусть, - устало подумала он, - ну и пусть… Прости меня, Господи, прости за все».
Она хотела помолиться, но ничего, кроме «Отче наш, Иже еси на небесех!» - самой первой строчки «Молитвы Господней», услышанной давным-давно, еще в детстве, от бабушки и врезавшейся в память, не знала. Даже здесь, даже здесь она была грешна!
Через несколько минут они, как показалось Вике, начавшей впадать в мутное тяжелое забытье, вышли из леса. Незнакомец остановился и сбросил девушку с плеча. Она рухнула на спину. Земля поприветствовала ее влажным чавкающим звуком. Земля была очень теплой и какой-то рыхлой, податливой, будто совсем недавно ее тщательно перекопали и взрыхлили. И еще липкой. Она словно засасывала, пыталась поглотить все, что касается ее поверхности.
Вика с трудом разлепила веки. Она лежала в центре поляны, окруженной темной стеной деревьев. Если бы Сергей увидел эту поляну, он несомненно узнал бы ее, но очень удивился бы тому, как она разрослась. Это уже был не тот крошечный пятачок, на котором он с друзьями увидел одинокую могилу и едва не расстался с рассудком. Теперь участок свободной от всякой растительности, как будто выжженной земли, было бы вернее назвать полем.
Все, что занимало Вику в данную минуту - незнакомец, который возвышался над ней грязно-серым памятником Настоящему Кошмару. Как показалось девушке, мужчина стал пониже ростом. Посмотрев вниз, она поняла, откуда такое впечатление. Незнакомец чуть ли не по колено погрузился в черную, жирную землю. Девушка заметила вдруг, что она очень хорошо видит и мужчину в плаще, и вообще всю поляну. От земли исходило странное голубоватое свечение. Оно было слабым, можно сказать, призрачным, но его хватило, чтобы женщина смогла разглядеть какое-то шевеление по периметру поляны и небольшой, размером с голову, покрытый грязью валун в нескольких шагах.
Незнакомец постоял немного - Вика не могла разглядеть его лицо, скрытое капюшоном, но чувствовала, что он смотрит на нее - а потом, ни слова не говоря, развернулся и, с трудом выдирая сапоги из чавкающей земли, направился к краю поляны. Такого поворота дел она не ожидала. Ангел смерти должен был расправить могучие черные крылья и занести над ее головой сияющий меч, возвестив трубным голосом, что сейчас свершится кара небесная! Но вместо этого незнакомец шагал в ту сторону, откуда доносились автомобильные гудки, потеряв интерес к жертве. Он шел, как обычный человек, выполнивший скучную, но обязательную работу и получивший возможность, наконец, заняться тем, чем давно хотел.
Но это не вызывало у Вики никаких эмоций. Она не чувствовала ни радости, ни облегчения. Только опустошенность и почти непреодолимое желание заснуть. Она словно погружалась на дно глубокой впадины, отстраненно наблюдая за тем, как медленно тускнеет солнечный свет. Ее тянуло вниз, в прохладную темную глубину, откуда нет ни сил, ни желания вернуться.
«Воздаяние, воздаяние, воздаяние» - слово гулким эхом отдавалось в голове, постепенно теряя свое значение, превращаясь просто в набор ничего не значащих звуков.
Затуманенным расфокусированным взглядом уколовшегося наркомана Вика проводила долговязую фигуру в светло-сером дождевике. Та крохотная искорка сознания, которая еще не угасла, призывала ее бороться. Спасать жизнь, раз уж Ангел Смерти отказался по каким-то причинам выполнить свою миссию. Возможно, господь простил ее. Возможно, предоставил ей последний шанс спасти душу. А может быть, пощадил ее ради ее будущего ребенка. Ребенка, который обязательно появится, если она сейчас соберет в кулак всю волю, все силы и попытается встать на ноги и сделать несколько шагов, отделяющих ее от леса.
Подчиняясь этому приказу, Вика попыталась перевернуться на бок. Но что-то мешало ей. Ноги будто кто-то держал. Мягко, но надежно. Она не могла даже пошевелить стопой. Вика с трудом приподняла налитую ртутью голову и посмотрела на ноги. Кроссовки полностью были скрыты землей. И та, словно живое существо, огромный моллюск, продолжала наползать, подбираясь к коленям.
От рвущего душу ужаса на секунду прояснилось сознание. Словно солнце выглянуло из-за иссиня-черных туч, залив ослепительным резким светом все вокруг. И Вика увидела, что шевеление на краю поляны усилилось. Оно напоминало волны от брошенного в центр пруда булыжника, которые расходятся концентрическими кругами, а достигнув берега - возвращаются обратно, сжимая кольцо. Сейчас это кольцо медленно сжималось вокруг нее.
Вика попыталась вытащить одну ногу из земли, но та будто превратилась в застывший цемент. Нога не сдвинулась ни на волосок. Зато от этих усилий под землю по локоть провалилась правая рука и тоже застряла, постепенно погружаясь все глубже.
Земля засасывала ее, подобно трясине.
Вот она - кара, поняла Вика. Вот оно - возмездие .

* * *

Виктор уже собрался сесть в машину, когда придорожные кусты, освещенные пламенем горящего дома, вдруг расступились, и на дорогу вышел человек. Сердце рванулось из груди, и пришлось прикусить губу, чтобы не завопить во весь голос. Зрение сыграло с ним одну из своих шуточек, показывая не то, что есть на самом деле, а то, что ожидаешь увидеть. На одну кошмарную секунду ему показалось, что на дороге появился псих-заика собственной персоной, в перепачканном дождевике.
Все героические идеи насчет того, чтобы схватить этого ублюдка за шиворот и как следует потолковать обо всем, что происходит на базе, тут же вылетели из головы, оставив лишь звенящую пустоту. И в этой пустоте, как астронавт в открытом космосе, плавала одна простая и четкая мысль: «Догуделся». Больше ничего. Виктор даже забыл, что собирался храбро удрать. Рука, едва отпустившая гудок, так и замерла в нескольких сантиметрах от руля, а сам он, радикулитно скрючившись, застыл, глядя поверх открытой дверцы на темную фигуру.
Длилось оцепенение не больше секунды, но этого времени хватило, чтобы первый панический ужас отступил. На смену ему пришла злость, приправленная изрядным количеством стыда. Возможно, обезображенное тело его друга лежит где-то неподалеку; возможно, рядом с ним лежит тело Кати, кое-как забросанное комьями земли и прелыми листьями. И человек, который убил их, вон он - стоит в двадцати метрах и чувствует себя замечательно. А он, Виктор, такой весь из себя крутой сукин сын смотрит на него, как кролик на удава, забыв обо всем на свете, кроме собственной шкуры. Ведь он сам искал встречи с этим психом, так какого же черта?..
Виктор начал выпрямляться, еще не зная, что собирается сделать. Но уж точно не стоять вот так, отклячив задницу, чтобы психу было сподручнее отвесить ему пинка. И в этот момент человек на дороге сделал шаг по направлению к нему.
Из Виктора будто выпустили воздух. Это был кто угодно, только не псих. Воображение и неверные отблески пламени сделали свое дело, слив воедино силуэт человека и куст, росший прямо за его спиной, в высоченную фигуру. То, что он принял за островерхий капюшон, оказалось всего лишь верхушкой куста, а карабин превратился в обыкновенную палку. Человек, который сразу стал ниже на две головы, сделал несколько неуверенных шагов, а потом тонко вскрикнув, бросился к нему. И Виктор, наконец, узнал Катю.

* * *

Он был близко. Настолько близко, что чуял запах той течной сучки, которой удалось скрыться в лесу. Надо было схватить ее сразу, но он был слишком занят мужчиной. Уж очень мясистым тот был, чтобы так вот просто отказаться от удовольствия запустить зубы в его плоть. Вкусную, сочную плоть. При одном воспоминании о толстяке у него начинала течь слюна. Отличная муха, просто отличная. Жирная, мягкая, а главное, совсем свежая… Трепещущая… Жаль, что пришлось делиться с ней . Как всегда, ей доставались лучшие свежие куски. Прожорливая тварь. С каждым днем ей требовалось все больше еды. А ему приходилось жрать тухлятину и глодать кости. Но договор есть договор, ничего не поделаешь.
И все-таки он попробовал этого толстяка…
Теперь приходится спешить, чтобы не упустить этих двух. Сучку он отдаст целиком ей , пусть жрет. Ему женское мясо не по вкусу. Оно хоть и мягче мужского, но имеет неприятный запах и привкус. А вот мужское… Немного жесткое, но восхитительно вкусное. И этого хитреца, сумевшего все-таки выбраться из паутины, он обязательно попробует на зуб. Обязательно. Ну, а то что останется (если останется), он тоже скормит ей.
Только бы успеть. Только бы не дать им добраться до деревни и закрыться в доме. Тогда будет трудненько их оттуда достать. Испуганные мухи - это осторожные и хитрые твари. С ними не так просто, как с глупыми сучками вроде той рыжей. Если они ускользнут, ему снова придется голодать. День, два, три, а может и больше… О, нет, он больше не хочет испытывать это чувство, когда голод грызет тебя изнутри, как здоровенная крыса. Все, что угодно, только не это. Он терпел эту кошмарную крысу почти полвека. Полвека она терзала его, резвилась внутри, полосуя длинными острыми клыками его потроха. Наконец, эта паскуда успокоилась. И он не хотел, чтобы она снова проснулась. Это было бы слишком… слишком жестоко. Да, жестоко.
Поэтому нужно спешить. Перехватить их на дороге. Не дать забиться в нору, откуда их надо будет выманивать. Он уже упустил так одну муху. Поганую, хитрющую, изворотливую муху. Она сумела-таки сбежать от него и запереться в доме. Мерзкая тварь сидит там уже много дней и никак, никакими силами ее не вытащить из норы. Сидит и смеется над ним. Гнусно хихикает, считая что ей удалось одолеть его. Ничего, пусть пока повеселится. Придет и ее час. Может быть, он съест ее последней, чтобы дать ей возможность почувствовать, каково это - остаться одной в вымершей деревне, когда рядом, за стеной дома ее поджидает он. Но это потом. Потом. Сначала нужно поймать тех двоих. Поймать, пока они не поняли до конца, с кем столкнулись. Поймать, пока страх не сделал их слишком уж осторожными.
Он шел широким размашистым шагом, не разбирая дороги, с треском продираясь напрямик сквозь кусты и буреломы. Руки в брезентовых перчатках, под которыми на изъеденные червями кости медленно нарастала новая плоть, были глубоко засунуты в карманы дождевика. Он был похож на грибника, потерявшего где-то корзинку и спешащего ее найти, чтобы вернуться домой к ужину. Он уже чувствовал, как внутри начинает ворочаться просыпающаяся крыса, и это чувство гнало его все быстрее вперед, к дороге, ведущей на базу.

* * *

Катя кинулась Виктору на шею, рыдая и что-то бормоча. Бормотание то и дело прерывалось судорожными всхлипами. Ее всю трясло. Виктор попытался успокоить девушку, но горло перехватило, и он смог издать только сдавленный писк, в котором не было ничего утешительного.
Некоторое время они стояли, обнявшись, не в силах произнести ни слова. Наконец, Виктор отстранился:
- Катя, как ты? Цела? Не ранена?
Девушка замотала головой. Она понемногу успокаивалась, но слезы все равно продолжали бежать по щекам.
- Ну, слава богу! Что с Андреем?
Ответом ему был новый взрыв рыданий. Виктор похолодел. Да, он допускал мысль, что Андрей мертв. После того, что он увидел на этой базе, допустить можно было любую мысль. Но одно дело предполагать и совсем другое - знать наверняка.
Катя всхлипнула и отступила на шаг.
- Прости, - сказала она. - Разревелась, как дурочка… Андрюша мертв, Витя. Этот урод… Ну, которого мы подвозили… Он… - она сделала над собой усилие, чтобы снова не зарыдать. - Поехали, поехали отсюда быстрее, пожалуйста!
- Успокойся, Катюша, - Виктор положил ей руку на плечо. - Понимаю, звучит глупо, но сейчас нужно успокоиться. Хотя бы чуть-чуть. Подыши немного. Ты уверена, что Андрей…
Катя кивнула.
- Черт! Вот ведь сучий потрох!.. Извини…
- Витенька, я тебя очень прошу, поехали… Мне страшно. Он наверняка где-то поблизости, - Катю передернуло. - Господи, я чувствую, что он рядом. Поехали быстрее!
Она почти кричала. Виктор посмотрел на ее искаженное от страха лицо, лихорадочно блестящие глаза и понял, что разговаривать сейчас бесполезно. Она вне себя от ужаса. И к тому же у него самого вдруг появилось неприятное ощущение, что за ними кто-то наблюдает. Он списывал это на нервное напряжение, но лучше было подстраховаться. Психа и так что-то давно не видно. Уже пора бы ему прибежать, посмотреть, что там случилось с домом.
- Хорошо, хорошо, не волнуйся, Катюша. Садись в машину, - сказал он.
Дважды повторять не пришлось. Бросив испуганный взгляд на полыхающий дом, она обежала «девятку», распахнула дверцу и, поколебавшись секунду, села на сиденье, где совсем недавно сидел ее муж. Бывший, прости господи, муж.
Виктор положил руки на руль и ойкнул.
- Что с тобой? - спросила Катя, глядя на его забинтованные ладони.
- Барбекю, - ответил Виктор, поворачивая ключ в замке зажигания. - Барбекю, мать его…
Он посмотрел вперед, туда, где в кромешной темноте исчезала дорога, выбегая из освещенных пожаром ворот базы. Ему снова вспомнился стишок Петчена. Иди же сюда, дитя …
Кожа на спине покрылась мурашками. Незамысловатое стихотворение, способное напугать разве что ребенка, сейчас как нельзя лучше отражало мрачную реальность. Да, там, у дороги, в самом темном уголке леса, действительно притаилось чудовище. Жуткий монстр в человеческом облике.
Ржавые ворота показались Виктору воротами в ад. Не в лубочную христианскую преисподнюю со сковородами и мельтешащими чертями, а в настоящий ад, где царит подлинное зло - бесстрастное, бессмысленное и беспощадное, лишенное какой-бы то ни было доступной пониманию формы. Он подумал, что, пожалуй, настоящий ад наверняка должен быть именно таким - сгусток тьмы с притаившимся в ней монстром. И грешник обречен вечность идти по темному лесу, каждый миг ожидая услышать рядом утробный рев чудовища.
- Витя, ну чего ты ждешь? - нервно облизывая губы, спросила Катя. Она тоже не отрываясь смотрела вперед. - Я тебя умоляю, поехали!
Виктор заставил себя оторваться от созерцания тьмы.
- Ты уверена, что Андрей… Что мы уже не можем ничем ему помочь?
- Да, да, да! Господи, Витя, он ел его, понимаешь? - Катя спрятала лицо в ладонях, и голос ее звучал глухо. - Ел живьем! Как он кричал, боже мой, как он кричал! У меня до сих пор в ушах этот крик.
- Что значит, ел? - Виктор почувствовал, как в животе закопошился ужас.
- Да то и значит, черт тебя подери! - взвизгнула Катя, оторвав руки от лица. - То и значит! Ел, жрал, кушал, хрумкал! Ты лежал без сознания, а я все это видела. Видела, понимаешь? И не надо смотреть на меня, как на сумасшедшую. Забудь свои профессиональные штучки. Лучше увози нас отсюда, пока этот маньяк снова не пришел и не сожрал тебя или меня!
Катины слова отдавались каким-то металлическим лязгом в голове.
«Ел, жрал, кушал, хрумкал ! Да нет же, нет, этого не может быть! Живьем? Она сказала «живьем»? Бред, она несет чепуху… Ну, а трупы? Обглоданные трупы, если быть точным. Собственно, а почему тебя это смущает. Вспомни хотя бы сержанта Бертрана. Вовсе не нужно быть Дракулой, чтобы вытворять всякое дерьмо. Достаточно, чтобы шарики как следует зашли за ролики - и готово дело».
Внутренний голос, поганый внутренний голос, любящий называть вещи своими именами, был неумолим. И Виктор решил не спешить с выводами. Он давно убедился - от человека можно ожидать всего, что угодно. Та зверюга, которая живет в мрачных глубинах подсознания, иногда принимает настолько причудливые очертания, что можно сойти с ума, даже просто пытаясь понять, как такое возможно.
Не говоря ни слова, он снова положил руки на руль, вздрогнул от боли и, стараясь не замечать, что ладони поджариваются на медленном огне, нажал на педаль газа. Бредила Катя или нет, одна здравая мысль в ее словах, несомненно, была - нужно уезжать отсюда.
Едва они выехали за ворота базы, Катя напряженно спросила:
- Мы в город?
Виктор покачал головой:
- В деревне Серега с Викой. Нужно сказать им, чтобы они тоже сматывались. К тому же, на двух машинах безопаснее. «Девятка» может застрять - дорогу вон как развезло. А у Сереги «Нива».
- Сказать им… - горько усмехнулась Катя. - Если только они еще живы.
- Не каркай. - Виктору резанул слух ее бесцветный голос. - Все будет в порядке, Катюша, не волнуйся. Заскочим в деревню, заберем ребят - и в город.
Катя, ничего не ответив, достала сигарету из пачки Виктора и закурила. Виктор удивился, зная, что она вроде бы никогда не курила, но промолчал. Пусть лучше курит, чем…
Чем «что», он додумать не успел. Впереди яркий свет фар высветил на дороге того, кого Виктор меньше всего хотел бы увидеть. Это было похоже на дежа-вю. Виденная несколько часов назад картина снова возникла у него перед глазами, будто снятая под копирку - залитая светом фар дорога, и посреди неподвижная высокая фигура в светло-сером дождевике.
Где-то в другом измерении пронзительно завизжала Катя.
До незнакомца было метров тридцать, не больше. И расстояние это стремительно сокращалось, хотя Виктор, помня о размытой дождями дороге, старался ехать помедленнее. Казалось, что фигура в дождевике скользит им навстречу, не касаясь земли. Он продолжал жать на педаль газа, и даже автоматически объехал подозрительную лужу. Способность критически оценивать ситуацию улетучилась вместе с верой в то, что эта история закончится хорошо.
- Витя! Дави его, дави! - до сознания донесся истерический крик Кати.
Он и вывел окончательно Виктора из ступора. Случилось это очень вовремя - незнакомец продолжал изображать соляной столб уже в десяти метрах от бампера «девятки». За долю секунды в голове с первой космической скоростью промелькнули, сменяя друг друга, две мысли. Первая шла из мрачных глубин подсознания, где угрюмо ворочался далекий мохнатый предок, кровожадный и мстительный парень в звериных шкурах. Он, беснуясь, требовал сбить этого сукина сына, пихнуть его как следует бампером, а потом для верности проехать пару раз туда-обратно, закатывая переломанное тело в грязь. Вторая мыслишка, голос тонкой цивилизованной оболочки, опасливо подсказала, что такая выходка тянет на умышленное убийство.
Пока мозг пытался прийти хоть к какому-нибудь компромиссу, тело сделало все само. Виктор резко крутанул руль влево, пытаясь объехать неподвижную фигуру. «Девятку» немного занесло, и она чуть задела, вернее, скользнула бортом по незнакомцу. То, что произошло в следующий миг, позже дало повод задуматься о том, что основные законы физики - штука весьма условная и относительная.
Незнакомец не отлетел в сторону, хотя должен был. Вместо того, чтобы получить ускорение от соприкосновения с движущимся телом большей массы, он, извернувшись каким-то немыслимым образом, с такой же немыслимой силой и скоростью выбросил одну руку вперед. Кулак в брезентовой рукавице угодил в окно задней двери, и оно взорвалось, усыпав стеклянной крошкой салон. В машину ворвался сырой ветер, наполненный запахом земли. Рука незнакомца огромной уродливой клешней ухватилась за дверь, и Виктор почувствовал, как дернуло и повело в сторону «девятку», когда мужчина повис на дверце, на манер какого-нибудь супергероя из комиксов.
Катя завизжала еще громче:
- Витя! Витя! Он лезет сюда!
Виктор, забыв про боль в ладонях, ожесточенно сражался с рулем, пытаясь удержать машину на дороге. Обернувшись на секунду, он увидел, что незнакомец, извиваясь, как огромный червяк, подтягивается все ближе, и уже сумел схватиться за дверцу второй рукой. Вот-вот в разбитом окне должна была появиться его голова…
- Фонарь! - заорал он. - Возьми фонарь и бей!
- Где он?!
- Слева, на консоли!
- Что это такое?!
- Блядь, между сиденьями, Катя! Между сиденьями!
Сзади послышался гнусавый торжествующий голос:
- М-мухи! М-мухи!
Виктор с ужасом увидел, что псих пытается просунуть голову в окно. Медленно вползает в салон, заполняя собой все пространство.

Предыдущая страница 8 Следующая страница


9 Кирилл Алексеев

- Да бей же ты! - завопил Виктор, бросая машину из стороны в сторону.
Катя, наконец, нащупала фонарь и, встав коленями на сиденье, повернулась к незнакомцу. Крича от ужаса и ярости, она обрушила тяжелую рукоять маг-лайта на закрытую капюшоном голову мужчины. Удар получился несильный - не хватило замаха. Катя совсем забыла о том, что в двух сантиметрах от ее макушки - крыша автомобиля. Перехватив фонарь поудобнее, она снова замахнулась, на этот раз отведя руку в сторону, что едва не стоило Виктору проломленного затылка.
- М-мухи… - начал было незнакомец, но удар, теперь уже хороший, увесистый удар, оборвал его на полуслове.
Раздался сочный хруст, мужчина удивленно хрюкнул и от неожиданности немного подался назад.
- Бей, Катя, бей! - крикнул Виктор, прибавляя скорость. Ему уже было наплевать на опасность увязнуть. Сейчас он думал только об одном - как избавиться от психа.
Катю не нужно было уговаривать. Она словно обезумела. Вопя что-то нечленораздельное, она снова и снова опускала маг-лайт на голову незнакомца, вкладывая в удары всю силу. Железная рукоять фонаря врезалась в плоть мужчины уже не с хрустом, а с каким-то тошнотворным чавканьем, будто отбивали сырое мясо. Но, тем не менее, незнакомец продолжал цепляться за дверцу и издавать жуткие булькающие звуки, в которых угадывалось одно слово: «мухи».
- Мне никак, Витя! Никак! - в отчаянии крикнула Катя. - Он держится!
- Бей по рукам!
Катя, всхлипывая от ужаса и отвращения, рубанула по брезентовой рукавице. Снова раздался хруст, рука дернулась, но дверцу не отпустила. Катя ударила еще раз. Потом еще и еще… Виктор обернулся. Это было самое настоящее безумие. Пальцы незнакомца наверняка были раздроблены вдрызг, смяты, расплющены. Но тот каким-то непостижимым образом продолжал цепляться за дверь.
Прошла целая вечность, прежде чем одна из рук, наконец, соскользнула с края дверцы. Катя издала победный вопль. Заглушая его, послышался полный ненависти вой:
- Сука! Она все равно сожрет т-т-тебя!
Вместо ответа девушка нанесла очередной удар.
Виктор теперь не отрываясь смотрел на дорогу. Позади чуть справа слышались крики, хруст ломающихся костей, завывания незнакомца, но Виктор запретил себе даже думать об этих звуках. Ему в голову пришла идея, рискованная идея, но, похоже, это был их единственный шанс. Оставалось только молиться, чтобы нужный момент наступил раньше, чем Катя выдохнется.
- Витя! - крикнула девушка. - Ну сделай же что-нибудь!
В ее голосе слышалась паника. Неудивительно, учитывая, что ей приходится делать. Виктор стиснул зубы. «Ну лее, ну же, - твердил он про себя. - Давай, появись, наконец! Появись, в бога душу мать! Где-то здесь, где-то здесь»… Краем глаза он заметил, что незнакомец снова просунул башку в окно. И черт знает, как ему это удалось с измочаленными в кашу руками.
- Витя, я больше не могу! Он все еще здесь!
И тут Виктор увидел то, что хотел - дерево, росшее почти на дороге. Он хорошо помнил его. Два года назад эта ольха оставила отметину на борту его машины. Коле давно говорили, чтобы он спилил ее, но у того все не доходили руки.
«И слава богу, что не доходили», - подумал Виктор и крикнул во все горло:
- Катя, держись!
Он бросил машину вправо, пытаясь сделать так, чтобы борт прошел впритирку с деревом. На такой дороге это было почти самоубийством.
Раздался рвущий уши скрежет и сразу за ним - глухой удар. Точнее, два удара. Первый - от соприкосновения человеческого тела с деревом, второй - с задним крылом. Виктор вдавил газ в пол и машина, взревев, рванулась вперед.
Несколько минут он слушал рычание мотора и судорожные всхлипывания Кати, которая так и продолжала стоять на коленях, опершись на спинку сиденья. Рук в брезентовых рукавицах на двери не было.
На Виктора навалилась смертельная усталость. В висках тяжело пульсировала кровь, колени противно дрожали, во всем теле чувствовалась убийственная слабость. Приходилось прилагать неимоверные усилия, чтобы удержать руки на руле. Он вспомнил тот вечер, когда нашел жену мертвой. Такое же состояние было и тогда. Ему пришлось опуститься на холодный кафельный пол ванной, чтобы не упасть.
Он услышал тихий стон и посмотрел на девушку, ожидая увидеть ее в полуобморочном состоянии. Но лицо девушки оказалось вовсе не усталым. Его перекосило от ужаса, а взгляд, устремленный в заднее стекло, был взглядом приговоренного к смерти, наблюдающего за приготовлениями к собственной казни. Виктор обеспокоенно глянул в зеркало. И явственно почувствовал, как внутренности превращаются в холодный скользкий комок.
По дороге за ними ковыляла фигура в светло-сером плаще. И ковыляла на удивление быстро.
«Господи, - подумал Виктор, - неужели это никогда не кончится?»
И нажал на газ.

Глава 6

Сергей дернулся в кресле, будто через него пропустили электрический заряд. Дернулся и открыл глаза. Сначала он не мог понять, где находится. Бессмысленно таращился в темноту и хватал ртом воздух. Сердце бултыхалось где-то в животе, со скоростью двести тысяч бултыханий в секунду. Мочевой пузырь настоятельно требовал как-то уменьшить внутреннее давление на свои стенки.
Постепенно, очень медленно, будто Сергей поднимался с большой глубины, сознание стало проясняться. Не последнюю роль в этом сыграл резкий кислый запах рвотных масс, который, казалось пропитал весь мир. От него кружилась голова. Во рту стоял такой привкус, будто Сергей сожрал дохлую крысу. Безумно хотелось пить, язык распух и был шершавым, словно его обмотали наждачной бумагой. Шея затекла от долгого сидения в неудобной позе, и Сергею с трудом удалось оторвать голову от подголовника.
Блуждающий взгляд остановился на огоньках приборной панели. Машина. Он сидит в машине. Ну, конечно, вот руль, вот рычаг переключения скоростей с допотопным набалдашником в виде розочки в оргстекле. Никакого леса, никаких мальчишек, никаких велосипедов, никаких… Здесь воспоминания о сне (ну, конечно, ведь это был всего лишь сон, не так ли?) обрывались.
- Что за хня? - сказал Сергей, и не узнал собственного голоса.
Он поморщился от запаха, стоявшего в салоне, и открыл дверцу. В машину ворвался свежий ночной воздух. После нескольких глубоких вдохов, туман в голове рассеялся окончательно. Да, он ездил встречать друзей, не встретил и решил возвращаться в деревню. Кажется, напился. По дороге ему стало плохо. Ни с того ни с сего. Можно сказать, вырубило на ровном месте. И ему приснился какой-то сумасшедший сон. Жуткий сон, если уж совсем честно. Стопроцентный ночной кошмар. Что именно в нем было ужасного, вспомнить Сергей уже не мог, как ни пытался. Смутные образы стремительно таяли, превращались в блеклые тени, и исчезали из памяти, оставляя после себя дурное послевкусие.
Сергей включил в салоне свет и осмотрелся. Все было в порядке, если не считать заблеванной куртки. Похоже, его рвало во сне. Елки зеленые, он ведь мог захлебнуться собственной блевотиной! Его передернуло. Теперь Вика ему выдаст по полной. Так выдаст, что уж лучше бы действительно захлебнулся. По крайней мере, не пришлось бы иметь дело со всем дерьмом, которое она обязательно, просто обязательно выльет ему на голову.
Он посмотрел на часы и ужаснулся - стрелки показывали почти два часа ночи. Выходит, Вика ждет его три часа.
«Убьет, - подумал Сергей. - Точно убьет, к бабке не ходи. И что самое поганое - будет совершенно права».
- Что же за непруха-то, а? Господи ты боже мой, что ж мне так не везет? - Сергей толкнул дверь и вышел из машины. - Хорошо хоть, дождь кончился…
Он отошел к обочине, расстегнул ширинку и принялся справлять малую нужду, удивляясь, сколько в нем накопилось.
- Эх, беда бедовая! - тоскливо крикнул он ночному лесу. Тот ответил тихим таинственным шорохом.
Сергей хмыкнул и сосредоточился на своем занятии. Когда ручеек, наконец, иссяк, он неторопливо застегнулся и направился к машине. Здесь его ожидал очередной неприятный сюрприз. Только сейчас он заметил, что «Нива» кренится на правый борт, как чайный клипер, идущий галсами. И все из-за спущенного правого переднего колеса.
- Вот ведь говна вселенские… - пробормотал он.
В принципе, ничего страшного не было. В багажнике лежала запаска и домкрат, да и всей работы минут на десять. Раздражал сам факт такой несправедливости. Это ведь надо - на забытой богом дороге, по которой сто лет в обед никто не ездил, наехать на какую-то дрянь и пробить колесо. Может быть, единственный гвоздь на двадцать километров, и он ухитрился его словить. Вот уж точно - говна вселенские и несть им числа. К тому же, лишние десять минут, проведенные на дороге - это лишние полчаса Викиных воплей. Которых и так набежало примерно на пару вечностей…
Сергей нырнул в машину, взял пачку сигарет и закурил. Подумав немного, снял куртку, скомкал и бросил на заднее сиденье. На улице было холодно, но дышать собственной блевотиной не хотелось. Уж лучше померзнуть немного. Помахивая руками, как спортсмен на разминке, он подошел к багажнику, открыл его и, кряхтя, вытащил запаску. О кошмаре, который ему приснился, он больше не вспоминал.
Сменить колесо оказалось не так просто. Домкрат просто погружался в грязную жижу, не поднимая машину ни на волос. Сергей попытался найти место посуше, но машина, как назло, стояла в низинке, куда стекала вся вода, превращая любую лужу в непроходимое болото. Гнилые пороги задачи тоже не облегчали.
Выматерившись вполголоса, Сергей вернулся к багажнику. Где-то должна была валяться дощечка, которую он специально возил для таких случаев. Подложить ее под домкрат - и готово дело. Но перерыв весь багажник при тусклом свете лампочки, ничего похожего он не нашел. И вспомнил, что выложил ее - Вике, видите ли, понадобилась подставка под ведро с шашлыками. Николай Чудотворец, ну на шиша ведру подставка? Но ведь упрямая, не переспоришь… А теперь - пожалуйста, долбись как хочешь, Сереженька.
- Викулечка, я тебя люблю, - мрачно сказал Сергей, возвращаясь к колесу. - Я тебя просто обожаю, солнышко ты мое.
Несколько минут он возился с домкратом, пока не поймал себя на том, что просто автоматически переставляет его с места на место. Сознание же находится где-то далеко, или, вообще уснуло, предоставив полную свободу действий тому, что всякие шарлатаны от психологии называют шестым чувством… И это чувство ясно говорило ему, что он здесь не один. Сергей тряхнул головой, прогоняя странное ощущение. Никого здесь быть не может. Кому придет в голову шляться по ночному лесу? Если только какой-нибудь зверь?
Сергей тревожно огляделся. Зверья здесь хватало, это точно. Но трудно себе представить, чтобы ополоумевший от бессонницы медведь сидел, притаившись, в кустах и следил за тем, как он, Сергей, меняет колесо. А чувство было именно такое, что за ним наблюдают.
- Да ну, дикость какая… - сказал он вслух. Но звук собственного голоса не успокоил, а наоборот, заставил вздрогнуть, прозвучав неестественно глухо и как-то фальшиво.
Сергей прикусил язык и попытался сосредоточиться на своем занятии. Но стоило ему взяться за домкрат, чувство, которое он испытывал во сне, и о котором, как ему казалось, после пробуждения забыл напрочь, нахлынуло с такой силой, что он уронил инструмент в грязь и неосознанно прикрыл голову руками, как будто ждал взрыва. Тягостное, гнетущее ощущение присутствия какой-то мрачной силы становилось все сильнее. Он словно снова был в своем сне - насмерть перепуганный двенадцатилетний мальчишка в «салютовских» джинсах, бредущий по таинственной лесной тропинке.
«Эй-эй! Хватит дурочку валять, приятель, - подумал он, не решаясь больше говорить вслух. - Боже ж ты мой, тебе ведь не три годика, а тридцать три! Сказать кому - засмеют. Мальчугану тридцати трех лет от роду стало страшно в лесу. Умора! Давай, скажи что-нибудь. А еще лучше - крикни. Только помни о том, что завтра утром тебе будет стыдно. Ты будешь вспоминать, как кричал тут, распугивая призраков, и краснеть. Это уж как пить дать».
Кричать он не стал. Это было бы чересчур. Ему не раз и не два приходилось ночевать в лесу, в том числе и одному. Он частенько убегал от всех на два-три дня, с палаткой, удочкой и парой бутылок водки, а когда возвращался, все вокруг уже казалось не таким дерьмовым. Даже вечно недовольное лицо Вики. Но сколько раз он ни ночевал один на берегу какой-нибудь речки или озера, ему и в голову не приходило бояться. В конце концов, до пятнадцати лет каждое лето он проводил в деревне. И дед сумел приучить внука к жизни на природе. Уж во всяком случае, не трястись от страха, услышав крик выпи или шелест ветра в камышах.
Вот это как раз было хуже всего - знать, что никогда не боялся, да и бояться, собственно, нечего, но в то же время чувствовать, как каменеют мышцы спины, а кишки сами собой завязываются в причудливые ледяные узлы. Самый мерзкий вид страха - страх беспричинный. И вовсе не потому, что неизвестность пугает, хотя и это тоже есть, кто же спорит. Но главное - ты даже не можешь признать его права на существование, не можешь дать ему имя. И приходится делать вид, что ничего не случилось, чувствуя за спиной дыхание безымянного чудовища. Самое сложное - делать вид, что все в порядке…
Так думал Сергей, возясь с чертовым домкратом. Ему все-таки удалось худо-бедно установить его, и теперь, надев кусок трубы на рукоять, Сергей медленно поднимал машину, которая, как ему казалось сейчас, по весу не уступала Т-восьмидесятке с полным боекомплектом на борту. Он стал было насвистывать, но взяв несколько фальшивых нот, плюнул и продолжил работать молча. Жалкий свист посреди ночного безмолвного леса был так же неуместен, как болтовня с самим собой. И как почти непреодолимое желание закричать. Неуместен и… оскорбителен, подумалось Сергею. Хотя спроси его, кого можно оскорбить свистом в ночном лесу, он бы не нашелся, что ответить.
«Все из-за сна. Приснившийся кошмар пытается пролезть в реальность. Или ты сам из реальности ныряешь в этот кошмар», - говоря сам с собой, он выстраивал слова так, словно собирался перенести их на бумагу. В минуты волнения это обычно помогало успокоиться и сосредоточиться. Но не в этот раз.
Единственное, что он мог сделать, чтобы избавиться от давящего тяжелой свинцовой плитой ужаса - уехать из этого места как можно скорее. Поменять колесо и уехать. Тогда, возможно, утром он посмеется над своими страхами. Холодные шершавые пальцы бегали туда-сюда по позвоночнику, убеждая бросить все и бежать. Бежать как можно быстрее, бежать во весь дух, ради спасения жизни, а, быть может, и чего-то более важного.
И все же Сергей заставил себя присесть на корточки и взяться за гаечный ключ. Ему казалось, что он чувствует на спине уже не взгляд, а теплое влажное дыхание. Дыхание смердело, и этот запах был смутно знаком, но понять, где и когда он сталкивался с ним, Сергей не мог. Где-то позади, довольно далеко, хрустнула ветка. Но напряженные до предела нервы превратили тихий, едва слышный звук в подобие грома небесного. Сергей подпрыгнул и, сжав покрепче ключ, обернулся. Как он ни всматривался в непроглядную темень, как ни вслушивался в гробовую тишину леса, нарушаемую лишь изредка пробегавшим в ветвях ветерком, ничего подозрительного больше уловить не удалось.
- Какого хера?! Кто здесь? - крикнул он, и собственный голос напомнил карканье смертельно больной вороны.
Не дождавшись ответа (елки зеленые, ты же здесь один… один, пойми! ) Сергей снова присел перед колесом. Он старался сделать все как можно быстрее, но ставшие вдруг пластилиновыми пальцы объявили забастовку. Ключ то и дело выскальзывал из рук и плюхался в грязь, болты даже не думали поддаваться. Трясущимися руками он накидывал ключ то на одну головку болта, то на другую, потом снова на первую, бессмысленно дергал их в разные стороны, чувствуя всей кожей глухую тьму за спиной. Он знал, что в конце концов, тьма положит ему на плечи мягкие тяжелые лапы. И тогда… О, господи, тогда его короткое пребывание на этой земле закончится.
Ему стало наплевать на то, что он ведет себя, как последний придурок. В лесу кто-то был. Он неожиданно сам для себя принял эту мысль окончательно и бесповоротно. Руки заработали быстрее, но так же бестолково. Он никак не мог унять дрожь в пальцах. Отвернув первый болт, он тут же уронил его в грязь и потратил драгоценную минуту, чтобы найти и бросить в снятый колпак. Болт жалобно звякнул, и Сергей уловил в этом звоне отзвуки далеких церковных колоколов.
Позади снова раздался треск. На этот раз ближе. Сергей втянул голову в плечи и накинул ключ на следующий болт. Теперь он явно слышал шаги. Хруст ломающихся веток и шуршание палых листьев под тяжелыми сапогами. Ему надо было бросить к чертям это колесо, вскочить и бежать без оглядки. Рассудок, смирившийся с тем, что в мире могут происходить вещи, которые он не в силах объяснить, требовал именно этого. Но маленький мальчик, маленький давно забытый Сережа Афанасьев, казалось, давно и надежно похороненный под многотонными пластами прожитых лет, вдруг ожил, вскинул голову и тоненьким голосом закричал: «Не двигайся! И не оборачивайся! Не смотри туда !». И голос этого мальчика, безоговорочно верящего в существование Подкроватного Страшилища и Черной Руки, мальчика, убежденного в том, что можно спрятаться от любого монстра, просто сказав: «чур, я в домике» или закрыв лицо руками, - его голос оказался сильнее шепота разума, оказавшегося вдруг за границами той реальности, которую он привык считать единственно возможной.
Сергей даже не пошевелился, когда шаги замерли прямо за его спиной. Тьма положила ладони ему на плечи, лишив возможности двигаться. Тьма ворвалась в его мозг, вытеснив малейшие проблески мысли. И тьма, милосердная, ласковая тьма, осторожно погладила его трепыхающееся сердце, успокаивая, умиротворяя, погружая в глубокий уютный сон… Теплые волны безграничного покоя нежно подхватили его и бережно понесли куда-то в затянутую зыбкой пеленой даль.
- П-ппомочь? - спросил его тот, кто стоял за спиной.
И Сергей, уже не испытывая страха, обернулся, и улыбка осветила его лицо. Перед ним стоял его дед.

* * *

Дорога вырвалась из леса. Луна выглянула из облаков и залила ровным светом большое поле, кое-где огороженное по периметру низким плетнем, дорогу, бегущую по нему в сторону невысокого холма, к склону которого прилепился десяток домов. Деревню, холм и поле окружал лес. Пейзаж был вполне мирным, спокойным и каким-то классически деревенским.
Катя облегченно вздохнула. Виктор покосился на девушку. С того момента как они, наконец, оторвались от незнакомца, она не издала ни звука. Сидела, уставившись пустыми глазами прямо перед собой. Он уже начал опасаться, что шок оказался слишком сильным, но… вот, слава тебе господи, этот вздох. Виктор и сам перевел дух.
- Вот мы и приехали, Катюш, - мягко сказал он. - Теперь все будет хорошо.
Он прислушался к себе и понял, что не очень-то верит в это. Все не может быть хорошо хотя бы потому, что Андрей мертв. А он сам потерял за этот долгий вечер лет десять жизни и вплотную подошел к тому, что в его кругах осторожно называют психическими отклонениями.
- Я должна была его убить, - сказала Катя. Голос ее звучал ровно, но сцепленные на коленях пальцы побелели и резко выделялись в темноте салона. - Он должен был умереть. А вместо этого вскочил и побежал за нами. Ты знаешь время мирового рекорда на дистанции сто метров? Девять и семьдесят семь сотых секунды. То есть скорость бегуна равна примерно тридцати семи километрам в час. У тебя на спидометре было почти сорок километров. И он не отставал, понимаешь? Не отставал! Ты представляешь себе, что такое мировой рекорд? Представляешь разницу между профессиональным талантливым спортсменом, бегущим на пике формы по подготовленной дорожке в изготовленных на заказ шиповках, и сорокалетним мужиком в длинном плаще и сапогах на темной неровной скользкой дороге? Он пробежал с такой скоростью почти два километра. Не сто метров, Витя, а два километра со скоростью, превышающей мировой рекорд в стометровке. И это после того, как я разбила ему голову и, кажется, переломала все пальцы на руках. Как тебе это нравится? Ты можешь мне объяснить это?
Виктор пожал плечами:
- Шут его знает… Возможности человека еще до конца не изучены, Катюша. Как объяснить то, что женщина поднимает машину, чтобы вытащить из-под колес задавленного ребенка? В экстремальной ситуации могут включаться какие-то резервы… К тому же с головой у этого типа не все в порядке. А на психов, как известно, даже слезоточивый газ не действует. Все дело в работе мозга, я думаю.
Катя хмыкнула, но ничего не сказала.
Они медленно въехали на холм и, поравнявшись с первым двором, остановились перед здоровенной лужей, в которую «девятка», по прикидкам Виктора, могла бы въехать по самую крышу. Впереди виднелась небольшая площадка, свободная от строений, и устремленная в ночное небо жердь «журавля». Дом Сергея стоял чуть дальше от дороги, ближе к лесу, и большую его часть закрывал собой дом не то Лосевых, не то Лосиных, Виктор точно не помнил. С того места, где остановился Виктор, можно было увидеть только его угол и кусок окна. Окно было темным.
Виктор только сейчас задумался о том, что делал все это время Сергей. Ведь он ждал гостей в восемь часов вечера. Сейчас часы показывали три ночи. Семь часов опоздания - извини, дружище, жуткие пробки и полно психов на дороге. Вряд ли он сидел все это время у окошка. Скорее всего, поехал искать их, после того, как не смог дозвониться. Не нашел и вернулся? Это было бы очень хорошо. Но что, если он тоже напоролся на этого мудака в капюшоне? Или этот мудак побывал здесь?
- Почему мы стоим? - спросила Катя. Она нервно обернулась, почти ожидая увидеть долговязую фигуру, подкрадывающуюся к машине.
- Лужа впереди. Можем застрять. Придется оставить машину здесь.
- Я боюсь.
- Чего?
- Идти туда пешком, - она снова обернулась, и Виктор подумал, что это скоро войдет в привычку, как у летчиков Второй мировой. - Витя, как ты не понимаешь, он ведь может поджидать нас здесь!
- Что ты предлагаешь? Сидеть здесь до утра? - Виктор начал раздражаться. Стоило ему заглушить двигатель, густая непроницаемая тишина навалилась на них. Она действовала на нервы почище психа, болтающегося на дверце машины.
- Не кричи на меня! - взвизгнула Катя.
- Прости, - Виктор медленно сосчитал про себя до десяти. И только почувствовав, что удушливая волна злости откатилась назад, оставив после себя лишь пенный след легкой досады, продолжил: - Я понимаю, тебе страшно, Катюша. Мне тоже не по себе, если честно. Но другого выхода у нас нет, пойми. Если мы сейчас увязнем где-нибудь, если лишимся машины, то выбраться отсюда сможем не скоро…
- У Сергея же есть машина.
- Ох, Катюша, хорошо бы, если так… - Виктор покачал головой. - Будем, конечно, надеяться на лучшее, но рисковать все равно не стоит. Так что пошли пешком. Здесь пройти-то всего десять метров. Обойти вот этот дом, и все. Вещи оставь в машине, мы потом с Серегой перенесем…
«Если он будет дома, - подумал Виктор. - И если он еще жив, господи, если только он еще жив»…
- Хочешь, - сказал он, - можешь посидеть здесь. Я пойду проверю, что там и как, а потом вернусь за тобой.
Катя так замотала головой, что хрустнули шейные позвонки.
- Ладно, пойдем вместе. Держись рядом, хорошо?
- Уж на этот счет не волнуйся, - буркнула Катя. - Приклеюсь, как пластырь… Вить, я понимаю, что звучит глупо, но все же… Позаботься обо мне, хорошо? Ты не обязан, конечно, но… Андрюша мертв. Он уже не сможет меня защитить, а мне одной со всем этим не справиться. Ты ведь не бросишь меня?
- Ну что ты глупости говоришь? Конечно, нет.
- Я постараюсь не быть обузой. Честно. Я сделаю все, что смогу, чтобы не быть обузой. Тебе не придется особенно со мной возиться. Просто будь рядом, хорошо?
- Хорошо, - сказал Виктор.
После того, как она отделала этого психа маг-лайтом, у него не было причин сомневаться в ее способности не быть обузой. И хотя сейчас она выглядела вовсе не воинственно, Виктор знал, что человек не может быть героем по пять минут в день. Есть, конечно, такая штука, как запас прочности, но иногда ломаются и крутые ребята. Но, как правило, если ты один раз дал пинка плохому парню, то в следующий раз скорее повторишь этот трюк, чем сам подставишь задницу. По его убеждению, люди сильно преувеличивают роль обстоятельств. По-настоящему важны личностные характеристики, то есть те тактико-технические параметры, которые заложены природой. Под влиянием обстоятельств они просто ярче проявляются, вот и все. Полноценный трус не может в один миг стать храбрецом, даже если от этого будет зависеть его жизнь. Он так и умрет трусом. Но если внутри человека живет отчаянный сукин сын (пусть никто даже не догадывается о его существовании), то он обязательно вылезет наружу, когда придет срок. Хлипкий интеллигент-очкарик вдруг проламывает башку грабителю не потому, что его заставили это сделать обстоятельства. А лишь потому, что в нем всегда был стержень. В противном случае, грабители давно вымерли бы, как динозавры.
- Ну что, идем? - Катя взялась за ручку двери.
- Да.
«И помоги нам, Господи», - подумал он.
Но перед тем как выйти из машины, Виктор нашарил брошенный Катей фонарь. Рукоятка была скользкой, и почувствовав налипшие на нее волоски, он с трудом подавил приступ тошноты. Катя превратила лицо незнакомца в кровавое месиво, и глупо было бы думать, что на фонаре не осталось никаких следов.
- У тебя есть носовой платок или салфетки? - спросил он.
Катя молча протянула ему упаковку одноразовых бумажных платочков, и он тщательно вытер рукоятку. Только после этого он включил фонарь и осмотрел салон. То, что он увидел, заставило желудок болезненно сжаться. Заднее сиденье и коврик под ним были забрызганы какой-то мутной зеленоватой слизью. Она уже начала подсыхать, но все равно спутать ее с кровью было невозможно. Среди сталинитовых крошек от разбитого окна он заметил выбитый зуб. И еще какую-то дрянь, напоминавшую лоскут кожи с редкими волосками. Собственно, это и был лоскут кожи, как услужливо подсказал не склонный к приукрашению действительности внутренний голос.
- Мамочка! - пискнула Катя, увидев результаты недавнего побоища. Секунду она боролась с тошнотой, но потом, не выдержав, распахнула дверь, и ее вырвало.
Виктор пожалел, что включил фонарь. «Странно, что люди так тянутся к свету, - мелькнуло в голове. - Свет позволяет видеть все дерьмо этого мира. Темнота щадит чувства. Во всяком случае, эстетические. Ни уродства, ни испачканной зеленой дрянью обивки, ни обглоданных трупов она не показывает. Заботливо скрывает подобную мерзость. Показывает свет - великий правдолюбец. Стоит ли так уж радоваться этому факту? Не знаю, не знаю»…
Он посмотрел на властную глубокую темноту за окном. Катя уже стояла рядом с машиной и нетерпеливо переминалась с ноги на ногу. В руке у нее была сумочка. Виктор усмехнулся про себя - даже после третьей мировой войны какая-нибудь чудом уцелевшая женщина перед тем, как вылезти в ядерную зиму из бункера, подкрасит ресницы. И в руках у нее обязательно будет сумочка, подобранная в тон противогазу. Но как все это ни забавно, нужно было последовать примеру девушки и вылезти из машины. Виктор тяжело вздохнул.
«Вся проблема в том, что тьма может скрывать и чудовищ», - подумал он и толкнул дверь «девятки».
Отсутствие «Нивы» и разбитое окно бросились в глаза сразу же. И не нужно было быть Шерлоком Холмсом, чтобы сделать верные выводы.
- Они… Уехали, да? - спросила Катя. Всю дорогу она держала Виктора за руку, и теперь стиснула ее так, что он всерьез подумал о синяках.
- Не уверен, - ответил Виктор, направляя луч фонаря на темный провал разбитого окна. - Вряд ли перед тем, как уехать, Серега высадил бы стекло и оставил дверь нараспашку. Нужно зайти в дом. Может, что-нибудь прояснится…
«Особенно, если найдем там парочку объеденных трупов. Вот тогда все станет предельно ясно», - мрачно закончил он про себя.
В доме они пробыли недолго. Десяти минут хватило, чтобы понять - случилось худшее.
- Ты думаешь… - робко начала Катя, но тут же замолчала.
Они стояли на крыльце, глядя на погруженную во тьму деревню. Лишь в одном окне горел свет. Неверный, тусклый, живой. Похоже, хозяин пользовался свечами.
Ветер почти стих, а вместе с ним смолк и шепот деревьев - единственный звук, нарушавший гробовую тишину. Небо очистилось от облаков, и маленькие холодные звезды дружно повылезали из укрытий, чтобы посмотреть на разыгрывающийся внизу спектакль.
- Не знаю, - сказал Виктор. - Крови порядочно, и все вверх дном перевернуто, но машины Сергея тоже нет. Может быть, он успел вовремя… А потом они уехали. Во всяком случае, я так думаю.
«Или, вернее, хочу думать», - подумал Виктор.
- И что нам теперь делать?
Виктор хотел было сказать правду, то есть просто пожать плечами и заявить, что он не имеет на хрен ни малейшего понятия, что им делать. Но вспомнил, о чем она просила его в машине - «позаботься обо мне». И он согласился. Он сказал «хорошо». А если несешь за кого-то ответственность, слова типа «я не знаю» исключаются. Правило героев-спасающих-мир номер один.
- Есть два варианта. Первый - зайти в дом, закрыть все двери и дождаться утра. Если они уехали - к утру здесь будет милиция. Может, они появятся и через час, кто знает…
- А если нет? Если… Если они оба мертвы? - последние слова дались Кате с трудом. Она выдавила их, как засохшую зубную пасту из тюбика.
- Тогда мы уберемся отсюда, как только станет светлее.
- Почему не сейчас?
- Дорога, - терпеливо сказал Виктор. Правило героев номер два: ты не можешь орать, когда тебе хочется орать. - Очень плохая дорога, Катя. Я это уже говорил. То, что мы добрались до деревни - огромная удача. Нам с тобой просто зверски повезло.
- Хорошо. Какой второй вариант?
- Видишь свет? Можно пойти туда. Хозяева могут знать этого парня. Они наверняка знают, где можно найти городской телефон или скажут, где лучше берет сотовый. Они могли видеть или слышать, что случилось тут… Да мало ли что.
- А если они все это время спали?
- Мне почему-то кажется, что в этой деревне сегодня никто не спит, - сказал Виктор. И только сейчас подметил еще одну странность. Он ни разу не услышал собачьего лая. Шум мотора, их с Катей разговоры, шаги… И ни одна собака не тявкнула. А ведь деревенские псы лай поднимают по любому поводу.
- А ты сам какой вариант предпочитаешь? Второй, да? Ну, конечно, второй… Ты хоть знаешь этих людей?
Виктор покачал головой.
- Раньше знал. Дедок там один жил. Рыбак, каких поискать. В унитазе - и то ухитрился бы леща поймать. Под восемьдесят уже было, а он с утра в лодку и на озеро. И так каждый день. Причем, один. Напоминал Сантьяго из «Старик и море». Серега его очень любил, помогал, чем мог. Умер два года назад. Кто теперь там - не знаю, Серега не говорил.
- А что если там дружки этого… Ну…
- Вряд ли. Как бы тебе сказать… Люди с отклонениями - я имею в виду с такими отклонениями в психике - предпочитают не создавать колоний. Он одиночка. Это точно. Другой вопрос, что многие маньяки в обычной жизни как раз вполне нормальные люди - дом, семья, работа. Днем на работу, вечером к жене, а в свободное время - в лесополосу подкарауливать подростков. Так что самое страшное, с чем мы можем там столкнуться - его женушка или старушка-мать, считающая сыночка ангелом во плоти… Но ты можешь остаться здесь, - сказал он. - Мы закроем чем-нибудь окно, забаррикадируем дверь, и…

Предыдущая страница 9 Следующая страница


Пожиратель мух 10

- Ну уж нет! - сказала Катя. - Дудки. Сергей, наверное, то же самое говорил Вике: «Подожди меня, дорогая, я скоро буду. Только не открывай никому дверь»… Я пойду с тобой. Только…
- Что?
- Мне бы нужно, сделать кое-что. Постой здесь, ладно? Я на секундочку в дом. Только ты за мной не ходи.
- Что ты собираешься делать?
- Не волнуйся, ничего такого, о чем тебе следовало бы знать. Дай мне фонарь и обещай не подглядывать.
Катя нырнула в дом и закрыла за собой дверь. Виктор озадаченно посмотрел ей вслед. Через пару минут до него донесся звук льющейся из рукомойника воды.
Когда девушка снова появилась на крыльце, вид у нее был донельзя довольный. Словно после недельного путешествия она приняла ванну с лепестками роз. Куртка была повязана вокруг талии, и Виктор, сухо спросил:
- Не замерзнешь?
- Нет. Только давай перед тем, как пойдем к аборигенам, заглянем в машину. Мне нужно взять кое-что. Переодеться хочу.
Правило героев номер три: иногда спасаемые ведут себя по-идиотски, но с этим приходится мириться. Особенно если спасаемый - женщина.
По дороге к машине Виктор решил заглянуть в дом Лосевых-Лосиных. Молодежь наезжала сюда только летом, но старики, муж с женой, жили здесь круглый год. И то, что в доме было тихо и темно, настораживало.
Он подошел к ближайшему окну, дотянулся и осторожно постучал по стеклу костяшками пальцев. Дребезжащий звук неприятно резанул слух. Катя придвинулась ближе к Виктору. Он уловил запах духов, смешанный со слабым запахом пота, и почувствовал кожей ее дыхание. Внизу живота вдруг приятно заныло.
«Ого, - подумал он, со смешанным чувством удивления и стыда, - нашел время, честное слово! Даже думать не смей! Андрея только что убили, а ты»…
Они обошли дом и приблизились к крыльцу.
- Стой здесь, - сказал Виктор девушке.
Та послушно кивнула и облизнула губы.
- Если увидишь или услышишь что-нибудь подозрительное - сразу кричи, поняла?
- Уж в этом можешь не сомневаться.
Перед тем как поставить ногу на первую ступеньку крыльца, Виктор на секунду замер. Ему показалось, что в сенях кто-то копошится. Слабое, едва уловимое «шур-шур»… Он взял маг-лайт обратным хватом у самого основания и поднял к плечу, как обычно держат фонари копы в голливудских боевиках. Он вовсе не собирался играть в крутого полицейского. Просто так будет сподручнее опустить тяжелую рукоятку на башку тому, кто может прятаться в доме.
Виктор снова прислушался. Шорохи затихли. Он ступил на крыльцо, передернувшись от противного скрипа, поднялся по ступенькам, остановился напротив открытой двери и осветил сени. Никого.
Слева от двери был свален в кучу какой-то хлам. Виктор разглядел только ржавый лодочный двигатель, кипу старых газет и рваное пальто, наброшенное на канистру. Пахло затхлостью, бензином и кошачьим дерьмом. К великому своему облегчению, трупного запаха он не уловил.
Виктор сделал шаг вперед, луч фонаря прыгнул в дальний угол. Там что-то коротко блеснуло, и тут же из-за ящика с гнилой картошкой выскочило нечто черное, размером с небольшую кошку, и с писком бросилось прямо к нему. Виктор едва успел разглядеть длинный голый хвост и отпрыгнуть в сторону. Здоровенная крыса пронеслась мимо, задев штанину жирным боком, и вылетела на улицу. Раздался истошный визг Кати.
- Что это было, Витя?! - в панике крикнула девушка.
- Спокойно, спокойно, Катюша, это всего лишь крыса.
- Я боюсь!
«Я тоже», - подумал Виктор, но вслух сказал:
- Ерунда, Катенька, стой спокойно. Она уже убежала и не вернется, пока мы здесь.
Он сосчитал про себя до десяти, подождал, пока угомонится сердце, и взялся за ручку двери, ведущей в комнату. Виктор поймал себя на том, что побаивается открывать эту дверь. И хотя рассудок твердил, что там не может быть ничего страшного, кроме разве что еще парочки гигантских крыс, надпочечники выбрасывали в кровь такое количество адреналина, что хватило бы на всю олимпийскую сборную перед стартом.
Луч фонаря скользнул по комнате. Никаких крыс-мутантов, никаких обглоданных мертвецов.
Виктор пошарил по стене справа и слева, нащупал выключатель и щелкнул им. Свет не зажегся. Виктор направил луч на потолок и понял, в чем дело. В патроне не было лампочки.
Чувствовалось, что здесь никто не живет уже пару недель. Повсюду лежал слой пыли, в углах серыми неопрятными клочьями повисла паутина. Но все вещи аккуратно лежали на местах, будто хозяева заботливо прибрались перед отъездом и просто забыли закрыть за собой дверь. Виктор прошелся по комнате, надеясь обнаружить что-нибудь необычное, но кроме нескольких куч кошачьего дерьма, ничего не нашел. Полный порядок.
Он направился к выходу. Но остановился на пороге и еще раз обвел взглядом комнату. Да, порядок. И все же подсознание уловило какую-то неправильность в этой комнате. А своему подсознанию, которое некоторые называют интуицией, Виктор с недавнего времени стал доверять. Оно определенно заметило что-то не совсем обычное, крошечную деталь, которая царапнула глаз, но пока не добралась до рассудка… Виктор посветил по углам, перевел луч на мебель, прошелся по стенам, и тут до него дошло.
Красный угол. Вот, где неправильность. Все иконы, а их было четыре штуки, были повернуты лицом к стене. Виднелось только старое темное дерево задних стенок. Будто изображенным на них святым не стоит смотреть на тех, кто может зайти в комнату.
- Ну, что там? - нетерпеливо спросила Катя, когда Виктор вышел на крыльцо.
- Пусто. Здесь как минимум две недели никто не живет.
- А почему дверь открыта?
- Может, забыли запереть. Или взломал кто-нибудь.
Теория была так себе, но ничего другого в голову не пришло.
- Знаешь, тут пока тебя не было, еще в одном доме свет зажегся! Прямо за дорогой. Мелькнул и погас.
- Немудрено. Ты так верещала, что всю деревню на ноги подняла, наверное, - усмехнулся Виктор.
- Ничего смешного. Я крыс до смерти боюсь.
- Ладно, ладно, я пошутил, не обижайся. Такая крысища кого хочешь испугает. Ладно, пошли, попробуем в гости напроситься.
- Только сначала к машине, - не терпящим возражений тоном сказала Катя.
Из машины она забрала сумку, а Виктор прихватил на всякий случай бутылку водки - лучшее средство для установления контактов с местным населением.
Затем они перешли дорогу и оказались на другой половине деревни. Три дома стояли вдоль дороги, за ними прилепились огороды, а четвертый, в котором был виден свет, расположился позади, немного на отшибе.
- Где ты свет видела?
- Вон там, - Катя указала на крайний в ряду дом, самый маленький.
Виктор внимательно осмотрел забор, открытую настежь калитку и небольшой дворик. Потом перевел взгляд на дверь дома и вздрогнул - на ней белой краской был намалеван большой православный крест. Такие же кресты, только поменьше, были нарисованы на плотно закрытых ставнях.
- Что это? - прошептала Катя, глядя на кресты.
- Откуда мне знать. Шибко верующие, наверное, живут.
- И раньше так было?
Виктор напряг память.
- Вроде бы нет. Не было никаких крестов. Недавно нарисовали… Краска совсем свежая, видишь, как блестит? Стой здесь, я пойду посмотрю.
Он подошел к ближайшему окну, вытянул руку и постучал в ставень рукояткой фонаря.
И понял, что еще не утратил способность удивляться сюрпризам, которые судьба щедро подкидывала ему в эту ночь. Вместо обычного «ктотама» из-за окна дребезжащий старушечий голос тонко и жалобно, но довольно громко произнес:
- Отче наш, иже еси на небеси…
Виктор не поверил ушам. В комнате, за закрытыми ставнями в нескольких шагах от него какая-то старуха читала «Отче наш». С надрывом и смертной тоской, будто узрела начало Апокалипсиса.
- Бабушка! Откройте, не бойтесь! - позвал он. - Вы Сережу Афанасьева знаете? Я его друг. Из города приехал…
За «Отче наш» последовала другая молитва, названия которой Виктор уже не знал. Он отлепился от стены. Постоял немного, качая головой и слушая старушичьи завывания, а потом, махнув рукой, вышел со двора.
«Еще одна спятила. Разлом в земной коре тут, что ли?», - думал он, шагая к ожидавшей его Кате.
Путь к следующему дому можно было срезать, пройдя напрямик по огородам, но Виктор решил не рисковать - можно запросто переломать ноги. Это не вылизанные шесть соток в каком-нибудь пригородном садоводстве. Поэтому он решил идти по тропинке, которая отходила от основной дороги и шла вдоль покосившегося забора.
Дойдя до угла забора, он остановился. Катя налетела на него и негромко выругалась. Она тяжело пыхтела - сумка, судя по всему, была нелегкая.
- Чего ты встал? - недовольно спросила девушка.
- Дальше я лучше один пойду. Посмотрю, что там… Потом позову тебя. А ты сиди тихо здесь.
- Сиди! - фыркнула Катя. - Тут грязи по колено.
Виктор, не слушая ее ворчание, повернул направо, за угол, и пошел, стараясь держаться тропинки. Слева росло несколько деревьев, в этом месте лес подходил совсем близко к деревне, справа, вдоль соседского забора, были посажены какие-то кусты. Показалось, что смородина. Чуть впереди темнел дом.
До него оставалось метров двадцать, когда кроссовка Виктора зацепилась за что-то тонкое, упруго натянутое в нескольких сантиметрах от земли.
Не понимая толком, что происходит, Виктор рухнул на землю. В этот нее миг до его слуха донеслось громкое металлическое бряканье. Дребезжало со всех сторон.
Пронзительно взвизгнула Катя.
Несколько мгновений Виктор, вжавшись в траву, ждал чего-то страшного, может быть, взрыва, но ничего, кроме затихающего дребезжания, не услышал. И тут до него дошло:
«Господи, консервные банки! Какой-то придурок развесил на веревке банки».
- Катюша, успокойся, - поднимаясь, сказал он. Голос чуть-чуть дрожал, но он надеялся, что девушка этого не расслышит.
- Что это было, Витя? - прохныкала Катя из темноты.
- Банки… Что-то вроде сигнализации.
- Господи!
- Не бойся, все в порядке. Сиди, где сидишь, я скоро.
«Еще один псих, - подумал он. - Богатая тут клиентура. А я, дурак, все в городе промышляю».
Виктор, внимательно глядя под ноги, подошел к дому и посветил фонарем в окна. И удивился в очередной раз. Ставни оказались закрыты, но навешены они были не снаружи, как обычно, а изнутри. Причем, нижний край не доходил до конца, оставляя щель между подоконником и крепким деревом. Что-то вроде амбразуры. В одном окне стекло было разбито, из рамы торчали осколки. По второму зигзагом шла полоса изоленты.
- Эй! Есть кто живой? Хозяин! - позвал Виктор, остановившись на всякий случай шагах в пяти от дома.
Луч фонаря скользил от одного окна к другому. Потом остановился на входной двери. Та была закрыта, на крыльце тускло блеснуло что-то железное. Присмотревшись, Виктор понял, что это капкан.
«Ну и ну, - подумал он. - Вот это гостеприимство, хлеб да соль»…
Мысли прервал тихий скребущий звук, донесшийся от одного из окон. Того, где были выбиты стекла. Виктор направил свет туда.
И почувствовал, что рубашка на спине мгновенно взмокла.
Из амбразуры на него в упор смотрели вороненые стволы охотничьей двустволки. Каждый ствол показался Виктору размером с тоннель метрополитена. Он открыл было рот, чтобы выдать какую-нибудь банальность типа «а это что за дрянь?», но тело решило, что не стоит ждать команды от парализованного страхом сознания. Виктор упал на землю, на долю секунду опередив грохот выстрела. Над ним прогудел рой реактивных пчел.
Ослепленный вспышкой, с яростным звоном в ушах, Виктор откатился в сторону и услышал чудовищный мат, приглушенный ставнями.
- Не стреляйте! - завопил он, нашаривая в грязи оброненный фонарь.
- Убирайся! Убирайся отсюда, выблядок! Прочь! Сгинь, сучий потрох! Сгинь!
Виктор услышал металлические щелчки и понял, что хозяин дома перезаряжает ружье. Не теряя ни секунды, он вскочил на ноги и бросился за угол дома. Здесь он перевел дух. В доме слышались шаги - стрелок выбирал новую позицию.
«Черт, этот мудак чуть не пристрелил меня! Господи, ну и ночка! Ну и ночка, что б я сдох»…
Его била нервная дрожь. Впервые в жизни в него стреляли. И нельзя сказать, что ощущение, когда над головой с визгом пронесся заряд дроби, было приятным.
- Витя! Что с тобой? - в ужасе крикнула Катя.
Виктор испугался, что она сейчас наделает каких-нибудь глупостей. Например, побежит посмотреть, что с ним случилось. И тогда этот гребаный охотник на туристов превратит ее в дуршлаг.
- Катя, стой, где стоишь! - завопил он, с неудовольствием отметив, в голосе героя-спасителя проскальзывают истерические нотки. - Со мной все в порядке!
- Ах, в порядке?! - встрял стрелок. - Ну, тогда получай.
Залп из двух стволов выбил щепки из угла, за которым прятался Виктор. Показалось, что кто-то с размаху саданул по бревнам молотом.
Несколько раз Виктору доводилось говорить с теми, кто имел огнестрельные ранения. О своих ощущениях все рассказывали примерно одинаково. Первое, что они чувствовали, когда пуля входила в тело - сильный удар, как будто наотмашь саданули дубиной. Боль приходила позже. Иногда через несколько минут, иногда через считанные секунды. Но сначала был этот чудовищной силы удар воображаемой палкой. Виктор живо представил себе, как таким вот ударом ему сносит голову, и ощутил мгновенный парализующий ужас. Ужас, который в следующую секунду сменился холодным бешенством.
- Прекрати палить! - взревел Виктор. - Брось ружье, мудило! Брось!
- Витя, ты жив?
- Щас брошу! - из дома послышался сумасшедший хохот.
- Жив я! Сиди там!
Залп. Виктор едва успел нырнуть за угол.
«Вот скотина! Того и гляди, пристрелит… - мысли лихорадочно скакали, цеплялись друг за дружку, спотыкались, будто были пьяны в стельку. - Ну же, ну! Ты ведь профессионал. Твое оружие - слово… Скажи ему что-нибудь. Ну, давай же, пока он тебя не ухлопал. Отче наш иже еси… вразуми ты этого кретина с берданкой!».
- Катя, оставайся на месте! Ради бога, не ходи сюда. У этого недоделка ружье, и палит он как сумасшедший. И не кричи больше! Сиди молча! Поняла?
В тишине раздавались только звуки перезаряжаемого оружия.
- Катя! Ты поняла меня? Почему молчишь? Ты в порядке?!
- В порядке! Ты же сам сказал молчать!
- Тьфу! - Виктор в сердцах сплюнул. - Умничка!
Теперь нужно было решить, что делать дальше. Виктор осторожно выглянул из-за угла. Уйти тем же путем, которым пришел, не получится. Двадцать шагов по тропинке, открытой для обстрела. Бегом? Ползком? Ну да, в кино можно было бы попробовать. Если не получится - сделать еще один дубль. В жизни такие эксперименты ставить не хочется. Обойти дом с другой стороны? Черт его знает, где у этого психа огневые точки. Вполне можно нарваться. Вполне… Виктор смерил взглядом расстояние до забора. На глаз получалось метров пять. Добежать, перемахнуть, рухнуть на землю и, прячась за кустами, проползти до того места, где сидит Катя. Виктор живо представил себе, как перелезая через забор, цепляется за какой-нибудь гвоздь и демонстрирует чудеса человеческой ловкости, болтаясь на этом чертовом заборе под прицелом двух стволов.
Нет, все эти трюки подождут. Если не останется ничего другого - то да, он попытается. Но пока стоит попробовать решить проблему так, как его когда-то учили. Если хочешь задурить голову другому, твоя должна быть совершенно ясной. Иначе неизвестно, кто кого задурит. Он попытался припомнить все то, что слышал на семинарах по конфликтологии, в особенности моменты, которые касались переговоров с террористами. Конечно, ошалевший мужик с двустволкой не бог весть какой террорист, но принципы общения должны быть те же.
Разговаривай постоянно. Когда люди разговаривают, оружие не стреляет - истина номер раз. Вопросы строить так, чтобы не получать однозначных ответов - это номер два. Мужик вряд ли способен сейчас вести нормальный диалог. Болен он или пьян, он не отдает отчета в том, что делает, и не дружит с логикой. Значит, нечего пытаться его в чем-то убедить, нужно его уболтать, чтобы просто снять агрессивность - три. Не говорить «нет» - четыре. Не давать ему никаких личностных оценок - пять. Для начала хватит.
Несколько минут Виктор обдумывал первую, самую важную, фразу. Она должна стать чем-то вроде хорошего прочного крючка, который как следует воткнется в глотку рыбы. Все это время из дома доносились шаги, какие-то позвякивания, шорохи и прочие звуки, свидетельствовавшие о том, что деревенский террорист готовится к длительной обороне.
Наконец, Виктор решил, что готов. Помимо страха, он чувствовал еще что-то вроде волнения перед премьерой. Загвоздка была только в том, что в случае провала его не освищут, а пристрелят.
«Значит, дружище, придется постараться как следует», - подумал он и, стараясь, чтобы голос прозвучал как можно увереннее и дружелюбнее, заговорил.

* * *

Он шел к деревне. Крыса уже начинала терзать его внутренности, но несмотря на это, он чувствовал нечто вроде душевного подъема. Очень давно, когда он еще мог испытывать какие-то чувства, кроме голода, ощущение, возникшее после весьма плодотворной беседы с той глупой мухой на дороге, он определил бы как радостное возбуждение. Сейчас же это было острое предвкушение скорой и обильной трапезы. Но и это неплохо. Очень неплохо. Если все пойдет как надо, как она задумала, уже к утру все мухи окажутся в паутине. Все до единой. И тогда он сможет утолить голод и заставить, наконец, крысу уснуть. Нужно просто немного подождать.
Это приятное чувство омрачало только то, что не сегодня-завтра деревня опустеет совсем. Не останется ни единой мухи. Тогда придется искать новые угодья. Искать новых мух. Что ж, она позаботится и об этом. Он чувствовал, как она набирает силу. Это и пугало, и радовало его. Как пугает и радует любого слугу быстрое возвеличивание хозяина.
Когда он подошел к границе леса и увидел залитый луной холм с рядами домишек, его разбитые, почти стертые с лица губы разошлись в некоем подобии улыбки, обнажив остатки искрошенных зубов. Все лицо под низким капюшоном напоминало давно протухший, позеленевший от плесени и наскоро опаленный на большом огне фарш. Кожа, с таким трудом наросшая кожа, местами была содрана совсем, а кое-где свисала неопрятными серыми лохмотьями. Одного глаза не было, по разорванной щеке стекала темно-желтая густая жидкость. Она смешивалась с другой серо-зеленой массой, которая вытекала из небольшой дыры в черепе, чуть повыше уха. Наполовину оторванного уха, спасибо этой сучке.
Ничего, скоро он до нее доберется. Очень скоро. Тогда он отнимет у сучки этот поганый фонарь и, кто знает, может быть, использует его, чтобы сыграть с ней какую-нибудь интересную шутку. Скоро, совсем скоро… Он так близко, что чувствует ее запах. Но, что важнее, он слышит ее, каждое слово, каждую мысль, все ее потаенные страхи, надежды и желания, словно кто-то (о, ну, конечно же, это она ) нашептывает их ему в ухо. Но все же сучка - это не самое приятное, хотя будет забавно посмотреть на ее лицо, когда он расскажет ей о планах насчет фонаря. Самой приятной станет встреча со стариком. Старик последний из тех ублюдков, с которыми он должен был свести счеты. Хитрый, изворотливый. Потому-то до сих пор и сидит в своей норе. Но теперь… Теперь дела пойдут совсем по-другому.
Но было еще кое-что, еще одна маленькая трудность, которая, если не принять мер, могла стать очень большой трудностью. Особенно сейчас, пока они с ней недостаточно сильны. Та хитрая тварь, которая подожгла дом и убежала. Она не видела эту муху. Хитрая бестия была где-то поблизости, но ее скрывала глухая непроницаемая завеса тьмы.
Но об этом он подумает потом. Позже. После того, как разберется со стариком и сучкой. После того, как ее план будет осуществлен. А для этого первым делом нужно навестить еще одну глупую муху. Глупую дряхлую муху, которая воображает, что его остановят намалеванные кресты и дурацкие молитвы. Он не хотел тратить на эту старую тварь время и силы, но она сказала, что это необходимо. Что это часть плана.
Он снова улыбнулся, и маленький кусочек гнилой обожженной плоти отвалился от подбородка. Он коснулся рукой лица. Ничего, это не страшно. Будут новые мухи, а значит, будет и новая плоть. Крепкая, свежая. Только бы ее план сработал… Только бы ее план сработал! Только бы муха сделала все, что он приказал… Что они приказали. Он постоял еще немного, не сводя единственного глаза с погруженной в тишину деревни, и неторопливо начал взбираться на холм. Спешить пока было некуда.

Глава 7

Комната была похожа на смесь продуктового склада и стола находок, где поселился выводок бомжей. Некоторое сходство с человеческим жильем ей придавала лишь колченогая мебель. Стандартный для деревенского дома набор - стол, пара рассохшихся стульев, нечто отдаленно напоминающее сервант, шкаф, кровать, тумбочка с допотопным ламповым радиоприемником «Родина-59» и неработающий холодильник «Мир». Все пространство между мебелью было заполнено ящиками, коробками и грудами хлама, для которого не нашлось ни ящиков, ни коробок - мелочь россыпью. Относительно свободными оставались только небольшие пятачки перед окнами и стратегически важные пути - от кровати к столу, от стола к печке и от печки к двери.
Канистры с горючим, ящики с картошкой, банки с соленьями, упаковки консервов, охапки дров, кухонная утварь, одежда, книги - образовали сюрреалистический винегрет, забивший комнату под завязку. Казалось, впихни сюда хоть упаковку хозяйственных спичек, стены дома не выдержат, и его разорвет изнутри. Те куски пола, которые можно было разглядеть, были покрыты толстым слоем липкой грязи. Повсюду валялись объедки, обрывки бумаги, пустые пачки из-под «Примы», горелые спички, стреляные гильзы охотничьих патронов, пыжи, щепки и прочий мусор. Освещали комнату несколько свечей и старая керосиновая лампа. Воняло гнилой картошкой, тухлятиной, потом, прогорклым маслом и пороховыми газами.
Виктор сидел за круглым столом, покрытым старой засаленной клеенкой, на которой с трудом можно было разобрать узор - неопределенного цвета розы в больших горшках. Катя, морща носик, смазывала обожженные ладони Виктора мазью мерзкого болотного цвета. Хозяин дома, мужчина лет шестидесяти, заросший седой щетиной, в неимоверно грязном ватнике, из-под которого виднелась драная тельняшка, и в очках в тонкой стальной оправе, расположился на кровати. Он был похож на опустившегося профессора-филолога, что, как понял несколько позже Виктор, было недалеко от истины. На коленях у него лежала двустволка.
Тишину комнаты нарушало только тиканье старых ходиков над кроватью, треск дров в печке и туберкулезное покашливание хозяина.
- У вас есть сигареты? - нарушил молчание хозяин. - Очень хочется курить.
- Нет, - Виктор виновато развел руками. - В машине остались.
- Жалко. Очень жалко.
Хозяин встал с кровати, не выпуская из рук ружье, подошел к серванту и взял с верхней полки большую эмалированную миску. Она оказалась полной окурков. Порывшись, он выудил более или менее приличных размеров бычок не то «стрелы», не то «примы», сунул его в рот и закурил. Попыхивая, хозяин вернулся на свое место и снова настороженно уставился на гостей.

Предыдущая страница 10 Следующая страница


11 Кирилл Алексеев

В комнате опять воцарилась тишина.
- Вы уверены, что он уехал около одиннадцати? - не выдержал Виктор.
- Абсолютно. Если, конечно, мои часы не врут. Я их регулярно завожу, но кто знает… Радио, к сожалению, не работает, так что свериться не с чем. Но вы сами понимаете, гарантировать, что это была машина вашего друга, я не могу. Отсюда дорога не видна, тем более ночью, - хозяин дома, Соколов Валентин Петрович, как он представился Виктору, аккуратно затушил окурок о подошву резинового сапога, и бросил под кровать.
- Но вы не путаете - крики вы слышали после того, как отъехала машина? Это очень важно.
- Молодой человек, не беспокойтесь, несмотря на события последних дней, с головой у меня все в порядке. Крики раздались примерно через полчаса - минут через сорок.
«Насчет головы - это я сомневаюсь, - подумал Виктор, глядя в тревожно поблескивающие из-за стекол глаза хозяина и слегка отвисшую нижнюю губу, открывавшую мелкие желтоватые зубы. - С головой-то, судя по всему, у тебя как раз проблемы».
Но говорить вслух этого не стал. За те полчаса, что они провели в доме Соколова, он успел утвердиться в мысли, что хозяин слегка того. Достаточно было посмотреть на его жилье, чтобы понять это. Человек адекватный не превратит собственный дом в развороченную ядерным взрывом помойку. И не будет палить почем зря по первому встречному. Вместо этого он сказал то, что вертелось на языке едва ли не с самого начала разговора:
- Вы слышали, как кричит женщина, как она просит о помощи, и даже не высунули носа из дома? Вы ведь вооружены.
Мужчина молча прикурил очередной окурок «примки» и, выпустив облако едкого дыма, внимательно посмотрел на Виктора.
- Нет, не высунул, - медленно сказал он. В голосе не было ни тени раскаяния или стыда.
- Отлично. Но почему? Неужели так сложно было хотя бы выстрелить в воздух? Просто выстрелить в воздух и напугать этого сукина сына?
Мужчина рассмеялся неприятным каркающим смехом, который быстро перешел в натужный кашель. Но, даже кашляя, хозяин дома продолжал хохотать.
- Напугать! - выдавил он, хрипя и задыхаясь. - Вы слышали? Напугать этого сукина сына!
Он наконец откашлялся, снял очки и вытер выступившие слезы. Потом водрузил очки на место и посмотрел на Виктора:
- Вы серьезно думаете, что его напугали бы выстрелы в воздух? Может, вы полагаете, что стоило мне закричать: «Караул! Милиция!», он бы тут же наложил, простите, девушка, в штаны и убежал бы? У меня складывается впечатление, что вы не совсем верно оцениваете… гм… ситуацию.
Катя, закончив оказывать первую медицинскую помощь, вытерла руки одноразовым платком и посмотрела на Виктора:
- Болит еще?
- Нет, Катюш, получше. Спасибо тебе… - он улыбнулся ей и снова посмотрел на хозяина дома. - Ситуацию я оцениваю примерно следующим образом - вы слышали, как один психопат напал на мою знакомую, слышали ее крики о помощи и палец о палец не ударили, чтобы ей помочь. Уж извините за прямоту.
Мужчина пожал плечами и выпустил колечко дыма.
- Ну хорошо, - Виктор решил сбавить обороты. Все-таки этот человек был хозяином дома, а на коленях лежало заряженное ружье. - Оставим это. Больше вы ничего не слышали?
- Нет, - обиженно буркнул мужчина.
Виктора позабавил его надутый вид, который не вязался ни с модными очками, ни с драным ватником. Он с трудом подавил улыбку:
- Совсем?
- А что вы, собственно, хотите? К чему все эти вопросы?
- Я хочу понять, что случилось с моими друзьями. Только и всего. Понимаете, мы не рассказали вам все подробности нашей встречи с тем психом… Боюсь, вы неверно представляете себе угрозу, которая…
- Это вы неверно представляете угрозу, молодой человек! - резко сказал хозяин, сжав ружье так, что хрустнули суставы. - Вы, а не я!
Катя вздрогнула и испуганно посмотрела на Виктора. Он положил забинтованную ладонь ей на руку и легонько сжал ее.
- Хорошо, хорошо… - начал было он, но хозяин не слушал его:
- Вы только что приехали сюда и пытаетесь мне что-то объяснить! Как вы думаете, я что, не выхожу из этого поганого дома почти месяц, потому что он мне нравится? Вот это все, - мужчина обвел рукой захламленное жилище, - мне нравится?! Нет! Меня блевать тянет от одного вида этой траханной комнаты!
Глаза его были выпучены так, что казалось, роговица вот-вот соприкоснется со стеклами очков. В уголках рта белела слюна. Виктор с нарастающим беспокойством следил за этим припадком.
«Если его клинанет по-настоящему, нам придется туго», - подумал он.
Но мужчина внезапно успокоился. Глаза нырнули обратно в глазницы, так и не выдавив стекла. Он обмяк, опустил голову и тихо произнес:
- Почти месяц, подумать только… Двадцать четыре дня…
- Вы месяц не выходите из дома? - переспросил Виктор.
Мужчина кивнул.
- Господи, почему?
- Если я вам скажу, вы все равно не поверите, - сказал хозяин. - Так что нечего и начинать. Не хватало еще, чтобы вы и меня записали в психи. Хотя, признаюсь честно, я бы предпочел, чтобы все мои страхи оказались лишь бредом сумасшедшего.
- О чем вы говорите? Какие страхи? Вы боитесь этого маньяка?
Мужчина снова расхохотался. Его истерический визгливый смех живо напомнил Виктору практику в психоневрологическом диспансере.
- Хотя, - смех внезапно оборвался, - о чем я думаю? Какая теперь разница, примете вы меня за сумасшедшего, или нет? Боже мой, боже мой… Что за чепуха… Как же глуп бывает человек! Я, знаете ли, сорок лет преподавал историю в школе. И хорошо знаю, как дорого обходится человеку его глупость. Человеку и человечеству… Так вот поди ж ты, сам веду себя, как последний болван. Ведь уже все бессмысленно. Понимаете, все бессмысленно! Нам не будет исхода. Почему бы не покаяться друг перед другом? - мужчина сделал паузу, глядя куда-то поверх плеча Виктора. Потом сглотнул и покачал головой. - Нет, нет, нет… Вы все равно не поверите. И умрете, считая меня чокнутым.
- Никто не посчитает вас чокнутым, - профессиональным тоном сказал Виктор. - Мы ведь тоже, если можно так выразиться, стали свидетелями не совсем обычных явлений. Так что вы совершенно спокойно можете все нам рассказать. Судя по всему, информация, которой вы обладаете, чрезвычайно важна. Мне кажется, стоит ей поделиться.
Он не очень-то надеялся, что хозяин дома поведает что-то по-настоящему важное. Человек, просидевший взаперти месяц под постоянным гнетом страха, вряд ли будет демонстрировать чудеса логики и здравого смысла. Но вполне возможно, что они смогут отделить реальные факты от бредовых идей. Если, конечно, этот тип заговорит. Главное, заставить его заговорить. Виктор заставил себя забыть обо всем, что случилось за ночь, забыть о подвале, об обглоданных трупах, об усталости, о боли в обожженных ладонях, о пропавших друзьях. У тебя не может быть проблем, если ты работаешь с клиентом. Аксиома. Виктор снова был в своем кабинете, а перед ним сидел не чокнутый старикашка в засаленном ватнике, а человек, которому нужна помощь. Разговор по душам, сеанс клиент-ориентированной терапии.
«Как в старые добрые времена», - подумал Виктор и удивился этой мысли. «Старые добрые времена»… Как давно это было? Три дня назад. Всего лишь три дня назад он, сидя в уютном кресле, выслушивал откровения сорокалетней мадам, вбившей себе в голову, что она нимфоманка. Эра Безмятежности, Доканнибальская эпоха, Золотой век Верующих-в-Святую-Халяву. Блаженны верующие, ибо рано или поздно съедены будут…
- Витя, что с тобой? - Катя коснулась его руки.
- Ничего, - ответил он, с трудом оторвавшись от мыслей. - Все в порядке. Просто показалось, что эта чертова ночь тянется целую вечность.
- Да. Похоже. Я ужасно вымоталась. Никогда так не уставала… Сейчас бы теплую ванну с пеной, чашку горячего шоколада и в постель.
Старый учитель хмыкнул. Вид у старика был такой, будто он обнаружил внутри себя что-то невообразимо интересное и теперь изучает находку, забыв обо всем на свете. Его тонкие желтые пальцы с грязными обломанными ногтями рассеянно поглаживали вороненые стволы ружья.
- Потерпи немного, Катюша, - сказал Виктор. - Скоро у тебя будет и ванна, и шоколад, и постель.
- Хорошо бы, - Катя обхватила себя руками и замерла, уставившись на грязные кроссовки.
Виктор посмотрел на девушку. За несколько часов она, казалось, стала старше на несколько лет, и он подумал, что со временем и правда творится черт знает что. Быть может, действительно прошла целая вечность с того момента, как они сбили человека в дождевике. Они просто выпали в другое измерение, параллельный мир, в котором эта кошмарная ночь никогда не закончится. В реальном мире проходят века, исчезает озоновый слой, тают ледники, одни виды животных вымирают, другие появляются, рождаются и гибнут цивилизации… А здесь - бесконечная ночь. Время замерло. Даже когда там, снаружи, солнце превратится в красный гигант, здесь все будет по-прежнему - глухая темень и тишина. И незнакомец в светло-сером дождевике, поджидающий за порогом дома…
Виктор вдруг понял, что засыпает. Вернее, заснул… Самым беспардонным образом. Он вздрогнул и вскинул голову. Посмотрел на часы. Стрелки показывали, что дремал он не больше минуты. Хозяин дома все так же поглаживал лежащее на коленях ружье и смотрел куда-то вглубь себя, будто надеялся найти там ответы на вселенские вопросы.
Почувствовав взгляд Виктора, он нервно повел плечами и, словно очнувшись, растерянно посмотрел по сторонам. В этот момент он выглядел на все восемьдесят. Взор его постепенно прояснился. Виктор понял, что пора брать быка за рога.
- Так может, вы расскажете, что заставило вас просидеть месяц взаперти? - осторожно спросил он.
- А толку-то? Вы думаете, что столкнулись с обыкновенным маньяком, если слово обыкновенный вообще применимо к маньякам. Вот и считайте себе на здоровье. А меня оставьте в покое. Я просто хочу переждать все это… Переждать, а потом отправиться домой.
- Разве это не ваш дом?
- Мой. Теперь мой. Теперь, если хотите, вся деревня моя… А знаете, почему? - старик заговорщицки подмигнул и ухмыльнулся от уха до уха, показывая давно не чищенные зубы. - Потому что я слишком стар. Жесткое мясо, смекаете? Жестковат я для него.
Он захихикал, не переставая бережно ощупывать сухими пальцами ружье. Виктор с тревогой следил за его движениями, опасаясь, что в таком состоянии он случайно может нажать на спусковой крючок.
- Да, конечно, жесткое мясо, я понимаю.
- Ни хера ты не понимаешь! - взвизгнул хозяин, заставив Катю вздрогнуть и тревожно посмотреть на Виктора.
Тот сделал ей знак, что, мол, все в порядке. Герой, спасающий весь мир, держит ситуацию под контролем. Хотя, на самом деле, до полного контроля было далеко.
- Может быть, я не все понимаю, - согласился он. - К сожалению, мы приехали сюда только сегодня вечером, и я еще не успел разобраться, что тут к чему. Если вы будете столь любезны, и объясните мне…
- «Как пес возвращается на блевотину свою»… Вы читали когда-нибудь Библию? Занятно, очень занятно. Там можно найти цитату, идеально подходящую к любой жизненной ситуации. Удивительно, вы не находите?
Виктор кивнул, прикидывая в уме возможные варианты диагноза.
- Вот взять хотя бы Прохора… Как пес на блевотину… Надо же, как метко! Точнее не скажешь. Именно так он и вернулся. Как пес на свою блевотину. Боже праведный! Я и сам не верю в то, что говорю. В голове не укладывается такое… Знаете, я много думал все это время, больше здесь заняться особенно нечем, - хозяин усмехнулся, - и пришел к выводу, что теория развития по спирали касается и зла. Точнее, Зла, с большой буквы. Оно всегда возвращается. Но уже на более высоком витке. И дело не в том, что сотворившему зло оно аукнется. Это утверждение как раз часто оказывается чушью. Утешение для дефективных детишек… Я говорю о настоящем Зле, которое невозможно искоренить. Ты можешь выкорчевать росток и заасфальтировать землю, но рано или поздно на этом месте все равно вырастет целый лес. Рано или поздно… И твое спасение в том, чтобы оказаться как можно дальше от этого места, когда это произойдет. Я вот не успел. Сам пришел к нему в лапы. Господи, ну надо же, а? Сам, понимаете? Думал немного пожить в тишине. Отдохнуть от школы… Я ведь полгода, как на пенсии. В городе делать теперь нечего, вот и решил приехать сюда. Свежий воздух, огород, покой…
- Разве это ваш дом? Здесь же дедок жил. Самойлов, кажется, фамилия была…
- Это дядя по материнской линии. К сожалению, у моей матери был младший брат. И к сожалению, он всю жизнь прожил в этой поганой деревушке.
- Я и не знал, что у него есть племянник.
- Мы были не в ладах. Я даже удивился, что он мне дом отписал. Очень удивился. А теперь думаю, уж не нарочно ли? Старый хрыч, наверное, все знал… Чувствовал. Успел-таки всучить мне этот дом и спокойненько сыграть в ящик. Мол, разбирайся со всем этим дерьмом сам, племянничек. До чего же мухоморный характер! А ведь его вины-то побольше будет. Это он Прохора выследил, он.
- Что за Прохор? Вы уже второй раз упоминаете, и…
Хозяин, прищурившись, посмотрел на Виктора, словно прикидывая, можно ему доверять, или не стоит. И Виктор уже в который раз заметил во взгляде старого учителя искорку безумия.
- Все вы прекрасно знаете. И что это за Прохор, и почему я здесь торчу столько времени. Знаете, только боитесь себе признаться в этом.
- Прохор - это маньяк? - подала голос Катя.
- Называйте так, коли нравится, - хозяин задумчиво провел ладонью по прикладу ружья, а потом, словно приняв решение, кивнул сам себе и, глядя в пол, глухо произнес: - Ладно, все равно рассказать придется… Мы тут вроде как на собственных поминках, так чего уж в игрушки играть. Только давайте договоримся: если вам что-то покажется бредом сумасшедшего - это ваши трудности. Не надо меня ни в чем разубеждать, не надо ничего доказывать. Я просто расскажу, что здесь происходило последнее время. Выводы делайте сами, только будьте любезны, оставьте их при себе.
- Конечно, конечно, - сказал Виктор. - Никто вас не собирается рядить в сумасш…
- Да перестаньте, молодой человек! - раздраженно бросил хозяин. - Вижу я, что вы обо мне думаете. На лице вон все написано. Этакий добрый дядя-доктор у постели смертельно больного… Вы смертельно больны, а не я. Тупостью больны. Удивительно, как вы вообще досюда добрались. С вашей слепой верой в непогрешимость постнеклассической парадигмы, он давно должен был сожрать вас и вашу подругу. Признаться, я сам долго блуждал в темноте. Слишком долго… Не знаю, удасться ли теперь хоть что-то исправить. Вряд ли. Он не оставит меня…
Хозяин неторопливо встал, не выпуская из руки ружья, протопал к печке и бросил в угасающий огонь несколько поленьев. Потом вернулся на место, сел на кровать, поставил ружье между колен и продолжил:
- Я говорил, что расскажу о событиях последних дней. Ошибся немного. Началась вся эта история гораздо раньше. И не здесь, а в старых Песках. Вы знаете, что изначально деревня стояла не здесь, а на излучине? Знаете? Хорошо. Так вот там-то каша и заварилась. Меня тогда еще не было, обо всем дядька рассказал. Ну и мать немного, хотя она не любила те времена вспоминать. Из деревни она рано уехала, еще до войны, и очень быстро городской стала. Забыла, что руки по локоть в навозе. В городе и замуж вышла, и меня родила. Домой редко наезжала… А вот дядька из деревни ни ногой. Поэтому все сам наблюдал… Ему, когда все это случилось, лет восемь было, может, чуть поменьше.
Сейчас звучит это как-то по-детски, но из песни слова не выкинешь. Наверное, знаете про всех этих бабок-знахарок. Слыхали, а может и видели. Сглаз, порча, приворот… Тогда ко всему этому иначе относились. В смысле, куда серьезней, чем теперь. Почти в каждой деревеньке была такая бабка. Нормально считалось свою колдунью иметь. Девка забеременеть не может, у скотины молоко пропало, да и просто заболел кто-нибудь - со всеми бедами к такой бабке. Она и врач, и психолог, и ветеринар, и еще черта в ступе.
В Песках тоже такая старуха была. Звали ее бабка Пияда. Ничего себе имечко, да? Мурашки по коже. Дядька рассказывал, что имя ей полностью соответствовало. Сухая, сгорбленная, вечно в черном платье… Космы седые распустит и сидит у амбара на лавочке, глядит исподлобья на улицу, словно высматривает что-то. Если кто-нибудь мимо проходит, бормотать начинает. Ни слова не понятно… просто смотрит и бормочет. А глаз у нее был плохой. Дядька говорил, мол, если дрова колешь, а эта карга рядом окажется и глянет, обязательно полено отлетит - да по ноге. А то и в лоб, если насолил ей чем-то… Хотя гадости ей делать боялись. Обходить старались стороной. Даже если что случилось, предпочитали в соседнюю деревню идти, к тамошней бабке. Дядя мой, когда про Пияду рассказывал, по имени ее никогда не называл. Говорил просто «бабка» или «старуха». Имя я уже потом узнал, от матери. А когда при дяде его произнес, он меня чуть не убил. Сначала побледнел, как полотно, я думал, его удар хватит, аж сам испугался. И вроде, по его рассказам, ничего такого она не творила. Чтобы там скотину морить или еще что, это нет. Но сила в ней дурная была.
Жила Пияда с внучкой-дурочкой. Уж не помню, как ее звали… Не то Катя, не то Клава… В общем, что-то в этом роде. Местные ее называли просто - Пиядина. Ну, то есть Пияды внучка. Дурочка она была в буквальном смысле. Что-то с головой… Я в психологии и психиатрии не силен, так что диагноз назвать затрудняюсь. Дебильность, полагаю. Во всяком случае, то, о чем рассказывал дядька, здорово напоминает олигофрению. Мне как-то довелось поработать в интернате для детей с дефектами развития. Само собой, подробно симптомы никто не расписывал. Дурочка и дурочка. Дядька только говорил, что ходила все время грязная, в одном и том же сарафане и босиком до самой зимы. Делать толком ничего не могла, разве что венки плела хорошо - любимое занятие. И целыми днями по лесу шастала. Уйдет еще затемно и только поздно вечером возвращается, если летом. Несколько раз видели ее в лесу: сидит на какой-нибудь полянке и венок плетет. Сплетет, на голову наденет и за следующий принимается. Может, так целыми днями и сидела. А может… Кто его знает?..
Отец, сын Пияды, на войне погиб, в шестнадцатом году. Германский фронт. Жена его, когда об этом узнала - утопилась. Оно и понятно: осталась одна со старухой, которая ее лютой ненавистью ненавидела, да с дочерью больной на руках. Думаю, Пияда не последнюю роль в этом деле сыграла.
В деревне с самого начала, еще с Пиядиного деда, к этой семейке относились с некоторым… гм… предубеждением. Зла не причиняли, но и о помощи говорить не приходилось. Загорись их изба, все просто следили бы за тем, чтобы огонь не перекинулся на соседние дома. Но никто и пальцем бы не пошевелил, чтобы потушить пожар. Это нормально. Как показывает история, человечество вообще предпочитает такие взаимоотношения. Просто стоять в сторонке и смотреть… Так они и жили особняком, ни с кем не общаясь. Даже когда была полная семья. А уж когда они вдвоем остались… Обходили их дом за километр, словом.
Хозяин вытащил из миски очередной окурок, чиркнул спичкой и выпустил облачко вонючего дыма.
- Лет семнадцать ей было, когда это случилось, - продолжил он. - Дурочке, я имею в виду. Она ж хоть и говорила нормально, но соображала-то не очень. Можно сказать, вообще ни черта не понимала. Все веночки плела в лесу. Вот какой-то добрый человек этим и воспользовался. Уж не знаю, кому могло в голову прийти такое. Тоже, наверное, психу. В общем, вернулась она как-то из леса заполночь. Весь подол в крови. Бабка в крик: что, мол, внученька случилось? Та, как смогла, объяснила. Сама-то, похоже, и не поняла, что именно с ней случилось. Изнасилование вообще мерзость страшная, а уж изнасилование слабоумной… Пияда поклялась, что узнает, кто надругался над ее внучкой. Узнает и накажет по-своему.
Через девять месяцев дурочка родила. Мальчика.
На последнем слове голос хозяина дрогнул и понизился чуть ли не до шепота.
- Назвали его Прохором. В честь отца. Назвала, разумеется, бабушка. Для матери он был чем-то вроде новой интересной игрушки. Сперва она от него не отходила. Смотрела, говорила что-то, пуская слюни, трогала… Но кормила только потому, что бабушка заставляла.
Если бы не старуха, мальчик не прожил бы и дня. Но Пияда его выходила. Стала ему вместо матери, хотя лет ей к тому времени было чуть ли не под сотню.
Чем они жили, я не знаю. В колхоз они, понятное дело, вступить и не подумали, копались сами в огороде. Дядька говорил, что, скорее всего, иногда Пияда все же бралась за колдовство. Кому-то мужика приворожить поможет, кому-то порчу на соседа навести. Слухи, конечно, но как тогда объяснить, что они с голоду все не померли. Что столетняя старуха может делать? Копать, пахать? Нет, конечно. А уж парнишка и подавно. Не знаю, не знаю…
Постепенно жизнь в пиядином доме пошла своим чередом. Полоумная матушка все так же пропадала целыми днями в лесу, плетя венки. Теперь не для себя, а для любимого сыночка. Вечером она возвращалась домой и надевала ему на головку очередной венок. В этом, наверное, выражалась ее материнская любовь - в бесконечных венках из одуванчиков или ромашек. Пияда сидела целыми днями на лавочке у амбара, а парень с семи лет кормил себя, прабабку и больную мать. Короче, вел все хозяйство, и дядька говорил, что получалось у него это неплохо. Мне лично такое представить сложно. Крестьянский труд - адский труд. А тут пацанчик все тянет в одиночку. Само собой, никаких там игр, никаких друзей-приятелей… Времени ни на что не оставалось. Да дело было не только в этом. Дети его сторонились. У них ведь тоже есть уши. И разговоры взрослых о «ведьмином отродье» попадали на благодатную почву.
А сторониться было чего и без взрослых пересудов. Прохор рос, как бы это сказать… пареньком со странностями. Однажды его застали за тем, что он пил кровь соседской кошки, отрубив ей предварительно голову. Было ему тогда девять лет. Если бы не Пияда, не знаю, что с ним сделали бы. Но старухи побоялись. Дали подзатыльник, да и забыли. Спустя год он попался на воровстве. Да и воровством-то не назвать, если честно. Забрался в чужой сад яблок нарвать. Поймали. Ну, что в таких случаях делают? Взял его хозяин за шкирку и приготовился надрать как следует задницу. Прохор вывернулся и вцепился зубами ему в руку. Не укусил, а именно вцепился. Как пиявка. Его смогли оторвать только с клоком кожи.
Пияде тогда сказали, чтобы она держала своего внучка при себе днем и ночью. Иначе, неровен час, зашибет его случайно поленом. Старуха ничего не сказала. Посмотрела на баб, которые к ней явились, развернулась и в дом ушла. Промолчать-то она промолчала, но через неделю у двух баб, которые были беременны, случился выкидыш. А еще через месяц начала дохнуть скотина. Коров выгоняли на пастбище, но они возвращались через час по домам, мыча от голода. Вот так вот. Трава под ногами, а они не жрут… Половина передохла, пока не обратились к той бабке из соседней деревни. Она сразу сказала - порчу навели на скот.
Всем стало ясно, чьих рук это дело. Но в открытую все равно побоялись выступать. Кто ее знает… Ругались, грозились между собой унять старуху, да только все кончалось разговорами. Пока, через год, Прохор не отличился в очередной раз. Он напал на девушку. У нее были месячные. И он… Простите, барышня, за подробности, повалил ее на землю и… В общем попробовал менструальной крови. При этом так увлекся, что снова пустил в ход зубы, что для девушки закончилось тяжелейшей травмой.
К Пияде явились всей деревней и предъявили ультиматум: либо она со своим чокнутым семейством убирается из деревни, либо однажды проснется в горящей избе. Пияда в долгу не осталась и пригрозила проклясть каждого, кто только попробует причинить вред ей или ее внуку. В те времена к подобным угрозам относились куда серьезней, чем сейчас. Поэтому, поворчав, убрались восвояси. Но один смельчак все-таки в деревне был, как выяснилось позднее.
Через два месяца Пияду отравили. Кто, как, чем - не знаю. Никто не знает. Человек, который это сделал, предпочел свое участие в этом деле не афишировать. Старуха просто заболела, и все. Внезапно и не на шутку. Полагаю, яд должен был убить ее быстро, за несколько часов. Но она прожила почти неделю. Умирала она жутко. Дядька говорил, что из-за ее воплей было не уснуть ночами. Сначала она осыпала всю деревню проклятиями. Потом клялась, что вернется. Что она не успокоится на том свете, пока жив хоть кто-то из этой деревни, вплоть до седьмого колена. Под конец умоляла поставить рядом кружку воды.
Вы знаете про воду? Нет? Есть поверье, что облегчить смерть колдуна, всегда очень мучительную, можно, поставив рядом с ним стакан с водой. Вроде как вода забирает плохую энергию, поэтому и умирать им легче… Говорят, что вода в такие моменты буквально бурлит, расплескивается через край. Вот Пияда и умоляла принести воды. Не знаю, почему внук не сделал этого. Дочка-то понятно, она ничего не соображала… Только выла, вторя бабке. А вот Прохор… Не знаю. Говорю же, он был со странностями. Может быть, ему нравилось смотреть, как мучается прабабка.
Когда Пияда, наконец, отошла, встал вопрос о похоронах. Решили, что хоронить ее на кладбище не станут. Не по-христиански, конечно, но слишком уж люди обозлились. Можно и их понять. Старуху закопали за погостом. Причем, - старик сделал драматическую паузу, - кто-то бросил ей в гроб горсть маковых зерен, перед тем как заколотить крышку.
- Маковые зерна? - поднял брови Виктор. - Зачем это?
- Тоже суеверие. Только связано он не с колдунами, а с вампирами. Когда хоронят человека, подозреваемого в вампиризме, нужно бросить ему в гроб горсть семян. В Европе это семена горчицы или проса, на Руси упырям кидали маковые зернышки. На самом деле неважно, что за зерна, хоть овес кидай. Считается, тогда вампир не встанет из могилы, чтобы пить кровь.
- Почему это?
- Смысл в том, чтобы занять вампира. Он будет вынужден пересчитывать зерна, и пока не сосчитает их все, не сможет покинуть гроб. Считает он по одному зернышку в год. Так что если бросить хорошую жменю, можно уберечься от его визитов на достаточно долгое время. Очень удобно, не правда ли? Намного легче и интеллигентнее, чем заколачивать в грудь покойнику кол или отрубать голову. Всего лишь зерна… Честно говоря, не знаю, почему так поступили со старухой. Не думаю, чтобы ее считали кровопийцей. Но может быть, это я плохо осведомлен о власти маковых зерен. Возможно, они действуют не только на вампиров, а вообще на любую нежить. Главное, подобный жест ясно говорил о том, что старуху всерьез боялись. Даже после смерти. А может быть, особенно после смерти.
Ну так вот, после похорон снова пришли в ее дом. На этот раз, чтобы поговорить с Прохором. Решили, что коли парню уже двенадцать лет, должен понимать, что к чему. Сказали прямо - или убирайся из деревни, или спалим хату.
Он оказался осторожнее прабабки. Сам отстроил новый дом где-то в лесу, в стороне от деревни, и переселился туда с матерью. Все вздохнули с облегчением, как если бы больной проказой ушел.
Чем они с матерью жили в лесу, никто не знал. Никто не знал, и где их новый дом - вот что особенно интересно. Никто, вы понимаете, никто его не видел. Не знаю, как такое возможно, но факт остается фактом. Пытались искать, хотя бы из любопытства. Но ничего не нашли. Словно Прохор с матерью обосновались глубоко под землей. Или, такое предположение тоже было, отводили глаза посторонним, пользуясь рецептами бабки Пияды.
На какое-то время про них забыли. Изредка их встречали в лесу вместе или поодиночке, но в разговоры ни он, ни, тем более, мать не вступали. Словно окончательно одичали. Так и прожили почти десять лет, пока не началась война. Прохору к этому моменту было года двадцать три-двадцать четыре. Удивляюсь, почему его не призвали в армию. То ли признали негодным, то ли еще что… Всякое бывает. Но так или иначе, никто не видел, чтобы Прохор явился по повестке в сельсовет.
В сорок третьем прежних Песков не стало. Вы должны знать эту историю с эстонцами. Мало того, что обобрали, так еще народу поубивали и деревню сожгли.
Мда… О Прохоре в то время было ни слуху, ни духу. Где он просидел все это время, чем занимался, чем кормился - никто этого не знал. Деревня жила своей жизнью - работа от зари до зари, сначала на колхоз, потом на себя, трудодни, налоги… А Прохор с матерью - своей. Тут ведь понимаете, какая штука… Домыслов, слухов, предположений было хоть отбавляй. Но я историк и привык верить фактам, а не слухам. А факты таковы, что несколько лет его никто не видел ни в деревне, ни в окрестностях. Полоумную мать видели, а его - нет.
После окончания войны некоторое время о Прохоре также никаких вестей не было. Скорее всего, он все это время крутился где-то поблизости, стараясь не попадаться на глаза местным. Потом все-таки, как говорится, вышел из подполья. Дядька говорил, что это случилось в сорок шестом. Он наткнулся на Прохора, когда вместе с другими детьми собирал головки клевера. Потом их сушили, варили и ели. Ничего не поделаешь - голод. Дядьке на тот момент едва исполнилось восемь лет. Как я сейчас понимаю, тогда он был на волосок от смерти. Господи, грех говорить, но уж лучше бы там все и закончилось…
Старый учитель снова замолчал и посмотрел на Виктора:
- Вы, может быть, чаю хотите? Долгая история получается.
- Нет, спасибо, - сказал Виктор, бросив взгляд на загаженные кружки. - Мы потерпим. Правда, Катя?
Девушка вяло кивнула. Виктор увидел, что она засыпает. Он хотел было попросить хозяина поторопиться с рассказом, но в последний момент передумал. Тот вообще может замолчать, если проявить хоть малейшее нетерпение. В конце концов, эта история нужна им, а не старику.
После небольшой паузы старик заговорил. На этот раз фразы были сухими и короткими, как военные сводки.
- Дядя немного опередил остальных ребят. Он всегда был шустрым. По его рассказам, он ничего не слышал. Просто нагнулся за очередным цветком, а когда выпрямился - перед ним, шагах в пяти, на опушке леса стоял Прохор. Стоял и смотрел на него. Дядя говорил, что взгляд был очень странным. Совершенно безумным и… голодным. Они стояли друг напротив друга несколько секунд. Семилетний мальчишка с корзиной в руках, и мужчина со взглядом безумца. Дядя говорил, что запомнил этот момент на всю жизнь. Ни до, ни после этой встречи он не испытывал подобного ужаса. Он не знал, что у Прохора на уме, не знал, почему тот стоит соляным столбом и пялится на него, но ясно видел недобрый взгляд, словно гипнотизирующий его. Потом послышались голоса других ребят. Они раздавались совсем рядом. Дядька посмотрел в ту сторону, а когда снова обернулся, Прохора уже не было. Он появился и исчез абсолютно бесшумно, будто привидение. Но дядя был уверен, что встретился не с призраком. Когда он вернулся домой, об этой встрече не обмолвился ни словом. Как он говорил, ему было страшно рассказывать о Прохоре.
Через месяц после этой встречи, в конце августа, пропал первый ребенок. У Самохиных. Хотя, фамилии вам вряд ли что-нибудь скажут… У них было трое детей. Два мальчика трех и двенадцати лет, и девочка, которой должно было исполниться десять. Она-то и пропала. Можно сказать - посреди бела дня. Прямо со двора. Развешивала белье. Корзину с бельем нашли перевернутой, девчушки и след простыл. К сожалению, взрослых в этот момент не было дома - сенокос, поэтому и спохватились не сразу. Только ближе к вечеру, когда мать с отцом вернулись и увидели корзину и зареванного младшего сына. Он полдня звал сестру, которая должна была его накормить…
Девочку не нашли. Сначала думали, что просто ушла в лес и заблудилась. Такое случалось, хоть и редко. Кто-то валил все на волков, которых в том году расплодилось видимо-невидимо. Но всерьез это предположение никто не принял - волки не подходят так близко к человеческому жилью днем. И не воруют детей. Подумывали и о бандитах, и о скрывающихся от властей дезертирах. Но все это было тоже маловероятно. Не то время и не то место. Что в этих краях делать бандитам? Ягоды собирать или навоз воровать? Чушь. Нищих хватало, ходили по деревням, побирались, спасаясь от голода. А бандиты… Искали, понятное дело, девчушку, сообщили в райсовет… Оттуда прислали милиционера. Да только все без толку.
Через две недели пропал еще один ребенок, сын Михайловых, Саша, кажется. Тот не вернулся из школы. Начальная школа-то была в десяти километрах почти, в Скопинцево, большая деревня, пятьдесят дворов. Там сельсовет располагался. Вот парень после занятий и не вернулся. Тут уж все на уши встали. Лес прочесали вдоль и поперек. Но снова ничего не нашли. Решили, что мальчишка захотел срезать немного путь и угодил в болота. Тоже ерунда, конечно, но других объяснений не нашлось.
Следующей жертвой стал почтальон. Имени я не помню. Помню только, что был почти глухим после контузии. Он пропал через несколько дней после мальчика. И снова поиски успехом не увенчались. Тогда-то дядя рассказал матери о том, что повстречал в лесу Прохора. Мать разнесла весть по всей деревне. Народ взвился… Ни о какой презумпции невиновности и речи не шло. На Прохора сразу повесили всех собак. Было решено разобраться с этим делом самостоятельно, не привлекая, так сказать, органы-охраны правопорядка. Особенно на этом настаивали Самохины и Михайловы.
Устроили несколько облав. Прочесали близлежащие леса. Но даже намека на жилье Прохора не нашли. Будто тот действительно жил под землей… А уже на исходе осени произошло нечто и вовсе из ряда вон выходящее. Умер некто Протасов… Порфирий, кажется. Самый старый житель деревни. Кавалер Георгиевского креста, между прочим. Умер своей смертью, тут ничего подозрительного не было. Старика похоронили. А на девятый день могилу пришла навестить его вдова, уж простите, имя не помню. Ни детей, ни внуков у них не осталось - все погибли на фронте, так что старушка пошла на кладбище одна. Вернулась через час абсолютно не в себе - могила георгиевского кавалера была разрыта, гроб разбит чуть ли не в щепки, а рядом лежал обезображенный труп. Вернее, остатки трупа… Кто-то отрубил покойнику ноги и руки, вырезал язык и вытащил внутренности - печень, сердце… К вечеру вдову хватил удар. Воссоединилась она, так сказать, с любимым мужем. Похоронили обоих. Мужа по второму заходу, жену по первому. Через день ее могила также была вскрыта. На этот раз тело не так изуродовали. То есть, я хочу сказать, что руки и ноги остались при ней. Тут уж взъелись Парамоновы…
При упоминании Парамоновых Виктор едва заметно вздрогнул, а Катя открыла слипающиеся глаза.
- Старуха приходилась им родственницей, - продолжал хозяин, не заметив, как изменились лица слушателей. - Так, седьмая вода на киселе. В деревнях-то все друг другу родственники так или иначе… Была предпринята еще одна попытка найти Прохора.
И снова искали, да не нашли. Потом пришла зима, и все эти мерзости прекратились. Деревня вздохнула свободнее. Как выяснилось позже - напрасно. Зло, которое обосновалось в окрестных лесах, просто затаилось. Возможно, впало в спячку. Долгих четыре месяца выжидания и… голода. Они не сделали его добрее. Монстра необходимо кормить. В сказках драконам регулярно скармливают принцесс, и грозный, но спокойный в общем-то дракон мирно живет бок о бок с городом. Интересно было бы написать сказку, в которой люди отказываются дать дракону очередную принцессу. Идиоты-храбрецы… Это была бы сказка-катастрофа. Сказка-апокалипсис… Сытый монстр куда лучше голодного - аксиома. В конце марта жители Песков убедились в этом на собственном опыте.
Четыре исчезновения за три недели. Двоих нашли. Мужчину и пятнадцатилетнюю девушку, они исчезли первыми. Вернее, нашли то, что от них осталось. Тела были буквально обглоданы. Так говорил дядя, который случайно и наткнулся на труп мужчины. Еще двух человек найти не смогли. Как в воду канули. Осквернения могил закончились, но, как я полагаю, только потому, что никто в том марте не умирал. Своей смертью. Тот, кто вскрывал могилы, очевидно, нуждался в более или менее свежих трупах.
Деревню охватил ужас. Даже бывшие фронтовики старались не ходить поодиночке в лес, для большинства ребятишек наступили бессрочные каникулы. Возбудили уголовное дело, приезжали из района милиционеры с розыскными собаками, снова и снова прочесывали леса. Но все безрезультатно. До июня пропали еще трое. Двое мальчишек-пастухов и какой-то мужик из сельсовета, на свою беду приехавший в Пески по делам. К тому времени уже никто не сомневался, что деревню, говоря современным языком, терроризирует людоед. Хитрый, изворотливый, осторожный и очень… прожорливый. И зовут его Прохор.
Я думаю, что его никогда не нашли бы. Случай, вернее, целая цепочка случайностей… Анатоль Франс сказал, что случай - псевдоним Бога, когда он не хочет подписываться собственным именем. Не знаю. Иногда это псевдоним дьявола. И понять, в чьих руках были игральные кости, можно лишь спустя многие годы. В тот раз, похоже, бог и дьявол решили сыграть на пару.
Мальчик пас овец. У мальчика была собака. По рассказам - чертовски умный пес. Обычно для деревенских собака - это пустое место. Бегает, лает, жрет изредка и все, пользы никакой. Но этого пса мальчишка очень любил.
Людоед напал на пастушонка ближе к вечеру, когда уже пора было гнать стадо в деревню. Потом выяснилось, что жертвы он оглушал чем-нибудь тяжелым, и тут же перегрызал им горло. Зубами, как дикий зверь. Но в этот раз он допустил оплошность. Почему-то не заметил, что неподалеку от мальчишки дремлет пес. А может, и заметил, просто не придал этому значения - пес-то был небольшой, поменьше лайки. А вот пес его почуял. Он залаял в тот момент, когда Прохор показался на опушке леса. Мальчик заметил его вовремя и успел бы убежать, но оступился и упал. В следующую секунду людоед схватил его. Схватил, совсем позабыв о собаке. Деревенские псы в большинстве своем трусливы. Простые дворняги, которых никто не учит, как нужно задерживать преступников. Но этот пес, был видимо, той игральной костью, которую бросила рука Бога. Он вцепился в плечо Прохора, решив любой ценой спасти хозяина. Будь собака крупной или специально обученной, на этом все бы и закончилось. Но мужчине удалось стряхнуть пса, потеряв при этом клок мяса и рукав плаща. Пес бросился на него снова, но у мужчины был нож. Он достал его и ударил собаку в бок. После этого людоед, схватив мальчишку, скрылся в лесу.
Пес проявил чудеса самоотверженности. С колотой раной в боку, он схватил окровавленный рукав и потрусил домой. Стоял май, и крестьяне как раз возвращались с сенокоса. Пес подбежал к родителям мальчика, положил рукав в пыль у их ног, несколько раз тявкнул, глядя в ту сторону, где потерял хозяина, а потом лег на землю и закрыл глаза. Он сделал все, что мог и умер, я думаю, с чистой совестью. К счастью, родителям не потребовались дополнительные разъяснения. Все были на взводе после стольких смертей.
Тут же собрались мужчины. Вооружились, кто чем, взяли двух собак, обученных идти по кровяному следу - гордость председателя колхоза, любителя охоты, и пустились в погоню. Никто и не думал о том, чтобы схватить преступника и сдать властям. Им даже не пришлось сговариваться. Если бы кто-нибудь попробовал настоять на том, чтобы соблюсти закон, его убили бы на месте.
Прохора нагнали почти у самого дома. Собаки вывели людей прямиком к логову людоеда. Тогда-то и выяснилось, почему дом было невозможно найти. Он стоял в самом центре небольшого, но почти непроходимого болота, на единственном островке твердой земли. Совсем рядом со старым кладбищем. Никому и в голову не могло прийти, что человек может построить здесь дом. Хотя, домом это назвать было сложно - скорее грубо сработанный, но прочный шалаш на сваях.

Предыдущая страница 11 Следующая страница


Пожиратель мух 12

Прохор, потерявший много крови, не мог быстро бежать. К тому же, на руках у него было тело мальчика, которому он успел почти полностью отгрызть голову. Говорят, он даже не подумал бросить жертву. Так и ковылял с ней по едва приметной тропинке, все дальше и дальше в глубь трясины.
Ему удалось достигнуть островка земли. Там он остановился и стал громко звать мать, не обращая внимания на приближающихся людей с кольями и факелами.
Хозяин дома замолчал, испытующе глядя на Виктора, мол, как вам история? Пальцы его беспокойно бегали по стволам ружья, касались курков, поглаживали полированное дерево приклада и снова возвращались к черным стволам.
- И чем все закончилось? - спросила Катя. - Его убили?
Старик усмехнулся:
- Да, его убили. Во всяком случае, после того вечера люди перестали пропадать. В деревне стало тихо и спокойно. Но самое интересное, что никто из тех, кто принимал участие в той погоне, не обмолвился ни словом о том, как именно расстался с жизнью Прохор. Они словно сговорились держать это в тайне. Всем было ясно, что Прохор мертв. Но никто так и не узнал подробностей его гибели. Никто, кроме тех, кто отправил его на тот свет. Но эти люди, как я уже сказал, унесли тайну с собой в могилу. По-видимому, его смерть произвела на них очень сильное впечателение. Лишь раз кто-то по пьянке обмолвился, что Прохор, когда помирал, кричал жутко. Просто сумасшедшие вопли были. Но кричал не он один… Слышали еще женские крики, хотя баб там поблизости не было. И голос, в этом человек был полностью уверен, голос принадлежал бабке Пияде. Будто она помирала вместе с любимым внучком.
Хозяин снова замолчал, явно ожидая комментариев.
- Это, конечно, чудовищно, если… - Виктор хотел сказать «если это правда», но, поймав взгляд старика с этой сумасшедшинкой на самом дне, передумал, - … если вдуматься. Но какое отношение ваш рассказ имеет к нашей ситуации? Уж не хотите ли вы сказать, что…
- Я еще не закончил, молодой человек, - перебил его хозяин. - То была только первая половина истории. Так что наберитесь терпения.
Старик закурил очередной бычок и уже открыл рот, чтобы продолжить рассказ, но тут с улицы донесся неясный шум. Хозяин подпрыгнул на кровати и судорожно вцепился в ружье. Тлеющий окурок выпал изо рта, но он даже не заметил этого.
Виктор с Катей тоже замерли, напряженно вслушиваясь в тишину, ожидая повторения этого звука. И он повторился. Это был звон разбившегося стекла. А следом за ним ночь пронзил истошный старушечий визг.

Глава 8

Сергей шагал по дороге, не обращая внимания на чавкающую под ногами грязь, не чувствуя холода, и, о радость, позабыв обо всех глупых детских страхах, которые чуть не свели его с ума. Тяжелые канистры с бензином, казалось, оттягивали руки до колен, но и это его не сильно заботило.
Встреча с дедом была скрыта плотной пеленой тумана. Он уже не мог сказать с уверенностью, видел ли вообще Афанасия Парамонова, мирно скончавшегося три года назад. Хотя помнил точно, что в тот момент, когда он поднял глаза и увидел перед собой деда в длинном светло-сером дождевике, у него не возникло и тени сомнения в том, что все это не бред. Ему и в голову не пришло, что такого попросту не может быть. Как во сне, когда самая абсурдная ситуация кажется вполне логичной и реальной.
Да и, в конечном счете, все это было не так уж важно - реальность, нереальность… Сергей чувствовал себя спасенным, вот что главное. Там, в темноте, таилось зло. Оно было готово броситься на него, растерзать, превратить в окровавленные ошметки, разбросанные по всему лесу. И от этой печальной участи его спас дед. Он явился вовремя, чертовски вовремя. Еще чуть-чуть, и Сергей был бы мертв. Или сошел бы с ума. Но благодаря деду он жив. Жив и находится в своем уме… Ну, разве что, его представления о том, что возможно в этом мире, а что - нет, претерпели некоторые изменения. Совсем незначительные. Просто расширились границы допустимого. Это ведь не сумасшествие?..
- Конечно, нет! - громко сказал Сергей и рассмеялся от радостного понимания, что хриплый голос, отдающийся глухим эхом в ночном лесу, не пугает его, как несколько минут назад.
И вообще, пускай о том, что возможно, а что нет, рассуждают зануды вроде Витьки. Ограниченные псевдонаучным взглядом на мир зануды, для которых слово «вера» пустой звук, а понятие «необъяснимое» равноценно откровенной лжи. Они не видят дальше собственного носа. Их крошечный, живущий по законам ньютоновой физики мир, сер, скучен и убог, но именно это является для них доказательством его истинности.
- Дураки, - сказал Сергей. - Какие же дураки!
Кого конкретно он имел в виду, Сергей не знал. Наверное, всех. Ему казалось, что он единственный человек на Земле, постигший тайные законы мироздания. А следовательно, дураками являются все остальные люди, топчущие эту планетку. Логично? Вполне.
И коли уж так случилось, он просто обязан… Обязан что? Сергей нахмурился, копаясь в своем сознании, но через мгновение лицо его снова просветлело. Обязан проучить их! Дураков надо проучить, чтобы они не умерли дураками. Только так, сыграв с ними какую-нибудь шутку, он может открыть им глаза. Показать, что мир, настоящий мир, намного больше и сложнее, но в то же время прекраснее, чем тот затхлый мирок, в котором они проводят никчемные жизни.
И дед подсказал ему, что это должна быть за шутка. Все так просто! И абсолютно, абсолютно безобидно, уж он-то это знает. Одна маленькая смешная шутка, и их глаза откроются. И тогда он уже не будет одинок. У него появятся настоящие друзья. Ведь то, что раньше связывало его с Витей, нельзя назвать подлинной дружбой. Как и всю его предыдущую жизнь нельзя назвать подлинной жизнью.
Сергей снова рассмеялся. Он не мог припомнить, чтобы ему было хоть когда-нибудь так легко на душе. Хотелось одного - как можно быстрее добраться до деревни и помочь Вите снять темную повязку с глаз. Дать возможность другу увидеть истинный свет этого мира. Поэтому Сергей почти бежал, не обращая внимания на чавкающую под ногами грязь, позабыв обо всех страхах и почти не замечая тяжести двух канистр с бензином, оттягивавших ему руки.

* * *

- Что это? - вскрикнула Катя, с ужасом уставившись на Виктора.
Дребезжащий вопль оборвался на самой высокой ноте, потом послышались глухие удары, будто кто-то колотил в здоровенный шаманский бубен. Через несколько мгновений раздался громкий треск, и снова уши резанул отчаянный визг.
- Это он, - сказал хозяин дома.
Он произнес эти слова ровным, почти будничным тоном, но лицо старика напоминало маску театра Но.
- Кто, маньяк? - Катю передернуло.
- Прохор.
- Ой, - сказала Катя.
Старик переломил двустволку, убедился, что она заряжена, и с металлическим щелчком, который прозвучал в вязкой тишине комнаты, как выстрел, закрыл ружье.
Виктор следил за его действиями со смешанным чувством тревоги и облегчения. Он был уверен, что старик сейчас встанет с раздолбанной кровати и торопливо направится к выходу, чтобы положить конец кровавому безумию. Но хозяин дома аккуратно положил ружье на колени и снова принялся поглаживать стволы, прислушиваясь к отдаленному шуму за окном. Оттуда продолжали доноситься тяжелые удары и крики.
«Он ломает ставни, - понял Виктор. - А когда раздолбает их, просто залезет в дом и схватит эту старушку-молельщицу. Вот так же, наверное, было и с Викой».
Мысль эта была подобна удару хлыстом. Виктор неосознанно вздрогнул и даже зажмурился. Вот сейчас, в эту самую минуту, какой-то маньяк совершенно спокойно делает свое маньяческое дело, и человек, которому предназначено стать очередной жертвой, отсчитывает последние секунды жизни. И это происходит не в кино, не в сводке криминальных новостей, а в реальной жизни и совсем рядом…
Что же делает он сам? Сидит на хромом стуле и ждет чего-то. Какого-то чуда, способного остановить это безумие. Прилетит вдруг волшебник в голубом вертолете и надерет плохим парням задницы…
Виктор открыл глаза. В комнате ничего не изменилось. Бледная Катя выжидающе смотрела на него, а старый учитель, этот чокнутый мастер душераздирающих историй, все так же восседал на своем месте с двустволкой на коленях. И было непохоже, что он предпримет что-нибудь в ближайшие несколько тысячелетий.
- Дайте мне оружие, - сказал Виктор, поднимаясь со стула. - Надо остановить его.
- Витя, я тебя прошу, не ходи туда, - взмолилась Катя.
Она протянула руку, чтобы схватить Виктора за рукав, но поймав его взгляд, замерла.
- Катюша, так нельзя. Он ведь убьет эту женщину. Кто-то должен ей помочь.
Эта фраза, героический бред киношных храбрецов, от которой раньше у него скулы бы свело, сейчас показалась вовсе не глупой и напыщенной. Она просто отражала суть ситуации. И отражала чертовски верно. Новый вопль словно подтвердил это.
- Ты собираешься сделать глупость, - Катя опустила взгляд на когда-то холеные, с безупречным маникюром, от которого теперь остались лишь воспоминания, руки. Исцарапанные пальцы с обломанными ногтями мелко подрагивали. Она сжала кисти в кулаки и, все так же не глядя на Виктора, продолжила: - Ты не поверил ни единому слову. В такое трудно поверить, понимаю. Но я видела, как он оторвал от живого Андрея клок мяса и проглотил его, видела, во что превратилась его голова, когда я била его фонарем, видела, как он бежал за нами, хотя давно должен был умереть… То, что мы услышали в этой комнате - правда, Витя. Или почти правда. Это не человек. Попробуй допустить эту мысль, я очень тебя прошу. И перестань играть в героя. Что тебе эта старуха? Она свое пожила. Нужно думать о нас. Если ты выйдешь из дома, ты уже не вернешься, я знаю… И что будет со мной?
- Сиди здесь и ничего не бойся, все с тобой будет хорошо, - сказал Виктор и посмотрел на хозяина. - Дайте мне ружье. Оно вам ни к чему, если вы решили пустить из задницы корни в эту гребаную кровать.
Хозяин, не глядя на Виктора, причмокнул губами и покачал головой.
- Что значит, нет? Вы, старый кретин, вы понимаете, что сейчас не время играть в эти игры? Там человек гибнет! Дайте карабин!
- Нет, - деревянным голосом проговорил хозяин и прижал двустволку к себе, как ребенка. - Оружие вам все равно не поможет. Того, кто уже мертв, убить еще раз невозможно. Понимаете? Невозможно! - в голосе послышались истерические нотки.
Но Виктор пропустил их мимо ушей. Хватит играть в заботливого доктора. Ясно, что старик напуган до смерти, и, вполне возможно, ружье - это для него некий символ безопасности, точка опоры в зыбком пугающем мире собственного бреда. Но сейчас было не время щадить чувства старика, сдвинувшегося на почве историй о людоедах. Он справится, а вот старушка нет.
- Я последний раз прошу по хорошему, - тихо сказал Виктор, делая шаг к съежившемуся хозяину. - Дайте мне двустволку. Через полчаса я верну. Старый вы козел, хватит валять дурака, или мне придется двинуть вам, как следует.
- Нет! - вдруг завизжал старик, заставив Виктора замереть. - Не подходи!
Со скоростью неожиданной для его лет, он вскочил с кровати и направил ружье на Виктора. Вскрикнула Катя.
- Сделаешь шаг, и я стреляю, помоги мне Господь.
Искорка безумия в глазах старика вдруг превратилась в бушующее пламя, очки от резкого движения криво съехали на нос, и Виктор понял, что его диагноз был неверным. Старый учитель не просто имеет отклонения в психике. Он свихнулся к чертям собачьим всерьез.
Тем не менее, Виктор заставил себя сделать еще один шаг вперед. Он каждую секунду ожидал услышать выстрел и почувствовать чудовищной силы удар, который отбросит его к дальней стене комнаты. Но, несмотря на это, продолжал надвигаться на старика, понимая, что даже если захочет, остановиться уже не сможет. Неведомая сила толкала его вперед, и сопротивляться ей было невозможно.
«Мы все здесь сходим с ума, - отстраненно подумал он. - Оказывается, безумие - это заразная болезнь, вроде гриппа. Теперь и я подхватил этот вирус».
Старик с сухим щелчком взвел курки. Отверстия стволов, разросшиеся до размеров железнодорожных тоннелей, смотрели прямо в лицо Виктору. Катя что-то крикнула, но он не разобрал слов. Крик доносился издалека, словно с луны. Зато звук разбиваемых ставней и полные отчаяния вопли старухи отдавались в голове гигантским колоколом.
Он сделал еще два шага. Хозяин отступил и уперся в тумбу с телевизором. Больше пути назад не было. Он был загнан в угол. Виктор понял, что сейчас раздастся выстрел. Но его рука, которая больше не подчинялась сознанию, сама собой медленно вытянулась вперед, в попытке схватить ружье.
«Вот сейчас, - подумал Виктор, с некоторым удивлением следя за собственной рукой. - Сейчас…»
Он уже слышал грохот выстрела, чувствовал, как запах пороха резко бьет в нос, ощущал на лице обжигающее дыхание пороховых газов, вырывающихся из обоих стволов… Выражение глаз хозяина изменилось, пожар безумия неожиданно погас, и теперь в них светилось торжество, какая-то дикая безудержная радость.
«Вот и все», - пронеслось в голове, и Виктор внезапно почувствовал сильнейшее разочарование. За мгновение до смерти в голову пришла такая простенькая мысль. Даже мыслью эти слова назвать можно было с натяжкой. Абсолютно пустая голова и никаких чувств, кроме опустошенности.
Но вместо всего того, чтобы нажать на спусковые крючки и разнести голову непрошенного гостя на молекулы, хозяин дома вдруг опустил ружье и сказал:
- Хорошо. Вы победили. Берите.
Виктор пошатнулся и схватился за спинку кровати, чтобы не упасть. Он был уверен, что сейчас потеряет сознание. Голова шла кругом, из ног какой-то остряк вытащил все кости и напихал вместо них ваты, в глазах яркие цветные точки бешено отплясывали твист. Сердце же, разделившись на тысячи маленьких сердечек, разбежалось по всему телу и теперь пульсировало в каждой клеточке.
- Вы правы, а я не прав, - донеслось до Виктора. - Берите ружье и пойдемте, разберемся с этим мерзавцем. Я больше не могу сидеть в этой чертовой комнате. Еще несколько дней, и я свихнусь. Нужно что-то делать. Берите же, ну!
Виктор заставил себя оторвать руку от кровати и взять протянутую хозяином двустволку.
- Витя, а как же я? - Катя схватила его за плечо.
Тяжесть оружия в руке вернула Виктору ощущение реальности. Он до боли сжал прохладное цевье и посмотрел на девушку:
- Закрой дверь и сиди здесь. Не вздумай никому открывать. Только мне или Валентину Петровичу. Мы скоро вернемся.
- Я боюсь, дурак ты этакий!
- Не бойтесь, барышня, - встрял хозяин, успевший вооружиться кочергой. - Двери очень прочные, ставни тоже. Не дом, а цитадель.
Вопли ужаса, доносившиеся с улицы, перешли в совершенно безумный вой.
- Все, Катюша, времени нет. Кажется, он забрался в дом, - сказал Виктор. - Запрись и сиди. Мы быстро.
- Да, - кивнул хозяин, глаза его возбужденно поблескивали из-за очков. - Мы очень быстро. Вы готовы?
- Кажется, готов.
- Тогда пошли скорее!
Виктор бросил ободряющий, как ему казалось, взгляд на Катю, потом решительно развернулся и направился к двери. Сзади слышались тяжелые шаги хозяина.
Уже взявшись за ручку двери, Виктор подумал, что, похоже, недооценил старика - тот оказался покрепче духом, чем виделось сначала. И еще он успел подумать, что слишком часто допускал эту ошибку - доверял первому впечатлению, не давая человеку полностью раскрыться. Просто ставил диагноз и на этом успокаивался. Это была его последняя мысль. А потом он услышал, как Катя коротко взвизгнула «Витя!», и ему на голову обрушился небесный свод, а мир разлетелся на миллионы иззубренных осколков.

* * *

Голова разламывалась от боли. В затылок словно назабивали гвоздей. Виктор с трудом разлепил один глаз и тут же зажмурился. Тусклый свет керосиновой лампы показался ядерной вспышкой. Тошнота накатила тяжелой удушливой волной.
Он попытался перевернуться на бок, но тело не послушалось. Руки и ноги оставались неподвижными, как он ни напрягал мускулы. Единственное, чего добился - повернул голову так, чтобы давление на пылающий болью затылок чуть-чуть уменьшилось. Это движение отняло последние силы. Он обмяк.
Что с ним случилось? Обморок? Тогда, во время драки у машины, псих хорошо заехал ему. К тому же, падая, он здорово приложился затылком о бампер. Наверняка схлопотал сотрясение мозга. Так что обморок вполне возможен. Виктор знал, что иногда сотрясение может дать о себе знать и через неделю. Внезапные головокружения, потеря сознания, приступы тошноты. Все эти прелести иногда выжидают несколько дней, прежде чем появиться во всей красе. Итак, возможен внезапный обморок? Да. А затылок? Падая снова приложился им. Всему можно найти удачное объяснение, если захотеть. И все же что-то было не так.
Чтобы выяснить, в чем загвоздка, Виктор заставил себя открыть глаза, хотя делать этого ох как не хотелось. Свет причинял почти физическую боль. Которой и так уже было, хоть отбавляй.
Он лежал на спине, вывернув голову, а рядом с ним, меньше чем в шаге, лежала Катя. Лежала, странным образом заведя руки за спину и подогнув колени. Один глаз у нее припух, и вокруг него наливался приличных размеров синяк. Губа была разбита, и кровь размазалась по нижней части лица, отчего казалось, что девушка неумело воспользовалась чересчур яркой помадой.
- Шошилось? - едва ворочая распухшим языком, пробормотал Виктор.
Катя поджала окровавленные губы, как обиженная девочка.
Он снова попытался встать, но руки не слушались, и после нескольких неуверенных движений он понял, что они связаны за спиной.
- Какого черта? - сказал Виктор, ни к кому конкретно не обращаясь.
Девушка не проронила ни слова. Зато откуда-то из-за спины раздался голос хозяина:
- А, очнулись? Хорошо, я уже начал волноваться.
Услышав эти слова, Катя ожила:
- Ты, старый мерзкий ублюдок! Развяжи меня сейчас же, сволочь! Слышишь ты, кусок идиота? Псих, гребаный псих! Развяжи меня!
- Тихо-тихо, барышня. Не надо так кричать. К сожалению, просьбу вашу я должен отклонить.
- Скотина, скотина, скотина!
- Да что здесь происходит? - воскликнул Виктор.
- Что происходит? Что, герой ты мой, происходит? - Катя закатила глаза, словно подыскивая наиболее точные слова. - Ты, блядь, мир спас, вот что происходит! Господи, ну почему все мужики такие козлы? Почему?!
Катины крики били по ушам и отдавались пульсирующей болью в затылке.
- Катя, подожди, не кричи, ради бога, - поморщился Виктор. - Я ничего не понимаю, правда…
- Что тут не понятно? Сам не видишь, что происходит? Этот псих огрел тебя по башке кочергой, потом избил меня и связал! Связал нас обоих.
- Но… Зачем?
- Откуда я знаю?! Спроси у него, зачем.
Виктор на минуту замолчал, переваривая информацию. Потом, собравшись с силами, он перекатился на бок, по ходу дела убедившись, что ноги тоже связаны.
В двух шагах от его носа оказались грязные стоптанные сапоги хозяина дома. Бывшего учителя истории Валентина Петровича Соколова, любителя охаживать кочергой доверчивых гостей. Виктор перевел взгляд выше. Учитель примостился на том самом стуле, на котором недавно сидела Катя. Двустволка зажата между колен, руки шарят в миске с окурками. На лице старика Виктор не заметил никаких следов раскаяния или хотя бы неловкости. Зато увидел, что одно стекло очков треснуло, а на лбу набухла шишка. Все интереснее и интереснее.
- Какого черта вы тут вытворяете? С ума сошли, что ли? - Виктор решил, что о профессиональной вежливости можно смело забыть. - Развяжи нас сейчас же!
Не удостоив Виктора даже взглядом, хозяин закурил и с рассеянным видом выпустил струю дыма в покрытый паутиной потолок.
- Эй, я с тобой говорю! Хорош дурака валять! Что ты задумал?
- Вы не дослушали мою историю, - не желая переходить на «ты», сказал, наконец, старик. - И очень зря. Если бы вы не были так нетерпеливы…
- Да какая к черту история?! - заорал Виктор, не обращая внимания на взорвавшийся болью затылок. - Придурок, там же старуха!
- Не волнуйтесь, ей уже не поможешь. Слышите, как тихо? Каюк Тимофеевне, добрался до нее Прохор, - в голосе старика ясно послышалось удовлетворение. - Шустрый он все-таки, черт… Ну да посмотрим, как у него со мной получится.
- Зачем вы нас связали? Чтобы мы дослушали вашу историю? Или не хотели, чтобы я помог этой несчастной старухе? - Виктору удалось произнести эти слова относительно спокойно, хотя внутри все кипело от злости.
- Да нет, мне на Тимофеевну наплевать. Она меня говносером называла, когда маленькие были. Будто сама розами срала…
- Так зачем тогда?
- Узнаете, когда срок придет. Чего сейчас нервы зря трепать? Геродот сказал, что лучше иметь храброе сердце и пережить неприятности, чем постоянно бояться того, что может произойти. Не дословно, но близко к тексту. Лежите себе спокойненько. А я пока закончу рассказ.
- Да чихали мы на ваш рассказ! - крикнула Катя. - Развяжи нас, урод! Витя, сделай же что-нибудь!
- Что я могу сделать? У меня руки связаны.
- Придумай! Он меня бил, понимаешь? У меня глаз болит. Там синяк, да? Скажи, синяк?
- Совсем небольшой.
- Черт! Ты за это ответишь, козел, понял?
- Катюша, успокойся, очень тебя прошу. Мы что-нибудь придумаем обязательно, обещаю. Потерпи немного. Главное - не волноваться. Эй, развяжите хотя бы девушку. Ей и так сегодня досталось. Она мужа потеряла. Бог ты мой, она ведь совсем девчонка! Ничего вам не сделает, развяжите вы ее.
- Ничего не сделает? А это чьих рук дело, по-вашему? - хозяин снял с носа очки и продемонстрировал треснувшее стекло. - Эта ваша «совсем девчонка» запузырила в меня разделочной доской, так что я еле успел увернуться. И приглядывала что-нибудь потяжелее, поэтому пришлось ее стукнуть. Нет уж, я скорее вас развяжу, чем эту фурию.
Виктор восхищенно посмотрел на Катю. Она лежала, сверля старика взглядом, и было понятно, что как только ее руки окажутся на свободе, тому несдобровать.
- Он серьезно говорит? Ты действительно бросила в него доской?
Катя промычала что-то утвердительное.
- Молодчина. Только не стоило так рисковать, Катюша.
Хозяин молча курил, поглаживал двустволку, и весь его вид ясно говорил, что долгие годы работы в школе научили его быть терпеливым со всякими шалопаями, которые ругаются и замышляют против учителя гадости. Терпеливо дождавшись, пока пленники замолкнут, он заговорил тем тоном, которым рассказывал на бесчисленных уроках о взятии Бастилии или Земской реформе.
- Хоронить тогда Прохора не стали. Просто дождались, пока утихнут его вопли, и ушли. Уже потом, года через два, кто-то случайно наткнулся на одинокую могилу неподалеку от кладбища. На ней был крест из связанных кое-как досок. Скорее всего, его похоронила мать, хотя убейте, не представляю, как у нее хватило на это ума и сил. Вскоре умерла и она. Умерла на околице деревни. Утром ее обнаружили на дороге. Уже холодную. Впечатление такое, что она шла в деревню, чтобы умереть там, среди людей. Ее похоронили на старом кладбище, недалеко от могилы сына. Постепенно об этой истории забыли. То есть перестали вспоминать. По-настоящему забыть такое вряд ли возможно. Полагаю, те, кто участвовал тогда в казни Прохора, помнили об этом до самой смерти. Как ни крути, а убить человека - грех. Даже людоеда…
Пока старик болтал, Виктор попытался самостоятельно освободить руки. Он был уверен, что учитель истории вряд ли мог связать его, как следует. Но то ли тот начитался исторических книжек, то ли ему просто повезло: руки оказались стянуты прочным кожаным ремнем как надо. Ни малейшей слабины. Виктор подумал, что кровообращение в кистях наверняка нарушено, и в скором времени можно ждать неприятностей в виде онемения, а затем и отмирания тканей. Тканей, которым и так уже досталось за эту ночь.
- Слушайте, замолчите, а? - сказал Виктор. - Уши уже вянут от вашего бубнежа. Развяжите нас.
На учителя это не произвело впечатления. Он как будто вообще ничего не слышал. Ровным хорошо поставленным голосом он продолжил, как ни в чем не бывало:
- Со дня смерти Прохора прошло пятьдесят семь лет. Большинство тех, кто был тогда на поляне, уже умерли. По-разному умерли. Кто-то утонул, кого-то придавило деревом, одного задрал медведь, старший Афанасьев умер не менее экзотично - в дерево, под которым он укрывался во время дождя, ударила молния. Обгоревший пень до сих пор стоит рядом с дорогой. Короче говоря, никто, кажется, своей смертью не умер. Что это, наказание? Стечение обстоятельств? Не знаю. Хочется верить во второе, но… Я не верю. Смерть обошла стороной только четверых. Моего дядю, старшего сына Парамоновых, и еще двоих ребят. Всем им исполнилось в сорок седьмом не больше шестнадцати. Дядька так вообще был клоп. Они были всего лишь наблюдателями. Может быть, поэтому смогли дожить до старости и умереть в своих постелях.
Ну, а теперь в двух словах о том, что случилось здесь в последние два года. Позапрошлым летом два мальчика, приехавших в деревню отдохнуть, кстати - внуки этой самой Тимофеевны, пошли в лес. Под вечер вернулся только один из них. Выглядел он так, словно был на ознакомительной экскурсии в аду. Нет, никаких следов насилия, ни ран, ни синяков… Только царапины, да ссадины на коленках - он, похоже, ломился через лес, не разбирая дороги. От чего он убегал? Об этом все узнали позже. А тогда его отправили в больницу. Там сказали - тяжелейший шок. Парнишка не разговаривал несколько месяцев. Ни единого слова… Когда его просили рассказать о том, что стало с его братом, он только что в кому не впадал. Сильнейшая паника, вплоть до потери сознания. Лишь зимой, после того как он был насквозь пропитан транквилизаторами, от него сумели добиться нескольких слов. Так, бессвязные обрывки. С трудом поняли, точнее, не поняли, а догадались, что его брат угодил в болото и утонул. Специалисты были удивлены тем, что этот случай произвел на парня такое сильное впечатление. Детская психика очень лабильна и может относительно легко справляться с различными потрясениями. Конечно, не сахар наблюдать, как твоего родного брата засасывает в трясину, но… Реакция паренька была все же не совсем гм… адекватной. К слову, он так и не восстановился окончательно.
Тем же летом случилась еще одна странность. Одна за другой передохли все собаки. Без видимых причин. Никого это особенно не взволновало - собака не корова. К тому же, было их здесь всего-то раз два и обчелся. Предположили, что чумка или еще какая-нибудь зараза. Обычное дело для наполовину диких псов. Началось это аккурат после гибели мальчика.

Предыдущая страница 12 Следующая страница


13 Кирилл Алексеев

Был еще один момент, но не знаю, относится ли он к делу… Осенью из войсковой части, есть тут относительно недалеко одна, сбежали двое солдат. Ловили, естественно. Ребята, почему-то отправились не в сторону города, как можно было бы предположить, а сюда, к границе. В Эстонию, что ли хотели убежать? Черт их теперь разберет. Оба пропали. Причем пропали в этих лесах. У них был один автомат на двоих. Так вот, автомат нашли, а их - нет. И автомат обнаружили мужики, приехавшие отдыхать на базу СПЗ. Ходили за грибами и нашли его висящим на ветке. Он весь был вымазан черной жирной землей. Земля не из наших мест, тут сплошная супесь. На этом вроде как все странности тогда закончились…
Слушая краем уха хозяина, Виктор лихорадочно искал пути спасения. Но искать возможность спасения - это совсем не значит обязательно спастись. Ремни были затянуты на совесть. Кисти не могли двинуться ни на волос. И Виктор уже чувствовал, что пальцы онемели.
Он кряхтя перевернулся на другой бок и снова оказался лицом к Кате. За его спиной старик монотонно продолжал рассказ. Похоже, ему было наплевать на пленников. Пока. Его волновало только случившееся год назад в деревне под названием Пески.
- Прошлой весной, когда в деревню еще не понаехали городские, из собственного дома исчез Васька Ануфриев - может, знали его. Тридцать лет, хронический алкоголик, местный мистер Хайд, давно уже похоронивший доктора Джекила. Жена выперла его из города в деревню, когда поняла, что самой с ним не совладать. Ну а ему было все равно, где пить… Так вот, той ночью соседи слышали какой-то шум у него в доме, крики, но не обратили внимания. Он частенько чертей гонял. Так что подумали - опять допился до белой горячки. Через день, когда он уже второе утро подряд не появился ни у Коли, поклянчить самогон, ни в райцентре у магазина, решили зайти к нему домой, не приболел ли. Вся комната была буквально залита кровью. Пол, стены, даже на потолке нашли кровавые брызги. Словно Ваську разорвало на части. Сомнительно, чтобы белая горячка приводила к таким результатам, не находите? - хозяин хихикнул. - И повсюду были следы. Отпечатки босых ног, измазанные черной липкой землей… Просто комья этой земли. Понятное дело, вызывали милицию. Те приехали, покрутились, опечатали дом, пошерстили местных алкашей и убрались восвояси. Решили, что была пьяная драка с каким-нибудь заезжим пьянчугой. Зарезал Васю, а потом, перепугавшись, закопал тело где-нибудь в лесу и слинял. Ищи такого…
Виктор подполз вплотную к Кате и одними губами прошептал:
- Повернись ко мне спиной.
- Зачем это?
- Хочу посмотреть, как у тебя связаны руки.
- Издеваешься?
- Пожалуйста.
Катя бросила на него сердитый взгляд и заерзала по полу. Ей почти удалось перевернуться на другой бок, когда старик, наконец, заметил ее телодвижения.
- Неудобно, барышня? Или хотите развязать друг дружку? Зря вы это. Меня пеленать один комитечик научил, так что ничего у вас не выйдет, даже не пытайтесь. А если увижу, что чего-то вы там все-таки мухлюете, еще один синяк поставлю, уж не обессудьте.
- У меня бок затек, - пискнула Катя.
- А… Ну-ну. Тогда я продолжу с вашего позволения. Вы ведь не будете возражать? Я приехал сюда в середине июня. К этому времени здесь уже дачники были. Большая часть домов давно городским продана. Выезжают сюда на лето. Коренных-то жителей всего ничего. Дядька зимой помер, Тимофеевна, которая мужа похоронила год назад, да Кобылины муж с женой. Три двора, вернее, с зимы - два. Остальные дачники. В основном, понятно, детишки. С бабушками или мамами. Мужиков всего двое. Вот он и развернулся. Прохор, я имею в виду. И ведь хитрый, стервец. Сперва как раз с мужиками разделался. За одну ночь. Я видел, как он шел по деревне. Длинный, тощий, голый… Дома ведь тут не запирают. Ни к чему.
Хозяин помолчал. Было слышно, как он барабанит пальцами по столу.
- У меня бессонница. Как на пенсию вышел, так и навалилась. Бывает, за всю ночь час подремлю и все, хоть убей. Тогда тоже не спалось. Лежал, в потолок смотрел. И вдруг услышал, как кто-то прямо под окнами прошел. Тяжелые такие шаги, неторопливые. Так хозяин в дом входит… Мне, честно говоря, не по себе стало. И дело даже не в том, что кто-то в три часа ночи выходит из леса и не таясь проходит под твоими окнами. Хотя и это тоже странно, если не сказать больше - подозрительно. Но было еще что-то… Боюсь, словами передать то, что я тогда почувствовал, невозможно. Знаете, как бывает, когда в жаркий день открываешь старый погреб, в который давно никто не заглядывал? Холодная волна сырого затхлого воздуха вырывается оттуда, и по коже мурашки бегут, будто из знойного лета в позднюю осень перенесся… Вот нечто похожее я почувствовал тогда.
Дождался, пока незнакомец отойдет от моего дома подальше, а потом выглянул в окно. И увидел тощую сутулую спину. Я был уверен, что человек не из нашей деревни. Ни у кого здесь не было такой фигуры. Настоящая верста коломенская. Да и кому нормальному в голову придет по ночам голышом гулять? Комаров видимо-невидимо, да и прохладно… Я видел, как он вышел на главную улицу и остановился, словно размышляя о чем-то. Луна хорошо освещала его. Он стоял, глядя под ноги. Стоял абсолютно неподвижно. Как статуя…
У Виктора перед глазами тотчас возникла картина из недавнего прошлого. Долговязая фигура посреди проселка, в ярком свете фар. Тогда ему на ум пришло то же сравнение. Незнакомец действительно стоял, как статуя. Памятник ночным кошмарам.
- Свет луны только подчеркивал это сходство с изваянием. Мужчина стоял так долго. Может, минут десять. Для меня это были ужасные десять минут. Несколько раз я порывался окликнуть его, но что-то останавливало. Совершенно не хотелось привлекать внимания. И в то же время, ожидание того момента, когда он наконец шевельнется, было невыносимым… Все равно что смотреть на неразорвавшуюся бомбу. Я торчал у окна, то открывая, то закрывая рот, чувствуя себя глупцом. Он пугал, понимаете? Пугал этой неподвижностью… Пугал самим фактом своего появления глубокой ночью в центре деревни. Но тогда я был таким же тупоголовым, как вы. Пытался убедить себя, что мои страхи беспочвенны, что это просто расшалившиеся из-за бессонницы нервы. Даже предположил, что человек мне мерещится…
А потом он, наконец, пошевелился. Повернулся и направился к ближайшему дому. Слава Богу, не к моему… Он не таясь поднялся на крыльцо, распахнул дверь и исчез в темноте. Через минуту из дома послышались крики. Я ни разу не слышал, чтобы люди так кричали. Ужасно, ужасно… Жутко представить, что там творилось… Как они кричали, как кричали…
- Да заткнитесь вы, наконец! - взвизгнула Катя. - Старый урод! Заткнитесь, заткнитесь, заткнитесь! Я не хочу больше это слушать!
Виктор встревоженно посмотрел на девушку. Ее всю трясло.
- Успокойся, Катюша, - сказал он, подумав, что это единственное, на что он способен - долдонить как попугай идиотское «успокойся». От отвращения к себе хотелось грызть вонючие доски пола. - Пусть он болтает. Не принимай близко к сердцу. Неужели ты не понимаешь, что это просто бред параноика.
- Витя, я хочу выбраться отсюда. У меня затекли руки, у меня болит лицо… Господи, да у меня все болит. Я хочу есть, я хочу спать, я хочу домой! Я больше не могу выносить этот кошмар! Я… Я буду орать!
И она в самом деле закричала. Громко, пронзительно, на одной ноте, прерывая крик для того, чтобы глотнуть воздуха и потом начать по новой. От этого надрывного «а-а-а-а!!!» у Виктора зазвенело в ушах. Он хотел было ляпнуть свое коронное «успокойся», но передумал. Пусть кричит. То, что накопилось в ней за эту чудовищную ночь, так или иначе должно найти выход. И крик, не самый худший вариант. После ей должно полегчать. Немного.
Однако у хозяина дома было свое мнение на этот счет. Он не спеша встал со стула и подошел к девушке. Та продолжала кричать, глядя на него снизу вверх. Виктору показалось даже, что она увеличила количество выдаваемых децибелов. Словно понимала, что вопли - это единственный способ борьбы, доступный ей сейчас, и хотела использовать его по максимуму. Хозяин перехватил ружье и занес приклад над головой девушки. Крики мгновенно смолкли. В наступившей тишине прозвучал дрожащий от бешенства голос Виктора:
- Только попробуй.
Хозяин перевел взгляд на Виктора, и в глазах у него мелькнул страх. Всего лишь на секунду, но этого было достаточно, чтобы Виктор понял - старика проняло. Тот помедлил с занесенным ружьем, потом медленно опустил его и глухо произнес:
- Скажите ей, чтобы она не кричала. Не стоит лишний раз напоминать Прохору, что в этом доме есть вкусный ужин. Поверьте, я забочусь только о вас. Хочу, чтобы такие симпатичные молодые люди пожили подольше… Час, два, а может, и сутки, если повезет. Не так уж и мало, а? Многое можно успеть…
И тут до Виктора дошло:
- Ах, вот в чем дело! Как же я сразу не понял. Хочешь откупиться от него, да? Знаешь, что он скоро придет за тобой, и приготовил ему вместо себя другое угощение, так? Думаешь, это поможет тебе? Думаешь, получится улизнуть отсюда?
Хозяин молча сел на стул и положил поперек колен двустволку. Он не проронил ни звука, но его испуганно-самодовольный вид и светящиеся торжеством глазки говорили лучше всяких слов.
- Витя, ты серьезно? Он действительно собирается так сделать?
- Ну да, барышня, собираюсь. Не хотел вам говорить, чтобы не пугать раньше времени. Лишнее знание не всегда делает человека счастливым. Да, я хочу попробовать договориться с ним.
- Ну, ты и подонок, - устало сказала Катя. - Гнида старая.
- Все согласно теории эволюции. Выживает тот, кто лучше приспособлен к жизни. В человеческом обществе это, как правило, умнейший. С точки зрения будущего человечества мой поступок вполне оправдан - глупые умрут. А умный - выживет и даст умное потомство. Естественный отбор.
- Да у тебя, сморчка старого, не стоит уже, поди. Какое потомство ты давать собираешься?
Обезоруживающая прямота Кати произвела на старика сильное впечатление. Он крякнул и густо покраснел. Виктору показалось, что даже стекла учительских очков немного запотели. Он вдруг понял людей, которые стоя на эшафоте, обрушивают град ругательств на палачей. Видимо, таково свойство человеческой природы - если тебе плохо, сделай плохо и другому, возможно ненадолго полегчает. И ведь полегчало.
В самом деле. Не все еще потеряно. Неизвестно, когда появится этот маньяк… (Ну хорошо, хорошо, Прохор). Да и появится ли вообще. Наверняка у них есть несколько часов, если не дней. За это время может случиться все, что угодно. В конце концов, в плен их взял не Джон Рэмбо, а бывший школьный учитель. Старик с поехавшей крышей. Неужели он, молодой здоровый мужик, не одолеет свихнувшегося пенсионера?
Противный внутренний голос тут же ехидно вставил: «Пока что одолел тебя этот пенсионер. И сделал это не очень-то напрягаясь. Этот парень одурел от страха. Ему нечего терять, а получить он может все. Он не остановится ни перед чем, пойдет до конца, чего бы это ему ни стоило. А ты готов к драке по таким правилам? Ты, со своими представлениями о том, что порядочно, а что нет, со своей склонностью к рефлексии и желанием быть пай-мальчиком. Ты ведь даже на секунду не можешь допустить, что его рассказ - правда. А ведь именно здесь может быть спрятан ключ к победе».
Внутренний монолог был прерван возгласом Кати:
- Вы слышите? Что это такое?
- Что? - голоса Виктора и старика слились в один.
- Там, на улице… Кто-то ходит…
В комнате воцарилась тишина.
Сначала Виктор ничего не слышал, кроме сиплого дыхания хозяина и стука собственного сердца. Но не прошло и минуты, как с улицы действительно донесся неясный шум. Не шаги, а какое-то глухое металлическое погромыхивание и тихие, едва слышимые всплески. Впечатление было такое, что кому-то взбрело в голову посреди ночи полить огород.
Виктор вывернул голову так, чтобы видеть окно, и присвистнул. Ему показалось, что сквозь щель амбразуры с улицы сочится какой-то потусторонний багровый свет. Но уверен в этом он не был - мешал свет керосиновой лампы.
- Погаси лампу, - сказал он старику, который сейчас был похож на перепуганного суслика, прислушивающегося к далекому хлопанью совиных крыльев.
- Зачем это?
- Погаси. На улице что-то не так…
«Господи, теперь окажется, что прилетели инопланетяне. И красный свет - огоньки летающей тарелки», - мысль была абсолютно дурацкая, но прислушавшись к себе, Виктор понял, что не очень удивится, если так оно и будет. Похоже, со способностью удивляться он распрощался навсегда.
Поколебавшись, хозяин все-таки задул лампу и свечи, стоящие на столе. Комната погрузилась во мрак. Виктор снова посмотрел на окно. Так и есть, красноватое свечение теперь было хорошо видно. Заметили его и Катя со стариком.
- Боже мой, Витя, что это такое?
- Пока не знаю. Но если наш гостеприимный хозяин выглянет в окошко…
Учитель прильнул к амбразуре и тут же отшатнулся, будто увидел целую роту маньяков, марширующих у него на дворе.
- Ну, что там? - нетерпеливо спросил Виктор.
- Д-дом Парамоновых горит, - заикаясь пробормотал старик. - И изба Кобылиных занимается, кажется. Кто-то… Кто-то поджег деревню. Господи, спаси и сохрани! Спаси и сохрани!

Глава 9

Когда Сергей зашел в дом, увидел разгромленную комнату и почувствовал резкий запах спиртного, в голове у него на секунду прояснилось. Он с изумлением посмотрел на тяжелые канистры, не понимая, каким образом они оказались в руках. И главное - зачем? В голове все перемешалось. Какая-то шутка, которую он должен был сыграть с Виктором, смутный образ деда, внушающего ему что-то очень важное, пробитое колесо, день рождения, ссора с Викой… Последняя мысль вспыхнула ярко, как мощный прожектор, разгоняя сумерки, окутавшие сознание. Вика! Где же она? Он оставил ее одну. Здесь. Николай Чудотворец, она ведь полночи просидела одна в пустом доме! Но…
Сергей растерянно огляделся. Света луны, проникавшего в комнату, хватило с избытком, чтобы понять - жены здесь нет. Куда же она могла деться? И что, скажите на милость, произошло в этой комнате, почему она напоминает посудную лавку, в которой порезвился слон? Неужели это Вика перебила все бутылки? А что потом? Ушла? Куда, в лес? Или уехала с ребятами? Но ведь он не видел, как они проезжали… Почему же тогда он так уверен, что Виктор здесь, в деревне? Откуда он это знает? Ну, конечно, машина! Витькина «девятка» стоит на дороге. Господи, он же пять минут назад видел ее, как он мог забыть! Что же, к чертям свинячьим, творится у него с головой?
Он поставил канистры на пол и потер лоб. От руки резко пахло бензином и еще чем-то. Знакомый запах. Тревожный, но в то же время ассоциирующийся с чем-то очень хорошим, с ощущением счастья, что ли… Так пахло… Сергей напряг память. От деда! Ну конечно же, так пахло от деда, когда он видел его последний раз. Только вот когда это было? Казалось, что совсем недавно. Вроде бы этой ночью.
- Но этого не может быть, - пробормотал Сергей. - Дед умер три года назад. Разве нет?
Он поймал себя на мысли, что не совсем уверен в этом. Глупо, очень глупо. Но сомнение было, и избавиться от него оказалось непросто.
«Постой, - подумал он, - при чем здесь дед? Почему тебя это так занимает? Вика куда-то пропала, об этом нужно беспокоиться»…
Стоп! Сергей замер, ловя за хвостик ускользающую мысль. А ведь дед и Вика как-то связаны. Он ведь что-то говорил про нее. Говорил когда? Час назад, когда они повстречались на дороге, неподалеку от базы.
«Ну вот, опять двадцать пять… Он не мог ничего мне говорить час назад, потому что три года назад умер!»
«А кто тогда велел мне принести в деревню бензин?»
Хороший вопрос.
- Да что же это со мной творится?! - Сергей потер виски.
Он упал на стул, вытащил из кармана пачку сигарет. Нужно припомнить все по порядку. Он приехал сюда с женой, чтобы отметить свой день рождения. Потом они поссорились из-за того, что Вике надоело ждать гостей. Да, они разругались, и он уехал встречать ребят, которые здорово опаздывали. Так? Безусловно.
Довольный тем, как продвигается дело, Сергей выпустил облачко дыма в потолок. А когда опустил голову, взгляд упал на бутылку коньяка. Она лежала на столе, этикеткой вверх, и, слава развеселому Бахусу, была закупорена. Поколебавшись для приличия несколько секунд, Сергей взял бутылку и подкинул ее на ладони. Коньяк призывно булькнул.
- Ай, семь бед - один ответ, - сказал он, срывая обертку с горлышка.
«К тому же, - мысленно продолжил он оправдательный приговор, - мне просто необходимо прочистить мозги. А для этого лучшего средства, чем коньяк, человек еще не придумал».
Словно подтверждая это, после первого же глотка в мозаику воспоминаний добавился еще один кусочек. Да, он выпил немножко коньяка, когда ехал встречать ребят. Остановился рядом с шоссе и сделал несколько глотков из фляжки. Отлично, кое-что проясняется. Осталось совсем чуть-чуть. Восстановить этот досадный пробел, в который превратилась его жизнь в промежутке между первым глотком коньяка и…
Провал в памяти никак не желал исчезать. Строго говоря, о настоящем провале речи не шло. Это была тьма, заполненная смутными образами, которые в беспорядке громоздились, наползали друг на друга, плавно перетекали один в другой, совершенно сбивая с толку. Пробитое колесо, глаза деда, окруженные сетью морщинок, лицо Вики, почему-то измазанное грязью и обрамленное белыми, а не рыжими волосами, извивающаяся тропинка в летнем лесу… Полнейшая нелепица. Нечто похожее мелькает перед внутренним взором, когда утром пытаешься припомнить особенно запутанный сон. И рефреном ко всей этой какофонии образов был острый запах сырой земли.
Время шло, бутылка пустела, а Сергей ни на шаг не приблизился к цели. Он тасовал всплывавшие в памяти картинки, менял их местами, пытаясь найти логические связки. Но всякий раз, когда ему казалось, что это почти удалось, какая-нибудь крошечная деталь никак не втискивалась в общую картину, или, наоборот, самый важный фрагмент паззла оказывался в мертвой зоне памяти, и все строение рассыпалось, как карточный домик. Приходилось начинать сначала, подбадривая себя очередным глотком.
Головоломка постепенно захватила его. Он даже забыл, для чего ему так нужно восстановить в памяти эти часы. Желаемый результат как-то сам собой отошел на второй план, уступив первенство самому процессу. Было хорошо сидеть в уютной темноте, вертя так и сяк в голове некое подобие кубика Рубика, на каждой клеточке которого изображена сценка из недавнего прошлого; сидеть, попивая коньячок и чувствуя, как по телу разливается тепло, как приятно гудят натруженные руки и тревога, такая лишняя, такая ненужная, постепенно тает, как туман под лучами утреннего солнца.
И когда это состояние блаженного покоя достигло своего апогея, в его сознание осторожно постучала чья-то рука, и он, не думая ни о чем, открыл нараспашку все двери, впуская непрошенного, но желанного гостя. Гостя, который сейчас все объяснит ему, даст ответы на все вопросы и скажет, что делать дальше. Это было великолепно - слушать мелодичный ласковый голос, звучащий в голове, голос, который не упрекал, не наставлял, не требовал, а всего лишь хотел помочь.
Сергей слушал голос, чуть склонив голову на бок, боясь пропустить хотя бы слово. Иногда он кивал, время от времени прикладывался к бутылке. На лице его блуждала счастливая улыбка, которая никак не вязалась с абсолютно бессмысленным взглядом, устремленным в заоконную тьму.
Наконец, он встал, засунул недопитую бутылку в широкий карман куртки и подошел к канистрам. Глаза по-прежнему были пустыми, с подбородка свисала ниточка слюны, но он этого не замечал. Теперь все встало на свои места. Он знал, что делать, и был по-настоящему счастлив. О, это будет просто замечательная шутка. Шутка, которая откроет глаза его друзьям. Огненное очищение. Если бы он писал книгу, то выбрал бы именно эти слова, чтобы обозначить то, что ожидает эту деревеньку. Огненное очищение - разве это не потрясающе?
Сергей открыл канистру и обошел комнату, расплескивая повсюду бензин. Запах горючего, пронзительный, заставляющий кружиться голову запах, словно прибавил ему уверенности в том, что решение правильно. Да, это будет весело, красиво и очень, очень величественно.
Он выволок канистры на улицу, потом вернулся в комнату и, встав на пороге, обвел ее прощальным взглядом. Он с удовольствием отметил про себя, что не чувствует ни сожаления, ни сомнений, ни раскаяния. Ничего, кроме безбрежного покоя. Он мог бы стоять так вечно, ощущая волны мягкого жара, поднимающиеся в груди, ласковые, нежные волны, которые вот-вот подхватят и унесут его в саму Безмятежность. Но это потом, чуть позже. Сначала необходимо закончить все дела здесь, на грешной суетливой земле. А дел еще много. Он достал сигарету, прикурил, сделал несколько затяжек, а потом бросил горящий окурок на пол. Пламя взметнулось до потолка, вызвав у Сергея приступ какого-то ребяческого восторга. Действительно, весело и красиво! Потрясающе красиво.
Он выбежал на улицу, подхватил канистры и направился к следующему дому. Все внутри дрожало от радостного возбуждения.

* * *

- Что он задумал, что же он задумал? - бормотал старик, перебегая от окна к окну.
Он нагибался к амбразуре, отклячив тощий зад, секунду-другую таращился на объятые огнем дома, затем выпрямлялся, быстро и неловко крестился рукой с зажатым в ней ружьем, и спешил к другому окну, где действия воспроизводились с маниакальной точностью.
В другой ситуации Виктор от души повеселился бы, наблюдая за этой суетливой беготней. Но сейчас его не меньше чем хозяина занимал вопрос - что задумал псих в плаще? И ответ, который напрашивался сам собой, оптимизма не внушал. Железная логика, вполне в духе больного ублюдка - сжечь все дома, выгнав таким образом на свежий воздух сытный мясной обед. Лишить жертв всякого убежища, чтобы разделаться с ними на улице, где, учитывая его физическую силу, это будет легче легкого. Отличный план. А старый пердун только облегчил психу задачу. Из трех человек двое будут плотненько завернуты в подарочные ленточки - бери и кушай на здоровье.
- Витя, что это? - прошептала Катя. - Почему горят дома?
- Не волнуйся, ничего страшного. Может, короткое замыкание где-нибудь…
- Зачем ты врешь? Какое замыкание, если здесь электричества нету? Я ведь слышала, что там кто-то ходил… Ты так говоришь, чтобы я не запсиховала?
- Честно говоря, да.
- Я не буду психовать, обещаю. Только скажи - это то, что я думаю?
- А что ты думаешь?
- Он хочет нас выкурить?
- Кто «он»? - сделал последнюю попытку спустить все на тормозах Виктор.
- Не прикидывайся идиотом! Прохор, или кто он там на самом деле… Это он, да? Поджигает дома, чтобы мы вышли. Так?
- Так, - неохотно ответил Виктор. - Но ты не бойся. Этот дом еще не горит. Он почему-то начал с другого конца деревни. До нас очередь дойдет не скоро. Что-нибудь придумаем…
- О чем вы там шепчетесь? - хозяин отвернулся от бойницы, и подозрительно посмотрел на пленников.
- О том, что ты старый козел, - без запинки выдала Катя.
Старик обиженно моргнул, но решил, что есть дела поважнее, чем пререкаться со вздорной девицей, и снова прильнул к окну.
- Быстро, пока он не смотрит, поворачивайся ко мне спиной, я попробую развязать тебе руки, - шепнул Виктор.
Катя непонимающе посмотрела на него, потом, сообразив, одним движением перекатилась на другой бок. Виктор сделал то же самое. Теперь они лежали спина к спине. Виктор как мог отвел руки назад, пытаясь нащупать Катины кисти, но та была слишком далеко. Он начал потихоньку, стараясь не шуметь, подвигаться к ней. Со связанными руками и ногами это оказалось непросто.
- Ну? - нетерпеливо прошептала Катя.
- Молчи. Сейчас.
Наконец, он коснулся кончиками пальцев ее спины. Слишком высоко. Он сдвинулся ниже, стараясь не выпускать из поля зрения старика.
«Только не оборачивайся, - как заклинание, повторял он про себя. - Пожалуйста, не оборачивайся. Смотри в окно, просто смотри в окно».
После нескольких секунд елозанья по грязному полу, он почувствовал под почти онемевшими пальцами толстую веревку и нащупал тугой узел. Часть дела была сделана. Самая простая часть. На этом везение, если такой пустяк можно было вообще назвать везением, закончилось. Узел был, как каменный. Чтобы развязать такой, нужна свайка, а не обожженные пальцы с нарушенным кровообращением. Но Виктор не сдавался, он теребил, мял, дергал этот проклятый узел, стараясь не думать о том, что каждое движение сдирает с рук кусочек обожженной кожи.
Будь у него в запасе вечность, он, возможно, смог бы справиться с веревкой. Но те жалкие минуты, которые дала ему удача, истекли слишком быстро.
Хозяин снова обернулся. Зачем-то понизив голос почти до шепота, он спросил:
- Как вы думаете, он подожжет и мой дом?
- Обязательно, - ответила мстительная Катя. - И вас вместе с ним.
- Эй, что это вы там делаете? - старик, наконец, заметил, что пленники что-то задумали.
Мгновенно забыв о Прохоре и о пожаре, он зажег керосиновую лампу и подошел к связанным молодым людям.
- Так-так-так… Не хотите угомониться, значит… Хорошо.
Он резко и сильно ударил прикладом Виктора в плечо, чуть повыше локтя. Потом еще раз, по спине. Виктор задохнулся от боли.
- Я же вас предупреждал, - сказал старик. - Сейчас не время шутки шутить.
Он хотел оттащить Катю подальше от Виктора, но та, извернувшись, укусила его за руку. Вопль укушенного хозяина показался Виктору сладкой музыкой.
- Витя, я его укусила! - торжествующе крикнула Катя.
- Я догадался. Так ему и надо, - Виктор перевернулся на другой бок, чтобы видеть девушку и старика. Ушибленное плечо запротестовало, когда на него навалилась тяжесть тела.
- Что вы все вертитесь, как уж на сковородке? - злобно спросил учитель, дуя на руку. - Лучше скажите, что нам делать, если он дом подпалит? В подвале мы долго не просидим, задохнемся от дыма.
Виктор вспомнил подвал в доме Коли и содрогнулся. Второй раз переживать подобное не хотелось.
- В подвале? Мы? - переспросил он. - Значит, вы все-таки не собираетесь бросать нас здесь? Что ж, это хорошо.
- Нет, не собираюсь. Насколько я знаю, жареное мясо Прохор не любит, так что вы мне нужны живыми. Пока. И в ваших же интересах придумать, как нам отсюда выбраться.
- И какой же наш интерес?
- Протянете подольше, - с подкупающей откровенностью ответил хозяин.
Виктор посмотрел на старика, думая о том, с каким удовольствием он размазал бы этого сморчка по стенке.
- Если бы не Катя, - медленно проговорил он, - послал бы я вас с вашей прямотой. И выкручивались бы сами. Много я негодяев видел, но такого - первый раз. Ладно, потом поговорим… У меня есть предложение. Если повезет, сможем выбраться все вместе.
- Что за предложение?
Разговор внезапно прервал уже знакомый Виктору звук - громыхание консервных банок на веревках. Кто-то задел сигнальную систему. Кто-то подобрался совсем близко к дому, вошел в штрафную зону.
Хозяин метнулся к окну, на ходу вскидывая ружье. На секунду он прильнул к бойнице, потом просунул в нее стволы и нажал оба курка. От звонкого «банг-банг!» у Виктора заложило уши. Комната наполнилась запахом пороха. Старик молниеносно перезарядил ружье и снова выстрелил.

Предыдущая страница 13 Следующая страница


Пожиратель мух 14

- Это он, да? - истерически прокричала Катя. - Он?
- Не знаю! - хозяин тоже орал, то ли от страха, то ли оглох от грохота. - Не видно ни черта!
Тем не менее, он сделал еще два выстрела из другой бойницы и только потом замер, прислушиваясь к шуму с улицы.
- Он сможет пробраться в дом? - Виктор изо всех сил пытался сохранить самообладание и мыслить рационально.
- Один раз пролез, - хозяин снова переломил двустволку. - Но я укрылся в подполе. Там крышка крепкая, только если гранатой ее…
- Черт! - Виктор прекрасно понимал, что если маньяк (он упорно не хотел называть его Прохором, и уж тем более верить, что покойники могут ожить) заберется в дом, старик полезет в подвал один. Приглашать туда гостей в его планы явно не входит. И вот тогда начнется самое интересное. Смертельный номер: связанный психолог одолевает разбушевавшегося психопата одним усилием воли…
- Н-на! Получи, выблядок!
Банг-банг!
Шаги вокруг дома не стихали. Кто-то обходил его по кругу, погромыхивая чем-то металлическим. Снова Виктор услышал тихие всплески, но только теперь, когда к густому запаху пороха добавился еще один, послабее, понял, что они означают. Кожа моментально покрылась мурашками, внизу живота противно заныло. Запах, который проникал сквозь щели в дом, нельзя было спутать ни с чем. Бензин. Кто-то щедро поливал стены бензином. Очень предусмотрительно, учитывая, что прошедшая неделя была дождливой.
Катя тоже почувствовала бензиновую вонь и посмотрела на Виктора округлившимися глазами:
- Он ведь сейчас подожжет нас! Витя, мы же сгорим тут!
Губы ее задрожали, кровь отхлынула от лица. Теперь синяк под глазом казался почти черным.
- Эй, хватит стрелять! Тут сейчас ад кромешный будет, придурок ты старый! Убери ружье и слушай меня.
Старик повернул к Виктору раскрасневшееся лицо с косо сидящими очками. Глаза за ними полыхали боевым огнем.
- Моя машина стоит рядом с домом Лосевых. Если ты нас развяжешь, мы можем добежать до нее. Тут всего ничего… К тому же у тебя есть оружие. В случае чего - просто пристрелим маньяка.
- Дурак ты, просто дурак! - взвизгнул хозяин. - Нельзя его убить, можешь ты это понять? Нельзя убить того, кто и так сдох давным-давно!
- Так какого черта ты палишь, как сумасшедший?
- Может, это его отпугнет. Я не знаю… А что еще делать? Просто сидеть и слушать, как он ходит вокруг?
Хозяин зарядил ружье и выстрелил в темноту, что-то прокричав. За бабаханием двустволки слов было не разобрать.
- Да перестань ты грохотать, мудак! - заорал Виктор, уже не в силах сдерживаться. Ненависть к полоумному старику, который вот-вот угробит их всех, лишила его остатков самообладания. - Развяжи нас!
Снаружи послышался новый звук. Негромкое вкрадчивое потрескивание. Щели в стене, смотревшей на лес, окрасились ярко-оранжевым цветом.
- Витя, он поджег дом. Мы уже горим, Витя, - будничным тоном сообщила Катя. А потом с глухим стуком уронила голову на пол и потеряла сознание.
- Ты слышишь? Дом уже горит, нужно что-то делать!
- Да что делать?! - хозяин швырнул ружье на пол, рухнул на стул и закрыл лицо руками.
- Бежать к машине, кретин! Это единственный шанс!
- Как вы не понимаете, - глухо, не отнимая ладоней от лица, проговорил старик. - Он только этого и ждет. Ему нужно, чтобы мы вышли из дома.
- И что? Лучше сгореть заживо?
- А вы предпочитаете быть заживо съеденным?
- Господи, вы же специально взяли нас в заложники! Черт с ним, прикроетесь мной, как щитом… Только спасите девушку. Мы выйдем, я постараюсь его задержать, а вы бегите к машине и уезжайте отсюда. Водить умеете?
Старик кивнул.
- Вот и хорошо. Это отличный шанс. Он ведь не сможет одновременно жрать троих… Вы с Катей бегите, а я останусь. Только думайте быстрее. Через пять минут мы начнем поджариваться.
- А вы не обманываете? Где гарантия, что если я развяжу вас, вы не драпанете быстрее меня?
- Я дам вам ключи от машины.
- Ну да, а потом отнимите. Вы ведь моложе и сильнее. Почему я должен вам доверять?
Виктор помолчал, подбирая подходящий аргумент, но ничего путного придумать не мог. Доказать мерзавцу, что не все обожают делать гнусности, невозможно. Его жизненный опыт утверждает обратное. Поэтому Виктор сказал то, о чем размышлял последние полчаса. Раньше, в прошлой жизни, он считал себя слишком циничным для подобных мыслей. Но сейчас, когда смерть бродила в двух шагах и уже протягивала к нему жадные костлявые ручонки, все изменилось. В этой пограничной ситуации шелуха норм, правил, ценностей, принятых в цивилизованном обществе, слетела, как мертвые осенние листья слетают с дерева под порывом ветра. То, что раньше воспринималось как значимая, неотъемлемая часть собственного «я», на поверку оказалось всего лишь килограммами налипшей грязи. Балластом, тянущим на дно вымышленной, какой-то игрушечной жизни. Близость смерти тугой ледяной струей смыла эту грязь, обнажив то, что было по-настоящему важно. И пусть это звучало глупо и наивно, Виктор был убежден, что никогда еще не был так честен с самим собой.
- Потому что я хочу умереть хорошим парнем, - сказал он.
Хозяин покачал головой.
- Не убедили.
- А мне чихать. Чувствуете, как потеплело? Скоро здесь будет не продохнуть. Потом мы отравимся угарным газом и потеряем сознание. К утру от нас останутся обугленные косточки. Решайте. Мне все это надоело.
Виктор отвернулся и устало прикрыл глаза. Он решил, что может хотя бы на минуту забыть обо всем этом дерьме. Всего лишь на минуту сбросить груз ответственности, минуту не принимать никаких решений, минуту не бояться за себя и других. Одна минута покоя за целую ночь. Не так и много.
Хозяин метался по комнате, бурча что-то себе под нос, а Виктор лежал с закрытыми глазами и думал о том, как стремительно изменились его представления о счастье. Двенадцать часов назад ему нужно было так много, чтобы почувствовать себя счастливым. Настолько много, что счастье казалось недостижимой мечтой, о которой смешно даже рассуждать всерьез. Сейчас же для счастья требовалось одно - чтобы Катя смогла выбраться из деревни. И все. Если это произойдет, он будет самым счастливым человеком в мире. Он прислушался к себе, чтобы убедиться в правдивости этой мысли. И с удовлетворением отметил, что на самом деле думает так, без дураков. Хотелось хотя бы последние минуты пожить без вранья самому себе. Роскошь, которую не часто можешь себе позволить.
От этих мыслей его отвлек густой аромат апельсинов, разлившийся по комнате, и мгновенно задавивший собой запах пороховой гари и бензина. Тут же, не дав Виктору опомниться, гном в голове завел бензопилу и начал вгрызаться в податливые извилины. Виктор едва сдержал стон. Перед глазами поплыли кроваво-красные круги, и на секунду показалось, что он воспарил над загаженным полом на крыльях боли. Он очень четко представил себе их: хищно изогнутые, аспидно-черные с широкой багровой каймой… И в следующую секунду, как это бывает в снах, багровая кайма непостижимым образом превратилась в громадные языки пламени с черной сердцевиной горящего дома внутри. Нет, не дома… Нескольких домов.
Сначала картинка была смазанной, подернутой легкой дымкой. Но постепенно изображение прояснилось, стало четким, словно кто-то навел резкость. Перед глазами Виктора была горящая деревня. Он сразу узнал Пески, потому что много раз видел деревушку именно в этом ракурсе. Такой вид открывался с подъездной дороги, как раз с того места, где она вырывалась из леса. Небольшой холм, окруженный полями, и россыпь домишек, со стрелой «журавля» по центру. Только теперь дома были объяты пламенем, и «журавль» скрылся за пеленой черного дыма, сливающегося с ночной темнотой.
Виктор словно оказался одновременно в двух местах. Тело лежало на полу, в одном из горящих домов, а сознание болталось почти в пяти сотнях метров от деревни, наблюдая за пожаром с безопасного расстояния. При этом он умудрялся получать информацию от двух комплектов органов чувств. Запахи вонючей, пропахшей пороховой гарью комнаты, смешивались с запахами сырого осеннего леса, а шаги хозяина и гудение огня за стеной время от времени, как помехами, забивались шорохом падающих с крон капель да хохотом филина, далеким, едва различимым. В голове прозвучали слова какой-то детской песенки, произнесенные грубым мужским голосом:
А сова из дупла глазками луп, луп;
А совица на полице лапками туп, туп!
Этой песни раньше Виктор не слышал и понятия не имел, откуда взялись эти строчки, но не столько они привлекли его внимание, сколько голос, от которого бросало в дрожь. Он нисколько не сомневался, что голос принадлежит психу в дождевике. Только на этот раз он не заикался.
Была и еще одна странность. Что-то не то творилось со зрительным восприятием. Картинка горящей деревни была двухмерной, будто он смотрел на нее одним глазом или видел на экране, куда она проецировалась с помощью видеопроектора. Но все же, в этом он давал себе отчет, изображение было абсолютно ясным и очень устойчивым. Образы, которые возникают в воображении, никогда не бывают такими устойчивыми. Они постоянно изменяются, каждую секунду. Какие-то детали добавляются, какие-то исчезают, что-то конкретизируется, а что-то, напротив, размывается и отходит на второй план. Но сейчас ничего подобного не наблюдалось. Он отлично видел каждую деталь, и те изменения, которые происходили с домами, были обусловлены не особенностями воображения, а воздействием огня на дерево. У одной избы провалилась крыша, в другой - со звоном вылетели стекла. Причем звук лопающегося стекла он тоже услышал с двух позиций. Издалека и с совсем близкого расстояния, словно это произошло в соседнем доме.
А сова из дупла глазками луп, луп…
Голос психа (никаких сомнений, это был именно он) заглушил все остальные звуки. Он снова и снова повторял строчку из детской песенки, как заезженная пластинка. Без всяких интонаций, без пауз, но постепенно набирая громкость, пока не перешел на хриплый натужный крик.
А сова из дупла глазками луп, луп! Асоваиздуплаглазкамилуплуп!
На последнем громогласном «луп!» картинка горящей деревни замерцала, потеряла яркость и резкость, а потом вдруг взорвалась ослепительной вспышкой… и Виктор со стоном открыл глаза.
Он лежал на полу. Руки были все так же связаны, за спиной слышались суетливые шажки хозяина дома, и пульсирующая головная боль тяжело отдавалась в ране на затылке.
Что это было? Очередная галлюцинация? Результат сотрясения мозга? Но откуда такое постоянство? Почему уже который раз подряд он слышит в голове голос человека в дождевике? И откуда столь четкое представление горящей деревни? Воображение? Исключено. Нет, это не фантазия, не мираж, и уж тем более не порождение разыгравшегося воображения. Он видел деревню, как сейчас видит замусоленный окурок «примы» на полу. Невозможно? Да. Но проделки мозга тоже исключаются. Что получается? Да ничего. Выходит, ничего этого не было, потому что не могло быть в принципе. Но ведь было? Было. И что?
«Не знаю, - подумал Виктор. - Похоже, я вообще перестал что-либо понимать».
Он полностью ушел в мысли и поэтому не сразу заметил, как хозяин перерезал веревку, стягивающую ноги. Только когда старик потряс его за плечо, Виктор понял, что ноги свободны.
- Вставайте! Я согласен, попробуем добраться до вашей машины. Идите к двери, я приведу в чувство девушку.
Старик помог Виктору подняться. Тот едва устоял на ногах - ниже колен он их почти не чувствовал.
- Эй, а вы не хотите развязать мне и руки?
- Зачем это? Вы же сами вызвались послужить щитом.
- Вы не думаете, что со свободными руками мне удасться быть им подольше?
- Нет, не думаю, - сказал старик, наклоняясь к Кате. - Если у вас будут свободны руки, вы можете меня обмануть. Считайте, что ремень - гарантия моей безопасности.
Виктор захотел дать ему хорошего пинка. Так, чтобы он проломил тупой башкой стену и вылетел прямо в лапы маньяку. Когда Виктор предлагал прикрыть их отход, он рассчитывал, что учитель развяжет его и даст ружье. Тогда у них действительно был бы шанс. Но так… Чистое самоубийство. Господи, да этот псих разделается с ним за минуту, и побежит дальше, попробовать на вкус Катю. Неужели старик этого не понимает? Скорее всего, понимает. Но еще больше он боится, что его обманут и он останется один на один с людоедом.
У Виктора была одна смутная догадка. Конечно, очень желательно проверить ее раз сто в лабораторных условиях. Но такой возможности уже не представится, поэтому придется идти на смертельный риск. Идти, надеясь на то, что его предположение, противоречащее всему тому, что он раньше знал и во что безоговорочно верил, окажется правильным.
Катя пришла в себя быстро. Потребовалась всего лишь пара звонких пощечин, чтобы она открыла глаза и еле слышно произнесла:
- Убери от меня руки, старый козел.
Старик одним движением перерезал веревку на ее ногах.
- Вставайте, быстрее, нам нужно уходить отсюда.
С этим Виктор спорить не стал. В комнате уже было полно дыма.
Они сгрудились перед входной дверью. Хозяин - в руках двустволка, на поясе патронташ - выглядел карикатурой на героев кинобоевиков.
- Значит, так. Вы оба выходите первыми и идете впереди. Смотрите под ноги, чтобы не угодить в капкан. Если попытаетесь бежать, я стреляю. Понятно? Где ключи от машины?
- Витя, не говори ему!
- Я хочу, чтобы он вывез тебя, Катюша…
- Да он все равно меня бросит!
- Нет, в дороге ему понадобится прикрытие на всякий случай. Поэтому он как миленький довезет тебя до города, спасая шкуру. Ключи в правом кармане куртки. Машина открыта. Езжайте осторожнее - дорогу размыло к чертям.
- Спасибо, учту, - буркнул хозяин, подталкивая их к двери.
- Витя, а как же ты?
- Да шут его знает, как… Может, все и обойдется.
- А если нет? Если не обойдется? Я не хочу, чтобы ты… как Андрей.
- Не переживай. Давай, Катенька, нужно идти, пока крыльцо не загорелось. Вперед, милая, вперед. Только держись рядом.
- Можешь не волноваться, - тихо сказала она. - Я от тебя ни на шаг не отойду.
И Виктору показалось, что она всхлипнула.

* * *

Сергей окинул взглядом результаты своего труда и остался доволен. Поначалу он думал, что горючего не хватит. Слишком долго шли дожди, дерево было мокрым и занималось неохотно. Но потом что-то шепнуло ему, что если поджигать избы изнутри, как он это сделал с собственным домом, все будет гораздо проще. Тот же голос напомнил, что бензин есть и в «девятке» Виктора. А кроме того, можно поискать в домах солярку и керосин - этого добра должно хватить. И голос не подвел. Лучшее доказательство тому - объятая огнем деревня. У него даже осталась целая канистра солярки. Жаль, больше нечего поджечь.
Сергей приложился к бутылке. Хорошо. Очень хорошо. Так хорошо, словно он поставил последнюю точку в прекрасно написанной книге. Он достал сигарету и крикнул полыхающим домам:
- Эй, огоньку не найдется?
Словно в ответ, в одном из домов с грохотом рухнуло сгоревшее перекрытие, и над избой взвился фонтан искр. Сергей расхохотался. Все-таки дед здорово придумал. Он всегда любил хорошую шутку. Но эта - затмила все.
Некоторое время он стоял рядом с последним вспыхнувшим домом, слушая тревожные голоса внутри. Некоторые показались ему знакомыми, но толстые бревенчатые стены сильно искажали их, поэтому полной уверенности у Сергея не было. Та сила, которая несколько часов назад вторглась в его сознание, подчинив себе волю и лишив возможности мыслить рационально, вдобавок стерла память. Она действовала грубо, предпочитая орудовать топором, а не скальпелем. Сергей уже не вспоминал про друзей и жену. Он с трудом представлял, где находится, и даже собственное имя постепенно превращалось в набор бессмысленных звуков, как слово, произнесенное сотню раз подряд.
Но все же до конца стереть личность сила оказалась не в состоянии. Где-то, в самых темных закоулках памяти, еще был жив маленький Сережа Парамонов, видевший и помнивший то, что для взрослого Сергея давно превратилось в изредка повторяющийся ночной кошмар, лишенный какой-либо связи с реальностью. И по мере того, как слои памяти исчезали один за другим, снимались, как луковая шелуха, маленький Сервиса все больше приближался к поверхности, выступая из тумана забвения. А вместе с ним росло и понимание того, кто или, вернее, что скрывалось за образом дедушки в длинном, до пят, дождевике.

* * *

После тяжелого духа комнаты, пропитанного вонью объедков, грязных вещей, запахом пороха и гари, свежий воздух улицы, пусть и наполненный дымом, показался Виктору чище родниковой воды. Он остановился на крыльце и вздохнул полной грудью, чувствуя, как отступает усталость и проясняется в голове.
Катя остановилась рядом, потрясенно глядя на то, во что превратилась деревня. Было светло, как днем. Полыхало все вокруг. Казалось, даже пропитанная водой земля не устояла перед огнем.
- Вот это да! - выдохнула девушка.
- Чего остановились? - хозяин нервно огляделся. - Пожара не видели? Быстрее идите вперед. Он где-то поблизости, я чувствую.
Он так толкнул прикладом Виктора, что тот едва не скатился кубарем по ступенькам крыльца. Через мгновение к нему присоединилась Катя.
- Потише вы! Будете такое вытворять, пойдете к машине один.
Тяжело бухая сапогами, хозяин спустился к ним.
- Я нечаянно, - быстро сказал он. - Только ради бога, не стойте вы, как паралитики. Нам нужно как можно быстрее добраться до машины. Идите, идите, идите!
Гуськом - Виктор впереди, Катя за ним и хозяин с ружьем наизготовку замыкающим, - они двинулись по тропинке, ведущей вдоль забора к главной улице. Шли быстро - темнота больше не была помехой. На тропе был ясно виден каждый камушек, каждая жухлая травинка. Никто не разговаривал. Нервы были напряжены так, что казалось, вот-вот лопнут со звоном гитарной струны. Каждую секунду из-за очередного куста могла появиться долговязая фигура в дождевике.
Виктор, не в силах побороть привычку к самоанализу даже сейчас, с удивлением и некоторым восхищением отметил, как бешено работают его органы чувств. Восприятие обострилось до такой степени, что он улавливал запах Катиных духов, хотя она шла шагах в трех позади, а в воздухе стояла настоящая дымовая завеса. Мир навалился на него бесконечным многообразием звуков и запахов, о существовании которых Виктор раньше и не подозревал. Он подумал, что воспринимает сейчас окружающее, как, должно быть, воспринимает мир дикий зверь, когда чувствует приближение хищника. Или, наоборот, как хищник, выходящий на ночную охоту. Хотя, в данной ситуации, первое утверждение было более точным. Охота шла на него. И сейчас его жизнь зависела не от умения выстраивать причинно-следственные связи и сложные логические цепочки суждений, а от того, насколько быстро его уши уловят подозрительный звук, и насколько точно мозг сможет обработать эту информацию, чтобы дать нужную команду ногам. Человеческое начало сейчас было камнем на шее. Только звериные инстинкты, звериное чутье могли уберечь его задницу от крупных неприятностей. Поэтому он шел и молился несуществующим высшим силам, как молились когда-то первые люди, выходя в полную опасностей саванну на поиск съедобных кореньев, чтобы глаза оказались достаточно зоркими, слух достаточно тонким, а ноги достаточно быстрыми, когда хищник окажется поблизости.
Но несмотря на все мольбы Виктора, первым заметил мелькнувшую в стороне от тропы тень старый учитель. Виктор успел лишь замедлить шаг и повернуть голову на подозрительный звук, вглядываясь в освещенные отблесками пожара кусты. Старик оказался гораздо быстрее. Пока Виктор соображал, что заставило его насторожиться, хозяин вскинул ружье и, по своему обыкновению матерясь на чем свет стоит, выстрелил из обоих стволов туда, где было видно какое-то движение.
Гудение пламени и ругань старика заглушил вопль, полный боли.
- Ага! Вот оно! - вторя ему, взвыл учитель. - Попал! Я попал!
- Стойте! - крикнул Виктор. - Не стреляйте!
Но хозяин не слышал. Мгновенно перезарядил ружье и не целясь, от бедра, дал новый залп в придорожные кусты.
- Да перестаньте! - Виктор бросился к нему.
Он налетел на старика как раз в тот момент, когда тот дрожащими руками пытался вставить новый магазин. Учитель не устоял, и они оба рухнули в жидкую грязь под аккомпанемент пронзительного Катиного визга.
Каким-то чудом Виктору удалось подмять старика под себя. Тот, совершенно обезумев, вцепился ногтями в лицо Виктора, норовя добраться до глаз. Он рычал, извиваясь всем телом, как проколотый булавкой червяк, лягался, кусался, брыкался, и было неясно, откуда в этом сухом костлявом теле столько сил. Поняв, что со связанными руками он долго не продержится, Виктор, отчаянно мотая головой, крикнул:
- Катя, помоги!
Несколько бесконечно долгих секунд ничего не происходило. Виктор чувствовал, что его силы тают с удивительной быстротой, и что скоро старик сбросит его, а потом либо придушит, либо просто перегрызет глотку. И в тот момент, когда Виктор с отчаянием вспомнил, что у Кати руки тоже связаны и ничем она помочь не может, рядом с его лицом мелькнул кроссовок девушки и врезался в челюсть учителя. Старик обмяк.
Виктор тяжело скатился с неподвижного тела. Взгляд упал на Катю, которая заносила ногу для следующего удара.
- Все, все, Катюша, остановись. Он в отключке.
Девушка посмотрела на него и, не отводя глаз, как избалованный ребенок, делающий то, что ему запретили, пнула бесчувственное тело еще раз. На лице у нее было написано блаженство.
- Катюша, хватит… - Виктор с трудом встал на колени.
- Зачем ты его остановил? - Катя с тревогой посмотрела на кусты, из которых доносились громкие стоны. - Там ведь кто-то есть… Разве… разве это не он?
- Мне кажется, что нет. Вернее, я почти уверен, - Виктору наконец удалось подняться на ноги. - Но прежде чем лезть туда, нам нужно как-то освободиться.
Припомнив виденные детективы, в которых гуттаперчевые герои на раз переводили связанные руки вперед, Виктор скользнул связанными руками вниз по ягодицам, чтобы потом перевести их ниже, согнуться и тогда, по идее, руки окажутся на уровне колен. Останется только сделать шаг назад поочередно обеими ногами.
В фильмах выглядело очень просто. Но в жизни оказалось куда сложнее. Руки застряли где-то на середине ягодиц, и наотрез отказались двигаться ниже. Вообще-то, собственный зад никогда не казался Виктору большим, но сейчас вдруг разросся до размеров воздушного шара.
- Что ты делаешь? - спросила Катя.
- Ох, как бы тебе сказать-то, Катенька… - пропыхтел Виктор, возвращаясь в исходное положение. - Ладно, давай ты.
- Что?
- Попробуй опустить руки к коленям. Просто приседай и опускай руки. Попа у тебя небольшая, должно получиться.
Наблюдая одним глазом за Катей, которая справлялась с упражнением куда лучше, чем он сам, Виктор не забывал посматривать на придорожные кусты. Он не соврал Кате, когда говорил, что почти уверен - незнакомца в дождевике там нет. Голос показался ему знакомым, и первым побуждением было броситься туда, чтобы как-то помочь раненому. Но эта ночь научила его осторожности и холодной рассудительности. Что, если он все-таки ошибся? Он терпеливо стоял и смотрел, как Катя, проявив чудеса ловкости, опустила руки до подколенных сгибов и теперь пытается переступить через них.
- Сними кроссовки, мешают, - сказал Виктор. - Только быстрее. Старик приходит в себя.
Учитель действительно пошевелился и издал слабый стон.
- Если он оклемается, дай ему как следует, - сказала Катя, торопливо скидывая обувь.
- Не волнуйся, - кивнул Виктор. - Ты и так врезала ему неслабо. Отличный был удар.
- Я же легкой атлетикой занималась. У меня ноги сильные.
- Ты вообще умница.
- Знаю.

Предыдущая страница 14 Следующая страница


15 Кирилл Алексеев

Ей, наконец, удалось переступить через руки. Она выпрямилась, издав победный крик и подняв руки над головой.
- Отлично! - если бы мог, Виктор зааплодировал бы ей.
- Что теперь?
- Теперь попытайся развязать меня. Хотя, нет! У меня где-то в кармане перочинный нож. Найди его и разрежь ремень. Если только старик не вытащил его, пока я был в отключке…
К счастью, Колин нож оказался в кармане джинсов, и когда Катя его вынимала, их взгляды на секунду встретились, и Виктор подумал, что даже сейчас, с синяком под глазом и перепачканным лицом, она остается чертовски привлекательной девушкой. Ему пришлось вспомнить об Андрее, чтобы избавиться от ненужных мыслей.
Через минуту оба были свободны.
- Спасибо тебе, Коля, - сказал Виктор, убирая нож. - Огромное тебе спасибо.
- Какой Коля?
- Не важно, Катенька. Надевай кроссовки. Еще не все закончилось. Мы с тобой по-прежнему в дерьме.
Виктор посмотрел на старика и понял, что тот судя по всему, еще какое-то время проваляется в глубоком нокдауне. Потом поискал глазами двустволку. Ружье лежало в нескольких шагах от учителя.
«Ну вот, ублюдок, я готов с тобой пообщаться, - мрачно подумал Виктор, очищая от налипшей грязи ружье. - У нас с тобой получится хороший правильный разговор».
- Что теперь? - Катя уже надела обувь и стояла рядом.
- Теперь мы посмотрим, кого подстрелил наш Соколиный глаз. На всякий случай, стой здесь и приготовься бежать со всех ног к машине. Поняла?
Катя послушно кивнула. Виктору все больше нравилась ее выдержка. Любая другая женщина на ее месте уже давно пребывала бы в коме от всего пережитого. А эта держится так, будто каждый день отделывает мужиков фонариками и ногами.
«Если бы это была игра на выживание, я все деньги поставил бы на нее», - подумал он.
Взяв ружье наизготовку, он осторожно двинулся вперед, приготовившись стрелять, если почувствует хоть какое-то движение в кустах. Но оттуда доносились только слабые стоны, и Виктор осмелел. Раздвинув стволом голые ветки, он нырнул в заросли дикой малины и через несколько шагов остановился, как вкопанный.
На земле лежал Сергей. Лежал, одной рукой прижимая к груди другую. Бледное лицо было искажено гримасой боли, испуганные глаза смотрели прямо на Виктора. Заметив двустволку, Сергей тонко заскулил и попытался отползти назад. При этом он отпустил руку, которую придерживал. Та тяжело скатилась с груди и упала в грязь, изогнувшись под каким-то немыслимым углом.
- Серега! - крикнул Виктор, придя в себя. - Серега, потерпи, я сейчас!
Он бросился к другу, но тот, не сводя полных ужаса глаз с ружья, перевернулся набок и пополз с удивительной скоростью прочь. Раненая рука сползла куда-то за спину и волочилась за ним, как будто была привязана на веревочке. Присмотревшись, Виктор понял, что примерно так оно и есть. Заряд крупной дроби угодил в плечо и почти оторвал левую руку.
- Господи, Сервиса… - похолодев прошептал Виктор. - Как же так-то, а?
Только сейчас он заметил, что Сергей залит кровью так, словно неделю провел на мясокомбинате.
- Сережа, потерпи… Да куда же ты? - Виктор схватил друга за ногу.
Тот попытался вырваться, но сил не хватило, и он, закрыв здоровой рукой лицо, захныкал:
- Нет, нет, нет, пожалуйста, не надо. Не надо, умоляю!
- Серега, это я, Витя, перестань! Сейчас все будет хорошо… Катя! - крикнул он. - Катюша, помоги мне! Сейчас, Сережа, сейчас, только не дергайся…
Но Сергей то ли не слышал его, то ли не желал понять. Он продолжал вырываться, хотя с каждым движением кровь маленьким фонтаном вырывалась из открытой раны, унося с собой последние силы. Несколько мгновений он еще сопротивлялся, если можно назвать вялое шевеление и мольбы о пощаде сопротивлением, а потом потерял сознание.
Зашуршали кусты, и рядом появилась Катя. Увидев Сергея, она зажала ладонью рот и испуганно посмотрела на перепачканного кровью Виктора.
- Катя, нужно его перетащить в машину. Там есть аптечка, попробуем остановить кровь.
- Это он, - она кивнула туда, где остался учитель, - это он его так, да? Из этого ружья?
- Да. Он. Из ружья.
- Ты весь в крови.
- Знаю. Это Серегина. Давай, Катюша, потом будем разговаривать. Нужно как можно быстрее жгут наложить, иначе он умрет.
- Я помогу, я помогу… Только я крови очень боюсь. Мне может стать плохо. Если меня вырвет - извини. Но я постараюсь… Что мне делать? - девушка старалась не смотреть на Сергея, особенно на его руку, лежащую почти отдельно от тела, но все равно лицо ее было смертельно бледным. Виктор видел, что еще немного, и у него будет три бесчувственных тела.
- Хватай его за ноги, я возьму за туловище. Не смотри на рану. Просто возьми его ноги и тащи. Когда почувствуешь, что кружится голова или еще там что - бросай и садись на землю. Если тебя хватит на десяток шагов, можешь считать, что уже здорово мне помогла. Ну, взяли?
Катя кивнула, закусив губу.
Сопя и тяжело отдуваясь, они вытащили Сергея на тропинку. Там их поджидал учитель, который успел частично прийти в себя, и теперь сидел, боязливо озираясь по сторонам. Глазки близоруко щурились. Одной рукой он поддерживал челюсть, другой - пытался нашарить в грязи очки.
Увидев бывших пленников, он вскочил на ноги и уставился на них со смешанным выражением страха и облегчения.
- Шлава хошпоти, эшо вы, - произнес он. - Я шумал эшо он.
Виктор с Катей, не удостоив старика взглядом, прошли мимо, волоча ставшего вдруг неимоверно тяжелым Сергея. Он по-прежнему был без сознания. Кровь уже не била фонтанчиком из раны, но и останавливаться не думала. Виктор чувствовал, что рукав его куртки вымок насквозь.
- Эй, - старик нашел, наконец, очки и, кое-как протерев их полой ватника, водрузил на нос. - Пошоштите меня! Шлышите?
Видя, что останавливаться никто не собирается, он двинулся за ними, держась на всякий случай шагах в пяти позади. Взгляд его был прикован к закинутой за спину Виктора двустволке.

* * *

Он стоял у самой кромки леса, не сводя единственного уцелевшего глаза с крошечных фигурок, суетящихся на фоне пожара. Несколько минут назад он услышал выстрелы и подумал, что ее план удался на славу. Он не мог с уверенностью сказать, была это его мысль или принадлежала ей, так же как и сам план, но это было и неважно. Больше всего его сейчас заботила крыса, уже начавшая пожирать кишки. Крепкие клыки голода терзали потроха с неистовой злобой. Особенно плохо стало теперь, когда ноздри уловили запах свежей, еще теплой, еще живой крови. Этот запах пьянил, сводил с ума. Запустить зубы в мягкую податливую плоть, рвать ее, терзать, пропихивая в горло горячие сочные куски, чтобы эта проклятая крыса хоть ненадолго заснула.
Но был еще дым. Черный густой дым, с жирными хлопьями пепла. И багровые, обжигающие языки пламени. Огонь… Вечно голодный, готовый пожирать все, что попадет к нему в красную бездонную пасть. Причиняющий невыносимые муки. Даже сейчас, когда он просто смотрел на золотистые всполохи, все тело пронизывала чудовищная боль. Он знал, что это лишь воспоминание о той боли, которую он испытал много лет назад. Но воспоминание такое явственное, что казалось, давным-давно обгоревшие до черноты кости снова тихо потрескивают от невыносимого жара, а кожа покрывается ужасными волдырями и жир, плавясь, вытекает через поры, издавая отвратительный запах…
Он будто снова был там, в двух шагах от спасительного, как ему казалось, дома. Захлебывающийся лай псов, пляшущие огоньки факелов в сумерках, торжествующие крики людей, почуявших близкую расправу… И он был один, совсем один против этой обезумевшей кровожадной толпы. Они выследили его, как дикого опасного зверя. Выследили и загнали в ловушку, из которой не было выхода. Да, как зверя… Даже хуже. Опасного хищника просто убивают выстрелом в сердце. Его не загоняют острыми кольями в собственную берлогу, чтобы потом сжечь живьем. А с ним поступили именно так. Они прекрасно знали, что он жив, когда поджигали дом. Каким же кошмарным был звук, когда они подперли бревном снаружи дверь! Как будто заколотили гвоздь в крышку гроба. А потом сквозь щели начал просачиваться горький дым, из-за которого грудь раздирал кашель. И стало очень горячо, очень горячо, ОЧЕНЬ ГОРЯЧО!
Он глухо зарычал, заново переживая ту адскую боль. В ушах стоял чей-то истерический крик: «Занялось, занялось!» В нос ударил запах горелого мяса и жира. Его мяса. Его плоти, чернеющей и разваливающейся прямо на глазах… Показалось, что он рассыпается в прах. Волосы превращаются в пепел, лоскутами сползает обуглившаяся кожа и жир темной зловонной массой, шкворча, стекает по обнажившимся мышцам…
«Нет! - прозвучал в голове повелительный, но немного испуганный голос. Ее голос. - Остановись. Остановись, пока не поздно. Это прошлое. Оно не имеет над тобой власти! Не думай о нем!»
Боль схлынула. Стены горящего дома растаяли. Его снова окружал ночной лес, такой сырой, такой холодный. Да, прошлое не должно иметь над ним власти. Она права - нельзя давать воли воспоминаниям. Иногда они оказываются слишком болезненными. Нужно думать о мухах. О том, что совсем скоро он доберется до них. Теперь им негде укрыться. Как только пожар стихнет, он пойдет туда. И сможет, наконец, утолить голод. Но только тогда, когда угаснет огонь. Пусть прошлое не имеет власти, но страх… Страх не так-то просто вытравить из себя. Пережитый однажды предсмертный ужас не сбросишь с души, как старое пальто. В тот вечер страх намертво прикипел к нему, как жир прикипел к доскам пола. И не нужно будить этого зверя. Лучше немного подождать. Совсем немного…
Он стоял неподвижно, засунув руки в карманы и низко надвинув на лицо капюшон. Стоял, не сводя глаза с горящей деревни. И если бы кто-нибудь внимательно посмотрел в этот мутноватый, с изрезанным красными прожилками белком, глаз, он увидел бы в нем дьявольский голод. Но на самом дне этого голодного взгляда трепыхалось, как мотылек в паутине, еще что-то… Что-то, очень похожее на страх.

* * *

- Слава богу, он, кажется, приходит в себя, - сказала Катя.
- Да, вижу.
Они только что наложили жгут. Не очень умело, но достаточно плотно, чтобы кровотечение уменьшилось. Полностью остановить его не удалось, и Виктор полагал, что в таких условиях это вообще невозможно. Даже будь на их месте первоклассный хирург. Автомобильная аптечка не рассчитана на огнестрельные раны, разворотившие человека к чертям собачьим.
- Больно, - прошептал Сергей.
Он лежал на заднем сиденье «девятки». В ногах примостилась Катя с открытой аптечкой на коленях. С другой стороны Виктор поддерживал его голову, лихорадочно соображая, что теперь делать.
- Потерпи, Серега, потерпи немного… Катя, в бардачке анальгин. Дай сюда.
- Сколько?
- Понятия не имею… Давай всю упаковку. Надеюсь, этого хватит.
- Господи, как же мне больно!
- Сейчас, Серега, сейчас. Потерпи немного. Скоро станет полегче…
Кто-то тронул его за плечо. Виктор обернулся. Позади стоял старый учитель. Лицо изменилось до неузнаваемости, треснувшее стекло очков вывалилось из оправы и теперь в полумраке казалось, что старик носит диковинный монокль.
- Что вам надо? - устало спросил Виктор.
- Мы должны уезжать отсюда. Как можно быстрее. Нельзя тут оставаться, поймите вы, - старик говорил так, будто рот у него был набит горячей картошкой.
Слов было почти не разобрать, приходилось догадываться. И Виктор со смешанным чувством сострадания и злорадства подумал, что челюсть у старика болит здорово.
- Заткнитесь, а? - сказал он. - Просто заткнитесь и ждите. А еще лучше посмотрите сюда. Это ведь ваших рук дело.
- Я думал, что это Прохор… Правда, я не хотел попасть в вашего друга.
- Да пошел ты…
- Витя, вот таблетки, - Катя протянула упаковку анальгина.
Виктор выдавил пять белых кругляшков на ладонь.
- Воды бы нужно… Там в багажнике есть пиво. Катюша достань, а? - он немного подумал и добавил: - И виски тоже давай.
- Ему нельзя пить, - прогундосил старик.
- Виски для меня. А таблетки все равно нужно чем-то запивать. Пусть будет пиво.
Сергей застонал и попытался поднять голову.
- Витя… Витька… Это ты?
- Да, Серега, я. Сейчас дам тебе обезболивающее, подожди чуть-чуть.
- Что со мной, Витек?
- Тебя ранили.
- Боже мой! Как? Когда? Кто? Что же это такое?
Виктор взял протянутую Катей бутылку «Туборга» и сорвал крышку. Крышка весело свистнула, и теплое пиво, пенясь, вырвалось из бутылки, заливая руки. Смешавшись с кровью, оно закапало на резиновый коврик, и Виктору показалось, что он сейчас расплачется. Этот бодрый свист крышки, когда он дернул за пластиковое колечко, этот густой хлебный запах пива, теплая пена, стекающая с пальцев… Все настолько не вязалось с ситуацией, что либо одно, либо другое должно было оказаться сном. Ночным кошмаром, в котором, однако, никто по-настоящему не умирает. Но боль в затылке и ладонях, свинцовая усталость, тяжесть ружья за спиной - все было пугающе реальным. И умирающий на заднем сиденье автомобиля друг - тоже реальность, несмотря на жизнерадостный свист пивной крышки.
Виктор одну за другой положил таблетки Сергею в рот и поднес к губам бутылку. Хрипя и захлебываясь, тот проглотил обезболивающее и бессильно уронил голову Виктору на руки.
- Как ты думаешь, он… Он выживет? - спросила Катя, не сводя глаз с бледного лица Сергея.
- Не знаю. Ему нужно в больницу.
- Так чего же мы ждем?
- В самом деле? - подал голос старик. - Надо ехать!
- Надо, - сказал Виктор.
Да, конечно, срочно в больницу… Там добрые умелые врачи в голубых халатах, аппараты искусственного дыхания, хирургические нити и прочие блага современной медицины. Только вот загвоздка - даже если он сейчас вдавит педаль газа в пол, и будет гнать, как сумасшедший всю дорогу, в городе они окажутся часа через полтора. С таким кровотечением Сергей вряд ли столько протянет. А если уж быть совсем честным, то по размытой в кашу дороге трястись два часа только до шоссе. И то, если чертовски повезет, и они не застрянут. Или не повстречают на пути психа в дождевике… Два часа по ухабам, со скоростью беременной улитки. Они привезут в больницу труп.
«Но в любом случае надо отсюда уезжать, разве не так? - подумал Виктор. - Да, нужно уезжать и увозить Катю. Андрей погиб, Вика тоже, в этом нет сомнений. Следующий Серега. За одну ночь… Пусть хоть Катя спасется…»
- Витя, так мы едем?
Виктор кивнул. Он принял решение. Все будут довольны. Только бы не застрять по дороге. Если этого не случится, то все будут просто очуметь как счастливы. Он довезет Катю с Сергеем до шоссе и выйдет из машины. Катя справится. Вдвоем со старым сморчком они доставят Сергея в больницу. Живого или мертвого - это уж как повезет. Да, это просто отличное решение. Они уедут, а он вернется сюда. Придется основательно прогуляться, но это только пойдет ему на пользу. В последнее время было слишком много сидячей работы.
- Да, Катенька, едем… Тебе придется сесть назад, поддерживать Сереге голову. Тряска будет нехилая… Сережа, Сережа, ты меня слышишь? Продержись еще немного, мы едем в больницу.
Сергей облизал сухие губы и едва покачал головой:
- …на нет… - из горла вырывался свистящий шепот, и слов было не разобрать.
- Не валяй дурака, тебе срочно нужно в больницу… Катя, придержи его.
Сергей что-то прошептал, но Виктор уже вылез из машины и ничего не слышал. К нему тут же метнулся старик, простоявший все это время, положив обе руки на крышку капота, будто собирался остановить машину, если попытаются уехать без него.
- Вы возьмете меня? - захныкал он, хватая Виктора за рукав. - Не бросайте меня, пожалуйста. Я не переживу, если вы меня здесь оставите…
Виктор вырвал руку из цепких пальцев учителя.
- Вот кто не переживет эту ночь, так это мой друг, - резко сказал он. - Благодаря тебе… Черт с тобой, садись вперед. Но упаси тебя господь вякнуть хоть слово, пока мы едем.
Старик буквально влетел на переднее сиденье. Виктор сел за руль, пристроив двустволку между ног. Ружье немного мешало, но доверять его старику было бы глупо. Повернув ключ, Виктор с облегчением услышал ровное урчание двигателя. За последние несколько часов это был самый замечательный звук, который доносился до его слуха.
- Ну что, - сказал он. - Все готовы? Тогда поехали.
«Девятка» послушно покатилась вперед. И этой послушности хватило метров на пятьдесят. Потом мотор вдруг несколько раз чихнул, машина сделала пару судорожных рывков и встала. В салоне стало очень тихо. Смертельно тихо.
- Что же это с тобой, родная? - пробормотал Виктор, без всякого толку вертя ключ в замке зажигания. - Ничего не понимаю…
Но все было более чем понятно. Он убедился в этом, когда взгляд упал на датчик топлива.
- Витя, что случилось? Мы сломались?
- Бензин кончился… Ничего не понимаю, было ведь полбака, - растерянно сказал Виктор.
И тут его осенило.
«…на нет», - бензина нет, вот что пытался сказать Сергей. Бензина, черт его дери, нет! Само собой, чем-то ведь нужно было облить стены домов.
- А в канистре? В канистре есть?
- Я, конечно, посмотрю, но думаю, что там тоже пусто. Весь бензин, похоже, ушел на растопку.
Катя на секунду замолчала, а потом неожиданно расхохоталась.
- Господи, ну конечно! Чтобы нас так запросто отпустили отсюда! Как бы не так! Какая же я дура! Поверила, что все кончилось. Господи, ну умора-Бензин пошел на растопку! Бензин на растопку!
Постепенно хохот перешел в рыдания.
Виктор толкнул дверцу машины и вышел. Нужно проверить канистру в багажнике. По дороге он заглянул под днище - так и есть, бензопровод оказался перебит, и весь бензин просто вытек на землю.
Канистры в багажнике не было. Виктор не сомневался ни секунды, что она, пустая, валяется где-нибудь в кустах, рядом с одним из пылающих домов. Он открыл Катину дверь и сказал:
- Мы никуда не едем, Катя. Пересядь пока на водительское место. Мне нужно поговорить с Серегой. Ты бутылку виски достала? Где она?
- Как это не едем?! - взвизгнул старик. - Мы не можем…
- Я вас предупредил насчет болтовни, - отрезал Виктор. - Еще одно слово, и отправитесь гулять в лес.
Старик осекся. Он с ненавистью посмотрел на Виктора, потом, видя, что это не действует, отвернулся к окну и нахохлился. Виктора это больше чем устраивало. То, что предстояло ему сейчас сделать, требовало сосредоточенности, а соответственно - тишины и относительного покоя.
Виктор сел рядом с Сергеем, осторожно положил его голову себе на колени и открыл бутылку «Джонни Уокера». Виски обжигающей струйкой пробежало по пищеводу и плюхнулось в желудок.
- Ты успокоилась, Катюша? - спросил Виктор. - Хочешь глотнуть?
- Да, хочу, - ответила девушка. - Напиться сейчас не помешает… Только вряд ли получится.
- Дай потом учителю бутылку. Слышите, Макаренко? Выпейте, станет полегче. Но сделайте одолжение, хлебайте молча.
Виктор посмотрел на Сергея. Волосы налипли на мокрый от пота лоб, полуприкрытые веки мелко подрагивали, дыхание было частым и прерывистым. Без всякого медицинского образования было ясно, что дела идут не очень хорошо. Кровь продолжала сочиться сквозь бинт. Виктор понял, что для Сергея, похоже, так все и закончится - посреди горящей деревни, на заднем сиденье старенькой «девятки». Вовсе не тот конец, которого можно желать.
Но острая жалость, которую он почувствовал в этот момент к другу, не должна была помешать ему сделать то, что нужно.
- Сергей, - тихо позвал он. - Сережа… Ты слышишь меня?
Сергей слабо пошевелился и открыл помутневшие от боли и действия таблеток глаза.
- Сережа, это ты поджег деревню?
- Не… знаю… Не помню… - прошелестел Сергей. - Ни… Ничего не помню… Больно.
- Дайте сюда виски, - Виктор протянул руку к учителю.
Тот безропотно отдал бутылку и снова уставился в окно.
Виктор поднес горлышко к губам Сергея.

Предыдущая страница 15 Следующая страница


Пожиратель мух 16

- Выпей, Серега. Сделай глоточек…
- А ему не вредно? - обернулась Катя.
- Уже нет.
Она все поняла. Отвернулась, не проронив ни слова, только чуть дрогнули губы.
Спиртное сотворило маленькое чудо. Взгляд у Сергея стал более осмысленным, дыхание выровнялось, даже смертельная бледность, покрывавшая лицо, сдала ненадолго позиции, уступив место робкому румянцу.
- Ну, полегче? - Виктор вытер ладонью мокрый лоб друга.
- Да… Немного. Спасибо. Что со мной? Я умираю? Рана серьезная?
- Все с тобой будет в порядке. Рана пустячная, просто болезненная… Сереж, деревню ты поджег?
- Я не знаю, честно… Ничего не помню, Витек… Я ждал вас дома. Мы поссорились с Викой. Я уехал… Вы опаздывали, и я волновался… Поехал посмотреть, не случилось ли чего. По дороге выпил. Все, больше ничего не помню. Правда. Темнота.
Было видно, что каждое слово дается ему с трудом, и Виктор почувствовал себя палачом. Но тот парень, который недавно проснулся в нем, отлично знал, что сентиментальность - верный путь в могилу.
- Постарайся вспомнить, Сережа. Это очень важно, понимаешь. Откуда ты знал, что в машине нет бензина? Бензопровод… Это ты? Ну, напрягись, прошу тебя.
- Витя, мне больно! Я ничего не помню, как ты не понимаешь? Я сначала тебя не мог узнать… Не знаю, что со мной.
- Ты никого не встречал по дороге? Ты ведь проезжал мимо поворота на базу, так?
Сергей утвердительно прикрыл глаза.
- Ты никого там не видел? Высокого тощего мужика в длинном плаще? Светло-серый такой плащ, с капюшоном…
- Капюшон… нет, не помню… Ничего не помню… - прохныкал Сергей.
Но Виктору показалось, что на миг в глазах друга мелькнуло что-то похожее на узнавание.
- С какого момента ты ничего не помнишь?
- Я выпил, когда доехал до шоссе… Кажется, мне стало плохо. Дотянул до поворота на базу… Вроде бы. Потом все, как отрезало… Вить, у тебя больше нет таблеток? Рука горит… Меня в руку ранили, да?
- В плечо, Сережа, в плечо… Таблетки кончились. Но есть еще виски. Глотнешь?
Сергей кивнул.
- Господи, как же больно, - оторвавшись от бутылки, простонал он. - Почему мы не едем в больницу? Надо же перевязать рану…
- Я уже перевязал. И наложил жгут. Не думай об этом, все будет хорошо… Постарайся все-таки вспомнить, что с тобой произошло. Это очень важно, Сережа.
Сергей наморщил лоб, но Виктор понимал, что это бесполезно. В таком состоянии человек не может думать ни о чем, кроме боли и возможной смерти. Оставалось последнее средство. Не самое гуманное в данном случае. Он отдал бы все на свете, чтобы не прибегать к нему, но других вариантов не оставалось. Сергей уже одной ногой в могиле. Помочь ему ничем нельзя. Будь хоть один шанс из тысячи, что он выкарабкается, Виктор скорее отгрыз бы себе руку, чем прибегнул к этому способу пробуждения памяти. Но шансов нет. Зато есть Катя, о которой он обещал заботиться. На одной чаше весов умирающий друг, на другой - девушка, которой при удачном раскладе светит еще лет шестьдесят счастливой жизни. Кошмарный выбор, но очевидный. В конце концов, это привилегия мужчин - умирать молодыми.
Виктор положил ладони на виски Сергея и произнес ровным спокойным тоном:
- Сережа, слушай мой голос, слушай только мой голос. Сейчас я начну считать до десяти. При слове «десять» ты уснешь. Уснешь глубоко…
Виктор продолжал говорить. Монотонно, размеренно, бесцветным, лишенным интонаций тоном. Говорил, отгоняя назойливо вертящуюся в голове мысль, что сейчас он погружает в глубокий гипнотический сон друга, которому и так очень скоро предстоит заснуть навеки. Что он самым чудовищным образом отнимает у того последние минуты сознательной жизни, лишая возможности проститься с этим миром, как положено. Но… пусть мертвые хоронят своих мертвецов. Разве не так? Да, конечно…
Дыхание Сергея выровнялось, стало глубоким и спокойным. Наступала так называемая парадоксальная фаза торможения. Виктор знал, что теперь Сергей почти не чувствует боли, зато каждое услышанное им слово превращается в сильнейший раздражитель. В таком состоянии ему можно внушить, что угодно. Но самое главное - можно добраться до потаенных уголков памяти. Все барьеры, выстроенные сознанием, сломаны.
- Сергей, ты слышишь мой голос?
- Да.
- Ты сейчас в своей машине. Остановился на дороге, потому что плохо себя почувствовал. Ночь, вокруг темный лес. Ты рядом с поворотом на базу отдыха. Что ты видишь?
- Ничего. Очень темно. У меня пробито колесо. Надо его заменить.
- Ты выходишь из машины…
Ноги Сергея несколько раз дернулись, здоровая рука отворила невидимую дверь.
- Холодно. Мне холодно.
- Рядом с машиной никого нет? Ты один?
- Да, я один. Страшно. Вокруг так темно. Мне страшно…
- Чего ты боишься?
- Не знаю… Он идет. Идет сюда.
- Кто? Кто идет?
- Не знаю. Он уже близко. Совсем близко. Домкрат… Вика взяла доску. Дура. Николай Чудотворец, помоги мне!
Выражение невыносимого ужаса на лице Сергея вдруг сменилось блаженной улыбкой.
- Что ты видишь, Сергей? - Виктор наклонился к другу. - Кого ты видишь?
- Дед. Он хочет мне помочь. Да, деда, мне нужна помощь… Проклятое колесо…
- Какой дед? Кто он, Сергей?
- Мой дедушка. Он пришел помочь… Я тоже рад тебя видеть, деда, - последние слова Сергей произнес тоненьким писклявым голосом, как если бы взрослый мужчина пытался имитировать голос мальчика.
«Господи ты боже мой, что же он там увидел? - холодея подумал Виктор. - Кого он принял за деда?»
- Что он говорит? Что говорит тебе дед? - ему приходилось прилагать неимоверные усилия, чтобы не сорваться на крик.
- Очищение огнем. Очищение огнем. Это шутка. Я должен пошутить.
- Господи… Над кем ты должен пошутить?
- Все сжечь, все очистить. Очистить от мух. От м-мух… Дед заикается. Это будет весело, дедушка, - снова писклявый мальчишеский голос. И тут же, почти без паузы, хриплый, грубый: - Очч-чистить от м-мух, х-х-итрых м-мух.
- Что еще он говорит тебе? - Виктор чувствовал, как шевелятся волосы на затылке. Сколько раз они с Сергеем проделывали подобные штуки, но никогда, никогда , у него не менялся голос и никогда он не заикался. Но даже не это самое страшное. Конечно, бред, но… Не узнать манеру говорить, принадлежащую психу в дождевике, было невозможно. - Что он еще говорит?
- Все сжечь, а потом идти к ней . Она ждет меня. Ждет очень давно, целую вечность. Она откроет мне глаза.
- Кто «она»? Кто это, Сергей? Не уходи никуда, будь здесь. Ты рядом с машиной на дороге. Кто «она»?
- Кто это «она», деда?
- У-узнаешь, когда п-придешь к ней . Она с-са-ма р-ра-раскажет.
- Где ты должен ее искать? - Виктору казалось, что он сойдет с ума от этих голосов.
- Я вижу ее. Я вижу ее. Мы видим ее… Господи, нет, нет, нет! - Сергей вдруг выгнулся дугой, глаза широко распахнулись, рот открылся в беззвучном крике, и он забился в жестоких судорогах.
- Боже мой, Витя, что с ним? - вскрикнула Катя.
- Сергей! Сергей! Слушай мой голос! Я сосчитаю до пяти, и ты проснешься! Ты окажешься рядом со мной, в моей машине, в полной безопасности. Раз!
На бескровных губах Сергея выступила пена, голова дергалась на коленях Виктора так, что он с трудом удерживал ее обеими руками. Жгут немного сместился, но этого оказалось достаточно, чтобы кровь буквально хлынула через бинты.
- Два!
Из горла Сергея вырвалось захлебывающееся низкое рычание. Виктор никогда бы не поверил, что подобный звук может издать человек.
- Три!
Рычание резко оборвалось. Глаза почти вылезли из орбит, словно Сергей и в самом деле увидел нечто ужасное. Он с хрипом втянул в себя воздух и закричал тонким голосом насмерть перепуганного мальчишки:
- Он шевелится! Мох, мох на могиле шевелится! Что б я сдох, он живой, вы видели? Он шевелится! - А через секунду раздался другой голос, но тоже принадлежавший мальчику: - Н-нет, это не мох. Это шевелится земля .
- Четыре! Пять!
Тело Сергея напряглось так, что Виктору показалось - сейчас жилы не выдержат и порвутся, как гнилые веревки. Но в следующий миг Сергей издал последний тонкий вопль и обмяк. Лицо было мокрым от пота, в уголках рта пузырилась розоватая пена.
- Витя, что с ним было? Что это? Он умер? - губы Кати дрожали.
Виктор прислушался. Сергей дышал едва слышно, но все же дышал.
- Нет. Еще нет. Он в глубоком обмороке.
- О чем он говорил? Я ничего не поняла… Но эти голоса… Господи, я так никогда не пугалась.
Учитель что-то промычал, но никто не понял ни слова.
- Что вы там бубните? - раздраженно спросила Катя.
Старик бросил на Катю злобный взгляд, и стараясь говорить как можно внятнее, повторил:
- Прохор заикался всю жизнь. Ваш друг… Он говорил его голосом.
- Без вас знаем. Уж этот голос я никогда не забуду. Что еще скажете?
- Он говорил, что встретил деда. А тот умер три года назад…
- Это тоже знаем.
- Не перебивайте. Мне тяжело говорить. Вы мне, кажется, зуб выбили… Я вам не успел рассказать… Помните, я дошел до того места, когда Прохор явился в деревню в июне первый раз? Как он вошел в дом, а потом оттуда послышались крики? Так вот… В соседнем доме жила еще одна городская семья. Мужчина, звали его Толей, служил в ОМОНе. Здоровый такой парень был. И заядлый охотник. Двустволочка, которую вы у меня отняли - его. Когда, значит, началась вся эта кутерьма, он выскочил из дома. В трусах и с ружьем. Мда… Смельчак. Он крикнул что-то, но я не расслышал, что именно. Зато Прохор расслышал. И вышел на крыльцо. Он был весь залит кровью. Просто весь, понимаете? Будто купался в ней. Он вышел на крыльцо и начал спускаться по ступенькам. Медленно так. В доме уже не кричали. Только стонал кто-то. Вроде, женщина, но я мог и ослышаться. Толя велел Прохору остановиться, предупредил, что будет стрелять. Тот, разумеется, и не подумал. Тогда Толя выстрелил из одного ствола… Нервишки, видать не выдержали. Оно и понятно - видок у Прохора был тот еще. Высоченный, худющий, в чем мать родила, еще и кровью заляпан весь. Тут кто угодно струхнет да выстрелит. Вот Толик и пальнул… Богом клянусь, он попал прямо в грудь. Ее всю аж разворотило, ошметки какие-то во все стороны полетели. Прохора отбросило к стене дома. Но он не упал, нет. Отлепился от стены и снова пошел на Толю. Как ни в чем не бывало, улавливаете? Словно не всадили в него с десяти шагов заряд дроби. Толя попятился, потом выстрелил еще раз. Да, видно, рука дрогнула. Только бок зацепил. Дробь вырвала клок мяса. Будто ножом отхватили. Тут Прохор остановился и что-то сказал. Тихо сказал, я даже голоса его не услышал. Но Толик вдруг гаркнул: «Батя, прости!», швырнул ружье и бросился к Прохору, словно хотел обнять. Ну, дальше рассказывать не нужно, я думаю…
Старик замолк и осторожно коснулся челюсти. По его лицу было видно, что хоть пришлось ему нелегко, он доволен тем впечатлением, которое произвел рассказ на Катю.
Потрясенная девушка обернулась к Виктору:
- Витя, ты слышал? Витя, что с тобой?!
Все это время Виктор просидел молча, рассеянно поглаживая по голове Сергея. Он словно выпал из реальности. Окружающий мир перестал существовать. В голове гулким эхом перекатывались последние слова Сергея, которые он выкрикнул звонким мальчишеским голосом. «Н-нет, это не мох. Это шевелится земля ». Шевелится земля… Сами слова ничего Виктору не говорили. Но они стальным крюком зацепили засунутый в самый дальний угол склада под названием «память», ящичек с воспоминаниями детства и потащили его из-под груды других коробок, грозя обвалить их ровные штабеля. У Виктора было ощущение, что эти незнакомые, лишенные для него сейчас всякого смысла слова, на самом деле должны значить гораздо больше. Они просто обязаны быть связаны с чем-то давно позабытым - человеком, ситуацией, явлением, не важно. Он словно схватился за тонкую прочную нить, но понятия не имел, что находится на обоих ее концах. Они терялись в непроглядном мраке, но сомнений не было - там что-то есть, что-то очень важное. И он снова и снова повторял про себя это словосочетание, надеясь, что подсознание рано или поздно откликнется и вытолкнет на поверхность нужный образ, запечатленный когда-то в памяти. Но Катин голос вывел его из оцепенения, когда, казалось, он был совсем близок к тому, чтобы вспомнить…
- Витя, ты в порядке? На тебе лица нет!
- Все нормально, - пробормотал Виктор. - Все хорошо. Я просто…
Его прервал Сергей:
- Витек, мне холодно. Ног не чувствую. Почему так холодно, Витек?
- Тихо, тихо, Сережа, не болтай. Полежи спокойно. На, выпей немного, - он поднес к губам друга бутылку.
Тот сделал маленький глоток и тяжело закашлялся.
- Не давали бы вы ему пить, - не выдержал учитель.
- Посидели бы вы молча, - в тон ему ответил Виктор, но бутылку закрыл. - Ну как, Сережа, полегче?
- Да не сказал бы, - вяло улыбнулся Сергей, и улыбку тотчас сменила гримаса боли. - Горит все… Витя, что со мной было? Я все вспомнил, понимаешь? Как будто только что это произошло…
Виктор немного удивился. Обычно человек не помнит ничего из того, что происходило, пока он пребывал в гипнотическом сне. Грубо говоря, каким уснул, таким и проснулся. Но здесь творилась такая чертовщина, что на подобную мелочь можно было не обращать внимания.
- Ты должен знать, Витек… Мне кажется, это очень важно, - Сергей вдруг впал в лихорадочное возбуждение. Взгляд прояснился, щеки порозовели, он даже попытался поднять голову, но сил на это не хватило и он ограничился тем, что здоровой рукой легко сжал руку Виктора. - Это я поджег деревню. Поджег, чтобы вы вышли из домов.
- Я знаю, знаю, - мягко сказал Виктор. - Успокойся, Серега, тебе не нужно сейчас болтать.
- Брось, мне гораздо лучше. Но я не сам это сделал, то есть сам, но меня заставили… Я был словно под гипнозом, понимаешь? Только очень сильным. Намного сильнее, чем то, что ты со мной делал… Боже мой, я принял его за деда. За Афанасия, представляешь? Он внушил мне, что передо мной мой дед. И я его послушался. Там еще что-то нехорошее было. Я не помню, что именно… Будто кроме того, кто прикинулся дедом, был еще кто-то… Не могу сказать, все слова растерял. Оно как будто забралось мне в голову. Я, Господи ты боже мой, слышал мысли… нет, думал, как думает оно, видел его глазами… Это ужасно. Да, я видел вас… Вернее Катю и какого-то старика, они сидели в доме… Мухи, так вас называл дед, и то, что было с ним. Тебя, Витя я не видел, и ненавидел тебя за это. Знал, что ты где-то поблизости, но видеть не мог. И ненавидел… А потом… потом дед сказал, чтобы я взял бензин и поджег всю деревню. И я послушался. Не мог не послушаться. Они управляли мной…
- Сережа, помолчи, тебе нельзя столько говорить. Побереги силы.
- Нет, нет, нет! - замотал головой Сергей, и на губах у него снова выступила красная пена. - Какие к свиньям силы… Я умираю. Витек, как же мне не хочется умирать! Но я сам в этом виноват… Если бы только я не послушался! Но я не мог, веришь мне? Не мог!
- Я верю, верю тебе…
- Молчи! Все это как-то связано с той поляной, помнишь? Черная земля… Черная земля, которая шевелилась. Мы были детьми. Ты должен вспомнить, это важно… Очень важно. Потому что… Потому что она идет за вами! Они идут за вами… Черная земля… Рядом с кладбищем… Ты нас вывел тогда… Спас… Черная земля!
Сергей, казалось, снова впал в транс. Глаза закатились так, что были видны лишь белки, перепачканный кровью рот широко распахнулся, из горла вырывались какие-то нечленораздельные звуки, которые изредка превращались в осмысленные слова.
- Там люди… Я вижу людей в земле. Вика… Боже, она мертва. Все люди мертвы. Земля… Земля!
Он выкрикивал еще что-то, но Виктор уже его не слышал. Он сам будто провалился во временную черную дыру. Воспоминание, казалось, надежно уничтоженное, стертое, или, на худой конец, задвинутое в самый дальний пыльный уголок памяти, неожиданно ожило, приобрело потрясающую воображение яркость и четкость, обросло звуками и запахами, а потом вынырнуло на поверхность, безжалостно взламывая толстые льды забвения.
Виктор словно наяву увидел ту, покрытую черной жирной землей поляну, которую окружали чахлые, лишившиеся жизненных соков деревца. Он увидел трех насмерть перепуганных мальчишек, стоявших на краю этой поляны, взявшись за руки. Одним из мальчишек был он сам, но видел себя со стороны, словно не вспоминал тот день, а просматривал записанный на пленку фильм. Губы того, двенадцатилетнего Вити, зашевелились, и до ушей взрослого Виктора донеслось дрожащее:
- Н-нет, это не мох… Это шевелится земля!
Земля действительно шевелилась, будто под ней ворочался похороненный в незапамятные времена великан.
Тут сознание сделало еще один скачок, и Виктор увидел поляну глазами мальчишки. Теперь он был не сторонним наблюдателем, а непосредственным участником событий. От одурманивающего запаха сырой земли перехватило дыхание. Все тело дрожало от какого-то запредельного напряжения, будто он пытался удержать руками отходящий от платформы поезд. Горячий пот заливал глаза, а желудок прыгал вверх-вниз, как шарик для пинг-понга.
Поляна притягивала к себе, влекла, требовала ступить на эту жирную черную землю и идти вперед, к самому центру, где виднелся могильный холмик с покосившимся крестом. Но глядя сейчас на эту картину, Виктор, непонятно, взрослый или двенадцатилетний, заметил еще один бугорок, поменьше. Похоже, это была еще одна могила, но время основательно постаралось уничтожить ее. И, как показалось Виктору, этот бугорок и был эпицентром расходящихся концентрических кругов, которыми расходились волны потревоженной земли.
Он посмотрел на друзей. Андрей стоял слева, Сергей - справа. Оба, не отрываясь, смотрели на качающийся крест. Глаза были совершенно бессмысленные, пустые. У Андрея из уголка рта свисала длинная ниточка слюны. Такими друзей Виктор никогда не видел. Это было пострашнее, чем наклонившийся у него на глазах могильный крест.
Первым не выдержал Сергей. Как во сне, он шагнул вперед. Подошва кеда коснулась земли, и та приняла ее с громким довольным чмоканием. Нога тут же провалилась по щиколотку, но Сергей этого не заметил. Следом за ним шаг сделал Андрей. Из-за своего веса он погрузился в землю едва ли не по колено, но тоже не обратил на это внимания. Их сознание, казалось, было где-то в другом мире. А телами управляла чужая воля.
Виктор был готов последовать за ними, все его существо просто бесновалась, требуя идти вперед за друзьями. Но какая-то крохотная частичка сознания, забившаяся в самый дальний уголок мозга и потому не доступная силе, исходящей от земли, продолжала отчаянно сопротивляться этому зову.
Он медленно поднял ставшие вдруг неимоверно тяжелыми руки, и опустил ладони на плечи друзей. А потом, подчиняясь внезапному порыву, запел, вернее, захрипел на манер песни какую-то дурацкую детскую считал очку - первое, что пришло на ум. И это помогло. Не друзьям, те по-прежнему стремились вперед, хотя влажные горячие ладони Виктора, давящие им на плечи, немного ослабили, приглушили зов земли. Помогло самому Виктору. Он почувствовал, что жизнь возвращается к нему. Руки уже не были налиты свинцом, колени перестали дрожать, сердце забилось ровно и сильно, уверенно разгоняя кровь по оцепеневшему телу. Вскоре у него хватило сил потянуть назад друзей, ухватив их за руки. Поначалу ничего не получалось - Сергей с Андреем словно вросли в землю. Но Виктор, понимая, что если он не вытащит их, произойдет нечто ужасное, не сдавался. Он пыхтел, задыхался, выбивался из сил, но продолжал тащить их прочь от проклятой поляны, ни на секунду не прекращая повторять срывающимся голосом считалочку. Сейчас она была для него молитвой, своеобразным символом веры. Веры в то, что за его спиной лежит другой мир, большой и прекрасный, в котором нет места лесным полянам, засасывающим, как трясина, двенадцатилетних пацанов.
В какой-то момент ему показалось, что у него ничего не выйдет. Взгляд остановился на могиле с покосившимся крестом, считалочка оборвалась на полуслове, и в голову широкой полноводной рекой, сметая все хрупкие барьеры детского сознания, хлынул поток пугающе ярких образов. Образов, принадлежащих чужой памяти. Чем-то это было похоже на испорченную пленку, снятую оператором-самоучкой. Изображение прыгало, дергалось, то полностью выпадая из кадра, то появляясь в нем снова, но уже снятое под другим углом. То и дело картинка затемнялась, или наоборот, становилась настолько светлой, что ничего, кроме смутных теней, пляшущих на ослепительно-белом фоне, разобрать было невозможно. Но кое-что Виктор все же сумел разглядеть. Главным элементом был огонь. Толпа кричащих людей с горящими факелами, полыхающие стены странного скособоченного дома на высоких сваях, слепящие огненные всполохи со всех сторон, словно оператор снимал фильм, сидя в мартеновской печи… Виктор слышал леденящие кровь вопли боли, яростную ругань, ощущал запах дыма и гари, которые перебивал один невыносимо резкий тошнотворный запах, напоминающий тот, который разносился по кухне, когда мать опаливала над газовой горелкой куриную тушку. Все это было настолько жутко, что Виктор чуть не потерял сознание от страха и отвращения. Огромным усилием воли ему удалось оторвать взгляд от могилы с крестом. Сразу стало чуть легче, и он захлебываясь словами, начал тараторить свою молитву, заговор против злых сил, который был сочинен много лет назад другими людьми и для совсем иных целей.
Тогда он совершил невозможное. Не только вырвал друзей из мертвой хватки черной земли, но и дотащил их, лишившихся чувств, до старого кладбища. И только там, увидев, наконец, солнце, выглянувшее из-за облаков, и кусочек ярко-синего неба над головой, рухнул в изумрудную сочную траву и зарыдал в голос, давая выход неимоверному напряжению последнего часа.
Виктор, взрослый Виктор, сидящий в машине посреди горящей деревни, открыл глаза. Двенадцатилетний мальчишка остался лежать там, посреди кладбища, но Виктор знал, что он скоро возьмет себя в руки и приведет в чувство друзей. И что они, не сговариваясь, ни разу не вспомнят эту историю и уж тем более никому не расскажут о той поляне. А через какое-то время этот день, самый страшный день в их жизни, полностью сотрется из памяти. Как обычно стираются самые тяжелые переживания, с которыми человек попросту не смог бы жить.
Он вдруг почувствовал, что Сергей до боли сжал его руку. Это прикосновение к обожженным ладоням окончательно привело его в чувство.
- Он сгорел, - тусклым голосом сказал Виктор. - Его сожгли живьем. В его собственном доме.
- Кого? - в один голос спросили Катя и старик.
- Прохора. Не знаю, заперся он там сам, или его загнали туда… Но он сгорел вместе с домом.
- С чего ты взял? - на этот раз Катя опередила учителя, но всего лишь на секунду.
- Неважно, - Виктор посмотрел на Сергея.
Тот лежал с плотно закрытыми глазами, но губы шевелились. Виктор наклонился к другу, пытаясь расслышать, что он шепчет.
- Мне совсем не больно, - говорил Сергей. - Хорошо, когда не больно. Жаль только, что все так бессмысленно… Всегда боялся умереть бестолково. И Вика… День рождения удался, да? Тридцать три года… Иисус был безжалостно молод… Господи, как мне страшно! Как это, оказывается, страшно… Ног совсем не чувствую. А ведь я думал, устроим салют… Решил, что будет салют, как тогда, помнишь? Здорово было… И совсем не страшно…
Сергей продолжал шептать еще что-то, но слова слились в монотонный тихий шелест. Несколько раз Виктору удалось разобрать «салют» и «страшно», а потом шепот перешел в хрип. Сергей дернулся, широко открыл полные ужаса и страдания глаза, и застыл, уставившись невидящим взглядом в потолок.
- Вот и все, - сказал Виктор, глядя в окно. - Вот и все…
- Господи, боже, - прошептала Катя.
Старый учитель судорожно вздохнул и украдкой перекрестился:
- Упокой, господи, его душу.
После этого в машине надолго воцарилось молчание. Смерть, явившаяся минуту назад, словно на какое-то время примирила всех с действительностью. Глубокая ночь, горящая деревня, бродящий где-то поблизости монстр - все это вдруг показалось не такой уж плохой альтернативой тому миру, в который только что отправился Сергей. Не бог весть что, конечно, но все же. У них во всяком случае, еще был шанс увидеть рассвет следующего дня. Или хотя бы, надежда на это.

Предыдущая страница 16 Следующая страница


17 Кирилл Алексеев

Глава 10

- Что будем делать теперь? - Катя говорила вроде бы спокойно, но Виктор по едва уловимым интонациям в голосе понял, что она в двух шагах от истерики. - Бензина нет. Дома, в котором можно укрыться, тоже нет. Ничего нет, кроме дурацкого ружья. И если верить старому сморчку, который подбил мне глаз, оно сейчас бесполезнее, чем наши телефоны. В телефоне хоть тетрис есть, время скоротать до прихода этого психа. Что мы будем делать, если он придет сейчас? И если… Если стрелять в него действительно бесполезно? Мамочка родная, я уже готова поверить во что угодно. Что мы будем делать? Витя, ты знаешь?
Виктор распахнул дверь, выставил ноги на улицу, хлебнул виски и закурил. Сигарета показалась потрясающе вкусной. Как и виски. Не далее, чем минуту назад, когда он предавался невеселым размышлениям об участи тех, кто вляпался в хорошую кучу дерьма этой ночью, повторился сильнейший приступ головной боли. И сопровождался он, как и в прошлый раз своеобразным раздвоением. Он снова был в разных местах. Тело - в машине, стоящей посреди догорающей деревни, а сознание - у кромки леса. И он прекрасно видел собственную изрядно помятую «девятку» с тремя смутно различимыми фигурками людей. Почти то же самое, что он видел, когда вырубился в доме старика.
Но было и кое-что новенькое в этом приступе. Он смог уловить эмоциональный фон того, кто стоял в лесу. Собственно, эмоций было две и обе довольно примитивны - нетерпение и страх. Но они были настолько сильны и между ними шла такая напряженная борьба, что делалось жутко. Пока страх выходил победителем в этой борьбе, но чувствовалось, что нетерпение набирает силу, а страх - напротив, слабеет. Слабеет по мере того, как медленно, но неуклонно утихает пожар в деревне.
- Сейчас псих не придет, - сказал Виктор, и бросил взгляд туда, где находился лес, сейчас плотно укрытый от глаз ночной темнотой. - У нас есть еще часа два на тетрис. Может, чуть больше.
- Почему ты так решил?
- В самом деле? - обернулся учитель.
- Помолчите, пожалуйста, немного. Катя, ты тоже… Мне нужно подумать. На всякий случай посматривайте по сторонам. Но особенно не волнуйтесь. Пока горит деревня, мы в безопасности.
- Но…
- Катюша, я потом все тебе объясню. Сейчас просто поверь мне. Я тебя очень прошу.
Виктор вылез из машины, прихватив ружье. Не столько беспокоясь о психе, сколько не желая ввергать в искушение старого учителя. Черт знает, что еще взбредет ему в голову.
Он осмотрелся. Деревня догорала. Огонь начнет ощутимо стихать совсем скоро. А к рассвету от нее останется лишь пепелище. Он сказал, что у них есть два часа, но, похоже, это был слишком оптимистичный прогноз.
Виктор посмотрел вверх. Звезд было не видно. Небо снова затянуло облаками. Только бы не пошел дождь, подумал он. Дождь приблизит развязку. А это плохо. Пока у него нет никакого плана, а только более чем смутные догадки и предположения. Нужно время, чтобы придумать что-нибудь жизнеспособное. Нужно время… Желательно лет двести.
И все же, он ощутимо продвинулся вперед за последние полчаса. Прежде всего, благодаря Сергею. Его поступок как нельзя лучше доказывал, что они столкнулись с чем-то, по меньшей мере, необычным. Сергей сжег собственный дом, место, где по его словам, он чувствовал себя по-настоящему живым. Спалил к чертям, вместе со всеми вещами. А ведь там наверняка многое осталось от деда, которого Сергей только что не боготворил. Какая сила могла заставить его сделать это? Уж всяко не простые угрозы или уговоры. Гипноз? Не стоит слишком преувеличивать его возможности. Чтобы за такое короткое время заставить человека уничтожить едва ли не самое ценное, что есть у него в жизни, нужно быть гением в гипнозе. Обладать поистине паранормальными способностями. Да и все равно подобный трюк едва ли под силу даже такому уникуму.
Но тем не менее, Сергей все это сделал. Сделал, подчинившись чьей-то воле. Это невозможно, но это факт. Так же, как фактом являются его собственные видения, хотя никакому объяснению подобные штуки не поддаются. Потрясающая живучесть психа в дождевике - тоже факт. Если как следует повспоминать, то наберется еще десяток таких вот невозможно-но-фактов. И последний гвоздь в гроб его сугубо материалистической картины мира - визит на ту поляну в далеком восемьдесят пятом году. Вывод, который вытекает из всего этого - они столкнулись с чем-то сверхъестественным.
Даже мысленно произнести это слово удалось Виктору с трудом. Весь его опыт, все его представления об окружающей действительности, все его знания, просто вопили от возмущения. Он всегда считал себя человеком, который, столкнувшись с привидением нос к носу, обязательно найдет вполне рациональное объяснение этому феномену. Вышла промашка. Хватило сущего пустяка, чтобы он кардинально пересмотрел свои взгляды на вещи. Не поверил в существование сверхъестественного, нет. Но допустил возможность его существования. По-настоящему допустил. Сдал позиции материалиста-прагматика и ударился в мистицизм. Позднее он найдет такое объяснение всему происходящему, которое не заставит его уходить в область мистики. Но сейчас на упражнения в логике не осталось времени. Что-то подсказывало Виктору, что с наступлением утра оживший покойник не заберется в уютный сосновый гроб. Слишком уж он терпеливо ждет.
Виктора всегда забавляла наивная вера людей в то, что силы зла выходят на охоту только по ночам. Он прекрасно понимал, откуда растут ноги у этого убеждения. Отголоски того страха перед темнотой, который мучил наших предков во времена, когда они жили на деревьях. Страх обезьян перед опасностями, которые таит в себе ночь. И начало этому страху положил первый леопард, который схватил первую, спящую мирным сном обезьяну. Закон природы - дневные животные не должны гулять по ночам, ночь принадлежит ужасным хищникам. В современном переложении люди просто заменили хищников на вурдалаков. Но подлинная суть не изменилась. Мы до сих пор восхищаемся шкурами леопардов и грацией представителей семейства кошачьих. Немудрено - это первое, самое древнее божество человека. Его боялись, ему поклонялись гораздо раньше, чем начали поклоняться солнцу и ветру. О Великий и Ужасный Леопард, страх перед Тобой до сих пор в наших генах, поэтому мы, мирные беззубые обезьянки, по ночам будем сидеть дома и бояться. Бояться темноты, населенной упырями, привидениями, ожившими покойниками-людоедами, потому что за всеми этими ужасными и отвратительными масками скрывается Твоя пятнистая клыкастая морда.
Но подлинное Зло, если оно существует, не обязано отдыхать днем только потому, что мы, видите ли, при солнечном свете чувствуем себя увереннее. Меньше становится наш страх, но никак не возможности Зла. Какая разница, когда запустить клыки в шею жертвы? Почему свет должен мешать этому? Нет, настоящее большое Зло работает круглосуточно, а на воротах в Ад не висит табличка «Открыто только от заката до рассвета», и черти подбрасывают уголек двадцать четыре часа в сутки, без перерыва на обед. Лучшее доказательство тому - поляна с черной землей, на которую они забрели ясным погожим деньком. Она чуть не сожрала их, несмотря на нерабочее время.
Хлопнула дверь машины. Вышла Катя. Она посмотрела на Виктора, ничего не сказала и присела на капот, опустив голову. Старик остался в «девятке». Сидел, баюкая больную челюсть. Виктор подумал, что хорошо было бы дать ему таблеток, но тут же вспомнил, что все отдал Сергею.
«Так что теперь, - заныл внутренний голос, - если начнется новый приступ, обычный приступ, тебе придется туго»…
- Стоп! - воскликнул Виктор.
Катя встревоженно обернулась. Но Виктор этого не заметил. Он замер, боясь вспугнуть мысль, которая на мгновение показалась на поверхности сознания и приготовилась нырнуть обратно, уйти на глубину, откуда ее будет уже невозможно достать. Головные боли… Его регулярные головные боли на протяжении последних лет. Не это ли ответ на один из самых важных вопросов? Какая-то дрянь сидит у него в мозгу, вызывая сильнейшие боли. Не могла ли эта дрянь привести к определенным изменениям в работе мозга? Например к появлению телепатических способностей. Правда, весьма ограниченных. Сигнал, судя по всему, принимался только на одной частоте - частоте этого парня в дождевике. Но при этом… как там сказал Сергей? «Он тебя не видит»? Да не видит, потому что мозг работает на прием, но отказывается сам передавать сигналы. Или каким-то образом блокирует всякие попытки подключиться к его частоте. Кривая теория, если этот антинаучный бред можно вообще назвать теорией. Но она все объясняет. И прежде всего то, что двадцать лет назад он один устоял на краю поляны и смог вытащить друзей. Боли, конечно, начались не так давно, но ведь, эта дрянь могла зреть и разрастаться многие годы. Возможно, уже тогда, тринадцатилетним мальчишкой, он носил в голове бомбу с часовым механизмом. Крошечное зернышко, из которого потом должна была вырасти дрянь, пожирающая мозг. А может быть, это зернышко и разрослось благодаря воздействию той силы, с которой они столкнулись на поляне. Что-то вроде сильнейшего облучения, стимулирующего рост всякой гадости вроде злокачественных опухолей. Этакий биоэнергетический навоз для раковых клеток.
Доказывать и проверять теорию времени не было, поэтому Виктор решил принять ее на веру. И плясать уже от этой печки. Он в каком-то смысле человек-невидимка для Прохора. Конечно, остается обычное зрение, слух, обоняние, но это совсем не то. С ними можно попробовать поиграть в прятки. В этом плане их шансы практически равны.
Виктора охватило радостное возбуждение. Впервые за эту ночь мелькнул свет в конце темного тоннеля. Приговоренному к смерти сказали, что на эшафоте у него будут развязаны руки. Мелочь. Но мелочь, дающая право на надежду.
Осталось только придумать, как использовать этот шанс. Ответ, против ожиданий, нашелся довольно быстро. Идея была, прямо скажем, так себе. Основывалась она исключительно на допущениях и беспочвенных предположениях, так что состояла, по сути, из одних «если» и «авось». Но она укладывалась в общую схему, соответствовала внутренней логике развития событий этой ночи. В этом было ее главное, и, пожалуй, единственное достоинство.
- В любом случае, - пробормотал Виктор, направляясь к машине, - ничего другого у тебя нет. И вряд ли появится, думай хоть сто лет.
- Ну что, - сказала Катя. - Ты закончил думать? Или мы тут будем сидеть до утра?
- Если повезет, не будем… А если не повезет, то тем более не будем.
- Это не смешно, Витя! Посмотри, огонь уже начинает гаснуть… Ты сам говорил, что…
- Знаю, Катюша, знаю. Я прекрасно помню все, что говорил. Не волнуйся, кое-что я придумал. Не уверен, что это сработает, но попробовать стоит.
- Что ты придумал?
Старик, услышав разговор, тоже вылез из машины и теперь стоял, вытянув тощую морщинистую шею и сверкая единственным уцелевшим стеклом очков.
- Кое-что, Катя, кое-что. Извини, но рассказать это вам я не могу.
- А мне одной?
- Тоже нет. И даже не спрашивай, почему.
- Почему?
- Я потом тебе все объясню. Не злись, пожалуйста.
Девушка поджала губы.
- Послушай… - Виктор на секунду замялся. - Ты сможешь посидеть полчасика в машине с Макаренко? Мне нужно отлучиться ненадолго.
- Куда?
- Ну, кое-куда…
- Зачем?
- Ну… взять кое-что.
- Кое-куда, кое-зачем, кое-что! - не выдержала Катя. - Знаешь что, товарищ кое-кто, или объясни мне все, или иди кое-во-что!
- Я не могу тебе ничего рассказать! Эта тварь может запустить свои гребаные телепатические щупальца тебе в голову, как ты не понимаешь? Вряд ли он, конечно, так уж легко читает мысли на расстоянии, но лучше подстраховаться. Моя голова для него закрыта. А твоя или его, - Виктор кивнул на старика, - нет. Сергей видел своего деда. По рассказам господина учителя, тот парень, Толик - отца. Подозреваю, что и Вика впустила в дом не подозрительного типа в дождевике, а, например, любимую бабушку или кто там у нее любимый родственник… Чтобы заставить человека галлюцинировать так, нужно знать, кто ему по-настоящему близок. Понимаешь? А для этого просто необходимо покопаться в голове. Никто не гарантирует, что он сканирует только семейные воспоминания. Он или, вернее, она … Я не знаю, кто из них прикидывается Мессингом.
- Кто «она»? Какой Мессинг? Ты меня совсем запутал.
- Потом, все потом, Катенька. Время уходит. Мы можем не успеть.
Старый учитель забрался обратно в машину. Дальнейший разговор его не интересовал. То, что сказал этот парень, было не лишено смысла. Он прав, что допускает подобную возможность. И тем более прав, что не посвящает их в свои планы. Но… Он смертельно ошибается, думая, будто какие-то планы помогут отправить Прохора обратно в могилу.
- Катюша, - Виктор осторожно погладил девушку по плечу. - Я понимаю, тебе очень страшно. Тебе страшно, Макаренко страшно, мне страшно… Но что поделать, мы ведь не можем просто сидеть и ждать, пока нас тут сожрут по очереди.
- Да все я понимаю, - буркнула Катя. - Просто меня бесит, что я должна выполнять твои указания, даже не догадываясь, для чего именно я это делаю.
- Сейчас не самый подходящий момент для амбиций, Катюша. Мы оттолкаем машину немного вперед, поближе к домам. В ней вы будете сидеть, пока я не вернусь…
- А ты… Ты вернешься? - медленно проговорила Катя, глядя ему в глаза.
- Да, - твердо ответил Виктор. - И даже думать не смей, что я тебя брошу здесь.
- Я и не думаю, - девушка опустила голову. - Просто боюсь, что он до тебя доберется.
- Это вряд ли, - мрачно усмехнулся Виктор.
- Хорошо. Я все сделаю. Буду сидеть здесь и ждать, как дура.
- Вот спасибо. И никакая ты не дура.
Легкое разочарование Виктор все же почувствовал, ему казалось, что она должна поуговаривать его остаться. Хотя бы из сострадания к ближнему. Все-таки он отправлялся не в ближайшую булочную.
- Здесь будет в самый раз, - сказал Виктор, когда они втроем дотолкали «девятку» до колодца. - Прямо по середке. Тепло и светло. Сюда он не скоро сунется.
Виктор огляделся, пытаясь прикинуть, не видно ли «девятку» с того места, где, по его расчетам, затаился Прохор. Вроде бы не должно. Со всех сторон их окружали горящие, вернее, догорающие дома. Пока огня было достаточно, но местами мокрое дерево уже просто неохотно тлело. И с каждой минутой таких тлеющих участков будет все больше. Когда их станет слишком много, придет он, монстр в дождевике.
«Господи, ну почему все время нужно спешить? - подумал Виктор. - От этого устаешь больше всего. От этой чертовой спешки, будь она неладна».
- Ладно. Счастливо оставаться, - сказал он. - Никуда не уходите. Держитесь ближе к огню. Если вдруг он появится раньше, чем я…
- Послушайте, - учитель снял очки и потер стекло о рукав. - А что мы будем делать с телом вашего друга? Оставим в машине?
- Пока да.
- Но, - хозяин оглянулся, будто ожидал увидеть за спиной Прохора, и понизил голос до шепота. - Почему бы вашему другу не сослужить нам последнюю службу? А?
Старик надел очки и заговорщицки подмигнул глазом в пустой оправе.
- Боюсь, не совсем вас понимаю.
- Ну… Он ведь все равно мертв, так? Терять ему уже нечего, а мы с вами… Я хочу сказать, что он мог бы ненадолго отвлечь внимание Прохора, а мы тем временем…
- Ага, - сказал Виктор. - Теперь сообразил. Интересная мысль. Очень интересная.
Старик улыбнулся, показав редкие желтые зубы, и быстро закивал.
- Только у меня есть идея получше, - сказал Виктор, тоже подмигивая учителю. - Но в вашем стиле.
- Какая идея? - глаза старика заинтересованно блеснули.
- А вот какая, - Виктор сделал шаг к старику, а потом неожиданно выбросив руку вперед, схватил его за глотку и придавил к машине.
Учитель сдавленно захрипел, бестолково шаря руками по двери «девятки».
- Я тебя самого Прохору скормлю, - поделился идеей Виктор. - Все равно от тебя никакой пользы, кроме вреда. Только попробуй еще раз хоть заикнуться о чем-то подобном. Только попробуй… Ты меня понял? Понял, я спрашиваю?
Старик мелко закивал, хватая ртом воздух.
- И еще. Ты останешься сейчас с Катей. Упаси тебя господь выкинуть какую-нибудь пакость. Если по твоей милости с ней что-нибудь случится, Прохор тебе избавлением от мук покажется, усек?
Виктор разжал хватку, и учитель сполз по борту машины на землю.
- Катюша, ружье я тебе оставлю. Держи его при себе, глаз не своди. И с Макаренко недоделанного тоже. Если что - стреляй.
Девушка кивнула, принимая из его рук двустволку.
- Как пользоваться, знаешь?
- Разберусь. Покажи только, где тут этот… как его… предохранитель, кажется.

* * *

Виктор немного не рассчитал и углубился в лес дальше, чем было нужно. Ругая себя последними словами, он начал забирать правее. Пришлось ускорить шаг, чтобы наверстать упущенное. А в такой темноте это было рискованно. Того и гляди, свернешь шею, споткнувшись о какую-нибудь корягу. Ковер палых листьев, стволы поваленных деревьев, выступающие из земли корни - все было мокрым от бесконечных дождей и безбожно скользким. Виктор шел, выставив вперед руки, как слепец, но все равно то и дело налетал на деревья. Ужасно твердые деревья. Фонарь сгорел вместе с домом учителя, но сейчас от него было бы больше вреда. В такой темноте свет виден за километр. Лучше уж заполучить пару синяков да содранные в кровь колени, чем за очередной березкой наткнуться на поджидающего Прохора.
Эта встреча входила в план Виктора. Но не сейчас и не здесь. Они обязательно сойдутся лицом к лицу. И чем ближе, тем лучше. Но немного позже. Если все пойдет хорошо, то не раньше, чем через час. Виктор от всей души надеялся, что тогда он будет подготовлен к этому рандеву лучше, чем сейчас. И от того, удастся ли ему отыскать одну вещь, будет зависеть, кто именно покинет место встречи, бодро насвистывая польку-бабочку. Если, конечно, его скороспелая теория: «Влияние предсмертного ужаса на качество и продолжительность загробной жизни» верна. Хотя бы отчасти.
«Если все получится, - угрюмо подумал он, - сменю работу. Стану первым в мире психологом, специализирующимся на душевной жизни покойников. Буду работать при каком-нибудь похоронном бюро».
- Господи, только бы это сработало! - прошептал он. - Только бы Серега не изменил своей привычке все делать в последний момент. И только бы его последние слова были не бредом.
Ночной лес ответил ему гробовым молчанием.

* * *

Валентин Петрович сидел в машине, исподлобья следя сквозь стекло за Катей, которая нервно вышагивала взад-вперед. С ружьем на плече она была похожа на перепуганного часового, подумывающего о дезертирстве.
Эта девица его порядком раздражала. По ней было видно - если он сделает что-то не так, она не задумываясь начнет палить. На лице все написано. Самая настоящая стерва. Он уж таких повидал на своем веку. Ведут себя так, будто дырка у них из чистого золота. Потаскушка молодая…
Валентин Петрович украдкой плюнул на пол машины, подумал немного и… плюнул еще раз, получив от этого акта гражданского неповиновения определенное удовольствие. Но длилось оно недолго. Вскоре в голову снова полезли мысли одна мрачнее другой.
То, что парень ушел, его не волновало. Ушел и ушел, хорошо бы и не вернулся. Но что, интересно знать, это щенок задумал? Неужели он по-прежнему считает Прохора обыкновенным маньяком, на манер тех чудиков, про которых рассказывают в передачах вроде «ТСБ»? Если так, то он идиот из идиотов. И ладно бы только свою голову подставлял. Так ведь нет! Беду накличет на всех. Перед бабой рисуется, как пить дать. Дорисуется, голубчик, дорисуется. Отгрызет ему Прохор голову, и будет прав.
Валентин Петрович злорадно ухмыльнулся, но тут же спохватился. Чему улыбаться? С тем же успехом Прохор может добраться и до него самого. Причем, гораздо быстрее, чем до щенка или его потаскухи. Он тревожно огляделся. Нет, пока все спокойно. Да и чего головой вертеть? Девка такой визг поднимет, если Прохор поблизости окажется, что и глухой услышит.
Поднять-то поднимет… Да только она молодая, может, и унесет ноги. А что ему делать? Он и пяти шагов сделать не успеет. И ружье у него отобрали. От него, понятно, толку немного, но все как-то спокойнее. На худой конец, прямо в лицо ему выстрелить, авось, разнесет голову вдребезги. А без головы как следует не поешь.
Нет, нужно что-то делать. Сидеть тут, сложа руки, и ждать, пока тобой отродье Пиядино поужинает, не годится. Нужно хорошенько пораскинуть мозгами. Что делать, если победить врага невозможно? Попытаться договориться. Поторговаться. Вот только как с мертвяком торговаться? Об этом и надо думать, пока есть время.
Бывший учитель вздохнул и погладил ноющую челюсть. Он не терял надежды. Три недели он отыграл, отыграет и еще десяток лет. Есть тут кандидатуры на ужин посвежее и поглупее. Знать бы только, что у этого щенка за план…
Валентин Петрович оглянулся, с тоской и страхом глядя в темноту, которая медленно наступала со всех сторон на догорающую деревню. В этой темноте водились чудовища. И они становятся все ближе, по мере того, как уменьшается круг света, отбрасываемый горящими домами. Вскоре этот спасительный круг исчезнет совсем. И тогда чудовища доберутся до него.
Отчаяние захлестнуло душной горячей волной. Если бы в этот момент у него под рукой было ружье, он не задумываясь ткнул бы стволы под подбородок и нажал на спуск. Но ружья не было. И труп парня на заднем сиденье, казалось, ухмылялся, зная, что его убийце никуда теперь не деться, что скоро он будет отомщен и сможет упокоиться окончательно.
- Хрен тебе, - зло сказал старик трупу. - Скорее ты два раза сдохнешь, чем я тут помру.
И пока он с ненавистью смотрел на мертвого Сергея, отчасти завидуя такой легкой смерти, но еще больше боясь присоединиться к нему через пару часов, его осенило. Он бросил быстрый взгляд на девушку. Та по-прежнему расхаживала рядом с машиной, не замечая ничего вокруг. Учитель снова перевел взгляд на труп. А что, может и сработать… Даже такая стерва просто обязана купиться на этот трюк.

* * *

Он увидел «Ниву», только когда подошел к ней вплотную. Она стояла у обочины, накренившись на правый борт из-за спущенного колеса. Рядом с машиной валялся домкрат, Серега пытался поменять колесо. И пока он возился с болтами, пришел Прохор. Виктор был уверен, что выгляни из-за облаков луна, он разглядел бы здоровенные следы сапог, идущие из леса. Но луну, как назло, снова затянули плотные облака. И Виктор молился, чтобы они не оказались дождевыми.
У машины Виктор остановился и прислушался, так и ожидая услышать тяжелые шаги! Но вокруг было абсолютно тихо. Только редкие капли падали с веток, да вдалеке ухал филин. Тот самый филин, которого он слышал, лежа в доме учителя. Слышал ушами Прохора. В памяти всплыл хриплый голос, произносящий слова детской песенки. «А сова из дупла глазками луп-луп»…
- Будет тебе луп-луп, - прошептал Виктор.
Он немного помедлил, прежде чем открыть дверь машины. На один миг ему показалось, что путь сюда был чудовищной ошибкой. Что ни черта он не найдет в салоне «Нивы», кроме вороха старых кассет и, быть может, Викиной куртки на заднем сиденье.
Если он не найдет этой штуки здесь, в машине, значит, она сгорела в доме. А следовательно, весь его план окажется в такой глубокой заднице, что не вытащишь его оттуда даже с божьей помощью.
«Ну, хватит нюни распускать. Открой дверь, и сам все увидишь, - одернул себя Виктор. - Давай, давай. Трус умирает тысячи раз, герой умирает однажды. Давай, открывай ее».
Набрав в легкие воздуха, будто собрался нырнуть на дно Марианской впадины, он потянул дверь на себя. Она легко открылась, и в нос ударила кислая вонь рвотных масс. Виктор поморщился.
Не обращая внимания на запах, он забрался в машину. Ему предстояло облазать ее всю, тщательно ощупывая каждый квадратный сантиметр. Начать Виктор решил с бардачка. Он вспомнил, что Сергей называл его не иначе, как ящиком для перчаток, на западный манер. В ящике для перчаток лежало все, что угодно, кроме перчаток. Серега оставался верен себе до последнего дня. Уборка всегда была для него лишь бесполезной тратой времени. «Когда коту делать нечего, он яйца лижет», - говорил он в ответ на предложение навести порядок в комнате, машине или голове.
Виктор вдруг ощутил, как тяжело ему думать о Сереге в прошедшем времени. Со смертью Андрея он успел смириться за эту долгую наполненную трупами ночь. К тому же, он не видел, как тот погиб. Сергей же умер у него на руках, чуть больше часа назад. И в голове не укладывалось, что его больше нет. Нет его, нет самой деревни, где они провели столько по-настоящему хороших дней. Все закончилось. Внезапно, бесповоротно и очень, очень жестоко. Вот тебе и божественный свет, освещающий и согревающий этот мир. Вот тебе и полнота бытия в каждой гребаной травинке. Машина, провонявшая блевотиной мертвого друга - как насчет такой полноты бытия?
- Я тебя все-таки достану, сука, - сказал Виктор, стискивая руль. - Достану вас обоих. Сдохну, но достану!
Он с трудом заставил себя разжать ладони. Не было времени даже на ненависть. Гоня прочь тяжелые мысли, назойливо лезущие в голову, он шарил по тесному салону, почти физически ощущая бег времени. Драгоценные секунды стремительно уносились в бесконечность, и каждая уносила с собой маленький кусочек надежды.
И когда его рука наткнулась на коробку, завалившуюся между передним и задним сиденьями, он не поверил своей удаче. Только поднеся ее к самым глазам, он убедился, что туговатый на ухо бог время от времени все-таки включает слуховой аппарат.

* * *

Огонь угасал. Стена непроглядной тьмы неумолимо надвигалась на деревню. И Катя думала, что никогда ей еще не было так страшно. Виктор ушел почти час назад. Ушел, так ничего и не объяснив. Оставив ее одну с чокнутым стариком. Предоставив прекрасную возможность упокоиться в чьем-то желудке.
«Он тебя бросил, милочка, - прозвучал в голове голос ее матери, всегда считавшей, что мужчины по уровню умственного и духовного развития занимают на эволюционной лестнице одну ступеньку с амебами. - Просто сбежал. Подумай сама, зачем ему обуза? С чего бы ему ставить твою жизнь выше собственной? Кто ты ему? Всего лишь жена его друга. Не мать, не сестра, не супруга, даже не любовница. Так, знакомая. А ради знакомых жизнью не рискуют».
Катя старалась не слушать этот голос. Холодный, язвительный, априори уверенный в абсолютной непогрешимости слов, которые произносит. Мать была именно такой. С напористым и твердым, как форштевень ледокола, взглядом, с несгибаемой волей и убежденностью в том, что люди (особенно мужчины, милочка моя, особенно мужчины) не заслуживают другого отношения, кроме отстраненной холодной брезгливости. Любимым ее словечком было «утрутся» во всех формах. «Тогда я сказала ему, что срать хотела на него и на его мнение. То-то он утерся!» или «Скажу этой дуре, что на топтаной тропинке трава не растет, пусть утрется» и тому подобное. Иногда Кате казалось, что она ненавидит мать, за ее тупоумное высокомерие, за ее извозчицкую грубость, которую та считала прямотой, за все эти «милочка» и «утрутся», которые вылетали из ее рта, как плевки. Но чаще она испытывала страх перед ней. И этот голос сопровождал ее всюду, в школе, на тренировках, на тайных («милочка, если я узнаю, что ты якшаешься с парнями, я тебе ноги вырву») свиданиях. Она думала, что сойдет с ума. Но когда, наконец, она все же ушла из дома, а позже вышла замуж за Андрея («милочка, он же быдло»), этот голос оставил ее в покое. И вот он вернулся. Выбрав, разумеется, самый подходящий момент.
«Подумай сама, милочка. Он сказал, что кто-то или что-то может прочитать твои мысли, и поэтому он не может ничего объяснить. Ты когда-нибудь слышала подобную чушь? Значит, твои мысли может прочитать, а его - нет. Интересно, не правда ли? С чего бы такая дискриминация? Он задурил тебе голову, а ты, как распоследняя дура, развесила уши. И осталась здесь ждать у моря погоды. А он тем временем наверняка уже голосует на шоссе».
Катя закрыла уши ладонями, будто это могло избавить ее от голоса, звучащего в голове.
- Нет, нет, нет, - прошептала она, едва сдерживая слезы. - Я не хочу тебя слушать. Он вернется. Он не может так поступить со мной.
«Он уже поступил так, милочка. Да и чего ты убиваешься? Благодаря ему, ты то и дело попадала в передряги. Когда вы встретились у его машины, помнишь? Ты говорила, что нужно уезжать отсюда. Но он настоял на своем, повез тебя в эту деревню. А потом? Кто притащил тебя в дом этого больного старика? Кто повел себя, как последний кретин, повернувшись к старику спиной? Кто рвался спасать какую-то старуху, наплевав на тебя? Все он, милочка, все он… И теперь он ушел, сбежал, решил спасать шкуру».
- Заткнись! Господи, сделай так, чтобы она заткнулась! Я не верю тебе. Не верю! Он… он хотел как лучше. Он старался помочь мне. И сейчас он, наверное, где-то рядом, уже идет сюда…
Но шепча все это, Катя сама слышала, что уверенности в ее словах не так много, как хотелось бы. Она не считала Виктора подлецом, но голос… Голос тоже был по-своему прав, если вдуматься. Ей бы очень хотелось, чтобы он ошибался. Очень. Однако не слишком ли долго отсутствовал Витя? Целый час, а может и больше… За это время можно уйти очень далеко.
Катя с головой ушла в свои мысли и не сразу услышала, что старик разговаривает с ней. Только когда открылась дверь машины, щелчок замка оторвал ее от тягостных раздумий. Она быстро обернулась, чувствуя, как сердце выбивает по ребрам дробь. Но увидела лишь взволнованное лицо учителя, маячившее над дверцей.
- Барышня, Катя, если не ошибаюсь, да? - взбудоражено тараторил он. - Там, там… Ваш друг. Ну, которого я ранил… он…
- Что? Что он?
- Ну, понимаете, я слышу плохо, и в медицине не силен, но мне кажется, кажется…
- Господи, да говорите вы толком!
- Мне кажется, он дышит, - выпалил хозяин, тараща глаза. - Я не уверен, но… Может, вы посмотрите?

Предыдущая страница 17 Следующая страница


Пожиратель мух 18

Позднее Катя думала, что если бы не голос матери, который вверг ее в пучину сомнений, она ни за что не послушала бы старика. Не дай ее доверие к Виктору трещину, она послала бы учителя подальше, да еще припугнула бы ружьем, чтобы тот сидел на месте и не высовывался. Но в тот момент голос разума был заглушён страхом, злостью и разочарованием. И даже мерзопакостный старик, поставивший ей синяк, показался не таким уж поганцем. Во всяком случае, он не сбежал, как некоторые. Они были в одной лодке, и должны были разделить одну участь.
Поэтому она, не сомневаясь ни секунды, подошла к задней двери «девятки», открыла ее и, сняв с плеча двустволку, сунулась в салон. Думала она только о предателе-Викторе и о том, что будет делать, если Сергей и правда еще жив. О старом учителе она забыла начисто.

* * *

Когда первые крупные капли дождя заколотили по крыше и лобовому стеклу «Нивы», Виктор понял, что тот лилипутский кусочек удачи, на который расщедрилась судьба, закончился. Дождь в корне все менял. План, который и без того трещал по швам, теперь мог лопнуть, как мыльный пузырь. Если ты делаешь ставку на огонь, потоки воды, низвергающиеся с небес, невозможно воспринять, как божье благословение.
Виктор сунул найденную коробку за пазуху. Даже оставшись один, он предпочитал называть коробку просто коробкой. Или предметом. Или штуковиной. Попахивало паранойей, но он решил, что уж лучше потом подлечится, чем этой ночью пойдет на корм из-за неосторожности.
Выбравшись из машины, он поежился. Ветра, слава богу, не было, но дождь оказался просто ледяным. Тугие косые струи хлестали по лицу с такой силой, будто вознамерились продолбить дырки в черепе. Виктор поднял воротник куртки и бросил последний взгляд на машину, раздумывая, нет ли там еще чего-нибудь такого, что может ему пригодиться. Например, ядерной боеголовки или пары бочек напалма…
- Дерьмовы, порой, дела твои, Господи, - вздохнул Виктор, спускаясь в придорожную канаву. - Ох, как дерьмовы…
Он зашагал к деревне, держась рядом с деревьями, чтобы успеть в любой момент нырнуть в лес. Уходить далеко от дороги он не стал. Нарезать круги не было времени. Такой дождь за полчаса справится с огнем. Поэтому приходилось рисковать. Виктор рассчитал, что если Прохор ждет своего часа на том же месте, он пройдет метрах в пятидесяти правее. В такой дождь должно хватить. Даже если у этого ублюдка нюх, как у охотничьего пса, и соколиное зрение. Знать бы, что он делает. Хотя бы одним глазком взглянуть… Но, как назло, больше никаких видений не было. Голова оставалась ясной и чистой, никаких признаков приближающегося приступа.
Как это всегда бывает, неприятности, когда они приходят, стараются зайти с самой неожиданной стороны. Беда не приходит в тех одеждах, в которые ты ее вырядил, готовясь к худшему. Она настоящий мастер сюрпризов.
В этом Виктор убедился, войдя в деревню. Он ожидал чего угодно. Увидеть растерзанные тела Кати и учителя, наткнуться на поджидающего его Прохора, повстречать злобных инопланетян или толпу проголодавшихся зомби… Единственное, чего не нарисовало его разыгравшееся воображение - что он придет в сгоревшую деревню и не найдет ни одной живой души. Двери машины были открыты, и она была пуста, если не считать тела Сергея. Ни Кати, ни учителя, ни ружья. Никаких следов борьбы Виктор тоже не обнаружил. Будто Катя и старик просто ушли, подумав, что он их бросил. Решили спасаться самостоятельно. Но ведь оба наверняка понимали, что уход из деревни равносилен самоубийству. Даже сейчас, несмотря на сумасшедший ливень, два дома, подожженные последними, продолжали пылать, горели поленницы, кое-где на почерневших остовах разрушенных домов плясало пламя. Огня пока еще было достаточно, чтобы не дать Прохору подойти близко. Если, разумеется, теория предсмертного ужаса была верной.
Виктор осмотрелся. Деревня словно пережила артиллерийский обстрел. Тут и там темнели обгоревшие печи, уткнув закопченные трубы в низкое небо, от некоторых изб остались одна-две обугленные стены с провалами окон. Пристройки, сарайчики, коробки скворечников, словом все, что было сложено не из бревен, а обычных досок - все это сгорело полностью, остались лишь тлеющие груды углей. В воздухе, несмотря на потоки воды, носились крупные хлопья пепла. Тяжелые капли тут же прибивали их к земле, но какое-нибудь обвалившееся бревно выбрасывало новый десант искр и черной жирной сажи.
- Катя! - позвал Виктор. - Макарен… Валентин Петрович! Эй, есть кто-нибудь?
Ему послышалось, что где-то раздался сдавленный возглас, но в следующий момент он понял, что это постанывает разваливающийся венец одного из домов.
«Ну и что ты будешь делать теперь? - издевательски спросил внутренний голос. - Что предусмотрено твоим планом на этот случай? Твоим роскошным, тщательно продуманным планом?»
«Они не могли далеко уйти. Зная, что рядом с огнем они в безопасности, они не могли далеко уйти. Если оба не свихнулись в одночасье. Или…»
«Или что? Или если твои предположения о всесилии горящих бревен оказались пустышкой? Ты это хотел сказать?»
Виктор с сомнением посмотрел на языки пламени, вырывавшиеся из окон учительского дома. Его гипотеза строилась лишь на смутных догадках и предположениях. Но если все посылки неверны, то… Нет, этого не может быть. Не может быть, чтобы все оказалось липой.
Он вышел на середину деревни, выбрав наиболее освещенный участок, и еще раз позвал:
- Катя! Где ты? Это я, Виктор!
На секунду ему показалось, что сейчас из-за какого-нибудь горящего угла выплывет высокая фигура в дождевике и хрипло скажет: «привет». Вот это был бы номер… Виктор сунул руку за пазуху и нащупал коробку. Вопреки ожиданиям, это не придало ему уверенности. Наоборот, теперь он был почти уверен, что свалял дурака. Снова вернулось ощущение, что он пропустил нечто очень важное. Маленькую деталь, которая, однако, могла стать камешком, увлекающим за собой лавину.
Но предаваться размышлениям времени не было. Нужно найти Катю. Как можно скорее, пока она или они не ушли слишком далеко.
- Катя! - снова заорал он, стараясь перекричать шум дождя и треск пламени.
«Я веду себя, как придурок, - подумал он. - Толку кричать? Если бы она слышала, давно бы уже отозвалась».
И все же, подчиняясь тому чувству, которое заставляет ждать поздним вечером автобус, хотя надежды на его появление почти нет, Виктор сложил ладони рупором и крикнул:
- Катя! Это я, Виктор! Отзовись!
Не успело стихнуть чахлое эхо, как из-за дома напротив, с которого дождь почти сбил пламя, раздался нервный крик старика:
- Хватит орать, дуралей несчастный! Он же вас услышит!
Виктор подпрыгнул чуть ли не до облаков. Во рту мгновенно пересохло.
- Идиот! - просипел он, едва ворочая языком, превратившимся в шершавую губку. - Какого рожна вы там делаете?
Не дожидаясь ответа, он сделал несколько шагов к дому, где прятался учитель, но замер, услышав резкий окрик:
- Стоять!
И тут же немного спокойнее:
- Стойте на месте. Даже не думайте подходить, пожалеете.
- В чем дело?
- Ни в чем. Стойте там и не орите.
- Где Катя? - памятуя о ковбойских замашках учителя, палящего по поводу и без во все стороны, Виктор не двигался с места, хотя нотки в голосе старика ему совсем не нравились.
- Здесь, - ответил из-за укрытия учитель. - Со мной.
- Что с ней?
- Ничего. Жива и невредима. Вы прекратите орать?
- Нет. Пока вы не объясните, что здесь к черту происходит. Почему я должен стоять тут?
Послышался сдавленный крик старика, а следом ругань, которую заглушил звонкий голос Кати:
- Витя! У него ружье! Осторожнее!
- Ты меня опять укусила, стерва! - в голосе старика слышались боль, изумление и что-то, отдаленно напоминающее уважение.
- Катя, он опять за свое? Подожди, я сейчас…
- Нет! Витя, стой! У него ружье. Дуло мне в спину упирается…
- Ты слышал, молокосос? Подойдешь ближе, я ей руку прострелю! Или ногу. Короче, стой, где стоишь.
- Господи ты боже мой, - Виктор не сводил глаз с почерневшей стены, закрывающей от него Катю со стариком. - Да что же это за осел такой? Сколько ж можно?.. Чего вы добиваетесь? Чего вы хотите, кретин вы этакий?!
- Того же, чего и вы - пережить эту ночь! Я не собираюсь подыхать здесь, ясно? И сделаю все для этого! Я хочу жить!
- Все этого хотят! Но вы же сами загоняете себя в ловушку! Он скоро будет здесь. Совсем скоро. Первые дома уже почти догорели. Еще несколько минут, и он сможет войти в деревню! У меня есть идея, как его убить. Но я не могу торчать тут, у него на виду, под проливным дождем. Это все погубит. Стойте там, пусть девушка будет у вас. Но дайте мне тоже спрятаться…
- Нет! Стойте на месте, иначе я стреляю! Что у вас за идея?
- Я не должен вам ничего рассказывать, как вы не можете понять?! Она может забраться в вашу тупую башку, и тогда все пойдет насмарку.
- Это ложь! Ни единому слову не верю! Ни е-ди-но-му! Вы просто хотите подставить меня. Надеетесь спрятаться и посмотреть, как он будет со мной разделываться. А потом под шумок свалить отсюда. Это ваш хваленый план?
- Зачем тогда мне было возвращаться сюда?! - в ярости заорал Виктор. Он уже не знал, кого с большим удовольствием прикончил бы - Прохора или этого старого маразматика.
- За сучкой вернулись. И попали впросак, - старик захохотал. - Ловко я вас раскусил, а?
- Витя, Витенька, придумай что-нибудь! Он совсем тронулся!
- Ничего он придумать не сможет. Теперь здесь условия диктую я. И условие такое, слышишь ты, молокосос? Ты сейчас же расскажешь мне, что задумал. Сейчас же! А потом я подумаю, что делать с тобой и твоей сучкой. Считаю до трех. Если будешь молчать, прострелю твоей девке руку. Раз!
Виктор стоял прямо на дороге, рассекавшей деревню напополам. Видно было шагов на тридцать в одну и в другую сторону. Дальше проселок исчезал в темноте, будто весь мир ужался до маленького круга, освещенного неверным светом гаснущего пламени. А за зыбкой границей, которую выстроили дождь и тьма, начиналось Ничто. Хаос, не имеющий ни начала ни конца. И как раз из этой пустоты, населенной лишь чудовищами, вскоре должен был выйти человек в дождевике. Непрошенный гость, грозящий гибелью этому микроскопическому осколку мира.
- Два! Слышишь, молокосос? Уже два. Я взвожу курки.
До Виктора донеслись сухие щелчки. Старик, похоже, не шутил.
- Витя! Витя, я боюсь!
- Ну, что скажешь? Или предпочитаешь помолчать и послушать, как твоя девка будет орать, когда я влеплю заряд дроби ей в руку? С такого расстояния от этой тоненькой ручки только кровавые ошметки останутся. Помнишь, что стало с твоим другом после такого выстрела. Сейчас будет похлеще. Хочешь проверить?
- Стой! - Виктор посмотрел туда, где, по его предположениям, ждал своего выхода на сцену Прохор. Провел ладонью по мокрому лицу и пробормотал: - Скажу я тебе, что у меня за план. Скажу, старый дурак…
А потом он повернулся к дому и заговорил. Терять ему было уже нечего.

* * *

Огонь умирал. И умирал быстро. А три мухи сидели в самом центре паутины. Сидели смирно, вяло потирая мохнатые лапки. Хорошие, сочные, живые мухи… Но хитрые.
Он поправил капюшон, чтобы лучше видеть человека, стоящего прямо посреди деревни. Та самая муха, которая сбежала. Вот она-то и будет первой. Она это заслужила. Шустрая, изворотливая, живучая муха. Можно представить, как она станет трепыхаться, когда он доберется до нее. Такие всегда трепыхаются. До последней секунды…
Крыса шевельнулась в животе и вцепилась острыми зубами в кишки. В то, что когда-то было кишками. Он нетерпеливо переступил с ноги на ногу. С каждым разом голод становился все мучительнее, и приходил все быстрее. От старухи он оторвал приличный кусок, хотя женское мясо, к тому же старое и жесткое, всегда казалось ему отвратительным. Но тут пришлось, иначе эта проклятая крыса сама прогрызла бы в нем дыру. Мерзкая тварь… Она постепенно становится его хозяйкой. И страшно подумать, что станет с ним, когда мухи будут сожраны. Придется искать новых. Но где? Насколько далеко он сможет уйти от нее ? Насколько далеко она его отпустит? Она не всесильна, в этом он убедился, когда ей не удалось увидеть шуструю муху. А ведь она старалась, очень старалась. Он буквально слышал, как скрипят ее старые, изъеденные червями мозги. Все на что ее хватило - на эту глупую детскую песенку. От этой песенки, грохотавшей в голове, как набат, у него чуть не раскололся череп.
А сова из дупла глазками луп-луп…
Он дернулся, как от боли, хотя давно уже забыл это ощущение. Последний раз оно пришло в тот вечер, когда его заперли в доме и подожгли. О, тогда было очень больно. Нечеловечески больно… С тех пор единственное, что он мог чувствовать - голод. Поганая прожорливая крыса, жрущая его потроха. И все-таки эта песенка… Было в ней что-то пугающее.
Беспомощность. Эта повторяемая снова и снова песенка говорила о беспомощности той, с кем он связан неразрывными узами смерти. Той, без кого он просто рассыплется в прах и снова станет кормом для ненасытных червей. Старческий дребезжащий голосок… Жалкий писк, пришедший вдруг на смену гулкому мерному рокоту, полному уверенности в собственном всесилии. Разительная перемена. Разительная и устрашающая.
- А сова из дупла глазками луп-луп… - медленно и хрипло проговорил он, будто пробуя слова на вкус.
И вкус ему не понравился. Он отдавал горелым мясом.

* * *

- Ну, теперь ты доволен? Все узнал? Теперь, может, отпустишь девушку?
- Теперь-то, недоумок, я ее точно не отпущу. Неужели ты действительно веришь, что сможешь таким образом разделаться с ним? Боже ты мой, да ты совсем сдурел!
Виктор плотнее запахнул куртку, нащупал коробку за пазухой и, убедившись, что она все-таки начала намокать, зло сплюнул. Чего он еще ожидал? Что старик бросится к нему с восторженными криками, обливаясь слезами счастья? Да войди сейчас в деревню танковый батальон, он не сделает ни шагу из своего укрытия. Будет все так же трястись и ждать, пока не случится второе пришествие.
- Ну, и что будем делать? - спросил Виктор. Он физически ощущал давление подступающей со всех сторон темноты. Это было чем-то похоже на начинающийся приступ клаустрофобии. - У тебя есть какие-нибудь предложения?
- Есть, - коротко ответил старик. - Стой там.
- И долго мне так стоять?
- Пока он не придет.
«Толково, - подумал Виктор. Несмотря на пронизывающий ветер и дождь, ему вдруг стало жарко. - При таком ливне я ничего не смогу сделать. Буду торчать здесь, как вкусная приманка, пока…
Но что ему-то с этого? Покончив со мной, Прохор примется за них, неужели он не понимает? Или у него тоже есть какой-то план?»
- Ты же сам знаешь, что отсидеться тебе не удастся, - крикнул Виктор. - Дай мне этот шанс. А вдруг получится?
- Нет. Сделаешь шаг, я выстрелю. Твою девку я держу крепко, не сомневайся. Сейчас она сама тебе это скажет.
Виктор услышал приглушенную ругань, потом звук пощечины и снова брань, но уже Катину.
- Не хочет она с тобой разговаривать, - неуверенно сказал старик. - Ну и черт с ней, все равно недолго осталось… Ты меня понял, молокосос? Только двинься с места, и она распрощается с рукой. Больше я предупреждать не буду. И считать, кстати, тоже.
«Это конец, - мысль была короткой и жесткой, как удар в лицо. Виктор неосознанно поморщился. - Если я сейчас же ничего не придумаю, до утра нам не дожить».
Он с тревогой посмотрел на редкие язычки пламени, все еще пляшущие на развалинах домов. С каждой секундой их становилось все меньше. Темнота сгущалась.
«Странно, как быстро сгорела деревня, - отстраненно подумал он. - Сколько прошло времени? Часа два, не больше… А от нее уже одни головешки. Может быть потому, что она по-настоящему сгорела тогда, в сорок третьем? Если верить романтикам, то у каждого города есть душа. У каждой деревни, наверное, тоже. Вот она-то и погибла в пожаре сорок третьего. Деревня мираж, деревня призрак… Как человек. Мы ведь тоже иногда умираем задолго до биологической смерти. Я, например, умер, когда увидел руку Лены, свисающей с бортика ванны. Тогда все остановилось. Я превратился в призрака. Все, что было после - лишь своего рода филиал чистилища на земле. И старик. Он тоже давно мертв. Просто не понимает этого. Смешно. Призраки в призрачной деревне, ожидающие прихода другого призрака. Отличная шутка».
Виктор усмехнулся. Подчиняясь внезапному порыву, он посмотрел туда, где дорога сливалась с темнотой, и сердце со всего маху ударило по ребрам. А потом замерло, будто споткнулось.
За завесой дождя он увидел высокую тощую фигуру в дождевике. Она почти сливалась с темно-серым пологом косохлеста, и поначалу Виктору показалось, что это всего лишь игра воображения. Но в следующий миг силуэт сделался четче, и тут уж не осталось никаких сомнений - монстр выполз из вечного мрака. И вместе с ним в маленький мир людей пришел острый запах сырой земли, мгновенно перебивший запахи дыма и гари.
Виктор судорожно вздохнул, не в силах отвести взгляд от медленно наплывавшей на него фигуры. Существо (теперь у Виктора язык не повернулся бы назвать его человеком) в дождевике не спешило, будто хотело растянуть удовольствие. До уха донеслись тяжелые хлюпающие шаги. И Виктор чувствовал, как от этого неторопливого размеренного «хлюп-хлюп-хлюп» внутренности превращаются в густое холодное желе. И запах… Сейчас он был в сотню раз сильнее. Он душил, обволакивал вязкой зловонной массой, заставляя желудок сокращаться в рвотных позывах.
Время и пространство перестали существовать, растворившись без следа во всеобъемлющей тьме. Виктору казалось, что с самого сотворения мира он стоит под косыми струями дождя и смотрит на приближающийся силуэт, и будет стоять так до скончания века…
До скончания века - колоколом отдалось в голове, и внезапно он вспомнил, что всего несколько часов эти же слова пришли ему в голову, когда он впервые увидел человека в дождевике.
Все возвращается на круги своя, - пронзила мысль. - С этих слов все началось, ими, похоже все и закончится. Как пес возвращается на блевотину свою… Да, как пес на свою блевотину.
- Господи, сохрани меня и помилуй, укрепи меня и направь, - прохрипел он.
И эта фраза, услышанная им однажды в каком-то фильме, фраза, которая тогда показалась пустой и никчемной, теперь до краев наполнилась смыслом. Каждое слово, каждый звук стали вдруг почти осязаемы, их можно было потрогать, подбросить на ладони, как драгоценные камни, удивляясь их тяжести и отточенности граней. Они с гулким всплеском упали в тишину, взорвав ее изнутри.
Виктор будто очнулся от глубокого сна. Существо было совсем близко. Он разглядел грубые заплаты на грязном дождевике, бурые пятна, расползшиеся по груди, увидел выглядывающий из-под низкого капюшона подбородок - покрытый тонкой нежно-розовой нарождающейся кожей, из-под которой, как земля из-под талого мартовского снега, местами выглядывала черная, обуглившаяся плоть. Он чувствовал колебание почвы под тяжелыми шагами, ощущал исходящую от фигуры в дождевике вонь земли и горелого мяса. Но все это уже не имело над ним власти. Чары рухнули под таранным ударом простенькой молитвы.
Виктор огляделся. Взгляд упал на «девятку», стоящую в десяти шагах от дороги, напротив дома, где засел старик. Виктор понял, машина - его шанс. Нужно всего лишь осторожно развернуться к ней спиной, тогда через пару шагов между ним и психованным учителем окажется Прохор. И если удастся заманить эту тварь поближе к «девятке», то… Продолжать мысль он не стал.
Медленно, очень медленно он начал пятиться, не спуская глаз с того, кто когда-то носил имя Прохор, молясь только об одном - чтобы он не бросился в атаку сейчас.
- Стоять! - визг старика скальпелем полоснул по нервам и тут же оборвался.
Виктор понял, что тот увидел, наконец, Прохора. Существо на мгновение замерло в нерешительности. Этот крик сбил его с толку.
- Эй, ублюдок жареный, - услышал со стороны собственный голос Виктор. - Иди сюда, иди ко мне, тварь.
Это сработало. Что-то пробормотав, жареный ублюдок снова двинулся на него. Он шел, не переставая бубнить, и Виктор, похолодев, узнал слова той песенки, которую слышал, когда лежал без чувств в доме старика:
А сова из дупла глазками луп-луп,
А совица по полице лапками туп-туп…
Они дошли почти до самой машины. Виктор уже почти коснулся рукой капота, когда снова раздался крик учителя. Как и рассчитывал Виктор, Прохор оказался между ним и стариком. Но теперь это сослужило плохую службу. Из-за него Виктор не видел, что делает старик. А тот, судя по всему, решился-таки покинуть свое укрытие.
- Прохор! Постой! - голос учителя дрожал и срывался. - Послушай меня.
Тварь остановилась и медленно, всем телом, повернулась к дому. Виктор выглянул из-за ее плеча и понял, что худшие опасения сбылись. Старик стоял на дороге, на том самом месте, где недавно стоял сам Виктор. Одной рукой он держал за шкирку бледную Катю, другой - ружье. Стволы упирались девушке в поясницу.
- Прохор. Я хочу… Я хочу помочь тебе! Я тебе не враг, клянусь. Я восхищаюсь тобой. Восхищаюсь! Я готов быть твоим слугой, твоим верным псом…
При слове «псом» существо глухо зарычало и сделало шаг к учителю.
- Нет-нет, постой! Постой, умоляю тебя! Я буду твоим рабом, кем угодно, только пощади меня. Они, - старик всхлипнул. - Он собирается причинить тебе вред. Тот щенок у тебя за спиной. Он… Он хочет сжечь тебя! У него за пазухой… Нет! Нет, прошу!
Последние слова старик произнес сквозь истеричные рыдания. Существо шагало прямо на него и, в этом не оставалось сомнений, слова и мольбы для него ничего не значили.
- Сюда! - завопил Виктор. - Иди сюда, выродок! Иди ко мне!
Но на этот раз тварь никак не отреагировала. Ее целью был старик.
- Умоляю тебя, Прохор. Я хочу помочь тебе! Не надо, пожалуйста! Возьми ее, возьми ее!
Учитель подтолкнул вперед Катю. Девушка сделала шаг, но ноги подкосились, и она упала в грязь в нескольких шагах от сапог Прохора.
- Нет! - от собственного крика у Виктора зазвенело в ушах.
Не думая больше ни о чем, послав к чертям все планы и стратегические выкладки, он бросился вперед, видя перед собой только узкую спину, обтянутую светло-серым дождевиком.
Грянул выстрел. Щеку Виктора что-то обожгло, и он успел сообразить, что это старик промахнулся, стреляя в Прохора. А уже в следующее мгновение он со всего маху врезался в твердую, словно высеченную из камня спину мертвеца. Удар был настолько силен, что у Виктора потемнело в глазах. Он словно налетел на стену. И все же Прохор потерял равновесие. Немного, совсем чуть-чуть. Но этого хватило, чтобы нога запнулась о распростертую на земле Катю, и длинная нескладная фигура, нелепо взмахнув руками, повалилась вперед, прямо на застывшего в ужасе учителя.
Вскрикнула Катя, когда грубый сапог врезался ей в бок, и почти одновременно с ней завопил старик, почувствовав на плечах костлявые руки Прохора. Монстр и его истошно визжащая жертва рухнули на землю, разбрызгивая во все стороны жидкую грязь.
Виктор, которому с трудом удалось устоять на ногах, метнулся к девушке и, схватив ее за куртку, оттащил в сторону от извивающихся тел.
- Вит-тя… Витт-тенька… - прорыдала она, слабо цепляясь за рукав.
- Вставай, Катя! - прокричал он, стараясь перекрыть душераздирающий вой старика и утробное урчание Прохора. - Беги к машине!
Он рывком поднял ее на ноги, но она тут же обмякла, как тряпичная кукла.
- Катя! - Виктор наотмашь ударил ее по лицу. - Беги же!
Пощечина подействовала. Взгляд девушки прояснился, и она, на подгибающихся ногах, рыдая в голос, поплелась к «девятке».
Виктор обернулся к лежащим. Вопли старика перешли в надрывный сиплый стон, а потом в громкое бульканье. С одной ноги слетел сапог, и теперь она голой пяткой скребла грязь, словно хотела выкопать что-то ценное. Самого учителя было не видно из-под широкого плаща Прохора. Виктор услышал тихий треск, будто кто-то разорвал шелковую простынь, а следом раздалось сочное влажное чавканье. Нога старика дернулась еще несколько раз, обдав Виктора комьями грязи, и замерла. Прохор, продолжая чавкать, оторвался, наконец, от жертвы и начал медленно подниматься.
Виктор понял, что настал момент истины. Из всех сил заставляя себя делать все предельно осторожно, он расстегнул куртку и сунул руку за пазуху, пальцы коснулись тонкой картонной трубочки. Вторая рука тем временем нырнула в карман, и выудила оттуда металлическую коробочку Zippo. С мелодичным запатентованным звоном откинулась крышка зажигалки.
- Ну, давай, мразь, - сказал он. - Давай. Повернись ко мне.

Предыдущая страница 18 Следующая страница


19 Кирилл Алексеев

Он сделал два шага назад, глядя на встающего Прохора. Тот поднимался тяжело и неуклюже, будто был пьян.
- Ну же! Вставай, вставай! И посмотри на меня.
Наконец, существо оказалось на ногах. Оно стояло вполоборота к Виктору, и он видел, как с подбородка твари стекает струйка крови. Изо рта высунулся неправдоподобно длинный язык и слизнул эту струйку, издав хлюпающий звук.
Потом монстр неторопливо повернулся к Виктору и внятно произнес:
- А сова из дупла глазками луп-луп…
- Вот уж хрен тебе в грызло, - сказал Виктор, доставая из-за пазухи разноцветную картонную трубочку с яркой надписью «Звезда удачи» и рядом мелким шрифтом: «Римская свеча. 8 огненно-красных комет с золотистым шлейфом». - Не любишь огонь, ублюдок? А как насчет заполучить его себе в брюхо?
С этими словами он направил римскую свечу на застывшего Прохора, щелкнул зажигалкой и поднес огонек к запалу. Секунду ничего не происходило, и Виктор с ужасом подумал, что фитилек все-таки намок. Но потом раздалось резкое шипение, и из трубочки с хлопком вырвался ярко-красный огонек. Следом за ним еще один и еще… И каждая крошечная ракета, долетая до фигуры в дождевике, на долю секунды застывала, словно раздумывая, продолжать полет или нет, а потом делала стремительный рывок вперед и впивалась в тело. Дыр становилось все больше, и их черные края постепенно наливались жарким багровым светом. Потом они стали расползаться, как сделанные горячим окурком отверстия в целлулоидной пленке. Ночь пронзил полный боли и ужаса вопль. Медленный огонь, даже не огонь, а свирепое тление, разъедало Прохора изнутри, как кислота.
Длилось это несколько секунд, не больше. А затем, существо вспыхнуло, как гигантский факел, и восемь огненно-красных комет одновременно с надрывным воем вырвались из пламени, оставляя за собой обещанный золотистый шлейф. Столб яростного белого огня взметнулся на десяток метров вверх, обдав невыносимым жаром Виктора, и залив ослепительным светом все вокруг…

* * *

- Мне кажется, или на самом деле светает? - спросила Катя.
- Не знаю. Кажется, светает, - Виктор вытащил из пачки сигарету, размял ее и сунул в рот.
Они сидели в «девятке» - Виктор за рулем, Катя рядом, забравшись с ногами на сиденье и обхватив колени руками. Между ног у Виктора была зажата бутылка «Джонни Уокера», из которой он время от времени прихлебывал, не чувствуя ни вкуса, ни крепости виски.
Дождь перестал, ветер разогнал облака, и в небе висела полная бледная луна. Небо на западе было уже не таким антрацитово-черным. Ночь неохотно отступала.
- Что теперь? - Катя повернулась к Виктору. - Ведь все закончилось, да? Закончилось? Скажи мне, что все позади.
Виктор глубоко затянулся и с шумом выпустил дым:
- Боюсь, что нет. Нужно еще кое-что сделать.
- Что?
- Ты сама знаешь, Катюш.
- Это обязательно? Ведь мы можем просто уйти отсюда. Подумай. Стоит ли…
- Стоит. Если это не сделать сейчас, вскоре все может повториться. И тогда неизвестно, удастся ли так легко загнать его обратно в могилу. А может быть и еще хуже - сюда придет кое-кто другой.
- Но почему мы должны этим заниматься? Что, если обратиться в МЧС, или ту же милицию?
- Да? И что ты скажешь? Что старуха, умершая бог знает сколько лет назад, продолжает терроризировать деревню, выпихивая из могилы своего внучка-людоеда, тоже давно покойника? Так и представляю себе мчс-ников с осиновыми кольями в руках, раскапывающими могилы. Сама ведь понимаешь, что никто тебе не поверит. В такое невозможно поверить, пока не увидишь собственными глазами. К сожалению, таких людей осталось только двое. Ты и я. Вот и ответ на твой вопрос, почему этим должны заниматься мы.
- Да, ты прав, - тусклым голосом сказала Катя и отвернулась к окну. - Но ведь можно просто уйти. Мы не обязаны это делать, Витя. Не о-бя-за-ны.
- Во-первых, не «мы», а я. Во-вторых… Да, не обязаны. Но есть много чего, что мы не обязаны делать. Однако, делать это приходится хотя бы для того, чтобы потом спокойно спать по ночам. Честно говоря, мне вовсе не улыбается идти туда. Я не герой, и никогда не хотел им быть. Но я знаю, что если сейчас сбегу, то все это дерьмо будет сниться мне каждую ночь. И каждую ночь мне придется объясняться с погибшими ребятами… Прозвучит не очень красиво, но я должен сделать это ради самого себя, а не ради других. Такой вот интересный эгоизм.
Он выбросил окурок и сделал глоток из бутылки.
- Все нужно доводить до конца, вот в чем штука, - после паузы сказал Виктор. - Каждое чертово дело нужно доводить до конца. Если хочешь хотя бы иногда без отвращения смотреться в зеркало.
- Мне тебя не отговорить?
- Нет.
Катя молча кивнула. Некоторое время они сидели, думая каждый о своем. Наконец, Виктор вздохнул и вылез из машины. Нужно было поскорее покончить со всем этим. Пока решимость не покинула его.
Он открыл багажник и, покопавшись немного, вытащил складную лопатку, которую всегда брал с собой, если приходилось ехать за город. Когда он покупал ее, ему и в голову не могло прийти, для чего она в конечном счете ему понадобится. То же можно было сказать и про фейерверки. Он вдруг подумал, что если кто-нибудь когда-нибудь в его присутствии вздумает устроить салют, то нарвется на крупные неприятности. Бенгальские огни, хлопушки, римские свечи - он больше не прикоснется к ним. Просто не сможет себя заставить. Теперь эти яркие разноцветные огоньки будут ассоциироваться не с весельем и праздниками вроде Нового года. И вряд ли это изменится до конца его дней.
Виктор заглянул в машину:
- Катя, скажи, пожалуйста, твои гастрономические пристрастия не изменились за последние дни?
- Что?
- Твои гастрономические пристрастия не изменились?
- Я тебя не понимаю.
- Да тут нечего понимать, Катюш. Просто ответь на мой вопрос.
- Опять какие-то тайны? Мне снова нельзя ничего узнать, потому что кто-то может прочитать мои мысли?
- Точно.
- Господи, как же мне все это надоело…
- Осталось потерпеть совсем немного. Итак, ты ответишь?
- Нет. Мои гастрономические пристрастия не изменились. Разве что узнала пару новых интересных рецептов.
- Отлично. Тогда я залезу в твою сумку, хорошо? Так надо.
Девушка пожала плечами.
- Спасибо.
Через несколько минут приготовления были завершены. Виктор снова сел в машину.
- Ну что, пора, - сказал он. - Нужно идти. Иначе я просто-напросто струшу к чертям. Ты сможешь пройти километра два? Или подождешь меня здесь?
- Смогу. Оставаться одна я не собираюсь.
- Хорошо. Ты готова?
- Честно говоря, нет. И вряд ли когда-нибудь буду готова. Знаешь, нелегко подготовиться к такому безумию… Ты уверен, что сможешь… разобраться с ней?
Виктор покачал головой:
- Нет. Но попытаться надо. Я не знаю, сработает ли то, что я задумал, понимаешь? Просто не знаю.
- Но с Прохором сработало.
- Да, с ним все получилось, как надо. Дикая была теория, но она оказалась правильной. Надеюсь, так будет и в этот раз.
- Хочешь ее убить?
- Убить? Нет. Боюсь, для этого у нас силенок недостаточно. Я много думал на этот счет. Человек - это, конечно, звучит гордо и все такое. Но как он может уничтожить то, что даже не поддается его пониманию? То, с чем мы столкнулись, принадлежит другому миру… Мы не в состоянии одолеть даже наше, простое маленькое человеческое зло, хотя ведем с ним войну на протяжении всей своей истории. А тут… Мы имеем дело с настоящим дерьмом. Подлинное Зло с большой буквы. Зло, которое помнит еще безжизненную Землю, залитую потоками магмы. Оно видело самое Начало, и вряд ли найдется сила, которая помешает ему увидеть Конец. Конечно, все возможно, но тогда это должно быть поубедительнее, чем молитвы придуманным богам и хрень вроде серебряных пуль и осиновых кольев. Это зло годится в пра-пра-прабабушки самому древнему божеству из гигантского пантеона, заботливо созданного людьми за жалкие сорок тысяч лет своего пребывания на Земле. Так что уничтожить его полномочного представителя - вряд ли. Но я думаю, что можно запечатать ту дыру, через которую оно пролезло к нам. Хотя бы на время.
- Ну хорошо, - Катя тряхнула головой. - Тогда идем.
- Да, - глухо сказал Виктор. - Идем.
Они не проронили ни слова всю дорогу, пока не дошли до брошенной «Нивы» Сергея. Здесь Виктор остановился и положил руку Кате на плечо:
- Дальше я сам, Катюш. Тебе не стоит туда соваться.
- Нет, я с тобой.
- Ты не понимаешь, это не просто опасно. У меня еще есть шанс устоять перед ее зовом…
- Каким зовом?
- Долго рассказывать. Она… Ну, словом, она имеет власть над людьми… Подавляет волю и… Я не знаю, как это объяснить. Словом, если ты подойдешь близко к ее могиле - ты обречена. Без вариантов. Она просто заставит тебя прийти к ней.
- Я ничего не понимаю, что ты несешь?
Виктор потер лоб, пытаясь найти нужные слова.
- Это как гипноз, понимаешь? Она притягивает, зовет к себе… И сопротивляться этому зову невозможно. Один бог знает, что стало с людьми, которые оказались поблизости и откликнулись на ее зов. Боюсь даже предположить. Если ты пойдешь туда, мне придется спасать тебя. И возможности заняться старушкой уже не будет. Прости, но ты станешь обузой.
- Я боюсь оставаться одна.
- Да, я понимаю. Но думаю, выбора у тебя нет. Садись в машину, закрой двери и жди меня. Если все будет в порядке, я скоро вернусь.
- А если нет?
- Подожди меня час. Если я не появлюсь - уходи отсюда. Пешком до шоссе. Там поймаешь машину. Хотя, сейчас вряд ли движение оживленное… Но если повезет, то кто-нибудь да проедет. Грузовик или фура… Тебя довезут до города. Ну а там уж сама подумаешь, что тебе делать.
- Я не хочу отпускать тебя одного.
- Придется это сделать, Катенька. По-другому нельзя.
Виктор подумал, что еще немного, и он останется здесь. С каждой секундой мужество покидало его капля за каплей. При одной мысли о том, что ему предстояло сделать, бросало в дрожь. А если еще вообразить, чем все это может закончиться, то хотелось бежать без оглядки до самого шоссе, и потом дальше, до города, бежать, не оглядываясь и не останавливаясь.
- Катюша, мне нужно идти. Будь умницей и думай о хорошем. Помни, здесь ты в безопасности.
- Если ты не вернешься, я себе не прощу.
- Надеюсь, что этого не будет. У меня неплохие шансы.
- У нее тоже… Ладно, иди. Буду, как настоящая баба, сидеть и ждать у моря погоды.
- Вот и хорошо, - сказал Виктор.
Он хотел сказать еще что-нибудь. Что-нибудь важное и нужное или, на худой конец, просто запоминающееся, но в голову ничего не пришло. В конце концов, он махнул на это рукой. Никакие слова были не в состоянии выразить то, что он чувствовал сейчас. Любое слово оказалось бы ложью. Поэтому он просто кивнул, развернулся и сделал несколько шагов. Но его окликнула Катя. Он остановился. Девушка подошла к нему и, привстав на цыпочки, осторожно поцеловала в губы.
- Возвращайся, - шепнула она. - Просто возвращайся.
Боясь, что сейчас расплачется, Виктор легонько оттолкнул ее, и, не говоря ни слова, зашагал по дороге, ведущей к базе.
Он шел, стараясь не думать ни о чем. Просто переставлял ноги, предоставив телу самому выбирать дорогу. И оно уверенно двигалось прямиком к поляне с черной землей, будто помнило все лесные тропинки, по которым прошло лишь однажды двадцать лет назад. Но Виктор знал, что ведет его не память, а зов. Он не противился ему. Сейчас его цель и цель той твари, которая звала его к себе, совпадали. Встреча должна была состояться. И для кого-то из них она будет последней. Во всяком случае, он на это отчаянно надеялся.
С каждым шагом зов становился все сильнее. А вместе с ним рос и ужас. Виктор снова был тем тринадцатилетним пацаном, который в жаркий летний день неожиданно для себя столкнулся с неведомым. Тогда он сумел остаться в живых. Но сейчас… Чем ближе он подходил к старому кладбищу, тем меньше у него оставалось веры в счастливый исход дела. Да, та дрянь в голове за эти годы выросла и, соответственно, выросла его возможность сопротивляться притяжению черной земли. Но и сила той, которая была похоронена на маленькой лесной полянке, возросла многократно. Когда-то слабый, едва различимый шепот, усилился до глухого рева, от которого раскалывалась голова, а сердце грозило разорваться в клочья. При каждом шаге желудок болезненно сжимался, и мышцы наливались расплавленным свинцом.
Когда Виктор вышел из леса на старое кладбище, из носа хлынула кровь. Не какие-нибудь жалкие несколько капель, а настоящий поток. Кости ломило так, что казалось, будто его выворачивают наизнанку. С огромным трудом он удерживал в руке лопатку, ставшую вдруг неимоверно тяжелой. Она так и норовила выскользнуть из ослабевших пальцев. Пришлось остановиться и сунуть ее за ремень джинсов. На это простое действие ушло добрых пять минут, в течение которых Виктор трижды был вынужден отхаркивать кровь, которая теперь шла и горлом.
Он уже был почти уверен, что совершил ошибку. Господи, он сам распинался Кате о непобедимости того зла, которое приходит в мир из другой реальности. Такие умные слова, такие смелые рассуждения… Но почему же он сам не прислушался к ним. Почему решил, что в состоянии изменить положение вещей. А еще точнее - сделать заведомо невозможное? Что это? Глупость? Самонадеянность? Или завуалированное самоубийство? Скорее всего, решил он, и то, и другое, и третье. Но раскаиваться поздно. Даже если он захочет, обратной дороги нет. Она попросту не отпустит его. Остается одно - идти вперед и постараться сделать то, что задумал, раньше, чем она прикончит его. И он брел, шатаясь, спотыкаясь в темноте о торчащие из земли корни деревьев, падая и снова поднимаясь. Брел, тупо переставляя ноги, сплевывая кровавые сгустки и изо всех сил стараясь не потерять сознание, потому что это было равносильно смерти.
Остаток пути до поляны он проделал на четвереньках, ноги не держали. Несколько раз его вырвало кровью, приходилось по несколько минут отлеживаться, чтобы восстановить дыхание и справиться с болью, которая разрывала тело на куски.
Но стоило увидеть просвет среди деревьев, предчувствие близкой развязки придало ему сил. Опираясь о ствол дерева, он сумел подняться на ноги и сделал несколько неуверенных шагов к границе черной земли, светящейся в темноте мягким голубоватым светом. Немного постоял, держась за дерево и пытаясь унять очередной приступ тошноты. Перед глазами все плыло, но он сумел разглядеть в центре поляны почти сравнявшийся с землей холмик.
- Ну, здравствуй, - прохрипел Виктор. - Подожди немного. Я уже иду.
При каждом слове с губ срывались кровавые брызги, но он не обращал на это внимания. Развязка была близка. И он вдруг понял, что остановить его эта тварь не сможет. Убить - да, но только после того, как он сделает свое дело.
Он вытащил из-за пояса лопатку и сделал шаг вперед, ступив на черную лоснящуюся землю. Земля с чавканьем расступилась, и нога ушла в нее по щиколотку. Но на Виктора это не произвело никакого впечатления. Он не видел ничего, кроме холмика, от которого расходились идеально ровные круги волн. При следующем шаге он провалился почти по колено. С неимоверным трудом ему удалось вырвать ногу из этой трясины и сделать еще шаг.
Когда до холмика оставалось не больше трех метров, Виктор заметил небольшой камень, размером с человеческую голову. Присмотревшись, он понял, что это и есть голова. Грязные спутанные волосы обрамляли искаженное ужасом лицо. Рот был распахнут в безмолвном крике. Выпученные остекленевшие глаза уставились в упор на Виктора, будто заклиная его не ходить дальше. Несмотря на то, что предсмертные мучения почти до неузнаваемости изменили лицо, Виктор понял, что видит голову Вики. Но эта мысль, которая в другой момент повергла бы его в шок, сейчас скользнула по самому краю сознания и исчезла, не оставив после себя никакого следа - ни сожаления, ни сострадания. Потом, отрешенно подумал он, потом, возможно, они вернутся, и ощущение потери заставит сжиматься его сердце. Но не теперь. Единственное чувство, которое он мог сейчас себе позволить - ненависть, но даже она была чахлой и невразумительной, как ноющая зубная боль.
Собрав последние силы, Виктор отвел взгляд от лица Вики и сделал еще один шаг. Он понимал, что держится на ногах благодаря чуду. И отчаянно молился, чтобы оно позволило ему преодолеть оставшиеся метры. Только это, и ничего больше. Никогда в жизни он так не хотел ничего, как этого пустяка - пройти крохотный отрезок пути, отделявший его от неприметного холмика земли.
И ему это удалось. Он упал на колени и вонзил лопату в рыхлую податливую почву, по консистенции больше похожую на влажный слежавшийся пепел. Он принялся разгребать землю, чувствуя, что с каждым движением все больше погружается в нее. Пот заливал лицо, смешиваясь с кровью, которая никак не хотела останавливаться. Голова разламывалась от чудовищной боли, в ушах звенело так, что, казалось, барабанные перепонки не выдержат и лопнут с громким треском. Но он продолжал копать, понимая, что малейшая остановка означает смерть.
Прошла целая вечность, прежде чем лопата ткнулась во что-то твердое. И еще примерно столько же понадобилось Виктору, чтобы сообразить: это неожиданное препятствие - крышка гроба. Он был у самой цели.
Хрипя и захлебываясь натужным кашлем, от которого в груди все клокотало, он стал лихорадочно разбрасывать землю, больше всего боясь потерять сознание или сломать в спешке лопату. Но удача снова перешла на его сторону. Он смог расчистить от остатков земли гробовую крышку, и только потом упал на гнилые доски, не в силах пошевелить ни рукой, ни ногой. Те жалкие остатки сил, которые ему удалось наскрести, когда он шагнул на поляну, оказались растраченными без остатка. И последнее препятствие стало непреодолимым.
Виктор лежал, тяжело дыша, сжимая в руке бесполезную теперь лопату, и единственной его мыслью было - проиграл. Проиграл даже не в шаге, в сантиметре от победы. Старая тварь оказалась сильнее. Она высосала из него все соки, оставив лишь сморщенную пустую оболочку. Выпила до дна. Подумать только - несколько миллиметров гнилого дерева. И он не смог их преодолеть. Все оказалось напрасным. Он подохнет здесь, на этой проклятой поляне, в разрытой могиле древней старухи, которая сейчас, наверное, злорадно хихикает в своем гребаном гробу. Прекрасная из них получится парочка. Просто загляденье.
Виктор повернул голову так, чтобы видеть небо. Оно уже было грязно-серым, и Виктор понял, что прошло не меньше двух часов с того момента, как он распрощался с Катей. Она, наверное, уже идет к шоссе. Дай бог, чтобы шла, а не осталась ждать его. Потому что, судя по всему, ждать ей придется долго. Очень долго…
Ком земли скатился в разрытую могилу и гулко ударился о крышку гроба. Звук показался Виктору омерзительным. Но еще хуже было то, что словно в ответ на этот стук, внутри гроба что-то шевельнулось. Легкий шорох и едва уловимая вибрация досок… Волна беспредельного животного ужаса накрыла Виктора с головой. И этот ужас придал ему сил, словно включились те скрытые резервы организма, о которых обожают рассуждать любители дешевых сенсаций. Постанывая от страха и отвращения, Виктор поднялся на колени, желая оказаться как можно дальше от этой крышки, под которой ясно ощущалась жизнь. И в этот момент одна из досок не выдержала и с громким треском сломалась под тяжестью тела. Нога провалилась в гроб и застряла намертво.
Виктор обезумел от ужаса. Он задергался всем телом, как пойманный в капкан зверь, пытаясь вырвать ногу из ловушки. Но добился только того, что сломалась еще одна доска, на этот раз под рукой. Он ударился лицом о крышку, чувствуя, как провалившаяся ладонь наткнулась на что-то мягкое и упругое. Тогда Виктор не выдержал и закричал, орошая кровью из горла разваливающийся гроб.
Высвободить руку оказалось проще, чем ногу. Эта маленькая победа немного успокоила его. Никто не пытался схватить и затащить его в гроб к старухе, сама она не выскочила, как чертик из табакерки, из своего последнего пристанища. Зато последнее препятствие было сломано. Виктор понял, что настало время завершить то, зачем он сюда пришел. Другого шанса не будет. Нужно спешить, пока адреналин бурлит в крови, пока руки и ноги могут двигаться.
Виктор схватил конец сломанной доски и рванул его на себя, проделав в гробу дыру толщиной в руку и длиной полметра. Этого ему показалось мало. Он поддел вторую доску и, срывая ногти, дернул, что есть силы. Изъеденное червями дерево легко поддалось. Раздался громкий треск и в гробу образовалась брешь, достаточная, как показалось Виктору, для того, чтобы осуществить его план.
Он сунул руку в карман, нащупал полиэтиленовый пакетик, который взял из сумки Кати, и вытащил его на свет божий. Сначала он попытался развязать тугой узелок, но пальцы не слушались, и после нескольких секунд бесплодной борьбы, он просто рванул пакет зубами. В последний момент, когда он уже собрался высыпать содержимое пакета в гроб, его взгляд упал в разлом. От увиденного волосы у Виктора встали дыбом. Старуха лежала, скрестив руки на груди, и в трещине как раз были видны ее кисти, положенные одна на другую. Больше ничего. Только старческие морщинистые руки, без малейших признаков тления. Впечатление было такое, что похоронили старуху несколько часов, а не десятков лет назад. И только одно говорило о том, что погребение состоялось очень и очень давно. Грязно-желтые ногти отрасли настолько, что начали завиваться штопором. В какой-то кошмарный миг эти серые старушечьи руки с непомерно длинными ногтями вдруг превратились в аккуратные маленькие, почти детские ручки, которые Виктор узнал сразу. Это были ладони его мертвой жены.
Из последних сил цепляясь за остатки рассудка, Виктор занес над разломом руку и высыпал на живот трупу щедрую горсть пшеничных зерен.
- Посчитай-ка это, старая сука. Надеюсь, хватит надолго, - слабо прошептал он.
До его ушей донесся глухой стон, полный злобы и разочарования. И он подумал, что все же сойдет с ума, когда сморщенная бледная рука мертвой старухи вдруг дрогнула и поползла с тощей груди, чтобы накрыть ладонью горсть пшеницы.
Это было последнее, что увидел Виктор перед тем, как глаза его закрылись, и тьма сомкнулась над ним.

ЭПИЛОГ

Когда они выбрались из леса на проселочную дорогу, ведущую к шоссе, Виктор сумел, наконец, произнести первые слова.
- Почему ты не послушалась меня? Я ведь сказал тебе ждать в машине.
- Не болтай, - задыхаясь, сказала Катя. Ей приходилось почти тащить его на себе, хотя он, как мог, старался удержаться на ногах. - У тебя, кажется, что-то с легкими. Изо рта идет кровь.
- Сильно?
- Сейчас уже не так. Но все равно, лучше помолчи.
- Ты не должна была так рисковать. Все могло закончиться по-настоящему плохо.
- Но ведь не закончилось, верно? Чего теперь думать об этом. Все уже сделано. Мы… Мы победили, да?
Виктор вяло кивнул, борясь с тошнотой и слабостью. Он еле переставлял ноги, повиснув на Кате, как запойный пьяница, возвращаясь под утро домой после хорошей вечеринки. Ей приходилось тяжело, он слышал ее пыхтение, чувствовал, как она пошатывается от усталости, но облегчить ее труд не мог. Сам он не сделал бы и шагу. Все силы были оставлены там, в разрытой могиле.
- Может, отдохнешь? - спросил он.
- Дойдем до машины. Там отдохнем, - упрямо мотнула головой Катя. - Я в этом лесу ни на секунду не останусь. Господи, да я вообще больше из города ни ногой. К черту все эти пикнички.
Виктор был с ней согласен полностью. Он понял, что надышался свежим воздухом на всю оставшуюся жизнь. И если когда-нибудь ему все же придется отправиться за город, он весь обвешается осиновыми кольями, чесноком и крестами, да еще прихватит мешка два зерна. Береженого и бог бережет.
Добравшись до «Нивы», они устроили привал. Силы постепенно возвращались к Виктору. Кровотечение остановилось, и в груди больше не булькало при малейшем движении. Водой из лужи он смыл с лица запекшуюся кровь и почувствовал, что сможет, пожалуй, протянуть еще пару лет.
- Что будем делать теперь? - спросила Катя, когда они забрались в машину и развалились на сиденьях, давай отдых ноющим мышцам.
- Дойдем до шоссе. Поймаем машину. Правда, не знаю, кто остановится. Вид у нас с тобой - мама не горюй. Но придется что-нибудь придумать. Нужно вернуться сюда…
- Зачем?
- Забрать Сергея и, если получится, Вику… Да и вообще, для милиции тут хватит работенки. Трупы повсюду… Мы не можем просто так уехать.
- Я не подумала об этом. Мне-то как раз больше всего хочется уехать просто так. Я не представляю, как мы объясним все это…
- Придумаем что-нибудь… Возможно. Для начала нужно дойти до шоссе. А там уж…
Виктор не договорил. Тошно было даже думать о том, через что им придется пройти, когда они доберутся до цивилизации. В фильмах все проблемы героев заканчивались, когда монстр подыхал в жутких мучениях, распиленный бензопилой. В жизни на этом трудности только начинались.
- Да, - задумчиво проговорила Катя. - А там уж как получится… Интересно, что будет теперь с нами? После всего этого вряд ли мы сможем так вот запросто вернуться к обычной жизни. Тебе не кажется?
- Пожалуй.
- Что ты сделаешь, когда мы вернемся домой? Как будешь жить?
Виктор пожал плечами:

Предыдущая страница 19 Следующая страница


Пожиратель мух 20

- Я еще не определился, куда побегу первым делом - в церковь или к невропатологу. А ты?
- Тоже не знаю. Но теперь как-то не получается всерьез думать о собственном бизнесе. Вот в чем беда - мне кажется, мы тоже умерли этой ночью. Не так как Андрюша, Сергей или Вика, конечно, но… Нас прошлых уже нет.
- Да, ты права, - Виктор посмотрел в окно на темнеющую в сумерках стену леса. - Но, с другой стороны, теперь мы можем начать все сначала. С чистого листа.
- Тоже верно. Дай-ка мне сигарету. Для начала, пожалуй, я начну курить. И перестану жрать всякое обезжиренное диетическое дерьмо. Ни к чему все это.
- Аминь, - сказал Виктор.
И они молча закурили, глядя на постепенно светлеющее вдоль линии горизонта небо, расчерченное штрихами темно-серых с розовыми подбрюшьями облаков.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 5)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 9)
  • Глава 7 (Страница 10)
  • Глава 8 (Страница 12)
  • Глава 9 (Страница 13)
  • Глава 10 (Страница 17)
  • ЭПИЛОГ (Страница 19)


Кирилл Алексеев

Пожиратель мух

 Читать книгу

Аннотация

Подлинный ужас возвращается всегда. Жителям глухой деревушки предстоит убедиться в этом на собственной шкуре.Зло, уничтоженное сорок лет назад, снова бродит по окрестным лесам. Люди для него – всего лишь мухи, трепыхающиеся в липкой паутине ночного кошмара.Оно знает: все, что когда то ело, само должно быть съедено.И неизвестно, кто будет следующим, к кому нежить заглянет на огонек, напевая детскую песенку.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel