Кихару Накамура - Исповедь гейши

1 Кихару Накамура

Что побудило меня написать эту книгу

Нью-Йорк, летние каникулы 1982 года.
Каждый год в конце июля меня неизменно посещает многочисленная японская поросль - сыновья, дочери, племянники и племянницы моих близких приятелей. Среди них были и такие, кто целых три года приходил ко мне с одним заплечным мешком. Моя двухкомнатная квартира превращалась в своего рода летний лагерь, где все спали вповалку на татами.
«Вас тут как сельдей в бочке», - шутила я. Но, поскольку они чувствовали себя замечательно, была довольна и я.
Среди молодежи была Юмико, удивительно милая девушка. Она бывала у меня каждый год. Она окончила двухгодичные курсы и теперь работала.
- В Нью-Йорк приезжает мой друг, - объявила мне моя дорогая Юмико. - Хироси - иллюстратор. Я сказала ему, что еду в Нью-Йорк, и он решил по возвращении из Европы завернуть сюда на пару дней.
Итак, приятель Юмико приехал в Нью-Йорк. Он оказался очень симпатичным юношей. Несмотря на свою профессию, он еще был почти без средств, так как был еще слишком молод. Поскольку Хироси еще нигде не остановился, я предложила ему ванну, затем накормила его, а после решила помочь устроиться в гостинице. Но мест нигде не оказалось.
- Ничего страшного. Ты можешь переночевать у меня, - предложила я ему.
Юмико и я легли в передней комнате, а ее приятель Хироси - в задней, которая, собственно, была моей спальней.
Через пять дней в Нью-Йорк приехал старший брат Хироси, который был редактором в издательстве. В отличие от Хироси для него издательство забронировало номер в гостинице. В своем выборе фирма руководствовалась дешевизной - гостиница располагалась в довольно злачном месте, вероятно, и находиться там было небезопасно. Поэтому мы решили подыскать другую комнату, но ничего не вышло.
Я чувствовала себя в роли «заботливой наседки» и посчитала, что невелика разница, ночуют у меня два или три человека. Я поселила брата Хироси вместе с ним в задней комнате.
Сам брат, господин Уэмура, вел дела издательства в Нью-Йорке. Он должен был вести переговоры с писателями и уходил рано утром. Когда Хироси, его брат и Юмико возвращались, мы проводили вечера в беседах. Господин Уэмура проявил профессиональный интерес к тому, что говорила я.
- Вы очень увлекательно рассказываете. Не хотите ли это изложить на бумаге?
- Нет, что вы, - отмахнулась я. - Чесать языком - это я еще могу, но царапать пером - увольте.
- А вы все же попытайтесь. Мне кажется, что вышло бы весьма любопытно, - горячился он. - Представьте, будто бы пишете письмо на двух-трех страницах. Ведь с письмом вы справитесь?
- Ну, письма я все же могу писать, но из меня выйдет неважный сочинитель. Да я об этом и не думала, - возразила я.
- Все же напишите-ка мне письмо, если у вас появится такое желание.
Юмико и Хироси вернулись в Токио раньше господина Уэмуры, не успевшего еще завершить свои дела. Среди постоянных хлопот о письме я вовсе забыла.
Однажды вечером мне позвонил приятель. Господин Синдо, художник, был очень взволнован и настаивал на встрече в ближайшую субботу. Его тон меня немного удивил. Обычно он спрашивал, найдется ли у меня время, но на этот раз он чуть ли не приказывал. Затем к телефону подошла его жена и также стала настаивать.
Она подробно объяснила, что у них есть давний приятель, глава известного нью-йоркского издательства. Этот близкий друг и его супруга - поклонники всего японского. Они собрали ценную коллекцию японских картин, керамики и лаковых миниатюр, которые я позднее увижу. Эта супружеская пара совсем недавно приступила к строительству дома в японском стиле в пригороде Нью-Йорка. Для изготовления татами, раздвижных дверей и резных украшений они пригласили мастеров из самой Японии.
По завершении строительства дома они хотели устроить своего рода новоселье в японском духе. Мак, секретарь домовладельцев, уже договорился с одним известным японским рестораном. Прислуга должна была быть в кимоно. Хозяйка же наряду со званым обедом захотела устроить японское представление.
Мак знал японку, играющую на кото, и хотел пригласить ее.
- Да, этот продолговатый инструмент с множеством струн я видела в кино и на картинах и слышала, как он чудно звучит, - согласилась хозяйка. - Но мне никогда еще не доводилось слышать сям исэн и наблюдать японский танец. Возможно, есть умеющие играть на ся-мисэне, танцевать и как-то изъясняться по-английски.
- У меня есть подруга, в прошлом настоящая симба-си-гейша. Она может изъясняться по-английски и в состоянии ответить на вопросы гостей. Как мне представляется, это то, что надо, - предложил ей художник Синдо.
На следующий же день после полудня секретарь Мак представил супругам исполнительницу на кото. Та потребовала весьма высокую плату и согласилась исполнить на званом обеде два номера. Когда все было оговорено, она спросила по-японски, будет ли кто-то еще выступать, помимо нее.
- Да, мы собираемся пригласить нашу приятельницу Кихару из Симбаси, бывшую некогда гейшей, - ответил господин Синдо.
- Однако мне было бы неприятно сидеть рядом с проституткой. Прошу, откажите ей, - потребовала исполнительница на кото.
- Похоже, вы просто не представляете, что такое симбаси-гейша. Откуда вы вообще родом? Я не позволю, чтобы мою лучшую подругу оскорбляла какая-то деревенщина! - яростно обрушился на нее господин Синдо.
- Для меня японка, презирающая других японцев, не представляет интереса, - заявил хозяин, когда ему рассказали о произошедшей стычке. Таким образом, исполнительнице на кото было отказано. По этой причине столь срочно потребовалось мое выступление. Этим и объяснялся взволнованный тон самого господина Синдо.
Вечером я принесла свой сялшсэн. Сам инструмент родом из Египта, откуда он с декой из змеиной кожи попал через Индию в Китай, а оттуда в Японию. В Америке к нему относятся не очень хорошо, так как люди здесь воспринимают кошек как домашних животных, а сямисэн впоследствии стали обтягивать кошачьей кожей. Я сыграла инструментальные прелюдии «Таки-нагаси» и «Тикумагава», а также «Танец цветов». По просьбе я исполнила еще кое-что из первого акта оперы «Мадам Баттерфляй». Публика была в восторге. После званого обеда я переоделась и станцевала танец с опахалом «Весенние страдания», где роль рассказчика взял на себя господин Синдо. Так как я могла ответить на различные вопросы гостей, те были весьма довольны, да и я сама неплохо развлеклась.
Потом меня стала угнетать одна мысль: никак не выходило из головы замечание той исполнительницы на кото, что она не желает сидеть рядом с проституткой. Если бы мы с ней были знакомы и я сама или мое поведение могли бы оказаться для нее неприятными, я бы это поняла. Но мы никогда не встречались. Тем не менее она обозвала меня проституткой, поскольку я была гейшей. Здесь уже была затронута честь симбаси-гейши. Пусть она и была деревенской простушкой, но ведь многие японцы и американцы неверно представляют себе занятие гейши.
Я решила обязательно написать и объяснить людям, что же такое симбаси-гейша, чтобы остальной мир не презирал нас. Ради моих старших подруг и сменивших нас молодых гейш мне хотелось рассказать, что же в действительности представляют собой гейши. Я стала писать господину Уэмуре письма на двух-трех страницах, которые тот собирал, и из них выросла книга «Мемуары гейши», которая была очень хорошо принята в Японии. Затем я опубликовала вторую часть, о послевоенном времени.
Я рада, что в прошлом году был снят телевизионный фильм, а исполнительница главной роли Огиномэ Кэйко получила приз. Она прекрасно сыграла героиню Кихару в молодом возрасте.
Но дело на этом не закончилось. Пятого июня прошлого года поведанная мной история была выведена на подмостки театра «Симбаси». Опять же заглавную роль с присущим ей блеском исполнила Огиномэ Кэйко. Вместе с Мицутани Ёсиэ и Намино Курико она растрогала публику до слез.
Мои старшие приятельницы из Симбаси присутствовали на представлении в полном составе. Они делились впечатлениями: «Она как две капли воды похожа на юную Кихару» или «Своим бесстрашием и невинностью она вылитая Кихару». В газетах и журналах наши фотографии были помещены рядом.
Хотя я прежде и слыхом не слыхивала о писательском деле, теперь благодаря случаю исполнительницей на кото впервые в своей жизни нашла в нем удовольствие. Никогда не знаешь, где приобретешь, а где потеряешь.
Однако почему добропорядочные жены видят в гейшах своих заклятых недругов? Мне самой редко приходилось сталкиваться с плохим отношением ко мне сородичей как в Японии, так и в Америке только из-за того, что я некогда была гейшей, но тем не менее ощущаю это предубеждение.
«Если узнают, что моя мать была гейшей, это повредит моей карьере. Окружающие не оставят меня в покое», - все еще говорит мой сын. Чтобы добиться высокого положения на государственной службе, приходится публично отрекаться от собственной матери. Если я, как бывшая гейша, мешаю его карьере, значит, это вредит и моей снохе. Это заставляет меня страдать. При виде американской непредубежденности (как иначе отнеслось ко мне там мое окружение!) совершенно непонятным мне становится как выпячивание значимости школьного воспитания, так и застарелое презрение к прежним гейшам в Японии.
В Америке женщину признают как личность по ее заслугам, даже если она была некогда гейшей. Как долго еще японцы будут цепляться за свои нелепые предрассудки? Японская молодежь уже начинает проявлять значительно большее понимание. Я была бы счастлива, если кто-то благодаря моей книге расстанется со своими предрассудками в отношении гейши.

ЧАСТЬ ПЕРВАЯ

Утро в «веселом квартале»

Каждое утро хозяин ресторана с гейшами «Хана-масуи», облачившись в полосатый, подбитый ватой халат, поливал горшечные растения у входа в свое заведение.
Обычно «отцы» ресторанов с гейшами оказываются сонями. Но вот его я видела по дороге в школу уже на ногах в половине восьмого утра. Летом на нем было короткое кимоно[1] и холщовые штаны или же вообще одна набедренная повязка, а на плечи было наброшено влажное полотенце. В холодное время года он облачался в упомянутый стеганый халат или в ночную рубашку с накинутым сверху широкополым жилетом.
Время от времени он даже собственноручно подметал улицу метлой, хотя под его началом, конечно, было много прислуги и утибако - так называют горничных, которые помогают гейшам при одевании.
Бонсай - вот что было его всепоглощающей страстью. Стоило весной проглянуть по утрам солнцу, как он с гордостью начинал приводить их в порядок у изгороди. Он обмакивал в настой из табака кисточку и касался ею чуть ли не каждого листочка дерева, даже если то было величиной с рисовое зерно.
Тогда, в начале эры Сева, еще не было и в помине пестицидов вроде ДДТ. Табачный настой служил средством борьбы с вредителями бонсая.
Наш квартал относился к кёкати - лицензионному кварталу (простой народ называл его «веселым»). А это значило, что там могут работать рестораны с гейшами и чайные домики. К подобным особым кварталам в Токио тогда относились Ямасиро-тё, Ха-тикан-тё, Сигараки-дзиммити и Компару-симми-ти - названия, которые часто встречаются в романах Идзуми Кёка или Нагаи Кафу. Ныне они примерно соответствуют области восточнее и западнее шестого, седьмого и восьмого кварталов Гиндзы. Прежде они стояли особняком.
Весь канал Сандзиккэнбори был запружен плавучими ресторанами, которые теснились там уже с эпохи Эдо. Неподалеку, рядом с театром «Симбаси» и вблизи храма Хонган в районе Цукидзи, располагались солидные рестораны, которые вмещали более сотни посетителей.
Мой путь в школу пролегал мимо бесчисленных, обступающих друг друга заведений с гейшами, стоянок рикш, купален и парикмахерской, знаменитой своими национальными японскими прическами. Переулочки были запружены лавками, торгующими необходимыми для гейш товарами вроде украшений для волос, белой пудры, губной помады и дамских сумочек. Помимо этого, здесь можно было найти даже специализированные магазины, где продавались гэта и особые зонтики для гейш от солнца либо дождя. На углу восьмого квартала располагалась контора работников заведений с гейшами - союза гейш.
Около половины восьмого, в квартале все еще царил ночной покой. Лишь скрип повозки молочника изредка нарушал полную тишину. После ночного дождя на изгороди можно было увидеть пару сохнущих черных тэта или же под навесом у самого входа полощущиеся на ветру таби и воротнички для кимоно.
Мне тогда было семнадцать, я носила матроску и длинную косу. Чаще приходилось спешить, не оглядываясь по сторонам. Но когда я проходила мимо «Ханамасуи», то порой смотрела на хозяина заведения.
Конечно, я была ему знакома, однако он постоянно был занят своим делом: либо подметал улицу, либо возился со своими любимыми бонсай. Он и не мог представить, что молодая девушка с уложенной вокруг головы косой была гейшей Кихару, с которой тот так часто непринужденно болтал в лифте конторы гейш.
В седьмом квартале, что в западной части Гинд-зы, как раз позади современного здания Кэйкиндзо-ку, располагалось издательство «Народная газета». Напротив же находилась купальня Компару-ю. Там работал один сансукэ, то есть банщик, который внешне походил на актера Такада Кокити.
Насколько я знаю, в других кварталах сансукэ терли посетителям лишь спины, но в квартале гейш они прислуживали нам при мытье волос и бритье шеи. Многие молодые гейши посещали именно эту баню. Моя подруга Томака через день отправлялась туда мыть голову, так что ее кожа на голове буквально горела.
Слева от купальни держал свое заведение торговец сакэ Насимура, где наряду с сакэ он торговал древесным углем и дровами. Госпожа Насимура прежде была утибако в большом ресторане с гейшами «Каватацунака». В непосредственной близости располагалось еще четыре или пять подобных заведений, а немного дальше, с правой стороны, был прелестный ресторанчик, славящийся жареными сардинами. Поскольку сам владелец некогда работал корреспондентом большой ежедневной газеты «Асахи Симбун», ресторан был излюбленным местом журналистов, актеров и литераторов.
Ресторан существует и поныне, и, как мне известно, им заведует его сын, господин Кигэн.
Мы жили как раз напротив лавки Насимуры, торгующей сакэ. Каждое утро я шла отсюда пешком к вокзалу Симбаси и поездом отправлялась в Отяно-мидзу. Оттуда уже было рукой подать до «Первой языковой школы» в районе Хонго-Кинсукэ. Всякий раз, выходя в Отяномидзу, я попадала в круговорот прибывших на работу загородников, так что в этот час пик каждое утро мне встречались одни и те же лица. Со временем я стала здороваться с некоторыми людьми, встречая их на платформе, на выходе или же перед самим вокзалом.
Среди них был и Ота Сабуро, работник внешнего ведомства. У него был старший брат, Ота Итиро, который также состоял на службе в министерстве иностранных дел, в азиатском отделе.
Они часто бывали на приемах, которые устраивало их ведомство. Кроме того, я виделась с Сабуро чуть ли не каждое утро. Но я всегда потупляла взор, пытаясь быстро прошмыгнуть мимо, чтобы не встретиться с ним случайно глазами.
Как раз накануне вечером я повстречала его на приеме в Ямагути, где была одна молодежь. Мы все - и гости и гейши - чудесно повеселились.
На следующее утро мы столкнулись лицом к лицу при выходе с перрона, и у него появилось такое выражение на лице, как и у хозяина заведения «Ханамасуя», словно я ему знакома. Ничего удивительного, ведь мы весь прошлый вечер проболтали, и он подтрунивал надо мной:
- Малышка Кихару, ты еще так юна, а уже неплохо зарабатываешь. Ты бываешь чуть ли не на каждой вечеринке. Определенно, у тебя большие сбережения.
- Что верно, то верно. И я заработаю еще больше и с этим приданым выйду замуж.
- Вот и чудесно, выходи за меня!
- Правда? Вы хотите жениться на мне? Тогда я со всем своим приданым перейду к вам.
- Я могу принять только твое приданое. Но заполучить еще тебя, этого я не заслуживаю.
Это возмутило мою подругу Котоё:
- Какое бесстыдство! Как может повернуться язык сказать такое!
Мы рассмеялись. А на следующее утро на вокзале он несколько раз смущенно обернулся в мою сторону.
В один из следующих вечеров я наверняка встречу его в Синкираку или Ямагути. А утром опять…
Я усмехнулась про себя и продолжила путь в школу.
Во время выходов мы должны появляться в чайных домиках исключительно в праздничной прическе симада и в официальном, украшенном гербами длиннополом кимоно. Кто появлялся в крепдешиновом или с простым рисунком кимоно, того распорядительница вечера или хозяйка заведения тотчас отправляла переодеваться.
Такие встречи назначались на вечер с 18 до 21 часа, и заказы на них делались загодя, за несколько недель. Около 21 часа появлялась хакоя, прислуга, чтобы переодеть гейш. Теперь уже разрешалось облачаться в более простые или крепдешиновые кимоно, и даже можно было более свободно завязать оби, иначе говоря, с 21 часа гейшам разрешалось вести себя более раскованно.
Но по-настоящему торжественные встречи происходили большей частью между 18 и 21 часом. В течение вечера давались различные представления: выступали рассказчик ракуго, комик, фокусник или артисты варьете, а под конец по желанию гостей гейши устраивали традиционные танцы.
В то время некоторые эстрадные певцы выпустили как раз ставшие очень популярными пластинки, и я могла почти каждый вечер наслаждаться звучанием их прекрасных голосов.
Особенно я грезила о прекрасной Итимару, в которой меня восхищало буквально все - от выбора ею кимоно до самой прически.
Рассказчику ракуго Мимасуя Кокацу было тогда уже за восемьдесят, и поэтому он ограничивался небольшими отрывками. Он ужасно сквернословил. В присутствии Кобаяси Итидзо, выступавшего в труппе театра-варьете «Такарадзука», он, не моргнув глазом, во всеуслышание заявил: «Этот Кобаяси, или как его там, какой-то фигляр. Он выстраивает своих девочек в ряд, заставляет их размахивать ногами и за это еще требует деньги. Возмутительно!»
На одном вечере, устроенном солидной сахарной фирмой «Тайвань», он съязвил: «Ну вот они, честные изготовители сахара. Неудивительно, что видишь одни влюбленные слащавые рожи!»
Гостям одного званого ужина, устроенного японским союзом лыжников, он пренебрежительно заметил: «Что за чушь! Взрослые люди, а двигаются по снегу на огромных шестах для одежды! У них определенно не все дома».
Нам все это было мучительно видеть, но его всегда чудесно принимали. Он был занят каждый вечер. Этот ворчливый старик сторонился пожилых гейш, которым было около шестидесяти и которых он давно знал. Ему больше по душе было наше общество молоденьких гейш. «Бабули мне не по нутру», - язвил он при этом.
Хотелось бы мне также упомянуть нашу хакобэя, своего рода уборную, которая одновременно служила комнатой отдыха. Она была размером около пятидесяти татами и предназначалась для гейш и артистов.
Там находилось десяток или более больших хиба-ти (жаровен), доходящих в диаметре до полутора метров. Ярко пылали угли из древесины вишни, сакуры. Сами печи большей частью изготавливались из павловнии войлочной, были искусно выполнены и гладко отполированы либо украшены лаковым орнаментом.
Естественно, что вокруг каждой хибати собирались большей частью обычно люди одного возраста. Лишь в одном округе Симбаси было тогда около ста дюжин гейш - от двенадцати- или тринадцатилетних учениц до пожилых дам, которым было под шестьдесят.
Иногда гости опаздывали, и нам приходилось ждать около хибаси. Затем к нам присоединялись артисты-мужчины.
Некоторых из них я до сих пор хорошо помню, например, рассказчика ракуго Санъютэй Кимбо или Янагия Микимацу. Выступления Кимба все еще звучат у меня в ушах, но в хакобэя его занимала лишь одна тема - рыбалка. Микимацу, напротив, считался охотником за юбками, причем он не обращал внимания на возраст своей избранницы. И в хакобэя он не оставлял своей охоты.
Затем был еще жонглер Маруити Косэн. Он заставлял вертеться юлу на ширме или у себя на подбородке. Он мог даже заставить ее вращаться на лезвии самого настоящего меча.
Не могу забыть китайского актера варьете Рисая. На сцене тот изъяснялся на ломаном японском, но в хакобэя болтал по-японски как истинный токиец. Его жена была японкой, а их сын, младший Рисай, кувыркался с полной кружкой воды в руке, после чего из таинственно опустевшей кружки неожиданно выскакивал живой кролик. Это поражало нас, гейш, не меньше, чем самих гостей.
Однако моими любимцами были бродячие певцы Осима Хаккаку, Такараи Бакин и Тэйдзан Итирю-саи. Жена и дочь дядюшки Хаккаку работали гейшами в Симбаси, и я частенько завидовала их сплоченной артистической семье, когда они втроем приезжали на машине марки «Дацун», управляемой их импресарио Мураками.
Затем были еще артисты кабаре Энтацу и Атяко из Кансая. Тогда их несколько грубоватое искусство именовали Микава-кабаре. Артисты носили шляпы, как у бога богатства Дайкоку, и под ритм традиционного барабана в виде солнечных часов пели забористые частушки. Сама труппа прибывала на Новый год из Микавы, ходила по домам и желала людям счастливого Нового года.
Но Энтацу и Атяко совершенно изменили прежний облик этого так называемого действа ряженых мандгзсш, вследствие чего даже изменилось написание самого слова. (Раньше цандзай писалось как бандзай, т.е. «тысяча лет», теперь же оно пишется как «скоморошное представление»). Они в своем триумфальном шествии покорили все районы Токио, от Асакуса до Мариноути, и даже снялись в кино.
Отличаясь от прежнего, более чопорного кабаре своим выступлением, эта пара заставляла так смеяться людей, что у тех выступали слезы.
Танцовщицы, музыкантши и одна выдающаяся исполнительница народных сказов завершали программу.
Выходило, что почти каждый вечер я наслаждалась самыми разнообразными выступлениями первоклассных артистов. В конце недели я посещала театр или кино, и мой мозг, подобно губке, жадно все впитывал.
Моя учительница музыки и танца поражалась, насколько быстро и хорошо я все схватывала. Однако у меня было такое чувство, как будто передо мной стоит какая-то стена. Причиной этому были иностранные гости, которые со временем стали все чаще посещать Симбаси, поскольку их приглашали на встречи, организуемые внешним ведомством, бюро обслуживания туристов, редакциями газет, а также на приемы крупных фирм, устраиваемые на открытом воздухе.
Исходя из своего опыта, я считаю, что истинная суть профессии гейши была совершенно чужда этим людям - хотя сами слова «Фудзияма» и «гейша» были у них на слуху. Ибо нечто вроде занятия гейши было характерно исключительно для Японии.
Иностранный гость, думала я, должен понять, что же представляет собой симбаси-гейша. На таких встречах мы, гейши, могли лишь сидеть, улыбаясь, рядом с ними и прислуживать им. Даже опытные гейши, которые никогда не давали скучать японским посетителям, не знали, как вести себя с иностранцами. Чаще всего их сопровождал переводчик. Служащие внешнего ведомства и бюро по туризму знали английский язык, и с ними у нас не возникало никаких сложностей. Но переводчики зачастую оказывались спесивыми людьми, которые бесцеремонно заговаривали с ними по-английски, так что мы оказывались не у дел. Однажды такого рода чрезвычайно неприятный субъект не постеснялся представить нас как «японских танцовщиц», чтобы затем, совершенно не замечая нас, все время потягивать свою выпивку.
Когда Маритиё и Кокуни вышли танцевать в своих восхитительных кимоно, я стала наблюдать за ним. Мне и в голову не могло прийти, что он, оказывается, имел самое смутное представление об японских сказах и песнях. Как такое было вообще возможно? Мог ли он действительно что-либо рассказать и перевести в отношении нашего искусства? Даже совершенное знание английского языка не могло компенсировать подобное невежество. Однако, как я могла судить, ни один переводчик ничего не знал о традиционном японском искусстве.
Меня захватила мысль выучить английский язык. Пусть даже он будет корявым. По крайней мере, не настолько, чтобы я не могла растолковать смысл танцев своих подруг.
Само желание становилось все более неуемным, так что меня одолевало нетерпение и нервозность. Вот только где можно спросить совета?
А если поговорить с кем-то из министерства иностранных дел? Это была мысль. В конце концов, сотрудники министерства и бюро по туризму были нашими постоянными посетителями. Вот именно. Я могла бы обратиться к господину Дэну.
Из всех сотрудников в бюро по туризму Дэн Ма-кото был самым подходящим человеком для подобной просьбы. Возможно, он сумеет мне помочь. Когда я объяснила ему, что хочу непременно овладеть английским языком, он посоветовал мне брать частные уроки.
- Я могла бы посещать языковую школу, - возразила я.
- Как это, школу? Неужели ты бросишь занятие гейши?
- Нет, гейшей я работаю вечерами. Свои уроки пения я могла бы брать пополудни. Занятия же в школе всегда идут в первой половине дня, не так ли?
- Что такое? Ты хочешь утром ходить в школу, пополудни заниматься пением, а вечером идти зарабатывать? И ты полагаешь, что справишься? Смотри не надорвись…
- Не беспокойтесь. Мне неведома усталость, на сон хватает и четырех часов. Меня даже называют Наполеоном в юбке из Симбаси.
- Ты по-настоящему честолюбива. Но следует рассчитывать на трехгодичные занятия. Если ты сдашься раньше, то так и останешься как была.
- Так я не поступлю, лучше упаду замертво. Я выдюжу, обещаю вам. Клянусь Христом, Каннон и Фудо.
Это рассмешило господина Дэна.
- Ну, хорошо, хорошо. Я порекомендую тебе одну школу.
Я пообещала, что одеждой и поведением буду походить на остальных девушек, чтобы никто не распознал во мне гейши, и что никогда не буду пренебрегать домашними заданиями и пропускать занятия, как бы при этом ни уставала.
Мне действительно ничего не стоило, подобно Наполеону, обходиться четырьмя часами сна, и этой привычки я придерживаюсь до сих пор. Даже в моем нынешнем возрасте мне незнакома усталость. Я всегда и везде могу крепко спать четыре или пять часов, после чего чувствую себя совершенно отдохнувшей.
Но вернемся к школе. Теперь я каждое утро вставала около половины седьмого. Мои бабушка и мать составляли мне компанию за завтраком.
Когда я приходила в школу, то усердно зубрила свой английский. Мы начали с алфавита, получая множество заданий на дом. Было не так просто, как мне казалось. Когда в половине первого заканчивались занятия в школе, мне нужно было спешить, чтобы вовремя добраться в район Нихонбаси на уроки пения и игры на сялшсэне к господину Ёсидзуми.
Если бы я после школы пришла в своей матроске на занятия по музыке в союзе гейш, всем бы стало все ясно, и моя чудная затея лопнула бы как мыльный пузырь. Поэтому я сама ходила к господину Ёсидзуми в Нихонбаси, где меня никто не знал. С учителем Ёсидзуми и его женой Хироко я была дружна, так что они никогда не разболтали бы, что девушка в матроске была гейшей Кихару из Симба-си. К счастью, никто из остальных учениц не был выходцем из среды гейш. Поскольку я решила стать действительно хорошей певицей и исполнительницей на сямисэне, то никогда не пропускала этих занятий. После уроков музыки я спешила домой, делала свои домашние задания и принимала ванну. Затем около половины шестого я делала макияж и одевалась с помощью нашего слуги Хан-тян.
Парик симада, длиннополое кимоно с широким оби превращали меня из школьницы в гейшу. Приходил рикша, моя бабушка высекала за мной кири-би, и я отправлялась на работу. В 18 часов мы должны были находиться на своем рабочем месте.
В чайных домиках три небольшие залы можно было, удалив перегородки, превратить в одно большое помещение. Гости торжественно усаживались по обе стороны образовавшейся просторной комнаты.
Затем открывалась раздвижная дверь, и одна за другой появлялись гейши. Каждая несла перед собой лакированный поднос и под шуршание своего шелкового облачения ставила его перед одним из гостей на возвышение.
Прежде было не принято, чтобы все посетители ели за одним столом. Такое случалось лишь в небольших компаниях близких людей или же когда после официального приема встреча продолжалась в более узком кругу.
Первой свой поднос неизменно подносила почетному гостю самая высокопоставленная гейша, затем подходили другие гейши и торжественно ставили свои подносы. То, как они несли перед собой на уровне лица черные блестящие подносы, на которых находились лишь чашечки для сакэ и палочки для еды, и при этом скользили в своих длиннополых кимоно по свежим татами, представлялось воистину захватывающим и величественным зрелищем.
Когда все подносы устанавливались, хозяин и один из гостей держали краткую речь, и торжество начиналось. Каждая гейша, неизменно обслуживающая одного посетителя, начинала наливать сакэ. Это чуть ли не церемониальное действо называется о-сяку. Поскольку сами устроители торжества в основном были постоянными посетителями гейш, то гейши стремились расположиться рядом с ними. Но хороший хозяин хочет, естественно, чтобы в первую очередь обслужили его гостей.
Поэтому одна из важнейших задач гейши состоит в том, чтобы все свое внимание уделять гостям. При встречах, где принимали участие гости из Кюсю, Хоккайдо или Маньчжурии, которые, возможно, оказались здесь впервые, нам приходилось особенно стараться.
Поскольку такие гости не знали гейш, поначалу они чувствовали себя немного скованно. Гейши из Симбаси слыли тщеславными особами, которые снисходили лишь до высокопоставленных гостей. Чтобы как-то развеять подобное предубеждение, я всегда предпочитала прислуживать гостям ненавязчиво и вступала с ними в беседу не раньше, чем они начинали чувствовать себя здесь завсегдатаями.
Позже, когда представлялась такая возможность, они старались опять меня пригласить, поскольку мне удалось растопить лед отчуждения и они научились ценить меня как собеседницу.
По существу, подобные встречи доставляли мне самой огромное удовольствие, и, когда я себя не очень хорошо чувствовала, такое мероприятие оказывалось для меня лучшим лекарством.
Поскольку сами эти званые ужины были увлекательными для меня, выходило, что я чуть ли не играючи зарабатывала по вечерам свои деньги. А еще, к моей большой радости, и ежедневные посещения школы понемногу стали приносить свои плоды. Я начала понимать английскую речь.
Сперва я разговаривала жестами, нет, не только руками, но и с помощью ног, однако постепенно я действительно смогла, пусть и коверкая слова, изъясняться с иностранными посетителями.
Мои домашние задания неизменно состояли из двух страниц убористого текста, которые я носила с собой, пряча в вырезе выходного кимоно, чтобы затем на банкете дать проверить одному из иностранцев. Получалось, что домашние задания выполнял чуть ли не сам учитель, и поэтому у меня, естественно, всегда были лучшие оценки.
Когда я еще плохо знала английский, нас уже посещали зарубежные гости, и некоторые из них произвели на меня сильное впечатление. Однажды, это было в 1934 году, некий издатель газеты пригласил группу урожденных американцев - исключительно мужчин. Среди них был коренастый, с приплюснутым носом господин, который, однако, был обворожителен, когда смеялся, обнажая свои белые зубы. Это был знаменитый бейсболист Бейб Рат.
Одного долговязого, худого господина по имени Фокс, тоже бейсболиста, я научила в игру камень-ножницы-бумага, и мы с ним чудесно развлекались.
В другой раз нам попался обходительный, учтивый господин, белый как лунь. Он был со своей энергичной рыжеволосой супругой. Это были знаменитый Чарли Чаплин и Полетт Годдар, находившиеся в свадебном путешествии. Каждый вечер министерство иностранных дел и различные газеты приглашали блистательную пару. Полетт была молода и производила своим поведением фурор, тогда как господин Чаплин держался учтиво и степенно. Поскольку я знала его лишь по фильму «Золотая лихорадка», где он, как известно, съедает свои рваные башмаки и творит всякие проказы, меня поразило, как он разительно отличается от экранного образа, насколько он приятен в обхождении.
Впечатлила меня и другая особа из Голливуда, красивая, статная американка, которая приехала со своим мужем, итальянским бароном. Несмотря на свои сияющие огромные голубые глаза, она была совершенно слепой. От жалости я едва сдерживала слезы. Это была актриса Перл Уайт, сыгравшая в нескольких фильмах главные роли. Было трогательно видеть, как супруг помогал ей в каждой мелочи.
Посещали нас и американский газетный магнат Уильям Хэрст с женой в сопровождении Такайси Сингоро, журналиста из токийской газеты «Нити-нити». Госпожа Хэрст и я обменялись платьем - я облачилась в роскошную меховую шубу, а она в мое праздничное верхнее кимоно. В таком необычном виде нас и запечатлели на фотографии. Ее внучка Патриция Хэрст через много лет окажется в центре внимания в связи с делом о ее похищении.
Мой английский совершенствовался буквально на глазах. Это приводило меня в восторг и доставляло огромное удовольствие при проверке на моих иностранных гостях выученных утром в школе слов.
Моя старая учительница Мэри Янагава, родом из Лондона, меня по-настоящему полюбила. Она хвалила мое произношение и говорила, что оно у меня лучшее в классе.
Сам класс состоял из двадцати восьми учеников, где было всего лишь две девушки, китаянка Чу Пин-си и я. Она была значительно старше меня, носила стрижку с челкой и была усыпана веснушками. Кроме того, она всегда надевала узкие штаны, в которых походила на рикшу. Чу Пинси почти не знала японского языка, а также едва понимала по-английски. Я стала единственной для нее собеседницей. Хотя она записалась на курсы английского, главным образом училась у меня японскому языку.
Когда однажды утром я открыла в классе крышку парты, то обнаружила внутри написанное ломаным английским любовное послание. Я тотчас сообразила, что его мог написать лишь прыщавый Морита. Его отец владел предприятием электрооборудования в Ситае, а его отпрыск был довольно назойливым.
Такого же рода был и толстяк Адати в своих огромных очках. У него были девичья, молочного цвета кожа и ямочки на руках. Он преподнес мне набор из шести заточенных карандашей, обвязанных розовой лентой.
Морита и Адати добивались моего расположения - как в пьесе кабуки.
В ответ на просьбу дать свой адрес я всегда говорила, что мои родители умерли, и поэтому приходится жить у родственников.
Ни эти двое, ни другие ученики, как, впрочем, и моя учительница, не могли и вообразить, что я была симбаси-гейшей. С другой стороны, даже мои наперсницы-подруги Котоё, Манэи и Коэйрё ничего не знали о моих занятиях в школе.
Я доверилась только одному человеку, нашему слуге Хан-тяну. Однако он был нем как рыба, так что никогда бы не проболтался ни на каком приеме или в другом заведении с гейшами. На него можно было полностью положиться.
Каждый ресторан с гейшами имел своих постоянных слуг, или хакоя. Само название хакоя - дословно «человек с ящиком» - идет от времени, когда слуги еще носили за гейшами продолговатые ящики из павловнии, где хранились сямисэны. На деревянных гравюрах Утамаро изображены гейши в сопровождении хакоя. Поскольку сами ящики для сялшсэна были тяжелы и громоздки, гейши не могли собственноручно доставить их к месту выступления.
Сегодня сямисэн можно разобрать на три части и уместить в небольшом чемоданчике. Так что теперь его легко можно самой принести для исполнения танца адзума или на репетицию, но раньше не было никакой возможности, уложив его во всю длину в ящик, взвалить себе на плечи.
Эти хакоя получали очень маленькое жалованье от союза гейш, но благодаря чаевым, которые им перепадали от ресторанов и самих гейш, они могли кое-как перебиваться.

1 Следующая страница


Исповедь гейши 2

Мне всегда было крайне неприятно, чтобы мой хакоя тревожил меня в школе, но это было необходимо в случае неожиданно устраиваемой днем встречи.
Дневные мероприятия, например большой прием на открытом воздухе или прогулка на лодке, оговаривались примерно за месяц, причем нам сообщались день и время. Поэтому я могла заблаговременно отпроситься в школе. Однако, если в Токио неожиданно приезжал какой-либо гость всего на два-три дня, не было иного выхода, как отметить встречу в тот же день.
Тогда я спешно отправлялась домой, подкалывала свои косы, надевала красивое, девичьего фасона кимоно. Можно было выбрать и сине-белое крепдешиновое кимоно с броским оби, если сверху надевалась накидка хаори. Отсюда хакоя и называли само такое мероприятие «идти в чем есть», что попросту означало, что здесь не требуется официального костюма.
В случае подобного дневного мероприятия наш хакоя Хан-тян прежде всего вызывал завхоза школы Ёнэду, который затем, шаркая своими резиновыми шлепанцами, подходил к окну нашего класса и улыбался, обнаружив меня. Это был очень добродушный старик.
Затем господин Ёнэда входил в класс и что-то шептал на ухо нашему учителю английского. После этого учитель по-английски говорил: «Барышня Накамура, у вас кто-то внезапно заболел. Ступайте, пожалуйста, домой».
Мне все становилось понятным! Я быстро собирала свои вещи, в меру выражая испуг, вставала, кланялась учителю и покидала класс.
Господин Ёнэда выражал сочувствие:
- Видно, опять стало плохо вашей бабушке?
- Не беспокойтесь, пожалуйста, - отвечала я, выскальзывала на улицу и садилась в такси.
Каждый раз, когда приходилось участвовать в дневном торжестве, мы придумывали разные отговорки - дескать, больна моя бабушка, или у меня болит живот, или умер один из моих родственников.

Любовные истории в хакобэя

Вполне естественно, что между гейшами и артистами, которые в ожидании посетителей собирались в хакобэя вокруг жаровен, завязывались романы.
Почетные гости часто опаздывали, и в это время между сидящими вокруг жаровен в нашей уборной велись самые задушевные беседы. Гейши постарше, которым было около пятидесяти, главным образом судачили о том, сколь несносны и дерзки молоденькие гейши, или что некая дебютантка уже через три дня после утверждения ее в звании гейши смогла прибрать к рукам сказочно богатого поклонника. Мы же, молодые, горячо обсуждали мужчин, о которых грезили девичьи сердца.
«Он учится в университете Кэйо, значит, он определенно когда-то станет министром. Я буду стараться работать как можно больше, а когда учеба у него подойдет к концу, мы обязательно поженимся. Сейчас же я встречаюсь с ним только по пути с лекций в кафе „Мои ами“…»
«Я так сильно люблю его, а он ничего об этом не знает. Я поклялась перед Хаккан-сама, что откажусь от мандаринов и мороженого, лишь бы он ответил мне взаимностью», - вздыхает другая.
«Он восходящая звезда, и я подарила ему подушечку для сидения с гербом хиёку», - мечтательно произносит следующая молодая гейша.
Герб хиёку представляет собой новый герб, который составляется из собственного герба и герба возлюбленного. Герб моей подруги Судзумэ представлял цветок с ромбовидными листьями, тогда как на гербе ее возлюбленного было много вееров. В новом гербе она поменяла среднее опахало на ромбовидные цветы…
Другая моя знакомая имела герб в виде апельсина с листьями самого дерева, а у ее возлюбленного там был сетчатый узор. Она соединила оба изображения, и получился герб основателя буддийской школы нитирэн-сю. Эта оплошность всех потешила.В то время молодые гейши увлекались тем, что перенимали гербы своих возлюбленных. Если у влюб ленной пары отсутствовала любовная связь и их отношения были еще платоническими, подобное сочетание гербов могло служить объяснением в любви.Таким образом даже самые молодые гейши находили выражение своим мечтаниям.
Двенадцатилетние ученицы, сидя вокруг жаровен, говорили о сладких бобах из Вакамацу, о том, что там порции больше, нежели в Тацутано. В таком возрасте скорее занимает умы еда, а не любовь.
В то время еще не было законов по защите детей, и поэтому уже с двенадцати лет можно было обучаться профессии гейши, и у нас было много совершенно очаровательных малышек учениц.
Как бы то ни было, каждая группа обсуждала близкую ей тему, и люди одного возраста всегда усаживались вместе.
Когда же разговор среди гейш переходил на детей, тотчас вмешивалась хозяйка Омицу: «Ну-ка, прекращайте перед выходом говорить о детях. Ваши лица и так уже выглядят чересчур обыденными». Здесь все еще царит представление о прекрасном, изящном личике гейши, на котором нет и следа повседневных забот. В этом кругу также царит негласный запрет на еду в присутствии гостей. Как бы ни велик был голод или как бы ни хотелось ей есть, гейша должна была себя сдерживать. Но если сам гость что-то предлагает гейше, она имеет право это отведать. Выказать желание чего-то выпить считается неприличным, и запрещается даже просить позволения сделать лишь глоток.
Гейши, получившие прозвище «выпивохи», соревновались в выпивке с наиболее крепкими в этом отношении гостями, но такие гейши были редким исключением. На протяжении своей продолжительной карьеры я наблюдала всего два или три таких случая, и то в довольно узком кругу.
Значительно позже меня несколько раз приглашали в лучшие бары или ночные клубы в Гиндзе, и меня поразило, что сопровождающие гостей девушки брались за бутерброды и фрукты и пригубливали вино. У нас царили совершенно иные нравы… Однако чем больше едят и пьют такие девушки, тем, естественно, больше расходы самого заведения, где те работают.
Дальше, гейшам запрещалось вести приватные беседы между собой в присутствии гостей.
С той минуты, как гейша оказывалась в кругу приглашенных гостей, ее время принадлежало им. Ей строго возбранялось болтать тогда с подругами. Позже в одном ночном клубе я как-то подслушала, о чем беседуют между собой работающие там девушки.
- Что ты еще вчера делала?
- Я была в «Кикудзуси» приглашена на суси. Тебе следовало бы тоже туда пойти.
- Я не ожидала, что он будет столь великодушен.
Тут я вновь со всей отчетливостью ощутила, сколь иным оказывается воспитание этих девушек-служащих по сравнению с симбаси-гейшами.
Однако вернемся обратно в хакобэя.
Часто случалось, что какой-либо артист и молодая гейша понравятся друг другу и затем им, естественно, захочется встречаться наедине. Постепенно между ними рождается глубокое чувство и, наконец, образуется супружеская пара.
Кроме этого, были еще дамские угодники вроде Янагия Микимацу, который свое счастье искал поочередно и без разбора у всех женщин.
«Какие у тебя прекрасные, обворожительные глазки», - говорил Микимацу, беря руку молодой гейши. А поскольку делал он это на глазах у всех, то все происходящее можно также воспринимать как шутку.
«Кихару, а не пообедать ли нам где-нибудь вдвоем? Я похищу твою невинность», - говорил он, совершенно не церемонясь.
Выражение «похитить невинность» стало крылатым. Когда моя подруга Мицурю брала меня за руку и шептала: «Я похищу твою невинность, малышка Кихару», - мы все хихикали. Маэстро Микимацу вворачивал это выражение, выступая на сцене и на всех приемах, когда после своих эротических каламбуров импровизировал: «Я похищу твою невинность!» - чтобы затем высоким, женским голосом завизжать: «Убирайся прочь, болван».
- Маэстро, сегодня вечером мы хотим похитить твою невинность, - переиначили мы его остроту. Но сам трюк имел успех. Сколько гейш согласилось пойти с ним обедать, никому не известно…
Тогда артистов мы называли сэнсэй - маэстро, но Микимацу ругался: «Что за чушь величать меня сэнсэй».
Только бродячих певцов Тэйдзана и Бакин мы действительно именовали сэнсэй, возможно, из-за благоговейного отношения к тем их историям, которые повествовали о столь невероятно храбрых героях.
Позже мы стали называть сэнсэй слепого массажиста, повара и вообще всех. Но раньше часто случалось так, что обычные люди считали, что над ними подтрунивают, когда к ним обращаются со словом сэнсэй.
Сэнсэй прежде служило обращением ко всем преподавателям в университетах, школах и детских учреждениях. Помимо них, так уважительно обращались еще к врачам и адвокатам.
Всех владелиц заведений именовали оками-сан - хозяйка. О женщине, которая была выходцем верхнего города, не говорили как о госпоже.
Но жены врачей и учителей, даже если они происходили из верхней части города, были госпожами, тогда как зеленщицы и торговки рыбой таковыми не считались. Оками-сан оставалась окалш-сан вне зависимости от размеров ее ресторана или рёкан - гостиницы.
Когда однажды одного из гостей, что отправлялся за границу, мы повезли в Йокохаму, нас сопровождала служанка из чайного домика «Юкимура» («Заснеженная деревня»), что в Симбаси.
- Я лишь замещаю свою госпожу, которая сегодня занята, - извинялась она.
При этом разговоре присутствовал Мацуи Суй-сэй.
- Ну вот, окалш-сан одного из заведений в Цу-кудзи уже выбилась в госпожи. Видать, далеко дело заходит, - с огорчением заметил он.
В последующие годы уже всех стали называть «госпожами», даже жен пекарей и молочниц, однако в пору моей юности японский язык был еще значительно богаче смысловыми оттенками, нежели сейчас.
Впрочем, сам Мацуи Суйсэй перебрался в Голливуд. Он был прирожденным «озвучивателем» немых фильмов. Когда из Америки приезжали варьете вроде Marcus-Show, он непременно вел их по-английски и по-японски. Как я помню, он выступал в Marcus-Show вместе с актером Дэнни Кеем, который тогда только начинал свою карьеру.
Теперь я хочу немного рассказать о своей лучшей подруге Коэйрё. Она была выходцем из одного большого заведения гейш и прославилась своим исполнением танца куклы.
Когда мне, к примеру, не давала прохода какая-нибудь злюка гейша, я могла быть совершенно уверена, что она придет мне на помощь, приструнит не в меру разошедшуюся гейшу и защитит меня. Когда я однажды со своей высоко взбитой прической надела фиолетовое кимоно с живописным рисунком, одна язвительная гейша бросила мне в лицо:
- Ты выглядишь как чья-то богатенькая дочурка, спешащая на олшсш, а вовсе не как гейша. Ну мы и разоделись!
Неброское кимоно, высоко взбитая прическа, чтобы по возможности выглядеть дочкой богатых родителей, - все это было во вкусе моей бабушки.
Когда появлялась Коэйрё, у меня сразу же становилось легко на сердце. Он была прирожденной гейшей и бойкой на язык. Когда я была готова расплакаться, а внутри все клокотало от гнева, она быстро находила нужное словцо, которое я бы сама с удовольствием вставила.
И как раз она, моя лучшая подруга, должна была стать женой маэстро Янагия Кингоро. Все началось с посиделок у жаровен в хакобэя. Коэйрё имела большой талант к подражанию, и особенно ей удавалось передразнивать маэстро Кингоро. Так зародилась большая любовь, что заставило ее бросить занятие гейши и выйти замуж за Кингоро. У них родилось трое детей - две девочки и мальчик, который стал певцом стиля роккабилли (исполнение народных песен в ритме рока). Кингоро, который не мог оставить своих любовных похождений, почти сорок лет заставлял страдать Коэйрё.
Другой моей доброй приятельницей была Ити-судзу, «Колокольчик». Она долгое время была любовницей знаменитого режиссера Одзу Ясудзиро, но, поскольку его мать была против их союза, они так и не смогли пожениться.
Временами доходили до моего слуха любовные истории и других гейш. Особенно меня потрясла история Тиёумэ, бывшей значительно старше меня и покончившей с собой из-за любви. Она умерла в своем роскошном танцевальном кимоно вместе с гениальным пианистом Кондо Хакудзиро, после того как исполнила танец адзума. Оба тела были связаны красным крепдешиновым поясом, словно не хотели расставаться, и действительно, у них было такое умиротворение на лицах, будто они просто спят. Тогда для меня смерть от любви представлялась исполнением всех страстных томлений. И я постоянно твердила, что более всего жажду умереть от любви.
«Эта девочка говорит воистину пугающие вещи», - смеялись все при этом.
Порой при мысли о Тиёумэ у меня начинало биться сердце, тревожимое неизъяснимой красотой самоубийства из-за любви, и я неизменно спрашивала себя, встретится ли когда-нибудь в моей жизни человек, которого я могла бы так полюбить.
Молодые гейши часто влюблялись в киноактеров, эстрадных певцов, бейсболистов, артистов ка-буки, сказителей или танцоров. Они могли встретить предмет своих тогдашних грез на пути с занятий в таких кафе Гиндзы, как «Сэмбикия», «Сисэйдо» и «Мои ами». У молодых влюбленных едва ли водились деньги, а если они и были, то из-за посторонних глаз идти в известные чайные было невозможно.
Гейши-ученицы ели вместе со студентами университета Кэйо в Вакамацу сладкие бобы и, сидя, молча поглядывали друг на друга.
Подумать только, какими наивными, оказывается, были многие молодые гейши из «Мира цветов и ив», поскольку им приходилось расти в тепличных, далеких от суровой действительности условиях.

Прогулка на лодке

С наступлением мая мы постепенно готовились к перекрашиванию наших кимоно для лодочных прогулок.
Кимоно из крепдешина и золотого шитья при соприкосновении с соленым морским воздухом становились липкими, поэтому мы предпочитали в таких случаях кисею и органди.
Старались избегать красочных расцветок, предпочитая волнистый, орнаментальный узор либо полосатый рисунок, от которого веяло прохладой. Цвета преимущественно были простые, в виде сочетаний черно-белых, фиолетово-белых или сине-белых красок.
Большой популярностью пользовались также юката, на вороте которых красовались большие гербы, а на белую основу был нанесен размытый рисунок. От нижнего кимоно мы вовсе отказывались. Лишь выглядывал розового цвета воротник сорочки. Гейши помоложе носили сорочки с красным воротом в сочетании с высоко взбитой прической. В качестве пояса служили оби из шелка хаката без подкладки и оби из кисеи или органди. Поскольку они не требовали никакого жесткого, плотного вкладыша, то были очень легки.
Мне хочется описать одну из наших летних лодочных поездок, которые мы совершали, обдуваемые прохладным речным бризом.
По вечерам около шести от прибрежных ресторанов в Цукидзи отправлялись лодки, двигаясь вниз по реке Сумида. Навесы над жилой частью лодок украшались цветными бумажными фонариками, и их созерцание поднимало у всех настроение. С лодки открывался чудесный вид на парк Сумида, который был особенно красив в период цветения вишни сакуры.
Когда лодка причалила к берегу неподалеку от Высшей торговой школы, мы направились в Котои. У нас была вполне определенная цель, а именно: Ко-тои-дганго, знаменитые сладкие рисовые колобки.
Мы с наслаждением уплетали эти данго, а гейши постарше покупали их в качестве гостинца для оставшихся дома горничных и слуг и заботливо укладывали их в коробочки из щепы.
Кондитерша всегда провожала нас до самой лодки. «Почтите меня вновь своим вниманием», - говорила она на прощание.
Мы продолжали путь. В наступавших сумерках таяла фигура кондитерши, которая махала рукой. Постепенно зажигались огни. Когда мы проплывали мимо Янагибаси, то могли часто с реки наблюдать гулянья в ресторанах «Рёкотэй» и «Камасэй». В одном проходило большое торжество в огромном зале на первом этаже, где можно было различить фигуры танцующих гейш; в другом - лишь четыре или пять гостей, сидящих за столом в небольшом помещении и чему-то добродушно улыбающихся. Вокруг них порхают три юные гейши, поднося им пиво.
Затем наш путь лежал мимо обычных жилых домов. Родители и дети сидят вместе за столом и трапезничают. Вот молодая хозяйка снимает под навесом высохшие детские пеленки. Тогда все дома имели навесы, где вывешивалось белье. Минуя танцевальный театр «Симбаси», мы наблюдали на воде отражения неоновых огней. Далее мы направлялись в Синагаву. Поскольку тогда, разумеется, правили вручную, то движение весел создавало чудный плеск воды. Прежде экипаж лодки носил куртки кимоно с именами гейш Янагибаси и Симбаси и белые головные повязки в синий горошек.
У пристани Синагава лодка останавливалась, и гости обращались к лодочникам: «Отведайте глоток вина вместе с нами!»
Тогда члены экипажа снимали свои повязки со лба и охотно выпивали по кружке. К тому же мы предлагали им на небольших тарелках закуску. Нас обвевал прохладный ветерок, тот или другой гость с воодушевлением затягивал какую-нибудь народную песню, и пара гейш постарше усаживались поближе к своим давним приятелям.
В то время в окрестностях Омори еще росли пори, съедобные водоросли. Поэтому летом воздух был полон не только ароматом моря, но и запахом нори. Луна медленно скользила по небосклону, а вокруг, если не считать шума плещущихся о борт лодки волн, царила тишина. Порой тебя охватывало такое чувство, словно ты находишься в каком-то ином мире.
В такие моменты сердца окружающих наполняли покой и чистота.
Когда при этом присутствовали маэстро Ёсида Сэйфу и маэстро Фукуда Рандо, они, вдохновленные лунным светом, играли ту или иную пьесу на ся-кухати.
Что за счастье было для меня слушать эту трогательную чудную игру обоих маэстро, когда лунный свет разливается по бегущим рядом волнам! Этот звук все еще раздается в моих ушах. Гости, гейши, лодочники - все завороженно слушали, и это трогало их до слез!
Как бы мне хотелось хоть что-то из этого настроения передать сегодняшней молодежи.
В Симбаси работало много гейш, обладающих разнообразными талантами.
Дзикка была мастерицей игры на утадзава-сялш-сэне, а к тому же как поэтесса она издала много сборников стихов - хайку. Котоки была исполнительницей сказов и к тому же прославленной сочинительницей хайку. Нельзя не упомянуть исполнительницу танца адзума Маритиё. Своим чеканным, мужским стилем она в точности походила на актера театра кабуки Оноэ Кикугоро Шестого. Или вспомнить двух страстных, чудных и очень женственных гейш Кокуни и Сомэфуку. Своей игрой в шашки ГО отличалась всегда Косимэ.
Я так благодарна судьбе, что именно в этом восприимчивом ко всему возрасте каждый день дарил мне столько прекрасного!
Утром я шла в школу, а вечером на приемах неизменно сталкивалась с чем-нибудь для себя новым. Например, в больших чайных домиках вывешивали в токонома, особых нишах, настенные свитки, которые нигде больше не увидишь. На Новый год в нишах ресторана «Синкираку» поместили такое прелестное оранжево-красное и золотистое изображение горы Фудзияма, что даже я, ничего не смыслящая в живописи, чуть не вскрикнула от восторга. Оками-сан объяснила мне, что это работа художника Ёкояма Тайкан. В одной чайной я видела в небольшом помещении специально предназначенный для чайной церемонии настенный свиток Тикудэн, в другой раз это был изысканный натюрморт Мусяно-кодзи. Порой для обозрения выставляли ширму работы Комуро Суйун.
Для банкетов подавали самую изысканную посуду и украшенные позолотой, с лаковым покрытием вазы. Хотя никто меня этому не учил, благодаря всему увиденному и услышанному я почти автоматически получила обширные знания об утвари и керамике.
Позже, уже будучи взрослой, я часто намекала своим посетителям на то, что девушке из хорошей семьи значительно полезней было бы три месяца проработать гейшей в Симбаси, нежели посещать так называемую школу невест.
Тогда в качестве приложения к журналу «Друг хозяйки» появилась «Новая книга для невесты» Ки-кути Кан. Кикути там писал:
«Недавно в Симбаси заговорили о молодой гейше по имени Кихару. На приемах она не поет и не танцует, однако, несмотря на свою молодость, она располагает такими обширными познаниями, что с ней можно говорить обо всем. Мне хотелось бы пожелать, чтобы все современные женщины стремились походить на эту девушку».
Я была любимицей многих литераторов. Тогда этих людей не именовали писателями, а называли беллетристами или просто литераторами.
Самым представительным из всех литераторов был Осараги Дзиро. В спортивной куртке из домотканого сукна он выглядел настоящим щеголем. С какой охотой я отправилась бы с ним прогуляться по Гиндзе и показать себя!
Иногда он появлялся вместе с художником Ивата Сэнтаро (1901 -1974), у которого были прекрасные, трогательные глаза с огромными ресницами и устоять перед которым не могла ни одна женщина. Моя подруга Котоё была настолько влюблена в него, что с раннего утра сторожила у ворот его дома. Ей было достаточно мельком увидеть его, чтобы весь день быть счастливой. Вот такой наивной она была.
На мой взгляд, каждый из них был по-своему привлекателен. Они приводили с собой также Си-мура Тацуми, который тогда был еще довольно юн и поэтому немного робок, но тем не менее очарователен.
Кикути Кан был весьма разборчив, и я нигде не видела его, кроме как в Ёнэдая, что в Кобикитё. Поэтому неудивительно, что тамошняя оками-сан всегда превозносила его милый характер. Миёси и я были его любимицами среди гейш. Ходили слухи, что Миёси была его любовницей, но я до сих пор этому не верю.
Кикути нравилось, чтобы его обслуживала и вела с ним беседу девушка, которая ему приглянулась. Сплетничали о его якобы любовных связях с официантками, но у нас в Симбаси он относился к числу посетителей, которые развлекались у нас вполне невинно.
Он был коренаст, с красивым лицом и львиной шевелюрой, а из-за толстых стекол очков на вас смотрели добродушные глаза. Вопреки своей внушительной внешности говорил он тихим, запинающимся голосом.
Помимо всего прочего, он относился к тем мужчинам, которых сегодня называют заядлыми курильщиками, поскольку едва догорала одна сигарета, как он тут же брал следующую. К тому же он везде ронял пепел. Я не могла на это смотреть, так мне было жалко его шикарной двойки-осилш (т.е. когда кимоно и хаори сделаны из одного материала), которую он постоянно пачкал пеплом.
Наконец я не выдержала и сказала:
- Сэнсэй, привяжу-ка я вам на шею какую-нибудь плошку.
Позже он жаловался по этому поводу своим характерным голосом госдодам Кумэ и Ёсикава: «Ки-хару невыносима. Она хотела повязать мне на шею плошку… Это какая-то злюка».
На что господин Кумэ ответил: «Это настоящий чертенок, который заслуживает хорошего шлепка по заднице», - но я-то хорошо знала, что Кикути вовсе не был зол на меня.
Мы делили посетителей на две категории. Одни приходили ради дамского общества, другие ради любовных утех.
Первые просто находили удовольствие в том, чтобы рядом с ними были девушки, но никогда не привязывались к какой-то одной юбке. Они были самые безопасные. Других вовсе не интересовали беседы с девушками. Эти посетители хотели сразу переходить к делу. Позже в подобную категорию попали многие так называемые писатели.
Мы, естественно, предпочитали гостей, которые с охотой и дружески беседовали с нами.
Кикути для юных гейш, у которых еще не было поклонников, представлялся добрым посетителем. Он всегда интересовался, не голодны ли девушки, не нуждаются ли в деньгах на карманные расходы.
Однажды господин Кикути пришел вместе с крупным, серьезного вида мужчиной.
- Это господин Исикава. В этом году он получил премию имени Акутагавы. Это награда, которую дают в Японии за написание лучшей повести, - представил он его нам.
Это был Исикава Тацудзо, который первым получил премию Акутагавы за свой роман «Народ». Даже когда мы наливали ему сакэ или же заговаривали с ним, он оставался немногословным и неприветливым.
Был в то время еще один господин, который носил сине-белую в крапинку двойку в сочетании с ха-кама, японскими штанами.
«Ах, как это изысканно», - шушукались молодые гейши. Он действительно олицетворял собой тип безукоризненно выглядевшего мужчины. Это был Нива Фумио, знаменитый романист. В то время он жил с одной владелицей бара. Много еще всякого можно было услышать о нем. Одно время оказалось на слуху и мое имя. В «Белой книге литературной среды» Тогаэри Хадзимэ можно было прочесть, что Нива Фумио и Кихару из Симбаси состояли в любовных отношениях. Это очень льстило мне, и я с большим удовольствием вспоминаю об этом.
Совсем иным привлекал писатель Уно Кодзи. Он любил рассказывать о своих морских поездках в Юго-Восточную Азию. Он приглянулся мне сразу своим умением так живо описывать каждую букашку, словно у нее был свой внутренний мир, вплоть до выражения ее лица.
Романист Сатоми Тон часто приглашал хозяйку заведения «Ёнедая» отведать суси. Хотя он тогда уже был далеко не молод, тем не менее носил стального цвета кимоно с коричневым оби из шелка хака-та, синие таби на ногах и яловые сандалии. Когда он вынимал из замшевого кисета свою курительную трубку, во всех движениях сквозили светские манеры.
Так же чудесно выглядел в своем кимоно и поэт Хоригути Дайгаку, являя собой сплошную учтивость. Он и поэт Сайдзё Ясо всегда брали меня с собой в Ёсивара.
Посещение Ёсивара нельзя равнять с посещением увеселительного заведения, как многие думают. Празднества в тамошних чайных домиках всегда приносили мне огромное удовольствие.
Мы предпочитали «Каноя», чья владелица была милой и заботливой хозяйкой. Кроме того, там еще работала гейша Эйко, которая всегда радушно меня принимала, хотя я была из Симбаси, что вызывало, конечно, определенное соперничество.
Ёсивара-гейши должны были иметь музыкальное образование, поскольку для других задач здесь было множество имеющих к этому природный талант девушек…
Лишь те из гостей, что посещали здешние чайные, действительно интересовались искусством и наслаждались царящей там атмосферой. Эту своеобразную атмосферу в старом Ёсивара следует хоть немного описать.
Как только вы проходите через огромные черные лакированные ворота и оказываетесь в Ёсивара, перед вами открываются выстроившиеся в ряд чайные домики. Посередине улицы тянутся вперемежку ивы и вишни, между ними высятся огромные каменные фонари, как в святилище Касуга.
Я полагаю, что наименование Карюкай, «мир цветов и ив», ведет свое происхождение оттуда. Позже сложили песню, где поется о матушке «цветочного квартала», но я думаю, что это более современное название. Мы довольно часто прибегали к понятию «квартал цветов и ив», но никогда не говорили только о «цветочном квартале». Но, как видим, смысл слов со временем меняется.
Приезжая в Ёсивара, мы устремлялись на первый этаж «Каноя». Убранство там было не столь изысканное, как в первоклассных чайных Симбаси. Оно скорее походило на обстановку обычных жилых комнат. Едва попадаешь туда, на столе уже стоит сакэ, а ёсивара-гейши начинают развлекать вас музыкальным представлением одзацуки.
Во время одзацуки играют на сямисэне, на большом и малом барабанах и на флейте светлые, сулящие счастье мелодии, и вами овладевает приподнятое, слегка щемящее сердце настроение.
Напоследок мы чаще всего посещали какое-нибудь большое увеселительное заведение вроде «Ка-доэби», «Уголкреветок».
Эти большие увеселительные заведения уже существовали с эпохи Эдо. Куртизанки носили высоко взбитые прически и роскошные кимоно, как в старину, подобно играющим сейчас в театре роли куртизанок актрисам. Тогда общество господам Сайдзё и Хоригути составляли куртизанки, однако сами господа позже вечером возвращались с нами в Сим-баси. Их привлекали не столько куртизанки, сколько та, близкая им, традиционная атмосфера, что царила в «Углу креветок». По этой причине они и отправлялись туда вместе с нами.
Куртизанки сидели на пухлых больших подушках, тогда как даже самые высокопоставленные гейши этого никогда не позволяли себе. Смысл подобного поведения состоял, пожалуй, в том, что куртизанка, пусть даже на один вечер, брала на себя роль супруги своего клиента, что, разумеется, было недопустимо для гейши.
Поэтому я была очень удивлена, когда однажды вечером (в мае 1983 года) увидела по телевидению гейшу, сидящую на такой вот подушке. Помимо этого, у нее были накрашенные ногти, кольцо на руке, которой она водила по струнам сямисэна, и наручные часы… Все это вовсе не сочеталось с обликом гейши.
Раньше многих молодых девушек из бедных крестьянских семей в северной Японии продавали в Ёсивара, и некоторые клиенты приходили в ужас, когда их прекрасная куртизанка открывала рот и начинал звучать северояпонский говор. В отличие от нынешних времен, когда через телевидение получил распространение стандартный японский язык, жители северо-востока еще говорили на чистейшем диалекте сусу, и Оцудзи Сиро мог вызвать у нас гомерический смех, когда начинал ему подражать. Чем красивей была девушка, тем сильнее было потрясение, когда она говорила на ужасном наречии сусу.
Каждая куртизанка имела свою собственную комнату, где располагалось три сундука из адамова дерева, буфет для чайной посуды, продолговатая хи-бати и зеркало - очень уютная обстановка. У меня выпала возможность посетить комнату Санаэ, любовницы господ Сайдзё и Хоригути.
Куртизанки получали чаевые, всякие лакомства и могли развлекаться - мало было посетителей, которые почти ничего от них не требовали бы. Поэтому они радовались таким гостям, как господа Сайдзё и Хоригути.
Если однажды посетитель пожелал Санаэ, Усугу-мо или Миюки, девушка затем остается в его распоряжении. Пригласить в свой следующий визит другую куртизанку означало нарушить правила увеселительного квартала. Поскольку я бывала там довольно часто, у меня завязались приятельские отношения с некоторыми из куртизанок, и мы обменивались письмами и фотографиями.
Однако вернемся к нашему времяпрепровождению в «Кадоэби». В конце мы давали гейшам, что пели для нас и танцевали, чаевые и возвращались в Симбаси.
Покидая квартал, мы проходили мимо стоящей рядом с входными воротами так называемой «прощальной ивы». После расставания посетители возле этого места непроизвольно оборачивались, чтобы бросить прощальный взгляд на своих дам.
Иногда куртизанки сопровождали своих гостей за ворота и оттуда махали им вслед. Бывало, что прощание оказывалось тяжелым. Уже окончательно покидая Ёсивара, все еще оборачивались назад.
Другой достопримечательностью Ёсивара был склон Эмон, который полого спускался к реке. Прежде можно было добраться до Ёсивара на носилках по дамбе, что шла вдоль реки Сумида, а при сходе с паланкина приходилось придерживать свой эмон. Этим словом обозначают то место, где спереди накладываются друг на друга оба края кимоно. Сам жест напоминает движение рук, когда приходится поправлять галстук.
Во всяком случае, получаемое нами в увеселительном квартале удовольствие вовсе не было столь односторонним, как это, возможно, представляют себе сегодня.
Тогда в определенные праздничные дни ноября - День птицы - вечером был открыт доступ в увеселительный квартал всем без исключения, даже женщинам и детям.
День птицы сохранился до сегодняшнего дня. После посещения храма Отори1 в соответствии со старым обычаем покупают большие разукрашенные грабли, чтобы заручиться в будущем удачей в своих делах. Ёсивара в ту пору буквально кишит людьми, несущими на плечах грабли.
Грабли украшаются маской круглолицей женщины, приносящей счастье окамэ. Поскольку сам День птицы отмечается целых двенадцать дней, в некоторые годы в один месяц трижды устраиваются базары птиц. Они называются первая, вторая и третья птичьи ярмарки. Маски окамэ расходятся в соответствии с их привлекательностью, и поэтому больших дурнушек, на которых, подобно менее красивым граблям, не нашелся спрос, называют «залежалым товаром третьей птичьей ярмарки».
Господин Того и его жена привязались ко мне всем сердцем, и я их часто посещала в их белом, утопающем в зелени доме в Кагаяма. Милая, доброжелательная, очень привлекательная госпожа Того позже была в гостях и у меня, в моем доме в западной Гиндзе. Будучи дочкой вице-адмирала, она была всеми опекаема и воспитывалась в строгих правилах, поэтому ей так сильно нравилась царящая в квартале гейш атмосфера. Все, что она видела и слышала у нас, казалось ей удивительным. Моя бабушка очень ценила эту женщину и обыкновенно говорила: «Во всем Токио не отыщется женщины, которую можно было бы сравнить с госпожой Того. Никто так не прекрасен, так учтив и при этом столь обходителен, как она».
Острый же язык господина Того, напротив, нередко досаждал мне, однако большей частью все же я не сдерживалась и фыркала.
Одно время стали очень популярны бархатные пальто. Когда я впервые гордо прогуливалась по Гиндзе в своем новом зеленом бархатном пальто, то ненароком столкнулась с господином Того.
- Я только что спрашивал себя, кто же это может расхаживать в зеленом бархатном футляре, и тут увидел тебя, Кихару, - сказал он.
Однажды мы сопровождали одного гостя, который хотел ехать в Осаку, на токийский вокзал. Тогда еще не было ни синкансэн, ни авиарейсов. Между Токио и Осакой курсировал скорый поезд «Ласточка», который отправлялся в девять часов утра.
Я вырядилась по этому случаю в палантин из черно-бурой лисицы, как добропорядочная молодая жена. Чернобурку мне как раз привез один возлюбленный из Ванкувера, и это имело для меня по разным причинам огромное значение.
Господин Того тоже был на перроне, провожая кого-то.
- Привет, Кихару, что ты здесь делаешь? - спросил он и и улыбнулся мне. - Тащиться ни свет ни заря с детьми одно наказание, не так ли?
Я ничего не поняла. Но когда на обратном пути проходила мимо большого зеркала, то увидела, что мордочка свернувшейся вокруг моей шеи чернобурки создавала впечатление, словно у меня на руках маленький ребенок.

Предыдущая страница 2 Следующая страница


3 Кихару Накамура

«Как это пошло», - подумала я, признав при этом, что само наблюдение было очень метким.
В другой раз моя подруга Сигэно появилась на одной встрече, гордо демонстрируя свою новую прическу, которую тогда именовали «Помпадур». Выглядело это так: волосы спереди высоко зачесаны, а по обеим сторонам высоко взбиты и убраны назад.
- Ну пронесло, а то я подумал, что сюда пожаловала испанская гейша, - воскликнул господин Того…
После этого все одно время называли Сигэно «испанской гейшей».
Я хотела в свое последнее посещение Японии навестить его и уже предвкушала его язвительные замечания, но он взял и умер… ну, не плут же!

Потеря невинности

- Кихару, оками-сан хочет поговорить с тобой о чем-то личном, - позвала меня Окацу, экономка из «Томбо». Я как раз вернулась с одной вечеринки и переодевалась с помощью нашего слуги Хан-тянсг.
- Но у меня назначена еще одна встреча.
- Где же?
- В «Синкираку», - ответила я.
- Ну, это совсем рядом, так что не волнуйся. Ты можешь спокойно подойти попозже. В любом случае тебе необходимо поговорить с хозяйкой, ведь она ждет тебя.
Однако у меня оказалось еще два приглашения, а затем в «Томбо» я повстречала знакомого, который тоже попросил разделить его компанию.
Примерно через час за мной пришла Окацу.
Когда я вошла в комнату оками-сан, на меня пахнуло запахом дорогих сигарет.
- Нам хотелось бы обсудить твое будущее, так что обратись вся в слух, - такими словами встретила она меня.
Даже для образованной гейши очень важно, кто возьмет ее в жены, многозначительно начала она. Если женщина желает стать известной гейшей, то следует брать в расчет лишь министра либо крупного промышленника, который мог бы при некотором везении стать моим покровителем. Тем самым мое будущее было бы полностью обеспечено. Ну а если не получится, то я по меньшей мере могла бы хвалиться тем, что невинности лишил меня министр такой-то. Если же первым окажется ничего не значащий человек, то это ровным счетом ничего не принесет. Так терпеливо растолковывала она мне, сколь важно, оказывается, отдаться в первый раз видной особе.
- Ты находишься в ином положении, нежели другие ученицы, ибо у тебя нет никаких долгов, и ты можешь не унижаться перед работодателем. Однако, если хочешь стать настоящей гейшей, не следует упускать удобного случая, если тот подвернется. Это было бы тебе на благо.
Во время этого разговора я впервые осознала, что понятие «потеря невинности», которое вовсе не было новым для моего слуха, на этот раз касалось непосредственно меня.
Наша хозяйка затем поведала, что я очень приглянулась министру железнодорожного транспорта Мицути Тюдзо, и тот не прочь сделать меня женщиной.
- Кихару-тян, у тебя еще нет покровителя. Одна пожилая гейша из администрации уже заметила, что ты пока не строишь никаких планов. Я полагаю, что тебе, по крайней мере в отношении лишения невинности, следует предпочесть видного человека.
Тогда царило мнение, что самой заметной персоной является министр.
Не каждый мог стать доктором или министром, как пелось в известной песенке «В конце же доктор или министр». Я присутствовала на многих приемах, но при всем своем старании не могла вспомнить, как выглядит министр железнодорожного транспорта. В то время совершенно немыслимо было видеть сорокалетнего министра, все политики уже имели солидный возраст. Принадлежали ли они буржуазной или народной партии, все без исключения были дедушками. Так что ничье лицо из министров не отложилось у меня в памяти.
- Ты ведь понимаешь, что я хочу тебе сказать, не так ли? - настойчиво интересовалась хозяйка.
И хотя я согласно кивала и покидала комнату, выражая на лице полное понимание, в действительности же далеко не была убеждена в том, что лишение девственности министром или кем-то еще имеет особое значение или даже необходимо, чтобы стать прославленной гейшей.
Следующим вечером в большом зале «Томбо» состоялся званый ужин с множеством гостей. Все они шествовали мимо министра, занявшего почетное место перед токонома, и провозглашали здравицу в его честь.
Тогда я впервые поняла, что же это был за министр Мицути Тюдзо. Во мне взыграло любопытство, так что я с интересом стала наблюдать за ним вблизи.
- Кихару, присядь-ка ко мне, - дружески пригласил он меня занять место рядом с ним.
«Об этом не может быть и речи», - вертелось у меня на языке.
Возможно, он и был важной птицей, но годился мне в дедушки. К тому же у него оказалось весьма странное лицо; лоб и губы были густо покрыты темно-фиолетовыми, возможно, старческими пятнами.
«Это немыслимо», - подумала я.
Министр благожелательным тоном обратился ко мне:
- Ты, кажется, не пьешь? Прекрасно, тебе не к чему пить, лучше я за тебя выпью.
Он держался исключительно учтиво, однако я была совершенно подавлена. Хоть он и такой высокопоставленный чиновник, но отдать свое тело столь отвратительному старику… тут уж вовсе не до шуток. Об этом не может быть и речи. Ну, был бы хоть посимпатичнее дедушка!
Нет! Нет! Нет! Внутри у меня все кипело.
Когда торжество было в полном разгаре, министр незаметно куда-то пропал. После этого исчезла скованность, и сотрудники министерства железных дорог повеселели. Будто никому не было дела до исчезновения министра.
Наша администраторша Окацу позвала меня:
- Кихару, пойдем-ка со мной…
Сама пошла вперед, а я следовала за ней.
Поскольку я чуть ли не каждый вечер участвовала в том или ином торжестве, устраиваемом в «Том-бо», то полагала, что мне знакомы там все комнаты. Однако помещение, куда сопровождала меня сейчас Окацу, находилось у черного хода, который вел к проходу, о котором я не подозревала.
«Да, я и не знала, что сзади есть еще лестница», - пронеслась в голове мысль, когда мы поднимались. В конце лестницы находилась небольшая, прелестная комната.
- Вот мы и на месте.
Окацу открыла раздвижную дверь необычно малой для этого дома комнаты, размером всего шесть татами. Я думала, что здесь имеются лишь большие банкетные помещения. И увидеть здесь столь небольшую комнату было для меня неожиданностью.
Мой взгляд упал на настенные свитки, которые обычно встречаешь на чайной церемонии. Внизу мирно стояла небольшая корзина с белыми камелиями. Тот же запах, что прошлым вечером я ощутила в комнате хозяйки, наполнял собой и эту комнату, а за маленьким столиком в подбитом ватой домашнем кимоно сидел незадолго до этого исчезнувший министр.
Втолкнув меня в комнату, Окацу сказала: «Ну вот, желаю повеселиться!» - после чего задвинула дверь и удалилась.
Вообще-то я не испытывала никаких затруднений при общении с незнакомыми посетителями, но в этот вечер мой язык отказал мне, и я не произнесла ни звука.
- Ты ведь не пьешь? - Министр налил себе сам. Я вся дрожала и едва сдерживала свое волнение.
В ушах звучали слова хозяйки о том, что «если хочешь стать видной гейшей, нужно, чтобы тебя лишил невинности высокопоставленный человек».
«Ну, хорошо, мне следует заморочить ему голову», - решила я.
Пока я сидела здесь молча, мысли мои прояснились.
Министр встал и раздвинул дверь в соседнее помещение. Мой взгляд упал на освещаемое приглушенным светом бумажного фонарика красное покрывало с решетчатым рисунком.
- Подойди-ка ко мне. Министр опустился на футон.
- Я должна вам кое-что сказать. - Мои губы так дрожали, что я едва выдавливала слова.
- Что случилось? Что тебе надо мне сказать?
Я стала на колени перед министром, сложив как полагается руки.
- Я уже не ребенок и знаю, о чем идет речь, - начала я как можно спокойней.
- Ни о чем не думай. Успокойся и раздевайся! - И сам стал спокойно снимать с себя кимоно.
- Погодите. Если вы сделаете это со мной сегодня, я всю свою жизнь буду ненавидеть вас. Ведь я вас совсем не знаю.
Слезы брызнули у меня из глаз.
- Ну, ну, что же ты за глупышка. Ведь бывают же и заранее оговариваемые браки. Даже не знавшие прежде друг друга мужчина и женщина живут всю жизнь вместе.
Он не походил на наивного человека. Он заботливо взял мою руку, и я не отстранилась.
- Когда я лучше узнаю вас и увижу, что вы хороший человек, то сама попрошу вас сделать меня женщиной. Но сейчас об этом не может идти и речи… - И я горько заплакала. - Если же мне придется всю жизнь ненавидеть вас, вам это тоже не будет приятно… Я думаю иначе, нежели другие гейши. Для меня нет особой чести лишиться девственности благодаря какому-то министру. Всю свою жизнь я буду питать к вам отвращение, которое никогда не покинет меня, - рыдая, говорила я.
- Так уж плохо это для меня?
- Да, ведь ужасно знать, что кто-то вас всю жизнь ненавидит. Представьте: вас всю жизнь ненавидит какая-то девушка! Это просто ужасно, - с жаром говорила я.
При этих словах он пристально смотрел на меня, а затем стал натягивать на себя уже наполовину снятое кимоно.
- Ну, хорошо, хорошо, сдаюсь. Пусть будет по-твоему. Мне вовсе не хочется, чтобы кто-то ненавидел меня. Глупому Мицути Тюдзо впервые в жизни пришлось перед лишением девушки невинности получить настоящую взбучку. Мне очень жаль, прости.
Когда я смотрела на покрытый пятнами лоб министра, то заметила его вдруг потеплевшие глаза.
«Все же он довольно славный», - подумалось мне. Тогда я поняла, что люди ведут себя так, как к ним относятся - плохо или хорошо.
- Ну, вот и славно, прекращай плакать. Если ты уйдешь сейчас, это насторожит хозяйку и Окацу. Поэтому поболтай еще немного со мной.
Хотя я все еще страшилась его, но он уже не представлялся мне столь плохим, так что я почувствовала облегчение и успокоилась. Вытерев слезы, я стала рассказывать то, что приходило на ум. Я поведала ему о своей жизни: как каждое утро беру в школе уроки английского языка, выполняя массу домашних заданий, но поскольку вечером наши иностранные посетители во время банкета часто помогают мне в этом, я оказалась лучшей ученицей в классе; как бывает неловко, когда меня из школы вызывает слуга, чтобы сообщить о моем участии в той или иной встрече, и мне приходится выдумывать болезнь или смерть кого-то из домашних.
Министр с любопытством меня слушал. Я не утерпела и рассказала ему также, что коплю деньги на английскую печатную машинку, поскольку хотела после третьего семестра брать уроки машинописи у японской учительницы, мисс Мэри Янагавы, родом из Англии.
Министр слушал, иногда что-то бормоча про себя и кивая.
- Занятия в школе начинаются, разумеется, рано. Ну, ступай теперь с богом. Только ничего не говори, если Окацу на выходе спросит о чем-нибудь. Я все улажу. - Он вынул из бумажника купюру в сто йен (сегодня это примерно двести тысяч йен). - Вот, положи в свою копилку на пишущую машинку. - Он сунул деньги в вырез кимоно.
Как видите, не зря я ему все рассказала.
Когда я спустилась, ко мне устремилась Окацу.
- Ну, как? Остался доволен министр? - набросилась она на меня.
Мне показалось, что министр остался вполне доволен в ином плане, и мне вспомнилось, как он предупредил меня, чтобы при встрече с Окацу я держала язык за зубами. Поэтому я только утвердительно кивнула, отвечая на ее вопрос, вызвала рикшу и быстрей направилась домой.
Этой ночью я не сомкнула глаз. После случая со мной министр, пожалуй, так расстроился, что больше не предпримет ничего, что могло бы вызвать ненависть к нему со стороны какой-нибудь девушки. По крайней мере, он наверняка осознал весь ужас того положения, когда тебя всю жизнь кто-то ненавидит.
На следующий день к оками-сан из «Томбо» пожаловала моя бабушка с гейшей из администрации. Они принесли ей чек на получение товара - так сказать, долг платежом красен - и извинились.
Когда я позже встречала на каком-либо торжестве самого министра, он всякий раз подзывал меня к себе: «Посиди со мной». Даже если рядом были высокопоставленные гейши, я всегда садилась непосредственно возле него, и он, совершенно не смущаясь, объяснял присутствующим: «Это юное создание дало мне от ворот поворот».
Если бы тогда я проявила слабость и, несмотря на все свои слезы, уступила, то, похоже, всю жизнь чувствовала бы себя оскверненной… Мне действительно повезло. Конечно, здесь во многом я обязана министру, проявившему великодушие и понимание, и даже теперь, по прошествии многих лет, с благодарностью вспоминаю его.

Воспоминания детства

Настала пора рассказать немного о своем детстве.
Мой дед заведовал больницей в корейском городе Инчхон. Потом его заменил мой отец. Позже он брал с собой в Японию молодых корейцев и помогал им устроиться.
Тогдашняя японская колониальная политика была очень жестокой, но мой дед и мой отец были далеки от царящих в то время предрассудков в отношении корейцев. Мне еще не было года, когда у нас поселился корейский студент Чхон и помогал по дому за кров и стол. Поскольку я была единственной дочкой у своих родителей, они не рискнули доверить меня заботе служанки или няни, но без боязни оставляли целыми днями на попечении молодого Чхона. Они часто мне об этом потом рассказывали.
Стоило мне хоть на миг потерять из виду Чхона, как я начинала реветь, так что следовала я за ним чуть ли не по пятам. Не знаю почему, но я всегда звала его Чхон-тяма. «Чхон, во всем доме лишь к тебе обращаются уважительно сама», - завидовали ему другие.
Чхон был одновременно моей нянькой и домашним учителем и поэтому самым важным человеком в моей жизни. Я сейчас смутно вспоминаю его лицо, но помню, что у него была светлая кожа и узкие глаза.
Вскоре Чхон женился на японке, которая училась на курсах медсестер в нашей больнице, и уехал с ней в Инчхон. Думаю, это было в тот год, когда я пошла в детский сад.
Поскольку я всегда устраивала концерты, стоило ему лишь немного отлучиться, то он решил дать стрекача, когда я была как раз в садике. Что с ним стало?
Я была очень доверчивым и приветливым ребенком. Когда у нас дома работали плотники или каменщики, я всегда стремилась, неуклюже переваливаясь, поднести им сигареты и спички, и, видя такую мою страсть услужить людям, дедушка часто повторял, что я прирожденная гейша.
Вход в дом у нас располагался рядом с больничными воротами. Кухонная дверь выходила в переулок, а слева тянулся темный деревянный забор. В самом заборе зияло много дыр из-за выпавших сучков, а по другую сторону жил учитель танцев. Этот маэстро из танцевальной школы Нисикава давал уроки жившим поблизости семьям - он был так называемый преподаватель танцев нашего квартала.
В заборе, как раз на уровне моих глаз, была дыра, через которую я могла, не поднимаясь на цыпочки, смотреть. Примерно с трех с половиной лет я ежедневно наблюдала благодаря этой дыре за уроками танца. Теперь, когда я вспоминаю увиденные сцены, мне представляется, что молодые люди из нашего квартала разучивали фукагаву, танец, исполняемый с платком в руке, и я поспешно брала на кухне полотенце и пыталась подражать им.
Наконец мне показалось мало просто глазеть каждый день в дыру, и я стала умолять бабушку определить меня ученицей к нашему соседу. Но маэстро считал, что три с половиной года слишком юный возраст. Как правило, лучше всего приступать к занятиям в шесть лет и шестого июня.
- В три с половиной года начинать рано. Моя школа вовсе не детский сад, - заключил он.
Услышав все это, я впала в истерику, стала кататься по земле и так орать, что он был вынужден взять меня в ученицы.
- Мне доводилось слышать о женщинах, которые сами выбирали себе мужей, но вот она, насколько я могу судить, оказалась первой ученицей, которая выбрала себе учителя, - часто повторял маэстро другим своим воспитанницам.
Моя бабушка была дочерью врача, и ее семья усыновила моего дедушку как зятя.
Моя мать тоже была единственным ребенком, и моего отца усыновили как ее супруга.
Бабушка получила обычное для молодой женщины начала эпохи Мэйдзи (1868-1912) образование, иными словами, она умела читать, писать, считать на абаке, была обучена рукоделию, составлению букетов, чайной церемонии и пению. А вот моя мать посещала женское реальное училище Дзиссэн очень известного в то время педагога - госпожи Симода Утако, а потом поступила в институт. Уровень образования того времени был выше по сравнению с нынешними женскими университетами.
Мать была человеком довольно передовых взглядов и бредила идеями Хирацука Райте. Когда жена приятеля моего отца - офтальмолога (сам отец был хирург) удрала с одним тенором, а некая поэтесса бросила своего мужа, заводчика из Кюсю, чтобы сойтись с молодым человеком, она была в восторге. Обычно она не была склонна выказывать свои чувства, но эти истории взволновали ее совсем как курсистку. Она читала в подлиннике Шекспира и воображала себя интеллектуалкой.
Я не любила свою мать. Бабушка была мне гораздо ближе, и, хотя у нее не было столь блестящего образования, она отличалась большим великодушием. Бабушка часто пеклась о других и охотно всем помогала. У нее было такое доброе сердце, что даже содержанку дедушки она поздравляла с праздником и дарила ей подарки - платья к Новому году, к празднику О-бон. Я обожала эти ее черты. Она оказала на меня сильное влияние.
Многие гейши, хозяйки ресторанов, прислуга чайных домиков, хакоя и рикши были пациентами моего отца. И с той поры, как я познакомилась с гейшами, с которыми был дружен мой отец (определенно, у него что-то с ними было), мое желание стать гейшей еще более укрепилось. С ранней юности я всем заявляла, что непременно хочу быть гейшей.
Когда одно время у нас дома не работала купальня, для меня наступали самые чудесные дни. Мы шли мыться в общественную баню, и там я общалась с гейшами. Они красили меня своими белилами, брали меня на руки и сажали себе на спину. От них шел чудесный аромат. Мне было очень жаль, что у нас была своя купальня и я не могу часто видеться с гейшами.
Моя мать была категорически против того, чтобы я становилась гейшей, но дедушка поддерживал меня.
- Если ты уж хочешь стать гейшей, то будь, по крайней мере, не какой-то там замухрышкой, но мастерицей своего дела, - говорил он мне.
И вот однажды мое желание исполнилось, и я смогла поступить в одно заведение с гейшами, которое хорошо было знакомо моему деду.
Я уже почти два с половиной года посещала языковую школу, когда однажды утром произошло следующее.
Я как раз шла в школу. Перед рестораном «Хана-масуя» велось строительство. Несколько рабочих киркой выворачивали булыжники на мостовой, а на грузовике с гербом города Токио пара мужчин склонилась над каким-то чертежом. Я могла бы дать крюк, но на это не было времени. Мне не оставалось ничего другого, как протискиваться между грузовиком и входом в ресторан.
Как обычно, там находился хозяин заведения, который возился со своими деревцами бонсай. Оказавшись в безвыходном положении, я рискнула по возможности быстрее прошмыгнуть мимо «Ханама-суи». Но, как я и боялась, хозяин повернулся в мою сторону. Отступать было некуда, поэтому я поклонилась на бегу и пожелала ему доброго утра. Владелец ресторана сначала уставился на меня, а затем радостно заулыбался.
- Ах, это ты, Кихару! Мне уже давно эта школьница кого-то напоминает.
Я вкратце объяснила ему, что в последнее время приходит очень много иностранных посетителей, поэтому я по утрам хожу в школу, так как хочу непременно овладеть английским языком, по вечерам свои знания проверяю на практике, тем самым делаю большие успехи, за что меня всегда хвалят учителя.
- Да, это мужественный шаг. Ты поступила просто замечательно, - похвалил он меня.
Я понимала, что скоро все важные чины в администрации будут знать о моей двойной жизни школьницы и гейши.
Уже в ближайший понедельник многое открылось. Когда я пришла в школу, там царила необычная обстановка. Ученики (в основном ребята) стояли вокруг и глазели на меня. Некоторые из них улыбались мне, хотя я их едва знала. Я спрашивала себя, зачем они бродят по коридору и заглядывают в наш класс.
Когда я пошла в туалет, они стали в две шеренги и смотрели на меня. Затем кто-то протянул мне свою тетрадь и карандаш: «Дай-ка мне автограф».
Я все еще ничего не понимала. Наконец, подоспел мой однокашник Кубота и сообщил, что в одной газете появилась довольно большая статья обо мне. Сразу же другой парень показал мне саму газету. Это оказалась «Токе Нитинити» с помещенной там фотографией, где я стою в длиннополом кимоно с полуоткрытым опахалом.
На пути от угла улицы Оваритё по направлению к Михарабаси тогда размещался магазин открыток «Камигатая». Там в великом множестве висели снимки гейш и кинозвезд. Самый верхний ряд занимали актрисы. Под ним располагались фотографии гейш. Я полагаю, что одна карточка стоила десять сэн. Во время японо-китайской войны они очень хорошо расходились, поскольку их с большой охотой вкладывали в отправляемые на фронт солдатам письма. Помещенный в газете снимок был одним из них. Он занимал чуть ли не всю страницу.
«Утром школьница, а вечером гейша» - таков был заголовок. Сама статья занимала восемь колонок и была довольно подробной.
В тот день другие ученики заглядывали к нам в класс, даже когда начались занятия, что меня крайне раздражало.
Позже я узнала, что родственник владельца ресторана «Ханамасуя» работал в «Нитинити», и эта добрая душа, похоже, страшно хвалилась тому моей историей. Да и сами посетители подтрунивали надо мной: «Ты посмотри! Школа и работа, вот, оказывается, какую двойную жизнь она ведет».
В 1936 году Японию посетил немецкий кинорежиссер Арнольд Фанк.
Я познакомилась с ним на званом ужине. Он говорил по-английски с сильным немецким акцентом.
Один из моих постоянных посетителей, господин Окасавара, который с позиции сегодняшнего дня, как я полагаю, был своего рода продюсером, высказал мне следующее:
- Кихару, у меня есть блестящая мысль: иностранец останавливает рикшу, где сидит гейша с японской прической. Гейша выходит и заговаривает с ним свободно по-английски. Это было бы чудесно. Не согласилась бы ты сыграть эту роль?
При нашем разговоре присутствовал один кинокритик, который был того же мнения. Сама идея и мне самой показалась привлекательной. Но вначале мне следовало заручиться согласием союза гейш. Господин Окасавара переговорил с нашим руководителем. Это был владелец большого заведения с гейшами и весьма активно вел свое дело. В Симбаси многие своим успехом были обязаны ему.
Вскоре после этого меня вызвали в правление и заявили:
- Гейша, которая становится актрисой, должна бросить свое занятие. Если же вы хотите остаться гейшей, мы вам не можем разрешить сниматься в кино.
А поскольку я хотела оставаться гейшей, а не стать актрисой, то отклонила предложение. Когда позже я смотрела фильм Фанка «Дочь самурая» с Косуги Исаму и Хара Сэцуку в главных ролях, меня, конечно, особо интересовали сцены, где должна была сниматься я.
После войны одна тогдашняя актриса, которая была симбаси-гейшей, совершенно не стесняясь, использовала свое имя для собственной рекламы и тиражирования его в газетах и журналах. Мне кажется, что ее успех покоился на том, что раньше считалось предосудительным. Однако многие представления с тех пор очень сильно поменялись.

Кихару-гейша

Моя первая работа связана была главным образом с обслуживанием торжеств, которые устраивало министерство внешних сношений в чайных домиках «Ямагути», «Синкираку» и «Хорю», и я знакомилась здесь с такими видными мужчинами, что у меня порой голова шла кругом.
Моим первым предметом обожания был не очень высокий, но выглядевший действительно блестяще мужчина, который к тому же мог прекрасно изъясняться как по-английски, так и по-японски. Хотя я видела его уже четыре раза, все же могла наблюдать за ним издали, так как была еще желторотым птенцом. Он был постоянно окружен более взрослыми гейшами и никак не мог обмолвиться со мной хоть одним словечком. Вынужденная все время занимать разговорами сидящих в отдалении дипломатических помощников, я украдкой и с бьющимся сердцем наблюдала за предметом своей страсти.
Наконец я обратилась к Цутия Дзюн, ставшим впоследствии генеральным консулом в Нью-Йорке, а затем послом в Греции. Дзюн-шян был моим приятелем, с которым я могла обо всем говорить.
- Какой чудесный мужчина! Хотя мне ни разу не удалось посидеть рядом с ним, но он мне очень нравится.
- Это посланник Сайто. Его очень любят американские журналисты, в промышленных кругах и все иностранные дипломаты, - объяснил он и подвел меня к нему.
- Это Кихару, она сейчас усердно изучает английский, - представил он меня. Меня бил озноб, и я чувствовала, словно мне приходится бороться с ветряными мельницами.
- Вот как? - ответил посланник и вновь обратился к другим гейшам. Я подозревала, что эти гейши непременно старались не дать посланнику Сайто обратить внимание на новенькую вроде меня.
Посланник Сайто как раз после этой встречи вернулся в Америку и в 1939 году умер в Вашингтоне.
Хотя я и видела его всего четыре раза и он не обмолвился со мной ни одним словом, как, однако, было бы чудесно, если бы… Но - увы! - его взор был обращен на высокопоставленных гейш.
«Меня звать Кихару, и я обожаю вас. Вы мужчина моей мечты», - могла бы я сказать ему.
Встречи бывших японских выпускников Кембриджа и Принстона происходили часто. Речь идет о бывших однокашниках английского и американского университетов. Примерно половина гостей состояла из иностранцев: английские и американские посольские служащие, газетные корреспонденты и деловые люди. Встречи начинались всегда с пения университетского гимна.
В то время поездки за границу были еще довольно необычным явлением. Юные отпрыски из почтенных семейств, которые часто с грустью вспоминали о своей заморской жизни, вновь чувствовали себя студентами и беззаботно веселились. Мы, молодые гейши, также развлекались, затевали с ними всякие игры и танцевали.
Тогда еще не было дискотек и тому подобного. Танцевали исключительно обычные танцы вроде вальса, фокстрота, танго и прочее. Все большие чайные домики имели танцевальный зал с хорошим граммофоном, на котором играли американский джаз и французские шансоны. Благодаря своему небольшому весу я как партнерша для танца пользовалась большим успехом, и все наперебой меня приглашали.
Среди наших посетителей был молодой человек по имени Домъё Симбэй, у которого единственного тогда была моторная лодка. Он был юным наследником владельца традиционной мануфактуры по производству кулшхимо, сохранившейся еще до сих пор в Ситая, где со времени эпохи Гэнроку (1688-1704) изготавливали плетеные шнуры кумихимо для самурайских мечей. Кроме того, само предприятие являлось поставщиком императорского двора в Киото и производило шнуры для головных уборов знати. Сегодня на этой мануфактуре, являющейся культурным достоянием нации, не изготавливают шнуры для оби стоимостью ниже десяти тысяч йен. Здешняя продукция всегда славилась традиционным качеством.
Итак, у упомянутого Домъё-Пъяна и молодого господина Цуцуси Токудзо, сына крупного торговца сахаром из Симбаси-Сибагути, была моторная лодка. Когда оба господина прибывали в Симбаси, они всегда приглашали нас, молоденьких гейш. Мы занимали их играми и болтали о фильмах. Это были действительно приятные посетители.

Предыдущая страница 3 Следующая страница


Исповедь гейши 4

- Не желаете ли прокатиться на катере? - спросили они нас однажды.
- Вы имеете в виду лодки, что на пруду в парке Инокасира?
Мы совершенно были не в курсе.
- Нет, нет, поедем на моторе по воде… Это доставит удовольствие.
Мы уже ездили на весельной лодке от Сумида на праздник в Синагава, однако не имели ни малейшего представления, что значит мчаться по воде на моторной лодке.
- Ни в коем случае, мы боимся. Вдруг лодка перевернется, ведь мы не умеем плавать…
Все отказались. Я была единственной, кто сказал: «Я еду, еду». Я немного умела плавать, конечно, не очень хорошо, во всяком случае, не как топор… Как должно быть чудесно мчаться по воде!..
Мы договорились на следующее воскресенье. В этот день я надела юбку и свитер. Чудесное плавание на катере меня вовсе не испугало, но доставило огромное удовольствие.
Затем мы отведали китайской кухни в Йокохаме, а позже они доставили меня домой. Во время своих поездок в Йокохаму мы часто ели в изысканном ресторане «Хакуга», что в квартале Исэдзаки. Мне исключительно нравилась Йокохама, поскольку там веяло на меня чем-то западным. Когда я из Гранд-отеля смотрела на парк Ямасита, на то, как входят в гавань ослепительно белые иностранные суда и их освещают оранжевые лучи заходящего солнца, Йокохама представала передо мной настоящим чудом.
Господин Тамба, постоянный клиент Коэйрё и мой, часто посещал чайный домик «Котия» в Коби-китё. Он был руководителем отделения газеты «Асахи» в Йокохаме.
В этом Йокохамском отделении часто сидел угрюмый господин Хосокава Рюгэн. Кроме того, там работал еще молодой журналист по имени Фудзи Хэйго, который позднее стал заместителем главы предприятия « Синниттэцу».
Папаша Тамба (Коэйрё и я называли его папашей) был завсегдатаем одного борделя в Хонмоку, который подстраивался под иностранцев. Позади ухоженной белой лакированной двери располагалась винтовая лестница. В большой зале по обе стороны стояли кушетки, на которых возлежали в длинных благоухающих креп-жоржетовых платьях писаные красавицы европейки и изящные японки, чьи розовые кимоно застегивались на левый борт, причем спереди выглядывали кисти нижнего пояса. Они значительно отличались от куртизанок в Ёсива-ра и выглядели современными и более свежими. Мы чувствовали себя там достаточно раскованно, поскольку все вокруг были очаровательны, а папаша Тамба заботился о создании хорошего настроения, охотно приглашая к столу и чужестранок и японок.
К девяти часам вечера начинали толпами валить иностранные матросы.
- Будет неприятно, если вас примут за проституток, поэтому лучше удалиться, - говорил нам папаша Тамба, и мы отправлялись в Гранд-отель и продолжали там веселиться и танцевать. По сравнению с внутренней частью Токио Йокохама имеет то преимущество, что расположен поодаль и там не встретишь знакомых. Там можно было видеть актера театра кабуки Миносукэ, который позже умер, отравившись плохо приготовленной рыбой фугу, Кавагути Мацутаро, танцевавшего с барышней Ха-наяги Когику, и многие пары поступали подобно им.
Барышня Кавагути оказалась шпионкой, и ее жизнь закончилась трагически. Она прославилась тем, что всегда играла в мужском платье. В то время она носила бежевый костюм, в котором выглядела почти как мужчина, вместе с тем оставаясь весьма соблазнительной.
- Гляди-ка, Кавасима Ёсико тоже здесь, - вырвалось у меня.
- Вообрази себя на месте людей, которые полагают, что никто их здесь не знает. Не следует так пристально на нее смотреть, - пришлось одернуть меня папаше Тамба.
Я решила, что если у меня будет возлюбленный, то тоже приду с ним сюда в Гранд-отель. Когда через три года у меня он действительно появился, то в первую очередь я попросила его о том, чтобы отправиться в Гранд-отель Йокохамы.
- Почему? - поинтересовался тот.
- Мне хочется посмотреть на корабли, а потом потанцевать.
Атмосфера в борделе в Хонмоку была по-европейски светская, и там не было ничего от мрачной обстановки и непристойности традиционных увеселительных заведений. Все женщины были красивы и обходительны и танцевали с посетителями. Вдоволь натанцевавшись, каждая пара отправлялась по лестнице наверх.
Мне удалось один раз взглянуть на комнату Черри из гостиницы «Кие» (возможно, было две или три гостиницы с таким названием, но я помню лишь одну). Она была прелестной - кровать отделана рюшем, а рядом стоял большой белый туалетный столик с тремя зеркалами.
Черри в этом заведении среди иностранных клиентов считалась «номером один». В Ёсивара ее бы называли «лучшей лошадкой в конюшне». Но, несмотря на процветающее там одно и то же занятие, Хонмоку и Ёсивара разительно отличались друг от друга, начиная от лиц самих жриц любви и их одежды и заканчивая царящей в тамошних заведениях атмосферой.
В связи с упомянутой поездкой на катере мне следует сказать и о воздухоплавании. Тогда из Германии прибыл «Цеппелин», который одно время был у всех на устах. Дошло до того, что одно продававшееся на улице в виде рыбы пирожное переименовали в «Вафлю „Цеппелин“, и оно пользовалось бешеным спросом.
Я, как и многие молодые люди, мечтала тогда о самолетах и воздушных кораблях и была одержима идеей непременно стать летчицей. Я начала брать уроки пилотажа в г. Токородзава. Мою учительницу звали Судзуки Симэ (позже она погибла при выполнении петли), а поскольку я была единственной девушкой, она особо выделяла меня.
Я вспоминаю еще, что, хотя небольшая машина была устрашающе хлипкой, я обожала взмывать высоко в небо. И до сих пор я обожаю летать. В самолете, даже если это переполненный реактивный лайнер, я себя прекрасно чувствую, ем с большим аппетитом и очень хорошо сплю.
Пропеллер нашей учебной машины в Токородзава должен был приводить в движение вручную кто-то из учеников.
«От винта!» - кричала тогда наша инструкторша и запускала машину, которая ввиду своей малости требовала небольшого разбега и вскоре отрывалась от земли. Инструкторша сидела впереди, я чуть сзади, и мы держали вдвоем штурвал. Всякий раз я не переставала восхищаться, как мы, подобно перу, легко скользим по небу.
Налетав тридцать восемь часов, можно было держать экзамен, и после сдачи ты становился пилотом третьего класса. Полет так захватывал меня, что меня все сильнее тянуло в небо.
Естественно, все это я держала втайне от матери и бабушки. Бабушка, пожалуй, лишилась бы чувств, если бы узнала, что я кружу по воздуху на самолете. Но, увы, одна из моих подруг по летному делу, когда меня не было дома, принесла фотографию, которую я сделала на аэродроме.
Моя бабушка расспросила обо всем трех господ из летной школы. Когда я после очередного занятия пришла домой, то застала ее в слезах. Она проплакала всю ночь, ужасаясь, какая я безрассудная… Всхлипывая, она сказала, что я могу летать сколько душе моей будет угодно только после ее смерти.
Три месяца я тайком ходила на занятия, но теперь мне пришлось их оставить вместе с мечтой стать летчицей.
Одно время моим постоянным посетителем был первый филиппинский президент Кесон, который настоял на том, чтобы я присутствовала на всех его приемах.
Вначале меня это страшило, но затем, после нескольких встреч, я поняла, что это был довольно милый человек. Позже он умрет от тяжелой болезни.
Дальше я вспоминаю молодую филиппинскую репортершу Миру, которая пришла ко мне по поручению Асида Хитоси из Japan Times. Поскольку мы были почти ровесницы, то стали хорошими подругами. Она понравилась и моей бабушке, которая к ее приходу всегда пекла пирог с овощами, который Мира с большим удовольствием ела.
У нее было милое круглое личико, и мы сфотографировали ее в моем кимоно, а также меня в филиппинском национальном наряде (длинное платье из органди с рукавами буфами). Она говорила, что находит профессию гейши замечательной, так как я, например, могу каждый вечер вести доверительные разговоры с президентом Кесоном. Я могла с ней только согласиться.
Однажды к нам пришел в качестве гостя министерства иностранных дел и бюро по туризму изысканный европеец с приветливым лицом, примерно сорока лет. Он был точной копией учителя токивад-зу (сопровождение на сямисэне народных песен) маэстро Сикиса - так сказать, своего рода европейский маэстро Сикиса. Сходство доходило вплоть до голоса и движений. Это был знаменитый скрипач Яша Хейфец.
Тогда у нас появился еще один известный иностранец, который произвел на меня неизгладимое впечатление, - Жан Кокто.
Жан Кокто посетил Японию в 1936 году. На всем протяжении его короткого пребывания у нас я встречала его каждый вечер, иногда даже днем на приемах, которые устраивали в его честь министерство иностранных дел и издатели газет.
Месье Кокто говорил лишь на ломаном английском. Меня подмывало поговорить с ним, но я не знала французский.
Итак, я ежедневно стала учить два-три французских слова, но, поскольку изъяснение с помощью рук и ног, английский у Кокто и мой французский ни к чему не приводили, нашей палочкой-выручалочкой служил господин Хоригути. Через четыре или пять дней я могла произнести: «Je suis еn-chantee».
Кокто был в восторге и отныне называл меня Happy Spring.
Накануне возвращения в Париж он подарил мне бумажный фонарик с загадочным рисунком, небольшим стихотворением и моим именем. В ответ я преподнесла ему ручное зеркальце из лаковой кожи с позолотой. Он бережно хранил его долгое время в своей парижской квартире, а вот мой драгоценный фонарик от Кокто сгорел во время воздушного налета. Еще до сих пор при одном воспоминании об этой утрате слезы наворачиваются на глаза.
Месье Кокто вовсе не был увлечен мной, но, возможно, его трогала любознательная юная девушка, которая так настойчиво хотела овладеть французским. Позже я узнала, что его привлекали мужчины и он жил с Жаном Маре… Но в Японии все были без ума от пары Жан Кокто и Кихару из Симбаси, а газеты тогда много об этом писали.
Когда Кокто вернулся в Париж, он написал стихи о трех японских достопримечательностях - сумо, кабуки и гейшах, - которые были опубликованы в «Пари суар». В стихотворении о сумо рассказывалось о борце Таманисики, в стихотворении о кабуки речь шла об Оноэ Кикугоро Шестом в пантомиме «Танец с маской льва», которую он, впрочем, позже перенес на экран, сняв фильм «Красавица и чудовище», и в стихотворении о гейше была изображена я, Кихару. Оно есть в переведенной господином Хори-гути на японский язык книге. Содержание самого стихотворения в целом следующее:
«Я прибыл в Японию с представлением о гейшах, составленным по гравюрам укиё-э Утамаро. Одной чудной лунной ночью у окна ресторана я видел много гейш с лицами словно маски, покрытыми белилами. На лице Happy Spring, однако, не было белил. В некоем смысле я стал рыбаком.
Когда я выбрал сеть, там было много рыб. Лишь одна рыбка пыталась проскользнуть через ячейки сети. «Месье Кокто, месье Кокто!» - звала меня рыбка. Прочие рыбы не трепыхались, только одна рыбка печально звала: «Месье Кокто, месье Кокто!» Рыбку звали Happy Spring, и она не хотела оставаться в сети.
«Месье Кокто, месье Кокто!» - Но я ничего не мог поделать. Стоило мне взять ее в руки, и она погибла бы.
«Месье Кокто, месье Кокто!» - Я слышал голос рыбки и ничего не мог поделать. Тогда я бросил сеть обратно в море.
«Месье Кокто, месье Кокто!» - Печальный голос Happy Spring все удалялся. Я закрыл глаза и пошел прочь…»
В то время многие прочитали стихотворение, и на встречах с моим участием меня часто спрашивали об этом.
- Не вы ли та самая Кихару из Кокто?
Это доводило меня просто до отчаяния, и я объясняла:
- Ведь ничего не было. Хаяси Кэн успокаивал меня:
- Не расстраивайся. Ведь мы же знаем истину. Кокто вовсе не интересовали женщины… Нечего переживать.
Едва он успевал сказать это, как остальные тотчас все портили:
- Но ведь и Миямото Мусаси обращался с двумя мечами.
«Обращаться с двумя мечами» означало любить и мужчин и женщин.
- Прекратите, - умоляла я. Буквально все подтрунивали надо мной. Это была настоящая мука. На основании сенсационных сообщений, появившихся тогда в массовых изданиях наподобие King и Modern Japan, многие были уверены, что между Кокто и мной что-то было.
Во время его посещения Токио мы почти каждый день встречались в «Канэтанака», «Томбо» и «Син-кираку». Кокто, похоже, нравилось, когда я усердно пыталась овладеть французским, который я ежедневно по крупицам осваивала. Вспоминаю, как господин Хоригути, неизменно сидевший рядом с нами, сказал:
- Когда Кихару шепелявит на своем ломаном французском, это его веселит.
Много лет спустя, живя уже в Америке, я узнала, что самолетом из Нью-Йорка можно добраться до Парижа за шесть часов, и решила навестить Кокто. Но тут пришло известие о его смерти.
Я обещала ему, что при следующей нашей встрече буду правильно говорить по-французски, не обращаясь за каждой мелочью к господину Хоригути. Жаль, очень жаль!

Один из приемов на лоне природы и его последствия

Лето было временем лодочных прогулок и приемов на лоне природы в частных владениях состоятельных клиентов.
Когда кто-то из посетителей устраивает прием на открытом воздухе у себя дома, такую встречу называют оясикшоки - «загородная прогулка». В этом случае хозяин устанавливает в своем саду сцену, где можно давать танцевальные представления. На природе устраивали также и чайные церемонии. Особняки носили поэтические названия вроде «Камелие-ва гора» или «Сад великого просветления». В апреле цвели вишни, в июне во всей красе распускались ирисы, азалии, пионы и глицинии, иначе вистарии. Октябрь был порой хризантем, а ноябрь утопал в красках осенней листвы. Сама обстановка окружающей природы, куда они попадали, чудесно развлекала иностранных гостей.
Я думаю, что это случилось в июне 1936-го. Меня пригласили на встречу в «Тэкигай» - «Тростниковый особняк» Коноэ Фумимаро, в будущем премьер-министра. В таких случаях не принято, чтобы клиенты сами приглашали гейш. Эту задачу брали на себя чайные домики. Так, например, заведение «Синки-раку» подготавливало все мероприятие, иными словами, определяло количество гейш, поваров, меню, а также развлекательную часть вроде демонстрации фокусов и танцевальных номеров. На такие приемы гейши обычно не надевали длиннополые кимоно, однако для официальных мероприятий существовал определенный этикет в одежде, и в этом случае следовало приходить в кимоно с белым воротом и гербом.
Тогда в особняк господина Коноэ был приглашен русский певец Шаляпин. На меня он произвел впечатление настоящего русского мужика - крупный, грузный мужчина с красным лицом. Во время его краткого пребывания в Токио был устроен прием в его честь, на который он пригласил и меня. Будь то в Янагибаси, Акасава, Ёси-тё или Кёкан на Сиба, мне постоянно приходилось все бросать только потому, что он соизволил позвать меня.
Когда я рассказала об этом Кэн и господину Яна-сигава, они едва могли удержаться, чтобы не расхохотаться.
- К старику в Японии вернулась его молодость.
Они подтрунивали надо мной и интересовались притворно, не овладел ли он мной случайно.
Я с жаром отстаивала свою невинность и клялась, что он и не дотрагивался до меня. Этот русский «дедушка» выглядел словно японский разбойник, Сютэн-додзи.
Вообразить, что он будет приставать ко мне, было противно. Но все отпускали шутки на мой счет и дразнили меня. Однако имелась одна веская причина, по которой я хотела бы развеять подобного рода слухи.
Вечером в тот памятный прием на лоне природы мы (я и еще две или три гейши) вышли из нанятого лимузина перед «Тростниковым особняком». Я плохо ориентировалась в незнакомом мне месте. Пока мы блуждали наугад, перед нами вырос огромный, по японским меркам, мужчина - примерно 1,80 м ростом, в очках с черной оправой, и спросил, не мы ли будем дамами из Симбаси. Он открыл дверь и пригласил вовнутрь. Я взглянула на него, и он спросил меня: «Вы Кихару?»
Не знаю, как это описать, но я вдруг ощутила покалывание во всем теле, словно меня наэлектризовали, согласно кивнула и неожиданно покраснела.
Это был Коноэ Хидэмаро, младший брат хозяина. Мое появление явно обрадовало Шаляпина, и когда он разошелся, то во все горло затянул своих любимых «Бурлаков».
Даже самым влиятельным устроителям подобных торжеств, когда те его просто умоляли, Шаляпин отказывался исполнять эту песню и нигде, кроме сцены, сам ее не пел.
«Похоже, он был очень счастлив», - заметил как-то позже Хидэмаро.
Поскольку это был прием в честь Шаляпина, на котором я встретила его, Шаляпина я тоже никогда не забуду.
Хидэмаро был дирижером. Тогда считалось, что профессиональное занятие западной музыкой совершенно не подобает японской знати. Даже немыслимо было представить, чтобы мужчина играл на фортепиано, не говоря уже о том, чтобы он «размахивал палочкой» перед оркестром. Дирижера называли «повелителем дирижерской палочки» и считали неудачником.
Кроме того, семья Коноэ была одним из пяти влиятельнейших семейств страны и находилась в близких отношениях с императорской династией. Поэтому в обществе Коноэ Хидэмаро слыл чудаком.
Весь вечер я провела как в тумане. Такого человека, как он, среди гостей, что мне приходилось видеть, я еще не встречала. Он производил впечатление вечного студента, был очень высок, широкоплеч и могуч и выглядел при этом совершенно по-детски…
Видно, это была любовь с первого взгляда. Шаляпин был совершенно забыт, и я весь вечер не сводила глаз с Хидэмаро. Он то и дело оказывался рядом со мной и говорил при этом с Шаляпиным по-английски. Я ощущала, что он наблюдает за мной.
Когда некоторое время спустя я вышла наружу, чтобы попудрить лицо, он последовал за мной.
- Дайте мне свой номер телефона, - попросил он, вынимая записную книжку и карандаш.
Мое сердце трепетало, когда дрожащими пальцами я писала свой телефонный номер. На следующий день он позвонил мне, и мы договорились встретиться в «Сэмбикия» на Гиндзе. Я жила мыслями только о нем.
Хотя тогда ему было уже почти сорок, выглядел он очень молодо. Из-за частого пребывания за границей он иначе думал, нежели его сверстники в Японии, и он мне казался значительно моложе своих лет. По разнице в возрасте он мог бы годиться мне в отцы, и я многому у него научилась.
Сегодня это назвали бы комплексом отца, но мне нравилось, когда более взрослый человек ведет тебя за руку и передает те знания, которые до этой поры были для тебя скрыты. Когда я смотрела на своих подруг, чьи возлюбленные были их ровесниками, мне такое было чуждо и непонятно.
Хидэмаро часто посещал ресторан «Каваки» в Цукидзи, но не один. Он любил развлекаться вместе со своими коллегами-музыкантами. Мне очень нравилось участвовать в лодочных прогулках и посещать популярные тогда «дома с привидениями».
Часто мы все встречались у него дома. В большой гостиной с окнами, выходящими на пруд Сэндзоку, мы предавались различным играм.
Маленький сынишка Хидэмаро по имени Хидэ-такэ, которому было три года, играл в песке, вооружившись ведерком и совочком. У Хидэмаро было еще две дочери, из которых старшая слыла красавицей. Позже он показал мне как-то фотографию своей дочки. У нее действительно было лицо принцессы.
Его супруга жила с дочерьми в другом доме. Поэтому в Сэндзоку он держал экономку, которая заботилась о малыше. А для меня было большим облегчением, что он жил один.
В то время я непременно хотела быть с ним каждый день, но, поскольку мы оба были очень занятыми людьми, этого не получалось. К тому же я жила далеко от его дома… Но я была довольна и тем, что хотя бы могла каждый день слышать его голос. Торжества, в которых я принимала участие, при моей влюбленности доставляли мне теперь еще большее удовольствие, и я была особо весела. Во время таких приемов поздним вечером я украдкой звонила ему и была счастлива, даже когда могла только сказать:
- Алло, я сейчас очень занята. Пока. Он звонил мне каждое утро.
Однажды, когда я как раз была у него в Сэндзо-ку, я повстречала там одного из его учеников, двенадцатилетнего мальчика-вундеркинда Хатояма Хироси. В то время я ничего не понимала в западной музыке, но меня глубоко поразило, сколь чудесно играл юный скрипач, вовсе не как ребенок.
Как-то раз мы с одним знакомым заигрались в карты до самого вечера. Солнце уже зашло, когда мы услышали доносящийся с пруда Сэндзоку звук, похожий на мычание коровы. Оказывается, это было лягушечье кваканье.
- Когда это слышишь, пропадает всякое желание отведать французские лягушачьи лапки, - засмеялись мужчины.
Затем кто-то стал донимать господина Отагуро тем, что его видели прогуливающимся по Гиндзе в окружении двух милых юных созданий. Но, к разочарованию насмешника, это оказались его дочери-близняшки.
Некоторое время спустя я и Хидэмаро начали встречаться наедине. Как я и мечтала, мы поехали в Йокохаму любоваться белыми пароходами. Поскольку в подобных случаях я надевала неизменно западное платье, никто меня не узнавал.
Мы посетили также Никко и Атами. В Атами мы переночевали в гостинице «Киндзёкан» - «Золотая крепость». В Никко мы жили в высокогорной гостинице «Намма», наблюдали за разведением форели и плавали на веслах по озеру Тёдзэндзи.
Душа моя пела от счастья.
Однажды мы отправились на Хоккайдо. Озера Акан и Сикоцу были поразительно синими, а когда смотришь с лодки в воду, чувствуешь, как тебя неизъяснимо тянет проникнуть в глубину. Поскольку имя моего спутника было слишком известным, он на пароме и в регистрационный журнал гостиницы давал имена своих знакомых. Это доставляло ему удовольствие. Как-то раз мы ужинали в своем номере в «Ноборибэцу», когда к нам ввалились трое полицейских. Грубо они потребовали назвать наши фамилии, род занятий и адреса. Однако, когда выяснилось, что Хидэмаро принадлежит к роду Коноэ и является членом Высшей палаты, к моему удивлению, те сразу же стали лебезить и раскланиваться.
Одна молодая пара из Осаки оставила прощальное письмо, где угрожала покончить с собой на Хоккайдо. Уже прошло три дня с момента их исчезновения, и обыскивались все гостиницы на Хоккайдо, где останавливалась юная пара. Поскольку Хидэмаро выглядел моложе своих лет, а я, напротив, старше, то описание совпадало с нашей внешностью. Позже мы все до слез смеялись над этой историей, ибо совершенно не походили на любовную пару, которой надоела жизнь.
Развод для Хидэмаро был совершенно исключен, так как он принадлежал к роду Коноэ, который был в столь близких отношениях с императорской династией, а его жена была младшей сестрой супруги премьер-министра. Императорский двор никогда бы не дал разрешения.
Хотя после войны и был случай, когда наследный принц женился на мещанке Митико, однако это произошло двадцатью годами позже. Подобный мужественный шаг со стороны наследника престола мог бы в то время помочь обрести счастье многим людям, ибо мы были не единственными, кому приходилось страдать от слишком строгих тогдашних правил.
Поскольку Хидэмаро жил отдельно от жены, он был в некотором роде холостяком, и мы могли показываться вдвоем на людях. К счастью, все его друзья были музыкантами и благодаря своим либеральным взглядам были настроены ко мне миролюбиво.
Однажды Хидэмаро обратился ко мне с особой просьбой.
Супруга и четырехлетняя дочь одного американца польского происхождения прибывают в Японию, и я получила задание сопровождать их в качестве переводчицы и няни.
Это были жена и дочь всемирно известного дирижера Леопольда Стоковского. Супруга была значительно моложе его, и к тому же у нее был итальянский приятель. Стоковский был очень привязан к своей дочурке и никогда не согласился бы развестись с молодой женой. Она решила приехать одна в Японию, а следом за ней и ее приятель. Короче говоря, они хотели вместе удрать. Она рассчитывала какое-то время скрываться с ним и своей дочкой в Японии, пока ее адвокат на родине утрясал вопрос о разводе.
Случайно я за месяц до этого посмотрела фильм «Сто мужчин и одна девушка» с Диной Дурбин, где Стоковский дирижирует Венгерской рапсодией. Я хорошо запомнила его благодаря выразительному лицу, чей высокий лоб выдавал гения. Он мне чрезвычайно импонировал.
В тот день, когда пароход прибыл в Йокохаму, мы встретили мать с дочкой. Тогда никто и не помышлял о воздушном сообщении. В Америку или Европу плыли на корабле, а пассажирские суда всегда прибывали в Йокохаму.
Мать с красивым, но суровым лицом сошла на берег, держа дочку за руку. У малышки был высокий лоб и белые кудри, она была миниатюрной копией Стоковского, которого я видела в кино. Мне казалось невероятным такое сходство отца и дочери.
Я посетила вместе с госпожой Стоковской курорты Каруидзава, Никко и Атами. Позже я также познакомилась с ее итальянским приятелем, но мне лично значительно больше нравился Стоковский. Итальянец был не очень высок, не особо привлекателен, но главное, у него отсутствовал всякий лоск. В отличие от Стоковского, музыканта мирового уровня, который выглядел безупречно как личность, тот производил впечатление итальянского оборванца.
Поскольку я ничего никому не говорила, о прибытии жены и дочки Стоковского, кроме Хидэмаро и меня, знали еще двое или трое человек. Сегодня нам не дала бы покоя назойливая пресса.
Вскоре выяснилось, что Хидэмаро должен ехать в Европу. Одна дорога занимала почти месяц, а поскольку ему придется отсутствовать в общей сложности более года, у меня было очень тяжело на сердце.
До сих пор я не знала забот и была счастлива, постоянно напевая про себя какой-нибудь вальс своего любимого Иоганна Штрауса, а теперь из-за предстоящей длительной разлуки впервые ощутила себя такой одинокой и покинутой. Лихорадочно пыталась сообразить, что же мне делать… Когда мы прощались с Хидэмаро в Йокохаме, наши друзья Мацуи Суйсэй и Оида прилагали большие усилия, чтобы развеселить меня, но у меня непрестанно текли слезы, хотя мне самой это было мучительно.
Спустя полгода после отъезда Хидэмаро по радио прозвучала передача из Берлина, в которой он принимал участие.
Владелица «Вакэтомбо» разрешила господам Янагисава, Хаяси Кэн, Касуга-но Цубонэ, Судзуки Кюман и мне послушать эту передачу в ее комнате. Исполнялся мой любимый венский вальс Штрауса. Хидэмаро и я давно разработали тайный язык на случай, если захотим условиться о встрече, о чем в присутствии посторонних не могли открыто сказать. В отличие от сегодняшней молодежи мы не имели тогда права открыто изъясняться.
Вместо этого мы использовали тайный шифр: «У меня болит плечо» или «Со вчерашнего дня у меня ужасно разболелась рука». Собственно говоря, болело сердце, но этого нельзя было говорить, ибо все тотчас бы обо всем догадались. Поэтому в подобных случаях он прибегал к нашему шифру. А так никто ничего не заподозрит, поскольку его занятие состояло в том, чтобы двигать обеими руками.
После передачи венского вальса из Берлина он сказал несколько слов по-немецки. Я впервые за долгое время, вся истомившись в разлуке, опять могла слышать его голос.
Затем он заговорил по-японски: «Дорогие соотечественники…» В конце своего выступления он сказал: «Поскольку я каждый день много работаю, а климат здесь иной, у меня ужасно болят руки и плечи… Теперь я отправляюсь в Америку…» Затем раздался треск.
Все это предназначалось мне. Здесь говорилось, что он страшно тоскует по мне. Он обращался ко мне одной! И вот слезы потекли по моему лицу.
Я писала ему каждый день. Эти письма я посылала в посольство в Берлине либо в консульство в Нью-Йорке. Позже он назовет их «муравьиными письмами», так как они писались бисерным почерком, похожим на муравьев! Хотя он был очень занят концертами, его почтовые карточки и письма со всего света говорили о неизменном чувстве, которое он ко мне испытывал.
Я купила большую карту мира, повесила ее на стену рядом со своим туалетным столиком и отмечала места, откуда приходили его весточки. Иногда названия самих мест были для меня совершенно незнакомыми. Его письма всегда находились в пути почти два месяца, и мои ответы шли столь же долго.
Когда он через год возвратился домой, то, улыбаясь, показывал мне телеграммы, открытки и письма, которые посылали ему на судно, в Берлин и всюду его приятели.
«Кихару все время плакала. Суйсэй».
«Скорей возвращайся. Кихару все глаза высмотрела. Ко».
«Остерегайся блондинок. Иначе Кихару доведешь до слез. Мото».
Некоторые открытки доходили даже спустя полгода. Запоздалый ответ на старое письмо подобен выдохшемуся пиву.
Кажется чудом, что сегодня письмо из Токио авиапочтой доходит за четыре или пять дней.
К сожалению, радостью его возвращения я могла наслаждаться совсем немного.
Счастливое времяпрепровождение с его музыкантами-друзьями длилось лишь полгода, когда вновь заговорили о поездке за рубеж, которая должна была продлиться более двух лет.
Мне и один год тяжело дался, а мысль, что можно будет лишь писать муравьиные письма, была просто невыносимой.
И тут Хидэмаро предложил, чтобы я в этот раз сопровождала его. У него был добрый приятель еще со школьной скамьи по имени Мотоно Сэйити, тоже дворянин. Я часто его встречала на приемах министерства иностранных дел, и он с самого начала был посвящен в наши дела. По сравнению с первой поездкой Хидэмаро вернется теперь примерно через три года. Он обратился за советом к господину Мотоно.
Тот должен был вскоре отправляться в качестве консула в Нью-Йорк. Он объяснил мне, что Америка достаточно терпимая страна и что там в отличие от Японии никого не будет заботить, расписаны ли мы официально с Хидэмаро или нет. Поэтому я должна, пока Хидэмаро будет в Европе, на один или полтора года в качестве гувернантки его сына отправиться с ним в Нью-Йорк и обучиться у госпожи Мотоно английскому языку, стряпне и различным обязанностям по дому. После завершения турне в Европе и возвращения Хидэмаро в Америку мы могли бы снять небольшую квартиру и жить вместе. Жизнь в Америке была бы для нас приятней, нежели в Японии. Со своей же стороны Хидэмаро не видел никаких трудностей, чтобы заработать на жизнь нам двоим.
Я бы довольствовалась жизнью с ним и без свидетельства о браке, чтобы каждый день видеть дорогое мне лицо. Поэтому была очень благодарна господину Мотоно за его доброе участие.
Единственным препятствием были мои мама и бабушка. Ввиду своего несовершеннолетия мне необходимо было получить их разрешение. Девушки, которые растут в «мире цветов и ив», живут в тепличных условиях, и у них мало опыта общения с внешним миром.
На следующий же день господин Мотоно поспешил к нам, чтобы поговорить с моими матерью и бабушкой. Они выслушали его предложение и попросили время подумать.
Однако три дня спустя меня вызвали к брату Хидэмаро, премьер-министру Коноэ. К своему удивлению, я узнала, что мои бабушка и мать посетили его в резиденции и пожаловались. Если бы я в худшем случае хотела выйти замуж - пусть это был бы даже бедный плотник или чернорабочий, - меня бы поняли. Но почему я хотела ехать содержанкой в Америку - этого они не могли понять. К тому же я еще наполовину ребенок, не имеющий о мире никакого представления. Каким образом Хидэмаро, уже достаточно взрослый человек, не может все это понять? Они умоляли премьер-министра оказать влияние на Хидэмаро в качестве старшего брата и позаботиться о том, чтобы он порвал со мной и чтобы мы больше не встречались. Премьер-министр пообещал уладить дело и разлучить нас.
Мама и бабушка спрашивали себя, почему я хотела ехать именно в Америку, когда моя карьера была столь успешной. Путешествие в Америку означало тогда, что скорее всего люди больше никогда не увидятся. Все это побудило их обратиться к премьер-министру.
Уже через неделю Хидэмаро отплыл в Европу. Это был конец. Вскоре разразилась война, а с ней погибла моя первая большая любовь.

Мой дебют в качестве гейши

Чтобы девушка могла стать в Симбаси гейшей, ей необходимо было иметь явные способности к танцу и игре на сямисэне. Мне были особо близки довоенные нравы Симбаси, когда «мир цветов и ив» переживал свой расцвет.
Тогда в Токио существовало бесчисленное множество союзов гейш, и поскольку самих гейш была не одна тысяча, в различных местах выработались свои правила организации дебюта для гейши, так называемого о-хиромэ. В одних кругах гейш не устраивалось никаких испытаний, поскольку там девушек доставляли прямиком из деревень, и после ускоренного двухмесячного обучения их посвящали в гейши. Мне хочется показать присущие Симбаси до войны особенности.
У нас проводились крайне строгие испытания. Танцы, которыми мы должны были овладеть, особо тяготели к школам Фудзима-рю и Ханаяги-рю, позже сюда добавилась хореография наставника Ниси-кава Сэндзо. Обучение игре на сямисэне было главным образом сосредоточено на овладении такими жанрами, какногауяш, киёното, токивадзуи утад-зава.
Будущие юные гейши тоже были самого различного происхождения. Одни были выходцами из сельской местности, совершенно наивными. Другие же были приемными дочерьми из заведений гейш. Даже родные дочери уважаемых владельцев чайных домиков или заведений гейш часто обучались этому ремеслу. Различия между этими отдельными категориями девушек были очевидными. Однако все без исключения, кто хотел стать симбаси-гейшей, должны были выдержать строгий экзамен.

Предыдущая страница 4 Следующая страница


5 Кихару Накамура

Раньше большинство девушек обучались по меньшей мере одному виду традиционного японского искусства, даже если у них не было особой цели становиться гейшей. Искусством составления цветов или чайной церемонией мог овладеть и взрослый ребенок, но обучение танцам и игре на сямисэне лучше всего было начинать по возможности с самого раннего возраста. Подобно тому как нынешние родители заставляют своих дочерей брать уроки игры на пианино или балетного танца, в ту пору девочки из высокопоставленных образованных семей должны были овладевать японским танцем и игрой на сямисэне, служащей аккомпанементом при исполнении нагаута. Многие девушки, которые, подобно мне, не происходили из чайных домиков или заведений гейш, должны были сызмальства обучаться японскому танцу и игре на сямисэне, даже если у них порой ноги и руки были как крюки. В определенные дни каждого месяца происходили экзамены, где нагаута, киёмото и другие направления японского танца были обязательными, и к ним усердно готовились.
В Симбаси гейши-соискательницы должны были показать в одной из дисциплин особые успехи. Это могли быть игра на сямисэне, пение в жанре киёмото или танец в стиле нисикава.
Пополудни весь квартал содрогался от всякой разноголосицы звуков, что извлекали усердно занимающиеся на сямисэне.
Если девушка не выдерживала испытания, она могла повторить попытку по истечении трех месяцев. Если же в течение полугода она три раза провалится, то считается непригодной, и ей приходится искать другое занятие.
Но даже для выдержавшей экзамен новоиспеченной гейши испытания не заканчивались, поскольку осенью и весной устраивались традиционные танцы адзума, а в июне, помимо всего, давалось целое представление адзума, и все это требовало бесконечных проб.
При исполнении танцев адзума в апреле и октябре на сцену все выходили - от тринадцатилетних учениц (хангёку) до совершенно юных школьниц (ситадзикко) включительно. Иначе обстояло дело при организации представления адзума в июне, когда требовался высокий профессиональный уровень. Чтобы ему соответствовать для получения ангажемента, гейши должны были готовиться еще усердней, нежели в период подготовки к экзаменам.
Уже через два месяца после получения статуса гейши я аккомпанировала на сямисэне при исполнении танца льва на представлении адзума.
Мы сидели по правую и левую стороны оркестровых подмостков и сразу после танца льва исполнили новую пьесу к празднику танабата - «седьмой вечер», называемый также хоси мацури, «праздник звезд». По лунному календарю он проводился в седьмую ночь (отсюда первое название) седьмого месяца.
Первую исполнительницу на сямисэне называют татэ, вторую - ваки. Эту партию вела я. Но поскольку позже я была постоянно занята занятиями английским языком в языковой школе, у меня, к сожалению, больше не было времени учить пьесы для танцев и представления адзума.
Здесь мне хотелось бы немного рассказать о театре-ревю «Симбаси». Он был открыт в 1925 году, чтобы дать публике возможность познакомиться с художественными достижениями гейш. Если гейша сама хотела устраивать представление (это называлось «гейша за свой кошт»), она должна быть пайщицей театра.
Союзы гейш и чайных домиков Симбаси управляли театром, и в ежегодно устраиваемых в июне и октябре танцах адзума на протяжении месяца исключительно были заняты симбаси-гейши. А в июне еще происходило ревю-представление адзума.
Уже позднее управление театром-ревю перешло к концерну «Сётику».
Сами обстоятельства этого я уже точно не помню. В 1983 году с 28 по 31 мая там вновь состоялось представление танцев адзума. Все это настраивает меня немного на грустный лад. Вернется ли когда-нибудь золотой век гордых симбаси-гейш?
В день своего экзамена я также предстала перед многочисленной комиссией.
Я должна была исполнить на сямисэне нагауту «Такасаго». Это была рискованная затея выступить перед большим собранием выдающихся исполнительниц нагаута, знаменитых преподавателей и уже ушедших на покой старых мастеров. Даже умелых исполнительниц в подобной ситуации подводило волнение, а девушек с крепкими нервами буквально пробирала дрожь. Да и сами танцовщицы совершенно терялись и постоянно роняли веер.
В комиссию, прослушивавшую меня, входили, кроме гейш Миёгику и Кикуё, еще несколько довольно пожилого вида дам, чьих имен я не знала. Они заняли свои места и обратили все взоры на меня. Когда я доставала из футляра и долго настраивала свой сямисэн, то услышала, как Миёгику громко сказала: «Девочка играет весьма неплохо». Это сразу же успокоило меня, и я стала играть прелюдию. По ее окончании мне сказали, что этого достаточно, и все мне заулыбались. Я прошла испытание. Разница между новичком и тем, кто уже долго играет, заметна сразу и проявляется в том, как настраивают и держат сямисэн.
Выдержав экзамен, начинают готовиться к своему дебюту, о-хиромэ.
Поскольку я не была на содержании, то могла сама выбрать цвет кимоно для своего о-хиромэ. Я была уверена, что пройду испытание, и поэтому Эригику прислал мне два кимоно для репетиции.
Примерно неделю или десять дней перед о-хиромэ мы особо были заняты так называемым минараи («обучение посредством наблюдения»), иначе совершенно не представляли бы себе, как протекает подобное представление о-хиромэ.
Образование гейши основывается большей частью на такого рода «обучении посредством наблюдения», когда стараешься все подмечать. Девушка, рожденная в среде обитателей чайных домиков, имеет возможность учиться правилам поведения в обществе, даже если она сама еще и не выходила в свет. Но при обычном домашнем воспитании девушки не знают, как вести себя на людях.
Именно в этот период минараи мы должны были все отшлифовывать. Когда, например, ты ждешь выхода в уборной и входит старшая гейша, следует тотчас убрать ее обувь в специальный стеллаж, помочь ей снять хаори и тщательно его сложить. Затем необходимо как можно аккуратнее уложить на полку ее сумочку, футляр с опахалом или то, что она обычно с собой носит.
Если более пожилая гейша приходит с опозданием на званый ужин, подобает поприветствовать ее наклоном головы и тотчас уступить ей место. Сегодня часто забывают, какие места считаются более и менее почетными. Никто больше не обращает внимания на это, что, естественно, добавляет меньше хлопот. Однако прежде, когда молодая гейша бесцеремонно занимала одно из лучших мест, она слыла бесстыдницей.
Даже полагающемуся этикету, как вести себя в обществе, мы обучались, наблюдая за старшими. Сюда относились и правильный выход к гостям, и их потчевание, а также и то, как держать кувшин с сакэ, как брать у гостей чашки и как их подавать обратно. Далее мы должны были помнить имена прислуги в чайных домиках и имена других гейш. Необходимо было вначале поздороваться с распорядителем вечера и хакоя, затем - начиная от шеф-повара и кончая мойщиком посуды - со всеми членами заведения. В своем наблюдении нам требовалось замечать все мелочи, которые так важны на званом вечере.
Для своего о-хиромэ юной гейше разрешается написать собственное имя на куртке рикши и на одежде своего хакоя. Мои рикша и хакоя имели сзади на своих куртках герб моей семьи в виде ласточкина хвоста, а на вороте у них красовалось мое имя и название моего заведения. Кроме того, я заказала пятьсот белоснежных носовых платков в соответствующей упаковке.
В день моего о-хиромэ небо было ослепительно голубым. Свой дебют я приурочила к собственному дню рождения, приходящемуся по буддийскому календарю на день счастья. А так как обитатели «мира цветов и ив» были людьми суеверными, для своего дебюта никто не выбирал несчастливого дня. Это было 14 апреля 19 32 года.
Я надела легкое желто-зеленое кимоно без поддевки с узором тысячи журавлей. Оби был из золотистого материала, украшенного тонким сетчатым орнаментом.
Сейчас пришло время рассказать немного о наших кимоно. Сегодня все (разумеется, и я) носят как зимой, так и летом белый съемный воротник из синтетики. Тогда же было предписано носить ворот определенного цвета и материала. На Новый год надевали воротник из плотного блестящего шелка, с которым ассоциировался сам праздник. В феврале, марте и апреле использовался плотный или тонкий крепдешин, в мае и июне - шелковый трикотаж, в июле и августе - шелковый батист. В сентябре возвращались к трикотажному шелку; октябрь, ноябрь и декабрь вновь были временем крепдешина.
Если уж ворот, который лишь слегка выглядывал вокруг шеи, играл столь важную роль, то можно себе представить, насколько тщательней подходили к выбору кимоно на то или иное время года. С ноября по март проймы рукавов и оборка подбивались байкой, и надевали еще поддевку.
В апреле и мае, а также в октябре не пользовались подбитыми на вате кимоно. Обходились кимоно на простой, без ваты, подкладке.
С первого июня переходили на лишенную всякой подкладки, непросвечивающую одежду из крепдешина, далее если еще было прохладно. Вплоть до тридцатого сентября вне зависимости от погоды носили вот такие легкие кимоно.
В июле и августе, иначе говоря в разгар лета, носили батистовый или искусственный шелк. Кимоно, которые мы надевали на занятия, или повседневная одежда изготавливались из красно-коричневого тонкого шелка, льна, воздушного шелка из города Акаси, то есть крепа, или шелка ёцуири.
Сегодня многие не утруждают себя выдергиванием из кимоно наметочных ниток, которые держат форму воротника, подол и порой проймы рукавов. В наше время не допускалось носить кимоно с наметочной ниткой на вороте или подоле. Это было бы позором на любом выступлении.
В разгар лета мы носили также традиционные прически симада, надевая при этом длиннополые кимоно с широким оби. А то, что при этом мы еще работали в помещениях без всяких кондиционеров, сегодня точно вызвало бы переполох и рассматривалось бы как ущемление человеческих прав.
До сих пор я ношу в жарком Нью-Йорке кимоно из шелкового батиста, перехваченное летним оби, не потея при этом. Мои американские знакомые всегда завидуют моему «умопомрачительно» свежему виду, которым я обязана своему прежнему воспитанию.
Одно мое кимоно для дебютных выступлений было светло-голубым, с цветами вишни, на другом были изображены нежно-фиолетовые ирисы. Для меня одной из прекрасных сторон профессии гейши была ежемесячная смена кимоно.
В повседневной жизни обычно не обращают столь большого внимания на сезонную смену платья, но для нас, гейш, было очень важно носить соответствующий времени года покрой одежды. Из нас никто бы не надел весной кимоно с изображением осенних листьев или осенью облачился в одежду, чья ткань украшена цветами вишни или глицинии. В отличие от сегодняшнего дня, когда чуть ли не круглый год цветут одни и те же цветы и почти утрачено восприятие смены времен года, в ту пору было очень важно ходить в соответствующем сезону кимоно.
Став старше, я стала украшать свои кимоно гербами тех, кто меня особо восхищал.
Я слышала, что Нива Фумио, знаменитый писатель, использовал герб, где сочетались листья бамбука и горечавки, и украсила им свое фиолетовое кимоно. Позже я носила на кимоно и нижней одежде изображения различных видов пионов (герб Коноэ).
Я была крайне озадачена, когда однажды Яодзо (позже актер кабуки Итикава Тюся) сказал:
- Кихару, я даже не знал, что ты тайно в меня влюблена…
- Нет, что ты, - засмеялся его племянник Итикава Дандзюро. - Мой дядюшка поспешил с выводами, поскольку в его гербе также есть пион.
Во время своего о-хиромэ я посетила каждый ресторан с гейшами, принадлежащий к нашему союзу, а также все заведения, включая чайные домики и рестораны. Те, что располагались неподалеку от Кобикитё, я посещала пешком, однако в район Цукидзи, удаленный на полмили, я добиралась на рикше.
Меня сопровождал хакоя, который учтиво объявлял: «Добрый день, к вам пришла дебютантка». После чего ко мне устремлялись сама хозяйка и ее служащие, поздравляли и хвалили мой внешний вид. Они поздравляли и мою «старшую сестру», то есть гейшу, которая помогала мне в учебе, а теперь сопровождала меня.
Всех дебютанток сопровождали их «старшие сестры». Мы ехали на трех рикшах, где последняя была нагружена подарками для отдельных чайных домиков и небольшими полотенцами с моим именем. Мой хакоя вынимал их раз за разом и отдавал в качестве подарка при входе в каждый чайный домик.
Когда гейши посещали то или иное мероприятие, они неизменно пользовались боковым входом, но в случае о-хиромэ им разрешалось входить через предназначенный для посетителей главный вход.
Сами посетители, с которыми знакомятся при подготовке к о-хиромэ, предоставляли дебютантке ради такого случая так называемый «бесплатный ангажемент». Когда, к примеру, мы пришли в чайный домик «Юкимура», то хозяйка объявила нам, что господин Ито пригласил меня по случаю моего о-хиромэ на три дня. Сам клиент, по всей видимости, в этот торжественный для меня день не появится и поэтому устраивает так называемый «бесплатный ангажемент». Это значит, что клиент, хоть его и не будет, тем не менее оплачивает мое выступление на все три дня.
Подобный обычай касался не только дебюта, но практиковался многими гостями - прежде всего постоянными посетителями - на протяжении трех новогодних дней.
На Новый год одевались по-особому празднично.
Украшенная гербами праздничная одежда дополнялась белым воротником из тонкого блестящего шелка и ивовым оби. Так называли оби, свободно свисающий сзади и, подобно иве, качающийся в обе стороны, что придавало движениям особое изящество. Эти оби часто изготавливались из великолепной парчи нисидзин(ъори).
Прическа симада украшалась заколками. Предписывалось носить черные кимоно, но для молодых гейш делалось исключение, и им разрешалось надевать фиолетовые, аквамариновые или синие кимоно, нижняя треть которых вплоть до подола украшалась узором. В свой первый Новый год в качестве гейши я выбрала нежно-фиолетовое кимоно с розово-белыми цветами сливы, а на следующий год я надела кимоно, где на серебристом фоне плавали ладьи семи богов удачи с иероглифом счастья над ними.
В то время все рисунки имели твердо установленное название, и когда Эригаку, красильщик кимоно, называл определенный орнамент, мы могли его себе тотчас представить. Рисунки носили такие названия, как «сливовые цветы Корина», Вариго-ри - «Колотый лед», Хивари - «Трещины», Мудзи-на Гику - «Барсучий мох и хризантемы», Нарихира Госи - «сетка Нарихира». Сегодня эти узоры едва ли кому знакомы.
К обычным принадлежностям Нового года относились также украшения из рисовых колосьев - обычай закалывать себе в волосы и носить всю новогоднюю неделю рисовые колосья и фигурку голубя.
Происхождение самого обычая прослеживается в японском названии торикомэ - «птичий рис», где наблюдается игра слов, если вспомнить выражение Оканео торикому - «получить деньги». Тем самым этот обычай считается несущим удачу. У самого голубя нет глаз. Каждая гейша рисовала своему голубю в день Нового года один глаз, и если у нее был возлюбленный, то она подрисовывала и второй глаз. Это напоминает японский обычай рисовать второй глаз на фигурке Дарумы после исполнения загаданного желания.
Юные гейши, разумеется, особо пристальное внимание обращали на украшения для волос своих наперсниц. Если они замечали, что одному из голубей подрисован второй глаз, они издавали радостные крики и трижды ритмично били в ладоши. Голубь с двумя зрачками свидетельствовал о том, что их наперсница обрела возлюбленного (или покровителя)…
Перед новогодним праздником гейша шла в банк и брала там сто или двести новых банкнот достоинством в одну йену. (Те давние банкноты в одну йену сегодня соответствовали бы купюре в тысячу йен.) Поэтому все банки, располагавшиеся вблизи «мира цветов и ив», должны были под конец года запасаться целой кучей таких вот хрустящих купюр. В новогоднюю неделю в разрезе платья гейши, успевшей обойти пять или шесть заведений, желая их обитателям удачного Нового года, часто можно было видеть много таких банкнот.
Затем нужно было эти недавно отпечатанные купюры разделить среди всех присутствующих. Так же чествовали и самих покровителей, когда те с гордостью и перед свидетелями рисовали второй глаз голубю.
В связи с Новым годом мне необходимо упомянуть о первом в году состязании по сумо. Первые бои, которые проводились на борцовской площадке для сумо в квартале Рёгоку, представляли собой великолепное зрелище.
Тогда не проводилось столь много турниров, как сегодня, а были лишь новогодний и летний турниры. Зрителей на их места в ложах проводили одетые в узкие брюки служащие, отвечающие за проведение подобных турниров чайных домиков.
Там подавались всевозможные кушанья, а на Новый год заботливо предлагались маленькие обогреватели для рук в виде специальных контейнеров с горячими углями внутри, поскольку само помещение для проведения боев по сумо тогда не отапливалось, и поэтому можно было хотя бы пальцы держать в тепле. Прислуга из чайных домиков разносила лакированные лотки с едой и сакэ.
На летнем турнире молодые грызли зеленые бобы, запивая пивом. По сю пору я все еще помню эти бобы с пивом, что подавались на подобных турнирах.
На Новый год гейши появлялись в своих праздничных нарядах на турнирах по сумо. Гейши, занимавшие в своем праздничном наряде вчетвером или впятером ложи, представляли для присутствующих великолепное зрелище, так что они тоже были важным атрибутом в проведении новогоднего турнира.
Был один известный радиокомментатор, которому особо удавались репортажи по сумо. «Вот сейчас торжественно появляются красавицы из Симба-си, - так однажды звучал его репортаж. - Впереди выступает юная Кихару в праздничном кимоно с колышущимся ивовым оби. Вот она вместе с тремя другими гейшами занимает место в ложе рядом с восточным входом». После зрители взорвались ликующими возгласами.
Немало гейш было «помешано» на сумо. Одна, к примеру, ежедневно приносила борцу Тайкёдзан свежую черепашью кровь, которая, как считают, придает силы. Другая была настолько увлечена великим Сятиносато, что отказывалась от всех приглашений, лишь бы его увидеть. Борца Дэвагатакэ, прозванного Бун-тян, почитали учащиеся младших классов. Очень известным был еще Наёроива, не умевший с достоинством проигрывать, однако многие борцы сумо были все же добродушными великанами. Например, Кагамиива всегда помогал своему сопернику подняться обратно, когда выбивал его с площадки, а тому по причине своего огромного веса было трудно встать.
Я хотя и ходила довольно часто на сумо, у меня все же не было своего любимчика, так что как зритель я скорее была беспристрастна.
Примечательной была передача текущих новостей, которые передавались по громкоговорителю без всяких комментариев, такого вот рода:
«Только что Эдуард VIII отрекся от престола».
«Япония заключила пакт с Италией».
Или же: «Его высочество принц Кая со своей супругой почтили нас своим присутствием».
Принц накануне вечером появился в окружении многочисленной свиты молодых офицеров в чайном домике «Коте». Пребывая в хорошем расположении духа, он приказал своим спутникам качать меня и мою наперсницу Кинка, и молодые люди из 26-го полка Нарасино послушались, что нам показалось совершенно варварским поступком. Однако в этот вечер принц в своей изысканной форме, расположившись в ложе рядом с принцессой, выглядел как истинный дворянин.
Раньше принца равняли с богом и верили, что от одного его взгляда можно ослепнуть. Принцы нередко посещали Симбаси, некоторые вели себя тоже развязно, когда изрядно напивались и делали нам неприличные предложения… Поэтому мы не могли разделять мнение других о том, что принцы являются каким-то особенными. Разумеется, я знавала и по-рыцарски благородных принцев вроде его высочества принца Такэда.
Однако я уклонилась от рассказа о сумо. Хотя Футабаяма Сададзи, одержавший шестьдесят девять побед подряд, и был исключением, тем не менее ёкодзуна, то есть чемпионы, обычно редко проигрывали. Сегодняшние чемпионы терпят поражения чаще.
Мне посчастливилось из своей ложи у восточного входа наблюдать историческое событие, когда Футабаяму побил Акиноуми. Это случилось в 1939 году. Все зрители как безумные соскочили со своих мест, и в воздух полетели подушки и другие предметы.
Незадолго до этого я прочитала в одной статье, что у борца сумо Ваканохана есть ребенок от одной хозяйки трактира, и он развелся со своей женой. В мое время жены борцов сумо не очень волновались, если у их мужей было еще два или три внебрачных ребенка. Любовница женатого мужчины тогда еще не пыталась любой ценой оттеснить законную супругу, чтобы занять ее место.
Иные времена, иные нравы…
Теперь мне хотелось бы немного остановиться на особых нравах, которые были столь присущи миру гейш, поскольку современному человеку они, похоже, покажутся весьма странными и поэтому представляют определенный интерес.
Например, мы получали так называемые аид-зё - «послания о встрече».
Там указывались чайные домики, куда следовало прийти гейше. Эти записки называли еще тэмбэ-ни - «небесный пурпур» - из-за их красного окаймления.
В пьесах кабуки письма, идущие из увеселительного квартала, всегда должны были помечаться красной каймой. Она символизировала красный отпечаток женских губ и выражала ее желание.
Когда я позже получала в Америке любовные письма от американцев, меня поразили три креста (XXX) в конце, которые, как я узнала, означают те же самые поцелуи. Порой женщины оставляли на бумаге отпечатки собственных губ. Здесь просматривается тот же смысл, что и в японских посланиях тэмбэни.
К вечеру в разрезе платья гейши скапливалось несколько таких посланий. Они, естественно, служили свидетельством ее популярности.
Другой особенностью была гёкудай, «плата за драгоценный камень», означающая гонорар гейши, известный в Кансай еще как ханадай, «плата за цветы». У гейш была повременная оплата, и поэтому их гонорар раньше называли осэнкодай, «плата за ароматичные курительные свечи». Тогда не было часов, и само время свидания определялось количеством сгоревших курительных свечей.
Молодых девушек тринадцати-четырнадцати лет называли хангёку, «полудрагоценный камень». Гейша зарабатывала пять тысяч йен в час, хангёку же - две с половиной тысячи, отсюда и прозвище «полудрагоценный камень».
Хангёку именовали также осяку-сан, «прислужницы». Поскольку те были еще детьми, им поручалось исключительно невинное занятие - потчевать посетителей.
В то время всех детей, родившихся до 31 марта, считали одногодками. По этой причине некоторые ходили в школу уже с шести лет и заканчивали обязательное шестилетнее обучение в двенадцатилетнем возрасте. Таким образом попадались и двенадцатилетние хангёку.
«Полудрагоценные камни» носили длинные кимоно с широкими рукавами. Их оби завязывался не обычным, так называемым барабанным узлом, а в виде ниспадающего банта. Их волосы укладывали на манер персиковой прически (разновидность задранного вверх пучка) и украшали множеством цветов.
К шестнадцати или семнадцати годам из «полудрагоценных камней» выходили уже «драгоценные камни», когда девушки становились «одиноко стоящими деревцами», т.е. настоящими гейшами, и с той поры получали полную повременную оплату.
Хангёку не носили долгополых кимоно. Лишь после их дебюта укорачивались рукава и опускался подол. Оби теперь они носили в виде барабанного узла, а оби с ивовым узлом разрешалось носить только по особым праздникам.
Впрочем, у киотских маико была другая прическа, и их оби завязывался так, что одна его часть свешивалась, подобно небольшому шлейфу. В четырнадцать или пятнадцать лет они уже носили длиннополые кимоно. Сегодня есть молодежь, которая уверена, что маико вообще-то является ученицей-гейшей, однако настоящих маико встретишь лишь в Киото.
Кроме того, в Канто пользуются словом гейша, тогда как в Кансай говорят о гэйко. Я, собственно говоря, мало знаю, что собой представляет гейша в Кансай, но я полагаю, что у них много отличий.
Нам, гейшам, приходится переживать всевозможные перипетии, которые даже не могут себе представить обычные замужние женщины.
У меня была наперсница, которая совершенно официально вышла замуж за управляющего предприятием по переработке удобрений. Эта гейша (я хочу сказать, дама) была почти на пятнадцать лет старше меня. Иногда они с мужем приглашали к себе иностранных гостей. Она была статной женщиной, хорошо говорила по-английски, рисовала маслом и делала лаковые миниатюры.
Эта дама часто со смехом вспоминала о том времени, когда была молодой женой. До свадьбы она имела свое заведение с гейшами. От матери ей достался попугай бэо, к которому она очень привязалась. Когда мать умерла, она оставила заведение и вышла замуж, бэо же забрала с собой.
Меня часто приглашали для развлечения гостей в чудесный дом в староанглийском стиле ее мужа-управляющего, где был плавательный бассейн с расположенным неподалеку большим баром. С задней стороны имелся отдельный вход с японскими воротами под навесом. Там располагалась зарешеченная стеклянная дверь.
В передней висела клетка с бэо, который всякий раз, когда кто-то входил, кричал: «Добрый день! Пришла дебютантка». Тем самым каждому сразу становилось ясным происхождение самой хозяйки, и свекровь попросила ее избавиться от птицы. Так бэо попал к приятельнице нашей дамы, вернувшись тем самым в заведение для гейш, где он мог сколько влезет выкрикивать: «Пришла дебютантка».
Занимательная история произошла в поезде с моей более взрослой подругой Киёё.
Тогда последний вагон экспресса Токио-Осака представлял собой вагон с круговым обзором, где ехали лишь пассажиры первого класса. Сидя в отдельных удобных креслах, они могли с удовольствием созерцать сквозь окна простирающийся снаружи пейзаж. В конце вагона находилась смотровая площадка с перилами. Прославленные иностранные артисты часто фотографировались на этой площадке с букетом в руках. В то время в этом вагоне с круговым обзором ездили лишь очень влиятельные люди.
Однажды в таком вагоне отправилась и Киёё, одетая как обычная замужняя женщина. У нее в Киото была назначена встреча с ее воздыхателем.
По ее словам, в своем пальто с норковым воротником она выглядела очень прилично, так что ее вполне можно было принять за знатную даму.
Хотя в вагоне ей очень хотелось курить, она сдержалась, стараясь сохранять важный вид. Тут рядом с ней присела одна весьма изысканная, одетая по западной моде дама, которая выглядела настоящей графиней, и вежливо поинтересовалась о цели ее путешествия. Киёё так разволновалась, что у нее язык отнялся. Настоящая графиня изъяснялась чрезвычайно изысканно. Наша гейша старалась говорить как можно меньше и вместе с тем осмотрительно, взвешивая каждое слово. Собеседница попросила сообщить свой адрес, и Киёё едва не лишилась речи, однако вынуждена была дать адрес своего покровителя. К счастью, сама дама жила в другом квартале…
Но тут дама, которая, видно, любила поболтать, завела разговор о театре. Поскольку мы, гейши, в отличие от замужних светских дам говорим о театре весьма бесцеремонно, в подобных ситуациях нам приходится туговато. Однако Киёё усердно подлаживалась к своей собеседнице.
Но вот поезд, слава богу, прибыл на вокзал Киото. Дама следовала дальше, в Осаку. У Киёё наконец отлегло от сердца. Она открыла окно, чтобы подозвать носильщика. «Хакоя-сан, хакоя-сан», - закричала она из окна и тем самым выдала себя. Ведь мы всегда, когда нам что-то надо, зовем своего хакоя, пажа гейши, вот и вырвалось самопроизвольно это слово. Графиня подобной выходки себе не позволила бы. Киёё тотчас опомнилась и прикрыла свой рот ладонью, но было уже поздно. Она бросилась вон из вагона и побежала не оглядываясь.

Мои постоянные клиенты

Есть что рассказать и о моих постоянных клиентах. При воспоминании о них у меня начинает щемить сердце.
К моим любимчикам относился господин Ито Митио, к которому я была особенно расположена. Он часто приходил в сопровождении иностранных гостей. Когда я что-то не понимала, господин Ито всегда был тут как тут и выручал меня.
Его тогдашняя супруга была тоже весьма обходительна и однажды преподнесла мне очень неплохой словарь для моих занятий английским языком.
Спустя годы я вновь повстречала Митио с его американской супругой, младшим братом Юдзи и сыном Дэннисом уже в Нью-Йорке.
С Юдзи я часто совершала прогулки по Нью-Йорку. Поскольку его жена находилась тогда в Мексике, их маленький сын Гэндзи нередко ночевал у меня, и мы вместе ходили в зоопарк.
Впрочем, младшим братом Митио и Юдзи был известный театральный художник Ито Кисаку, который сразу после войны участвовал в постановке оперы «Сон в летнюю ночь» в токийском театре «Тэйкоку». После войны людям хотелось приобщиться к прекрасному, чтобы забыть обступающие их со всех сторон руины, а опера в тогдашних условиях предлагала им необычайно роскошные декорации.
Кисаку удалось превратить малую сцену театра в настоящую лесную чащобу. У меня никогда не изгладится из памяти эта чудная сцена, где из глубины дремлющего леса выходят с фонарями гномы и феи.
Если бы меня попросили назвать одного из японских гениев, я бы без промедления указала на Ито Кисаку. К сожалению, все они уже умерли. Даже Дэннис, который был еще так молод…
Самого младшего из братьев Ито звали Сэнда Корэя. Митио часто приглашал меня вместе с его возлюбленной гейшей, юной Норико посетить его.
Корэя был прекрасным исполнителем нагаута. Норико и я аккомпанировали ему на сямисэне, когда он сказывал знаменитое повествование о герое Ёси-цунэ из «Книги пожертвований». Лишь немногие имели возможность услышать речитативы в исполнении Сэнда Корэя.
Митио рассказал мне много необычного об Америке. Он говорил, что там есть гостиницы, которые называются мотелями, где можно переночевать вместе с машиной, или что почти у всех есть электрический холодильник и не нужно ежедневно запасаться льдом. Почти каждая семья имеет собственное авто, на котором могут разъезжать и женщины.
Я всегда была рада видеть Митио, так как узнавала от него много совершенно нового для себя.
Митио впервые исполнил в нью-йоркском Кар-неги-холле оригинальный танец бугаку на старинную придворную музыку гагаку из Этэнраку. Дирижировал Коноэ Хидэмаро. Когда Митио закончил танцевать, публика стоя устроила ему овацию.
Помимо Ито Митио, среди посетителей ресторана «Юкимура» были и другие близкие мне люди. Поскольку владелицей заведения была женщина весьма передовых взглядов, у нее собиралось много людей с подобными убеждениями.
Прежде она сама была известной гейшей и, выйдя замуж за комика Соганоя Горо из Осаки, отправилась с ним в Европу. Когда разразилась Первая мировая война, они оттуда бежали в Америку. Для того времени это была достаточно эмансипированная и повидавшая мир женщина.
Спустя годы я, будучи консультантом оперного театра, посетила одну нью-йоркскую библиотеку, чтобы собрать кое-какие материалы о Пуччини. И там я узнала, что премьера оперы «Мадам Баттерфляй» с Миура Тамаки в заглавной партии состоялась в 1904 году в миланском театре «Ла Скала». Консультантом по костюмам и прическе мадам Баттерфляй была некая госпожа Юкиэ Хаяси, иначе говоря, владелица ресторана «Юкимура». Меня поразило и необычайно порадовало, что имя этой женщины оказалось запечатленным в истории европейской оперы.
Среди посетителей «Юкимуры» был также Огу-ра Сэйтаро. Это был врач, прославившийся тем, что привез с собой из девственных лесов Борнео настоящего орангутанга. Он на небольшой лодке пересек реку, кишащую крокодилами, а орангутанг, как самый настоящий друг, ходил с ним за руку.
Господин Огура узнал от хозяйки ресторана, что я учу английский.
- Должно быть, ты устаешь, ведь приходится утром идти в школу, а вечером работать. Не засыпаешь ли ты порой на уроках? - поинтересовался он.
- Даже Наполеону случалось уставать. На третьем часу меня действительно часто одолевает усталость.
- Завтра я тебе подарю что-нибудь эдакое, - пообещал господин Огура.
На следующее утро он самолично принес десять тюбиков, похожих на зубную пасту. Там оказался растворимый кофе. Выдавливаешь немного содержимого в чашку, заливаешь кипятком, и вот ты уже во власти чудного аромата.
- Когда кофе закончится, я еще принесу, - сказал он.
Я была безмерно счастлива.
Это был кофе «Арабика», и когда я перед школой выпивала одну чашку, усталости больше не ощущала. Так что растворимый кофе уже существовал пятьдесят лет назад, о чем большинство молодежи сегодня, возможно, и не подозревает.
Благодарна всей душой я еще одному человеку. После того как издатель Japan Times, господин Аси-да Хитоси, узнал от хозяйки ресторана, что я изучаю английский, он предоставил мне бесплатную трехгодичную подписку на свою газету. Так как Japan Times была единственной англоязычной газетой, она была очень дорогой. А я получала ее целых три года!
Поначалу я там ничего не понимала. Но я постоянно отмечала красным карандашом пару мест либо же вырезала их, а затем во время своих вечерних выступлений просила господина Суга из Императорского отеля или иностранных посетителей перевести текст. Через два года я понимала почти все. За все это я весьма признательна господину Асида. Но и сам господин Асида, и его красавица жена, которую я порой встречала, радовались тому, что мне все лучше дается понимание газеты, которую он мне посылал.
К моим тогдашним любимым посетителям принадлежал также управляющий японской судоходной компанией господин Отани Нобуру. Он всегда называл меня Тутанхамон, так как считал, что я своей прической симада похожу на Тутанхамона. Тогда я не знала, кто такой Тутанхамон. Через сорок пять лет мне довелось увидеть настоящего Тутанхамона, и я с улыбкой спросила себя, как бы тот выглядел с прической симада.
Управляющий международной пароходной компанией Курокава Синдзиро был также одним из моих любимых посетителей. Жена его сына была музыкантшей, и он хвалился своей невесткой.
Тиба Танэаки, ученый из придворного ведомства по проведению стихотворных состязаний, и профессор Тацуно Ютака из Императорского университета научили меня многому ценному.
Мне никогда не забыть Кубота Сэйити с литейного завода, Наганума Коки из министерства финансов, его друга Цукамото Кэмпо, впоследствии руководителя Государственного онкологического центра, Койкэ Такэо из японской авиационной компании и Атараси Дзюн из компании по производству счетных машин «Тайгер». Также я встречала людей из министерства иностранных дел, бюро по туризму и редакций газет, воспоминание о которых заставляет сладко сжиматься мое сердце. И тому, что моя жизнь и в Японии, и в Америке сложилась столь чудесно, я обязана всем им без исключения.
Тогда за свои регулярные встречи в кафе «Мои ами», которые мы называли «мозговым штурмом», мы каждый месяц платили около пяти йен (что сегодня соответствует примерно десяти тысячам йен).
Мы ели, беседовали об интересующих нас предметах и давали друг другу советы.
К нашему кругу принадлежали Кобаяси Тиёко, эстрадная певица; Цутия Дзюн, молодой дипломат; Итикава Дандзюро, отец нынешнего актера театра кабуки Энносукэ Третьего; Фурукава Роппа - сын барона, тем не менее он был комиком; Кисии Акира, очень рослый мужчина, певец и комик. И, конечно, я, Кихару.
Дандзюро охотней всего рассуждал о будущем кабуки; Тиёко надеялась, что японская эстрада снис-кает славу, подобно той, что есть у французских шансонье; Дзюн заботило положение в мире; Роппа говорил исключительно о будущем японской комедии, а также мюзикла; а меня, как и Дзюн, заботило будущее Японии. В этих напряженных разговорах три часа пролетало совершенно незаметно. На свои пять йен в «Мон ами» мы могли себе немногое позволить. Мы выпивали огромное количество воды и самозабвенно обсуждали политическое положение в мире.
Покончив со своим ежедневным меню (суп, салат и бифштекс или фрикадельки) и так и не насытившись, Роппа и Акира громко требовали, чтобы все теперь отправлялись ко мне есть отядзукэ, политый чаем рис.
Дзюн и Дандзюро решили разузнать, что же делать, если подаваемого в кафе ежедневного меню никогда не хватает. Они разыскали в Сибая русский ресторан, где за пять йен давали огромные порции еды. Вначале подавалась душистая русская похлебка. Затем следовал большой шампур с мясом и овощами. К нему подавали плов с изюмом и различные приправы.
- Не беспокойтесь, я сам заплачу, - сказал Акира, поскольку каждый брал себе по два супа, четыре шашлыка и две порции риса.
Потом они, довольно улыбаясь, покидали ресторан, и Акира говорил:
- Ну а теперь хотим к Кихаре, есть отядзукэ.
Все смеялись, ведь всё, оказывается, осталось по-прежнему. Роппа и Акира были такими же толстыми, как огромный гавайский борец сумо Такамияма.
Чудесная пора молодость, когда у всех - будь то дипломаты, актеры или гейши - есть свои мечты. Вспоминая об этом сегодня, я вижу, что говорила тогда много глупого, несуразного, ибо была самой юной и все меня баловали.
Когда в мае 1936 года разразился скандал вокруг Абэ Сада, чью историю перенес на экран режиссер Осима Нагиса, сняв фильм «Империя чувств», в нашем кружке случилось небольшое замешательство.
Хозяйка ресторана «Кувана» в Кобикитё ездила на такси по улице Сева. Как раз в тот вечер полиция, чтобы поймать Абэ Сада, выставила на улицах заграждения. При широкомасштабных поисках ставились большие фонари, и полиция досматривала всех пешеходов и водителей.
Хозяйка ресторана «Кувана» была одинакового возраста с Абэ Сада и отличалась особой красотой. Ее такси было остановлено, и ей нужно было назвать свое имя.

Предыдущая страница 5 Следующая страница


Исповедь гейши 6

- Абэ Сада-ко, - ответила та, ничего не подозревая, и была тотчас препровождена в участок.
- Я лишь назвала свое имя, - со смехом жаловалась она позднее.
Одно время частым гостем был у нас Иньтай Ван из Пекина. Это был весьма привлекательный мужчина примерно пятидесяти лет. Похоже, он был важной политической шишкой. Он не только принимал участие в банкетах, но и приглашал гейш Ятиёко и Момоко на обед в Императорский отель.
Он изучал немецкое право на Императорском факультете в Токио и говорил по-японски почти как японец. Однажды он произносил речь в честь мандарина, я думаю, что это было в особняке «Камелиевая гора», и прекрасное звучание его голоса запало мне в душу. Учтивый мандарин был просто прелестен.
После своего возвращения в Пекин он неоднократно приглашал меня к себе. Не напрасно величают Китай «краем иероглифов», ибо его письма были написаны таким чудесным почерком, что каждый иероглиф в отдельности мог бы служить образцом письма. Всякий раз, бывая в Японии, он привозил мне что-нибудь удивительное.
Он подарил мне агат и нефрит - камни, из которых мне сделали украшение для волос и брошь для оба. Тяжелую китайскую парчовую ткань, где на ярко-красную основу были нанесены изображения птиц и цветов, я использовала для пошива себе оби, который многие хвалили.
«Осенью Пекин прекраснее всего на свете. Непременно приезжай», - писал он. Мне и вправду нестерпимо хотелось там побывать, но бабушка считала, что в Китае, чего доброго, убьют, и решительно запретила мне туда ехать.
Ему суждено будет погибнуть во время войны. Поскольку он был единственным китайцем, которого я тогда знала, у меня создалось впечатление, что китайские интеллектуалы являются исключительно выдающимися личностями.
Много еще людей того времени сохранила моя память.
Мне вспоминается журналистка Гвен из Детройта. Хотя она была женщиной, это не мешало ей стать замечательной журналисткой, которую весьма уважали коллеги-мужчины. Мы были близкими подругами и часто что-то делали сообща. У меня сохранился снимок, где я облачилась в ее западный костюм, а она стоит в моем кимоно.
После войны она вернулась в Японию и во многом мне помогла. Незадолго до войны она попала в автодорожную аварию, в результате которой у нее была обезображена половина лица. В детройтской клинике ей сделали пластическую операцию, но, зная, как она выглядела до войны, мне было больно видеть, как изменилось ее лицо.
В периоде 1939-го по 1940 год число посещающих Японию иностранцев значительно убавилось. Незадолго до этого в Японию прибыл английский журналист Г. Тилтманн и там остался. Во время войны хоть он и вернулся домой, но затем вновь приехал в Японию и пробыл там до самой смерти.
Он очень гордился орденом, который ему позже вручил сам император. Почти до девяноста лет он жил в Императорском отеле и после войны мне тоже очень помог. На обороте одной из его фотографий, где он снят перед Императорским отелем, стоит надпись: «Барышне Кихару, которая никогда мне не звонит, 1937». Я действительно стеснялась звонить ему в отель и наедине с ним встречаться. Во всяком случае, в своей книге он помещает много фотографий со мной. Если не ошибаюсь, она вышла в 1938 году.
- Поразительно! Кихару появляется с Его Величеством в одной книге. Тилтманн определенно влюблен в тебя, - иронизировала Мацуи Суйсэй, но ничего подобного я не замечала.
На фотографиях запечатлены моменты, когда я наношу румяна, одеваюсь и спешу на вечер, куда приглашена. Тогда невозможно было представить, чтобы твоя фотография оказалась рядом на одной странице со снимком императорской семьи, но, поскольку автором книги был иностранец, подобное соседство разрешили.
Тилтманн и Фудзивара Ёсиэ были единственными постояльцами, которые до самой смерти жили в Императорском отеле.
Я до сих пор хорошо помню д-ра Е. из бостонского музея. Это был очень добродушный господин, и он неоднократно приезжал в Японию. Всегда при встрече он обнимал меня и называл своей «японской дочуркой». Он постоянно приходил с господином Томита, чья жена была американкой.
Господин Томита был правой рукой доктора. После войны в Чикаго, Нью-Йорке, Вашингтоне и Бостоне показывались многие ценные японские художественные изделия. Музей изящных искусств в Нью-Йорке собрал довольно внушительную коллекцию японских художественных изделий, когда за границей японское искусство еще едва знали. Большая заслуга в этом принадлежит д-ру Е. и господину Томита.

Преждевременные авансы

Раньше чиновники и журналисты довольно хорошо ладили между собой. Молодые журналисты, которые были приставлены к министерствам иностранных дел и финансов, и тамошние служащие устраивали совместные пирушки.
Позади храма Хонган в Цукудзи находился чайный домик «Каваки», где всегда было много молодежи. Возможно, говорить об этом не очень тактично, но среди них не было особо состоятельных людей. И тем не менее приглашения с их стороны доставляли нам истинное удовольствие. Выполнив вечером все свои обязанности, я отправлялась на вечеринки этих господ, которые были для меня настоящей отрадой.
- Кихару, я уже заказал для тебя отбивную ка-цудон, - подзывал меня господин Янагисава. Оживленно беседуя, все набрасывались на отбивную ка-цудон из ресторана «Гомангоку» или на тлэсокко-до-мбури с потрохами угря и рисом - из «Миякавы». Мы загадывали шарады и играли в другие игры. Все мы, Фукувака-Л7ян, Коику-тян и я, были молоды, а так как рядом не было ни одной нагоняющей на тебя страх гейши, мы веселились от души.
Мы вместе посещали дом с привидениями в парке Цветочной луны, что в Цуруми. Сам дом открывался лишь летом и был по-настоящему жутким. Проходя вдоль совершенно темного коридора, ты вдруг ощущаешь на губах прикосновение некой холодной скользкой массы, а из колодца доносится леденящий душу крик: «Ну, погоди!» - и перед тобой появляется привидение. Или возле туалета стоит мужчина, и, когда он оборачивается, все лицо его обагрено кровью. Все визжат от ужаса. Коку-тян крепко жмется ко мне.
- Жаль, что девушки жмутся лишь друг к другу. В следующий раз, когда появится привидение, жмитесь-ка лучше ко мне, - просит господин Оида.
В ту пору мы много «смеялись». «Смеяться» означало для нас «что-то тайком стащить», но вор остается вором, как ни старайся это замаскировать. На следующий день мы, конечно, все возвращали.
Чем больше солонок и перечниц мы умудрялись унести из ресторана «Сисэйко», тем больше была слава. Самым проворным всегда оказывался господин Оида.
Однажды зимой он вынес из «Сэмбикии» под пелериной даже большой цветочный горшок. Все удивлялись, как это ему удалось. Повсюду он тащил тарелки и миски. Естественно, на следующий день все им возвращалось. Случай с цветочным горшком так поразил управляющего кафе, что он зауважал вора, словно тот был фокусником. Господин Оида со своей пелериной чуть не лопался от гордости.
Особенно весело было, когда к нам присоединялись Фурукава Роппа и Мацуи Суйсэй. Затем они ночью провожали меня домой. По пути, шествуя впятером или вшестером, мы совершали всякие глупости. Мы снимали вывеску повитухи и вешали ее перед лавкой зеленщика или же меняли вывеску торгующей китайскими снадобьями лавки на вывеску торгующего сладостями магазина, вывеску массажиста - на вывеску прачечной. Это были действительно глупые проделки, но мы веселились от души. Перед моим домом все пятеро или шестеро кричали трижды: «Кихару из Симбаси, бандзай!» После чего открывались ставни близлежащих домов, и оттуда выглядывали удивленные лица. Самые любопытные выходили на улицу, а моя бабушка стыдила нас. То было чудесное время.
Молодые журналисты только что окончили университет, и более маститые коллеги учили их искусству утонченной беседы.
Когда сорок пять лет спустя мы кое с кем вспоминали то время, то сами удивлялись, как это им тогда удавалось посещать ресторан «Каваки» в Симбаси или район Цукудзи, ведь тогда ни один из них не зарабатывал более шестидесяти йен.
Хозяйка «Каваки» давала всем авансы, иначе говоря, она не проверяла счета.
- Наверняка Янакэн как-нибудь заплатил за нас.
- Ведь у Касуга-но Цубонэ были деньги, так что он заплатил за нас.
- Когда Компару получил свой гонорар, он ведь полностью рассчитался, - вот такие высказывались предположения.
- Я никогда не платил, - хвастался один.
Во всяком случае, никто ничего точно не знал. Суть здесь заключается в самой системе аванса. Когда молодые служащие министерства иностранных дел желали заплатить, они слышали в ответ: «Вы всегда сможете рассчитаться, когда станете министром иностранных дел».
В «Каваки» работала молодая прислуга Омиё-тян, бывшая родом из Кавагоэ. Все любили ее и называли «Крошкой из Кавагоэ». Оками-сан растолковала ей эту систему, после чего та спрашивала всякого посетителя, когда тот станет наконец управляющим.
В то время один раз в году, как раз на его исходе, проводилась доставка счетов. Тогда хозяйка в сопровождении служанки с бутылкой виски шла к клиентам, чтобы получить причитающееся. Прежде обычаи были иные, нежели сейчас.
Особо многообещающим молодым людям она всегда давала авансы, и, когда спустя двадцать лет становились министрами или управляющими, они понимали, что многим обязаны ей. И тогда возвращали ей сторицей те долги, что она им когда-то прощала. Вот как было в то время…
Сегодня посетители жалуются на то, что в барах вам уже напоминают о долге, если вы не платили всего лишь неделю.
Иные времена, иные нравы.
Мне еще бросилось в глаза, что тогда были и другие представления о депутатах.
Если кто-то из знакомых был депутатом, все говорили, что «никакой здравомыслящий человек на это бы не решился» или «у него нет ни кола ни двора». Быть политиком означало заложить все свое состояние. Невозможно было представить, чтобы политик зарабатывал деньги.
Но и в Японии все полностью изменилось. Я полагаю, что никакая другая страна в мире не изменилась так за последние пятьдесят лет.
Но в отношении данной системы кредитов я, уже будучи в Америке, кое-что узнала.
Я читала биографию Сэмми Дэвиса Младшего. В то время знаменитые английские актеры Лоуренс Харви, Стенли Бейкер, Ричард Бартон и Джэк Хо-кинс только начинали свою карьеру. Будучи безработными, они всегда вместе приходили в небольшое кафе S. and F. в лондонском Вестэнде, и когда у кого-то из них появлялись деньги, тот приглашал их в клуб «Белый слон» - шикарное заведение.
Став звездами, они очень дорожили этим клубом и при удобном случае посещали его, чтобы отблагодарить за оказанное некогда добро. Оказывается, когда они были бедны, в этом клубе постоянно «забывали» давать им счет, однако подобные «забытые» счета позже были во сто крат больше оплачены. Меня поразило, что подобная система авансов существовала не только в Японии, но и в Англии.

В театре кабуки

Когда английская знатная леди В., уже пожилая дама, посетила Японию со своей восемнадцати- или девятнадцатилетней внучкой, мой английский язык был к тому времени вполне сносным.
Сегодня ее величали бы весьма важной персоной (VIP). Мне из Императорского отеля позвонил лично Инумару Тэцудзо. Эта дама хотела устроить вечеринку в ресторане «Синкираку» с участием гейш и пригласить туда десяток гостей, исключительно иностранцев - служащих английского посольства и других. Присутствовал также господин Инумару из Императорского отеля, а Кофуми станцевала прекрасную сцену«В храме Додзё». Вечеринка удалась на славу, и все были в восторге.
На память все гости и участники получили ларец из адамова дерева, внутри которого находился платок из крепдешина с батиковой печатью. Иностранные гости тотчас поспешили открыть ларцы и пришли от увиденного в восторг. Поскольку тогда я даже представить себе не могла, чтобы кто-то немедленно открывал подарок, меня это крайне изумило. Более того, они тотчас накинули его на плечи или соорудили из него треуголку и повязали вокруг головы. Получается, японский лямочный платок можно использовать как шаль. Чудеса, да и только.
Естественно, подобного рода весьма важных персон сопровождали высокопоставленные переводчики. Наш толмач оказался чванливым, уже в летах человеком с кучерявой бородкой. Он вел себя заносчиво, словно был единственным на свете, кто знал английский.
Я приглянулась леди В., и та каждое утро звонила мне. Мы делали вместе покупки, либо я сопровождала ее в парк Хибия.
Хоть я мало разговаривала с леди В. и ее внучкой, переводчик непременно меня пытался поправить. Он, безусловно, был знающим человеком и не мог выносить мой плохой английский. Но леди хвалила мой английский и говорила, что у меня чудный британский акцент. Она обращалась ко мне как можно чаще, чтобы тем самым дать мне возможность говорить по-английски.
Для меня это был урок английской речи, и я с большой радостью включалась в разговор. Это, похоже, раздражало пожилого переводчика, и он был очень холоден со мной. Поэтому я старалась по возможности держаться на заднем плане, чтобы не затирать его.
Но когда Кофуми стала танцевать любовную сцену из пьесы «В храме Додзё», где она пользуется вуалью, а переводчик стал говорить, что она как раз выходит из купальни, я очень удивилась.
Тем не менее я промолчала, чтобы не скомпрометировать его, но позже описала леди происходящие «В храме Додзё» события и объяснила, что в упомянутой сцене вовсе не рассказывается о возвращении из купальни.
Тогда все, кто хоть раз работал статистом в Голливуде или коридорным на судне, выдавали себя за толмачей. Позже мне встречались многие переводчики, слушая которых я покрывалась испариной.
Два или три дня спустя господин Инумару сообщил мне, что леди хочет, чтобы я сопровождала ее в театр кабуки. Мне доставляло огромное удовольствие рассказывать о кабуки, и у меня это хорошо получалось. Когда я услышала, что вместе с нами пойдет и переводчик, то решила оставить за ним ведущую роль, однако боялась, как бы он вновь не стал плести нечто наподобие «выхода из купальни».
В этой связи мне хотелось бы немного описать жизнь тогдашних театральных подмостков.
Неподражаемый дуэт Кикугоро Шестого и Нака-мура Китиэмон Первого выступал в старинных и современных пьесах. Одним из самых знаменитых и популярных актеров того времени был необычайно импозантный Итимура Удзаэмон Пятнадцатый, который своей игрой в роли приводил в исступление всех женщин, от старушек до молодых девушек.
Удзаэмон и Китиэмон обладали даром менять свой голос. Их роли составляли репертуар всех виртуозов, украшателей голоса.
Под украшателями голоса подразумеваются артисты, которых ныне называют имитаторами. Летом такие виртуозы голоса разъезжали на своих лодках по чайным заведениям в Сумида. Их лодочные вояжи по реке пролегали через Янагибаси и Симбаси, и они высаживались перед каждым чайным домиком, где проходили гулянья. Там они декламировали по желанию гостей их любимые произведения. Одни требовали исполнения «Орхидеевой бабочки» или «Ворона в утренних сумерках». Другие заказывали пьесу «Поспешник храма богини дружелюбия Бэнтэн» или «Ёсабуро». В любом случае Кикугоро, Китиэмон и Удзаэмон были самыми желанными исполнителями.
В конце выступления гейши от имени присутствующих давали им чаевые, завернутые в рисовую японскую бумагу. С лодки с помощью длинного шеста подавалась корзинка, куда и клались деньги.
Когда я много лет спустя однажды рассказывала об этих украшателях голоса, мне пришлось вначале растолковывать само это понятие. Даже когда стараешься поведать о чем-то подобном более молодым, они все же не в состоянии ощутить ту атмосферу, что создавали эти кудесники голоса и которая составляла саму суть их искусства.
Но вернемся к театру.
Тогда был еще жив последний из своей династии Удзаэмон, и он играл принцессу Ёдо в исторической драме. Поскольку ему было трудно стоять, он играл сидя. Получалась очень величавая и необычная принцесса Ёдо. А его удивительно рокочущий голос в роли Исида Мицунари до сих пор звучит у меня в ушах.
Кикугоро Шестой произносил свои роли низким голосом со своеобразной интонацией, и хотя уже тогда он был очень грузным, действия его отличались легкостью и в то же время силой. Особенно восхитительна была пантомима «Танец с маской льва», которая так поразила Жана Кокто.
Для Кикугоро, весившего сто килограммов, при исполнении некоторых произведений воздвигались огромные декорации, чтобы тот выглядел на сцене поменьше и изящней. И эта невиданная до сих пор затея представить его на сцене маленьким и изящным на славу удалась. Он появлялся на фоне могучих сосен в виде хрупкой комуро - так называли юных прислужниц куртизанок, - с маской на лице и подведенными вверх бровями, и танцевал сцену «ожидания вечером». Либо выпархивал под свод свисающих огромных усиков глициний в образе нежной феи глициний в лакированной шляпе. Не верилось, что этих юных девушек представлял Кикугоро.
В личной жизни ничто не доставляло ему большей радости, нежели охота.
Годы спустя большим успехом на Бродвее пользовался мюзикл «Кошки». Одним из слагаемых такого триумфа, похоже, было то, что сами декорации делались так, как окружающие предметы видятся кошкам, т.е. стулья, столы, посуда и буквально все было воспроизведено в больших размерах. Подобного американцы еще не видели, и художника-оформителя очень хвалили за такую оригинальную идею.
Но обратимся вновь к нашей английской даме. Когда я с леди В. пришла в театр кабуки, представление как раз началось. Открывал его Кикугоро с танцем асадзума. После этого вступления был опущен ярко-синий занавес - это извещало об окончании первого акта. Кикугоро сидел в лодке, изображая прекрасную принцессу в черном головном уборе и светло-голубом одеянии, с барабаном в руке.
Oh, beautiful, beautiful!» - восхищалась леди, а наш высокообразованный толмач-дедушка объяснял: «Number one kabuki dancer in Japan».
Поскольку лицо у Кикугоро было полное и круглое, то зрители совершенно забывали, что это мужчина. Когда он начинал танцевать, двигая при этом веером и рукавами своей светло-голубой одежды, леди с внучкой неизменно восклицали: « Wonderful, wonderful!»
Затем для подготовки следующего акта сцена затемнялась. В воцарившейся полной темноте зазвучала песня киёмото. Через несколько минут вдруг стало опять светло и начался комический танец тобаэ.
Появился грязный деревенский работник в набедренной повязке, в короткой, узкой куртке и с большим деревянным сосудом для сакэ, готовясь устроить охоту на крыс, которые каждый вечер высыпали из своих нор. Этот грязный парень совершенно не походил на недавнюю прекрасную принцессу, и леди В. поинтересовалась, что это за актер. Переводчик поспешно стал рыться в программке, вынул затем из кармана очки, покачал задумчиво головой, затем еще раз посмотрел.
- В программку, похоже, вкралась опечатка. Здесь стоит Кикугоро. Я позже наведу справки и сообщу вам.
Меня охватила ярость, и я не смогла больше сдерживаться:
- Опечатка? Вот было бы смешно! В том-то и заключается величие Кикугоро, что он может за несколько минут превратиться из прекрасной принцессы в грязного работника. Понаблюдайте внимательней за танцем. Это два совершенно непохожих друг на друга образа. Согласитесь, это ли не вершина всего представления и доказательство мастерства Кикугоро?
- Невероятно! Чудо перевоплощения! - поразился переводчик, говоря, однако, по-японски.
- Это и есть великое искусство Кикугоро, - с такой гордостью произнесла я, словно сама была этим актером. Потрясенная леди молчала, пожирая глазами Кикугоро.
Это был очень жизнерадостный танец. Одна крыса влюбилась в этого грязного шалопая. В своем одеянии с длинным хвостом она двигалась очень чувственно, что выглядело особенно забавно.
Позлее в Америке появились очень любимые сегодня комические персонажи мальчик Чарли Браун и его собака Снупи. Пес обладал человеческим пониманием и говорил языком людей. Когда пару лет назад я разъясняла нескольким служащим американского посольства, что такое тобаэ, то воспользовалась этим примером, и это возымело действие.
Леди тем временем как завороженная смотрела на сцену. Когда действие подошло к концу, она приказала переводчику немедленно связаться с цветочным магазином Императорского отеля. Через двадцать минут после перерыва принесли два чудесных букета роз - один красного, другой розового цвета. Оба были так велики, что едва умещались в руках. Красные розы были перевязаны пурпурной лентой, а розовые - огромной розовой.
Леди В. с букетом красных роз решила посетить Кикугоро в его уборной. Внучка должна была ее сопровождать и подарить букет розовых роз. К сожалению, наш первоклассный переводчик не имел ни малейшего представления, как все это делается. Я объяснила господину Макино, импресарио Кикугоро, что знатные английские дамы столь восхищены выступлением Кикугоро, что желают непременно выразить ему свою благодарность. Это было передано Кикугоро. Разумеется, он очень был рад и тотчас пригласил нас к себе. Кикугоро сидел уже без грима, в халате с орнаментом ёки-кото-кику перед огромным зеркалом в своей уборной и ждал нас.
Этот узор ёки-кото-кику состоял из маленьких топориков, подставочек для кото (кобылки японской цитры) и хризантем. Один Кикугоро носил на своем халате такой сулящий счастье узор, означавший также «получение добрых новостей».
- Поразительно, что прекрасную принцессу и грязного работника играет один и тот же человек. Для меня большая честь встретить в своей жизни столь гениального художника, - сказала леди В. и вручила ему букет красных роз. Внучка же преподнесла букет из розовых цветов. Кикугоро весь сиял. Затем прибыл фотограф из Императорского отеля и сделал чудный снимок Кикугоро и леди, где она просто сияет от счастья.
Мы вернулись в отель, пили кофе в ее номере и беседовали. Я объяснила, что в кабуки нет женщин-исполнительниц и в их роли выступают мужчины, причем, что любопытно, собственно изобретателем кабуки была женщина по имени Окуни из Идзумо, жрица синтоистского храма, которая из древних обрядовых танцев создала новый вид искусства.
Настроение переводчика заметно упало, и он вскоре распрощался с нами.
Когда на следующий день я пошла с Хаяси Кэн и Кондо Харуо на встречу, куда нас пригласили выступить, они сказали: «Где ты была так долго вчера? Мы как раз получили гонорар и хотели пригласить тебя в „Прюнье“. Мы звонили тебе, но ты так и не вернулась из театра».
Поскольку это были мои близкие подруги, я подробно рассказала им о посещении театра кабуки и о провале переводчика.
Вскоре в газете «Мияко» появилась заметка с такими высказываниями: «Первоклассный переводчик оказался не на высоте. Гейша Кихару в ярости». Батюшки мои, думала я, но ничего уже не могла поделать, ибо сама была во всем виновата. Мои подруги кому-то все это сболтнули, ну а теперь уже поздно. Вот, любуйтесь - черным по белому все написано.
На следующий день, когда я как раз хотела идти на встречу по приглашению, к нам позвонили по телефону. Моя прислуга Фумия запинаясь выдавила:
- Кто-то… грубо требует вас…
Фумия была очень чувствительной и поэтому совершенно побледнела от испуга.
- Будьте в пять часов у входа в Императорский отель. Я хочу поговорить с вами, - произнес голос в трубке.
- Кто вы? - спросила я.
- Я из союза переводчиков. Не думайте, что сможете отговориться.
- Разумеется, я приду.
Чтобы не волновать бабушку, я не стала подавать виду и продолжала готовиться к встрече. Когда пришел мой хакоя Хан-тян, я шепнула ему:
- Позаботься, чтобы через десять минут у входа в Императорский отель стояли трое молодых рикш.
- Что случилось? - Хан-лгян не на шутку встревожился.
- Пустяки, но ничего не говори моей бабушке. - Хан-тян согласно кивнул. - Оставайтесь на подобающем расстоянии по другую сторону улицы и подойдете, лишь когда я подниму руку.
Мы покинули дом. Когда я вышла из рикши перед Императорским отелем, там уже ждали пятеро молодых людей в куртках. Самый высокий из них обратился ко мне:
- Вы Кихару?
- Да, а в чем дело?
- Пройдемте-ка сначала к стоянке.
Тогда сзади отеля была открытая площадка, а рядом стоянка для автобусов.
- Не могли бы мы поговорить здесь? Почему я должна идти на стоянку?
- Здесь многолюдно.
- Кто вы такие?
- Мы члены союза переводчиков, - сказал один худой, как жердь, а другой, толстяк, пыхтя добавил:
- Вы, вы задели нашу честь.
- Переводчик этой леди был как раз нашим учителем. Ты же, ведьма, осрамила его, а это мы не можем так оставить, - сказал долговязый.
Затем вступил толстяк:
- Ты нахалка, сегодня ты за это ответишь.
- Что плохого в том, что называют вещи своими именами, - бросила я со злостью, хотя и с содроганием в сердце.
Тут толстяк заорал:
- Как ты можешь так говорить?
- Пойдемте на стоянку, а то люди уже оглядываются, - сказал долговязый.
Естественно, пятеро здоровых молодых людей, которые угрожающе обступили девушку в нарядном кимоно, не могли не привлечь внимания. Постепенно стали собираться любопытные. Когда я случайно бросила взгляд на другую сторону, увидела стоящих там Хан-тяна и трех молодых рикш. У меня отлегло на душе.
- Вы хотите сказать, что человека, объясняющего сцену из «В храме Додзё» как возвращение из купальни только потому, что танцовщица была с накидкой, можно назвать учителем? Кроме того, это неслыханно, чтобы первоклассный переводчик не знал, что Кикугоро владеет искусством перевоплощения. Он профессиональный переводчик и должен был основательно подготовиться. Что я вообще такого плохого сделала? Какая здесь дерзость?
После этой речи я была так расстроена, что принялась всхлипывать. Все больше зевак собиралось вокруг. Пятеро были в замешательстве.
- Что здесь происходит? - начали интересоваться прохожие. Напротив стоял Хан-тян с возницами рикш, не зная, подходить им или же подождать.
Тут из отеля вышел один господин.
- Что случилось, Кихару?
Это оказался господин Суга из администрации, который - стоит мимоходом заметить - был необычайно привлекателен. Даже киноактеры Уэхара Кэн или Сано Сюдзи с ним не шли ни в какое сравнение. Он свободно говорил по-английски, был высок, и у него было запоминающееся лицо. Это был самый статный японец, какого я видела в своей жизни.
Знаменитый голливудский продюсер Сесил Б. де Милль хотел непременно заполучить его в Голливуд, но господин Суга отказался, сославшись на семейные обстоятельства. Во время пребывания Шаляпина, Жана Кокто и теперь вот леди В. он всегда из своего бюро регистрации вызывал для меня своих постояльцев, и мы стали добрыми приятелями. Он был мне как старший брат, многому научивший меня. Например, он объяснил мне, что за границей новогодние открытки рассылаются, подобно японским новогодним поздравлениям. Он же посоветовал мне составить список адресов иностранных гостей, от которых я получала подарки и которые испытывали ко мне особое расположение. Мне действительно с ним повезло. И вот сейчас именно он спешил мне на помощь… Пятеро переводчиков, разумеется, знали его и пришли в полное замешательство. Когда я увидала господина Суга, то почувствовала такое облегчение, что стала еще громче всхлипывать.
- Они обозвали меня ведьмой и хотели поколотить на автобусной стоянке, - все еще пребывая в отчаянии, сквозь слезы выдавила я.
- Стыдитесь, пятеро мужчин хотят поколотить девушку. - Похоже, что господин Суга тоже читал газету. - Я полагаю, что Кихару права. Знать английский язык еще не значит быть переводчиком, необходима еще и эрудиция. Так что оставим взбучку и лучше будем стараться узнавать постоянно что-то новое, например, о той же Японии.
Все еще со слезами на глазах я смотрела на красивое лицо господина Суга. Чтобы как-то выйти из затруднительного положения, забияки развязно заявили:
- Так и быть, оставляем последнее слово за господином Суга, чтобы он мог сохранить свое лицо.
Толстяк остановил такси, пятеро кивнули господину Суга и укатили на машине. Собравшиеся вокруг стали интересоваться, что же произошло.
- Ровным счетом ничего, - сказал раскрасневшийся господин Суга. - На вот, вытри слезы. - Он подал мне свой носовой платок.
Хан-шян и рикши поспешили подойти.
- Кихару знает то, о чем не имеет ни малейшего представления переводчик. Вот они из зависти обозвали ее ведьмой и сговорились отомстить ей и заодно проучить, - доходчиво объяснил он.
- Да, она действительно работящая. По утрам ходит в школу… Изучает разные языки, поэтому и говорит так, как никто другой… - добавил Хан-тян.
- Верно, - ответил господин Суга, улыбаясь, а молодые рикши с уважением посмотрели на меня.
На этом инцидент был исчерпан.

Вызов в полицию

В разгар занятий по нагаута у господина Ёсидзу-ми меня позвала к телефону его супруга Хироко. Звонили из дому. Я спустилась к телефону на первом этаже. Это была моя бабушка.
- Тебе необходимо явиться в полицейское управление.
- В полицию? - Я даже не представляла зачем.
- Гейша Кихару должна явиться в десять к начальнику второго отдела внешнего ведомства… Поставь в известность своего учителя, что завтра не сможешь прийти на занятия.

Предыдущая страница 6 Следующая страница


7 Кихару Накамура

Я отпросилась у господина Ёсидзуми на завтра и пошла домой. Но что нужно от меня в полицейском управлении, я не могла представить. Наша прислуга Фумия сказала:
- Ведь недавно украли кошелек у вашей бабушки. Возможно, он отыскался. Наверняка дело в этом…
Примерно неделю назад моя бабушка отправилась в храм Каннон, что в Асаке, и там у нее украли кошелек. В этом ли причина? Почему тогда вызывают меня и какое отношение имеет к этому внешнее ведомство? Я не могла найти никаких объяснений.
Следующий день выдался солнечным, погода была чудесная. У меня пока не было случая видеть управление полиции изнутри, и поэтому меня, как всегда, разбирало любопытство. Как подобает горожанке, я надела черное кимоно с красным полосатым рисунком, накинув сверху баклажанного цвета хаори.
Проходя мимо ворот дворца Сакурада, я увидела, что многие люди ввиду прекрасной погоды прогуливались вдоль рва, окружающего замок. Наконец я добралась до полицейского управления, не зная, однако, куда мне следует повернуть. У главного входа стоял привратник, которому я объяснила, что мне нужен второй отдел внешнего ведомства, но облаченный в мундир привратник и ухом не повел. Я было совсем растерялась.
- Ступайте вверх по лестнице, а затем четвертая дверь налево, - наконец раздраженно рявкнул тот.
На лестнице ко мне подошел молоденький полицейский. Он любезно проводил меня наверх до самой двери с вывеской «Внешнее ведомство, II отдел». Полицейский был молод и мило выглядел. После мрачного, неприязненного вида привратника было приятно встретить столь обходительного человека. Я была уверена, что когда-нибудь он станет главой полицейского управления, и жалела, что не спросила его имени.
Когда я постучала, изнутри донеслось: «Открыто».
В небольшом помещении, водрузив ноги на стол, сидел узкоплечий человек. Когда я вошла и поклонилась, он сказал:
- Ты гейша Кихару, не так ли?
Он даже не подумал убрать со стола свои ноги и разговаривал со мной крайне высокомерно. Он был худосочен, с колючими, глубоко посаженными глазами и производил отталкивающее впечатление. Я стояла как вкопанная.
- Не стой там, вытаращив глаза, а иди сюда! - прикрикнул тот, окидывая меня своим холодным взглядом с головы до ног. - Каковы твои долги? - спросил он.
Я была совершенно озадачена.
- У меня их нет.
- Ты лжешь! - рявкнул тот. - Как звать твоего покровителя?
- У меня его нет.
- Ты опять лжешь, говори правду! - набросился он на меня. - Слыханное ли дело, молодая гейша, и без долгов, и без покровителя?
Я думала, как бы проще объяснить этому олуху свое положение.
- Я независимая гейша, у меня свой дом и собственные акции союза гейш и театра Симбаси. Поскольку у меня нет хозяина, я вполне дееспособный человек. И мой возраст здесь ни при чем. Поэтому у меня нет никаких долгов.
Похоже, этот господин начальник считал, что все молодые гейши сидят в долгах и от кого-то зависят. После данных мной объяснений он ухмыльнулся и развязно продолжил:
- Значит, когда ты с кем-то ложишься в постель, то все денежки кладешь себе в карман.
Чем больше я растолковывала ему, тем бессмысленней становился наш разговор.
- Не ты ли это? - спросил он, бросив мне пять фотографий.
Это были снимки обнаженной женщины с «шикарным бюстом», как бы выразились сегодня. Там демонстрировалось все, только головы не было видно.
Сегодня нечто подобное никого не удивит, но тогда снимки с обнаженной натурой были настоящей сенсацией. Можно было сразу определить, хоть сами снимки были черно-белые, что кожа девушки была светлой и нежной, а грудь очень пышной. В отличие от запечатленной там женщины я была более миниатюрной.
- Это не я.
- Ложь! - рявкнул тот на меня. Поскольку ему каждый день приходится общаться с одними преступниками, похоже, все представлялись ему таковыми. Но я все еще никак не могла понять, почему я здесь и почему этот олух, начальник отдела, кричит на меня.
- Скажите, пожалуйста, наконец, что случилось, - стала я умолять.
Этот начальник отдела рассказал тогда мне со всем присущим ему высокомерием следующее. Тогда в городском районе Кудан был сооружен дом с меблированными комнатами под названием «Но-номия». В то время это был единственный в Токио меблированный дом с лифтом и центральным отоплением, где жили почти одни иностранцы.
Уже в то сравнительно далекое время в Японии стали недоверчиво коситься на иностранцев и видеть в каждом из них лазутчика.
В этом меблированном доме «Нономия» жил американский фотограф по фамилии Гамильтон. Видимо, он не принадлежал к тем людям, кого приглашали в Симбаси, и я никогда с ним не встречалась. Поскольку этот Гамильтон делал снимки лишь военных портов Ёкосука или Курэ, его более всего и заподозрили в шпионаже. В моем понимании, а также судя по кинофильмам, настоящие шпионы редко дают заподозрить себя тем, что крутятся в военных портах и фотографируют…
Тем не менее господин Гамильтон был задержан по подозрению в шпионаже, после чего его номер в «Нономии» был подвержен основательному обыску. Тогда и были найдены эти пять фотографий.
Сам господин Гамильтон не мог назвать имя запечатленной там дамы. Это якобы была Geisha girl, с которой тот провел один вечер и чье имя не помнит.
Теперь полиция надеялась отыскать ее и выведать у нее хоть что-то. Тогда какой-то полицейский и посоветовал:
- В Симбаси должна быть гейша, знающая английский. Это и будет она. Когда мы надавим на нее, то наверняка что-то узнаем.
Вот так я здесь и оказалась. Я больше не могла слушать эти нелепые доводы.
- Сколько ты имеешь с того, что позволяешь фотографировать себя такой волосатой обезьяне?
Он настолько был противен мне, что я с удовольствием дала бы ему пинка под зад.
- Я ведь худа как щепка. Откуда взяться у меня таким пышным формам. Ведь это так очевидно.
- Не лги. Сегодня ночь проведешь здесь и покажешь мне в кутузке, что у тебя за формы. - При этом он жадно пожирал меня глазами.
Меня охватила ярость, и я решила перейти в наступление. У меня был припасен козырь.
- Можно мне позвонить? - спросила я.
- Что ты себе воображаешь! Здесь не звонят! - вскипел тот.
- Тогда позвоните вместо меня.
- Кому?
- В резиденцию премьер-министра и в министерство иностранных дел.
- Что? - У начальника отдела вытянулось лицо.
- Сначала позвоните, пожалуйста, в резиденцию и скажите моему другу, премьер-министру Ёнаи, что гейша Кихару находится сейчас у вас в управлении. Затем спросите у него: та ли я особа, которая позволяет за деньги фотографировать себя нагишом иностранцам? - настаивала я, побелев от гнева. - Затем спросите, пожалуйста, то же самое у господина министра иностранных дел.
Начальник отдела был поражен.
- Да, и вот еще что. Позвоните господину Ма-руяма Цурукити, даже если он уже и не является начальником полиции. Его тоже спросите об этом.
Начальника полиции Маруяма прозвали «лысеньким», и его особо любили гейши.
В истории с союзом переводчиков я проявила слабость и позволила себе слезы. На этот раз я не заплакала. Мои губы дрожали. Охваченная гневом, я готова была его растерзать.
- Ну-ка, звоните. Прямо перед носом у вас телефон. Премьер-министру и в министерство иностранных дел. Давайте, звоните! - наседала я на начальника отдела.
Теперь хозяином положения была я. Что было у того на уме, я не знала, во всяком случае, он встал и направился в соседнюю комнату.
Открыв дверь, он позвал:
- Господин Ямадзаки, господин Ямадзаки! Вошел человек в толстых очках и коричневом пиджаке. Он больше походил на университетского профессора. Некоторое время они шушукались у двери. Затем оба последовали в соседнюю комнату.
Я осталась одна, взяла фотографии и стала их разглядывать. Действительно, прекрасное тело. Мне показалось, что все пять снимков были сделаны в выложенной кафелем ванной комнате. Возле ног девушки размещалась ванна, встроенная прямо в пол.
Такие я видела на курортах.
Когда начальник отдела и господин Ямадзаки вновь вошли в комнату, я сказала:
- Похоже, это на курорте. Поинтересуйтесь-ка у работающих там гейш…
Оба продолжали о чем-то тайно шептаться, однако самого начальника отдела словно подменили. Он извинился и больше не задирал ноги на стол. Господин Ямадзаки улыбался, и они оба кланялись мне.
- Мы никак не думали… пожалуйста, простите еще раз.
Поскольку еще минуту назад он оскорбительно называл меня лгуньей и орал на меня, от такого явного превращения мне сейчас было не по себе.
Тем временем к ним из соседней комнаты присоединился молодой офицер. Теперь шептались все втроем. Они представили его как старшего лейтенанта Сунада Хатиро из военной полиции. Ему было около тридцати, его отличала загорелая кожа, белые зубы и узкий лоб. Из-за коротко стриженных волос он походил на студента.
Старший лейтенант звонким, приятным голосом сказал, обращаясь ко мне:
- Такие значительные перемены, наподобие Реставрации Мэйдзи, достигнуты благодаря и участию гейш. То, что жены многих заслуженных ветеранов этого времени происходили из «мира цветов и ив», служит достаточным свидетельством этому.
Здесь он не открыл мне ничего нового. Я все еще была слишком взволнована, однако ощущала понимание со стороны старшего лейтенанта и господина Ямадзаки.
- Мне хотелось бы всех вас пригласить как-нибудь на вечер в «Канэтанака» или в «Кате», а то ваш господин начальник отдела не может различить куртизанок, проституток и симбаси-гейш. При такой профессии он должен, как я могу судить, лучше быть информирован, - сказала я напрямик. Оскорбления, что он прежде нанес мне, я вернула ему сполна, обращаясь к нему крайне пренебрежительно.
- Да, к сожалению, мы ничего не знаем о таких вещах, - пробормотал смущенно начальник отдела и попытался улыбнуться.
- Такая необыкновенная женщина, как вы, в столь тяжелое время могла бы с большой пользой послужить армии, - сказал старший лейтенант. Он безо всякого стеснения льстил мне. - В ваших интересах, если я с завтрашнего дня буду приходить к вам до полудня домой, а вы будете сообщать мне, с кем накануне вечером встречались, а также, что там были за чиновники, служащие, деловые люди, военные и кто кого приглашал или кто какие чайные посетил. Прошу вас, поработайте с нами по мере сил, ибо это служит благополучию всей нации.
Здесь было уже не до шуток. Он приказывал мне ради родины стать осведомительницей. Я была возмущена и с охотой сказала бы: «Не обольщайтесь на мой счет, ибо к главным заповедям гейш относится неразглашение тайн их клиентов. Я скорее откусила бы себе язык и умерла, нежели стала бы доносить неизвестным мне военным полицейским и прибегающему ко мне инспектору, кто кого пригласил вечером. Не считайте меня глупой лишь потому, что я так молода». Однако это было не то время, когда можно было важничать и ругать военных, ибо они имели право упрятать за решетку каждого.
Даже важные особы, с которыми я была знакома, если они держались иного мнения, нежели военные, могли угодить в тюрьму или быть убиты. Тогда я сильно страдала, видя ту несправедливость, которую приходилось терпеть людям с безупречной репутацией из-за жестокости этой варварской силы. До этого дня мне и в голову не могло прийти, что тоже я окажусь втянутой в этот водоворот и хлебну лиха.
Я молча поднялась.
- Старший лейтенант Сунада завтра пораньше навестит вас. Пожалуйста, не откажите в сотрудничестве с нами, - сказал начальник отдела. Казалось, что теперь это был голос другого человека.
Разъяренная, я резко отрезала:
- Сегодня вечером я еду в Киото и вернусь в Токио лишь через две недели.
- Мы свяжемся с вами сразу же после возвращения.
Они вели себя совершенно иначе, чем вначале, и все трое любезно сопровождали меня до самого выхода из управления.
Гнев переполнял мое сердце. Сначала меня безжалостно обзывали и унижали, затем задабривали лестью. От горя я разрыдалась. Если я стану перечить военной полиции, ничего хорошего ждать не придется, и подобное отвратительное обращение со мной, похоже, участится.
В своей жизни я еще никогда не переживала такое, что так терзало бы мне душу. Второй раз я этого не перенесу и наверняка потеряю рассудок. У меня мелькнула мысль бросить занятие гейши.
Я извинилась по телефону перед союзом гейш за предстоящее двухнедельное отсутствие и пошла домой. Своим обеспокоенным домашним я терпеливо объяснила, что меня лишь спросили об одном знакомом американском фотографе.
Чтобы развеять свои мрачные думы, я в тот же вечер села в поезд на Киото. Я решила посетить в Осаке своих подруг Ботан-тян и Роносукэ, которых давно не видела. Даже уже живя в Осаке, что довольно далеко от Токио, они тем не менее оставались моими лучшими подругами. В моем тяжелом положении большим облегчением для меня была возможность встречи с ними. В Осаке я ходила в театр и смотрела танцевальные представления. Я пыталась преодолеть чувство совершенной беспомощности, с которым не могла ни с кем поделиться. Наконец, я полностью утвердилась в мысли оставить занятие гейши.

Мое прощание

Итак, я твердо решила расстаться с занятием гейши, но с чего мне следовало начать? С другой стороны, я столкнусь с еще большими трудностями, если останусь гейшей. Ведь нечто ужасное могло вновь произойти в любое время.
Я должна была непременно поговорить с профессором Каваи Эйдзиро.
Тогда некий поборник конституции поставил под сомнение положение императора. К его окружению принадлежали марксист Оути Хёэ, Арисава Хироми, Вакимура Ёситаро и Симанака Юсаку, глава издательства «Тюо Корон». Симанака отличался, несмотря на большое давление со стороны военных, неколебимой приверженностью своим убеждениям и отказывался от любого сотрудничества с ними.
Господа, которых я только что перечислила, составляли так называемую «Группу Императорского университета», и полиция очень придирчиво относилась к ним. Их постоянно дергали судебными повестками и, наконец, всех уволили из Императорского университета. Профессора Каваи и Вакимура были взяты под стражу, допрошены, и им было предъявлено обвинение.
Профессор Каваи подарил мне свое сочинение «К студентам», которое я нашла блестящим. Я полагаю, что и сегодняшним студентам оно не покажется устаревшим.
В то время понятия «демократия» и «либерализм» еще не были широко известны, и профессор Каваи терпеливо и сочувственно разъяснял их таким необразованным людям, как я. Он и профессор Вакимура были моими важнейшими наставниками.
Профессор Вакимура был специалистом по нефти и часто появлялся в сопровождении морских офицеров. Я видела его почти регулярно каждые две недели.
Он был самым молодым профессором и мог на многие мои вопросы ответить ясно и доходчиво. Разумеется, на моем «уроке» он вел себя более непринужденно и заинтересованно, чем на лекциях в университете.
Профессоров и господина издателя из «Тюо Корон» я поначалу встречала лишь в обществе, но из чувства деликатности мне все меньше нравилось видеть в профессоре Каваи и профессоре Вакимура клиентов и предстать в роли гейши. Я все чаще стала встречаться с ними лично. Я хотела, чтобы они относились ко мне как к студентке и чему-то меня учили. Если бы я на вечеринке в присутствии других гостей и гейш спросила то, что меня волновало, а именно: «Господин профессор, что такое пацифизм?», или «Что означает слово „либерализм“?», или «Что такое демократия?», и профессора мне все подробно стали бы растолковывать, у гостей пропало бы всякое настроение.
Теперь я договорилась о встрече с профессором Каваи, поскольку мне был необходим его совет. Я поведала ему о своем вызове в полицейское управление, об оскорблениях, которые пришлось выслушать, и о том, наконец, что из меня пытались сделать осведомителя.
Профессор был, как всегда, мили внимателен. В его присутствии я чувствовала, словно беседую с заботливым отцом.
- Я намерена бросить занятие гейши.
- Да, мне это представляется правильным решением, но что ты думаешь дальше делать?
Тогда я, глядя профессору в глаза, ответила прямо:
- Я хотела бы выйти замуж, поскольку больше не смогу работать гейшей.
Профессор согласно кивнул.
- У тебя есть уже кто-то на примете?
Тогда у меня было три воздыхателя, которые бы женились на мне не задумываясь.
Один был наследником владельца фирмы по производству пуговиц в Осаке. Он часто бывал с отцом в Симбаси. Отец, рассудительный человек, рано потерял жену и содержал наложницу в Кита-но Синти. Она была его официальной наложницей, вместе с ней он приезжал в Токио на танцы адзума. А поскольку та была прежде гейшей, он не имел бы ничего против меня, и я была бы для него желанной невесткой.
Вторым кандидатом был певец в жанре нагнута.
Если бы я вышла за него, то могла бы совершенствовать свою игру на сямисэне. Вероятно, нас ожидала бы совместная успешная карьера.
Кроме того, меня очень любили его родители, особенно мать. С ними я беседовала часто дольше, чем с их сыном. Поэтому брак с ним тоже не вызывал затруднений.
Третьим был служащий министерства иностранных дел.
Ему было тридцать три года, и он как раз вернулся из Англии. Разумеется, там у него была светловолосая подруга, но я полагала, что он мне более всего подходит. Кроме того, он мне из всех троих и нравился больше.
Мы познакомились на приеме, который по случаю прибытия торговой делегации из Мексики министерство иностранных дел устраивало на природе в парке Рикуги. Чайную церемонию готовил мастер из школы Урасэнкэ, а я должна была по-английски через микрофон все объяснять. Мои волосы были завернуты вовнутрь, я надела темно-красное кимоно с длинными рукавами и узором из хризантем, орхидей, бамбука и цветов сливы, опоясалась черным с позолотой оби, на котором красовалась горная гряда. Никто бы не принял меня за гейшу.
Тогда начальником отдела торговли был Ямамото Кумаити. Молодой сотрудник отдела, похоже, недавно вернувшийся из Англии, наблюдал за мной и осведомился у господина Ямамото обо мне. От него он узнал, что я гейша Кихару из Симбаси. Затем он выразил желание познакомиться со мной.
- Если хотите, я мог бы вам это устроить, - предложил господин Ямамото.
В тот же вечер этот господин в окружении других гостей прибыл в чайный домик «Ямагути».
- Кихару, в парке Рикуги кто-то влюбился в тебя. И ему хотелось бы непременно с тобой увидеться. К тому же он еще холостой. - Господин Ямамото украдкой посмеивался, а я не могла даже вообразить, что застенчивый, покрасневший молодой человек рядом с ним окажется моим будущим мужем.
Он был невероятно робок и опрокидывал одну рюмку сакэ за другой. Похоже, он пытался скрыть свое смущение, поскольку все подтрунивали над ним. Хоть он и не был особенно статным и держался как-то скованно, однако был неплохо одет на англиискии манер и говорил по-английски с приятным британским акцентом.
Он был единственным сыном крупного землевладельца из Осаки и только что вернулся из Англии. Он обучался юриспруденции в Императорском университете и, несмотря на свои тридцать три года, был еще не женат, как объяснил мне господин Ямамото.
Мой кандидат в женихи несколько раз звонил мне, и мы встречались за чаем. «Ради упражнения» наши телефонные разговоры проходили исключительно по-английски.
Во всяком случае, я считала, что этот служащий из министерства иностранных дел был для меня наиболее подходящей партией. Вне сомнения, он мне нравился больше всех из трех кандидатов.
Кроме того, он ничего не знал про меня, так как недавно вернулся из Англии. Это я тоже считала плюсом. Меня радовало, что он не знал меня как гейшу Кихару из Симбаси по моим выступлениям. Впрочем, он ничего не знал о «мире цветов и ив», и я знаменовала для него первую встречу с родом гейш.
Это все я подробно обсудила с профессором Каваи.
- Если тебя послушать, то, похоже, ты сама считаешь этого господина из министерства иностранных дел самой подходящей парой… Ты бы вышла за него замуж, не так ли? Если бы я не находился под следствием, то пошел бы к его родителям и сказал бы, что ты очень любознательная и порядочная девушка и вовсе не похожа на типичную представительницу своего сословия, - произнес он печально.
- Ах, господин профессор, я ведь и сама не представляла, что захочу выйти за него замуж.
- Хорошо. Отправляйся как можно быстрее с ним за границу. Это было бы лучше всего. Япония начинает двигаться в совершенно ином направлении, которое не сулит тебе добра. За границей ты будешь гораздо счастливей.
Так и случилось, что я с одобрения профессора Каваи вышла замуж за Ота Кадзуо, служащего министерства иностранных дел.
Тогда формальности по внесению тебя в семейный реестр были невероятно сложными. Прежде всего я была единственная дочь и наследница в своей семье. На этом основании я не могла идти в другую семью. Но было также полностью исключено, чтобы моя семья усыновила Кадзуо, так как мой будущий супруг тоже был единственным сыном своих родителей, а обе его младших сестры, выйдя замуж, ушли в другие семьи.
Таким образом, моей семье пришлось формально усыновить юношу из другой семьи, где было четыре сына. Его родители держали парикмахерскую в Кобикитё. Лишь после этого я смогла выйти замуж. Спустя полгода юный парикмахер, получив отступного, вернулся в родительский дом.
Когда Кадзуо сообщил своим домашним в Осаке, что он хочет взять в жены гейшу, те были просто ошеломлены.
Его отец покидает Осаку, едет в министерство иностранных дел и везде выспрашивает, кто это такая Кихару. К счастью, он повстречал лишь господина Ямамото и тех, кто хорошо ко мне относился. Там был и господин Мидзуно, непосредственный начальник Кадзуо, который объяснил отцу, что о такой девушке, которая достанется его сыну, можно только мечтать. Ему тот, разумеется, не мог противиться.
В то время несколько молодых служащих министерства иностранных дел женились на моих подругах-гейшах, так что там к этому было более терпимое отношение. Позже все эти гейши обрели статус жен посланников.
Я попросила управляющего автомобильным концерном «Ниссан», который был очень расположен ко мне, выдать меня замуж как свою «третью дочь».
Это было на пользу репутации моего мужа в министерстве иностранных дел. Мой будущий свекор уже жаловался, что совсем не знает, что ему следует напечатать на пригласительных билетах. Для их общественного положения я была отнюдь не подходящая партия. Это очень задевало мою бабушку, но не меня. Я лишь хотела как можно быстрее выйти замуж.
К тому лее здесь столкнулись различные представления, бытующие в семьях района Кансай, куда входят Киото, Осака и Токио. Между отцом жениха и моей бабушкой возникли трения, но для нас это не было препятствием.
Лишь бы быстрее женитьба, оставленные позади свадебные торжества и как можно скорее на корабль… Через две недели после свадьбы мы были уже на пути в Калькутту, новое место службы моего мужа.
Как и принято в Симбаси, я разослала письма об отставке в наиболее солидные чайные заведения и в правление союза гейш, которые изготовил мне в виде свитка один каллиграф.
«Сим свидетельствую свое почтение и извещаю о своей отставке. Отныне я более не гейша Кихару». Я благодарила за все оказанные мне благодеяния. Это было официальное письмо, которое я передавала вместе с коробкой красного праздничного риса.
Я была так занята, что голова шла кругом. Нужно было сфотографироваться на паспорт и сшить европейский костюм. Я должна была посетить семью своего мужа в Осаке и обойти всех родственников. Из-за недостатка времени лично я смогла засвидетельствовать свое почтение четырем или пяти чайным домикам. Еще я должна была занести праздничный рис своему хакоя Хан-тяну.
Нынешней молодежи делать такое, похоже, не приходится. В одном месте из «Родословной женщин» героиня Оцута в святилище Юсима-Тэндзин рассказывает Хаясэ Тикара, что некая высокопоставленная гейша из Янагибаси против воли всех перебралась к своему возлюбленному с одним узелком, «не разнеся на прощание красный праздничный рис». Когда в то время гейша уходила без праздничных проводов, она тем самым теряла свою честь и свое лицо. Это роман времен эпохи Мэйдзи, но и в период Сева разнос красного прощального риса входил в обычай, когда гейша порывала со своим занятием в связи с замужеством.
Мать и бабушка, которые некогда так резко обошлись с Хидэмаро, на этот раз не противились и всеми силами помогали в моих хлопотах.
Так осенью 1940 года, через пять месяцев после того, как мне пришлось явиться в полицию, я оказалась на борту судна, плывущего в Индию. К счастью, как раз тогда министерству нужен был человек на этот пост, и наши загранпаспорта и отправка на корабле из Йокохамы были быстро оформлены.
Наш корабль оказался большим грузовым судном, и мы были на нем единственными пассажирами. Обедали мы в тихой обстановке вместе с капитаном, интендантом, судовым врачом и офицерами, и у меня была возможность услышать много интересных историй. Эти обеды доставляли мне особую радость. Получилось самое что ни на есть настоящее свадебное путешествие.
На корабле я коротала время за тем, что каждый день понемногу осваивала хинди, и моему мужу доставляло удовольствие учить меня. Благодаря молодости я быстро все схватывала.
Когда мы высаживались в Шанхае, на острове Пинанге и в Рангуне, то намеренно не говорили ни слова по-японски. В Шанхае, где враждебность ощущалась наиболее сильно, старались держаться весело, посещали рестораны и гуляли. Ночной Шанхай был великолепен, и я придерживаюсь мнения, что Шанхай и Рио-де-Жанейро являются самыми красивыми городами в мире.
Затем мы сделали остановку на острове Пинанг. Там было много храмов и повсюду стояли изваяния Будды, которые, однако, сильно разнились от наших. На Пинанге статуи Будды были пестро разукрашены и имели круглощекие лица, как у персонажа диснеевских мультфильмов Бетти Бупа. Со своими красными губами они производили на меня чуть ли не зловещее впечатление.
В нашем следующем порту - Рангуне - нас познакомили с одной исключительно любезной семьей зубного врача. Их дочь повела нас к огромному лежащему изваянию Будды и к излюбленному храму, где было настоящее столпотворение. В городе проходил как раз праздник, и женщины были нарядными, с цветами в волосах. Когда они процессией несли к храму свечи, в темноте это выглядело как грезы наяву.
Лица бирманок очень похожи на наши. Мне казалось, что они вот-вот заговорят по-японски. В своих праздничных нарядах они походили на фрейлин разукрашенной морской царевны Отохимэ из нашей сказки о дворце дракона на морском дне. Их прически напоминали стиль эпохи Темпе (710-794). Вокруг бедер у них была повязана юбка и на плечи накинут тонкий платок, точно как у царевны Отохимэ.
До сих пор я спрашиваю себя порой, а не оказался ли выброшенный бурей рыбак Урасима Таро как раз на бирманском берегу. Плененный видом здешней девушки, сочинил он сказку о принцессе Отохимэ и дворце дракона - властителя морей…
Плавание на корабле длилось более месяца. Мы пережили пару штормов, которые, однако, никак не омрачили моей радости от этого путешествия. Морская качка на меня совершенно не действовала.
- Тебе следовало бы стать моряком, - любил тогда повторять мой муж.
Когда небо начинало темнеть, официант устанавливал на столе в столовой металлическое ограждение. Это было знаком того, что на море надвигается шторм. Такое ограждение не давало посуде при боковой качке падать со стола. Когда море особо неистовствовало, число моряков, приходящих трапезничать, всегда уменьшалось. Лишь молодой официант продолжал держаться молодцом. Были дни, когда ему приходилось обслуживать лишь меня одну.
- Ведь именно женщине полагается страдать и запираться у себя в каюте. Но чем больше нас качает, тем сильнее, похоже, разыгрывается у тебя аппетит. Это не по-женски и совсем неучтиво, - шутил мой муж.

Предыдущая страница 7 Следующая страница


Исповедь гейши 8

Когда я стояла на носу и смотрела на то опускающуюся, то вздымающуюся перед собой кромку горизонта, мне было так здорово, словно весь мир был в моей власти.
Если бы мне довелось быть мужчиной, то, пожалуй, я действительно стала бы моряком.
Наконец наше судно вошло в фарватер с желтой от ила водой. Мы достигли Ганга.
К нам на борт поднялись лоцманы, и после длительного морского плавания мы пришли в Калькутту.

В Калькутте

Индия очень необычная страна.
В больших городах вроде Бомбея и Калькутты широкие улицы, как и везде на свете, обступали довольно высокие здания. Там имелись благоустроенные английские жилища, а также универмаги.
Поражало только то, что по большой современной улице, сопоставимой с нашей Гиндзой, беззаботно бродили бесчисленные коровы.
Коровы считаются там посланниками богов, и не разрешается их прогонять. Даже на железнодорожных переездах они пользовались преимуществом, и поезда должны были останавливаться и ждать, пока священные коровы не пройдут. Все верили, что люди, прогоняющие коров, будут наказаны богами, поэтому коровы никуда не торопились. Они могли беспрепятственно улечься и при входе в сами здания. И, естественно, везде по пути своего следования они оставляли коровий навоз. Тотчас туда спешно направлялись вооруженные лопатой индусы и начинали спорить за обладание свежим, дымящимся коровяком. Это имело хорошие последствия, так как самого навоза нигде не было видно.
Бедные индусы обмазывали им затем свои стены. Чем толще был слой, тем меньше зноя проникало через стену вовнутрь. Совсем нищие вовсе не имели жилищ. Кто мог назвать своей собственностью обмазанные коровяком стены и соломенные циновки для сна на земле, тем еще повезло. Большинство же бедняков не имели собственного постоянного крова. Они где-нибудь свертывались в клубок, подобно кошке. В безлунные ночи это становилось довольно опасным; не видя ничего перед собой, люди наталкивались на спящих или наступали на них.
Индия - страна неслыханного богатства и крайней нищеты. Богачи могут иметь восемьдесят слонов и огромные сады, где весь год красуются всевозможные цветы. Махараджи имеют сотни слуг в своих мраморных дворцах. Их жены носят во лбу драгоценные каменья и продетое через ноздрю кольцо, как у коровы, или же драгоценный камень.
У них много служанок, и поэтому они только и знают, что пируют, пребывая в совершенном бездействии. Поэтому представительницы высших каст необычайно тучны.
Сегодня, сорок лет спустя, наверное, и у индийских дам вошло в моду соблюдение диеты и физические упражнения.
Большинство бедняков, напротив, с рождения до смерти не имеют собственного крова над головой. Они укладываются спать где придется.
Когда двадцать пять лет спустя я однажды возвращалась из Нью-Йорка в Токио, дюжина или больше бродяг спали на газетах в колодцах подземки Асакуса и Уэно. Они расположились под огромной вывеской с надписью: «Запрещено спать и находиться посторонним. Начальник полиции Асакуса». Это мне очень напоминало Индию.
Наша квартира располагалась в центре Калькутты, на Парковой улице, отходившей от проспекта Чауринхи. В нашем двухэтажном кремового цвета доме, помимо нас, жили одни англичане. Гостиная и спальня были очень просторные, а современная мебель как раз соответствовала молодой супружеской паре.
Тогда еще не было никаких кондиционеров, вместо них над потолком двигался туда-сюда панкха. Над кроватью висела чудная белая москитная сетка, и я чувствовала себя принцессой из сказки.
У нас было двое слуг-туземцев, именуемых там бой. Один заботился о еде, а другой следил за порядком в комнатах и выполнял различные поручения.
Индусы нижних сословий имеют свои собственные понятия о добропорядочности.
Предположим, индийская прислуга ворует.
Когда замечают, что кто-то что-то у вас стащил, в таких случаях просто говорят: «Завтра исчезнувшее кольцо наверняка окажется на туалетном столике». И тогда оно действительно появляется. Если ничего не предпринять, украденное оставляют у себя. Тот, кто возвращает украденное, даже если его поймали с поличным, не считает себя вором.
Или: если во время трапезы падает салфетка, ее ни в коем случае нельзя самолично поднимать. «Бой, бой», - следует позвать слугу, с достоинством указать на салфетку, после чего слуга ее поднимет. И если хоть раз совершишь оплошность, решив по-быстрому простирнуть себе носовой платок, на следующий же день бои перестанут вам повиноваться.
По их понятиям, мэм-саиб[2], которая сама поднимает салфетки и стирает носовые платки, принадлежит к той же касте, что и они.
Оба наших слуги были седоволосыми и полностью беззубыми. На мой вопрос, сколько же ему лет, самый немощный из них отвечал, что ему примерно тридцать пять. Похоже, они считают день от восхода до захода солнца и теряют ощущение времени, ибо им всем оказывается «примерно тридцать пять».
Я усвоила эту индийскую манеру выражаться и теперь всегда, когда меня спрашивают о возрасте, отвечаю «примерно тридцать пять».
За домом располагались жилища прислуги, и там они оба жили. Один убирался в квартире, готовил постель и подавал на стол, другой же стряпал и стирал. Белье он забирал туда, где жили слуги. Женщины относили белье в корзине на голове к ближайшей реке и там стирали, раскатывая его деревянными скалками.
Рубашки моего мужа и наше постельное белье я, разумеется, отдавала в прачечную…
Помимо слуг, был еще один хамадар. Он отвечал за чистку туалета, то есть был из «неприкасаемых». Он принадлежал к касте, которая была целиком исключена из общественной жизни.
В таких городах, как Калькутта, где отсутствовала канализация, всякий раз после туалета, хотя у всех были облицованные ванные, нужно было звать хамадара, чтобы тот убрал после вас.
Я ненавидела это.
Не полагалось звать слуг и хамадара по имени. Индия - страна, где сильно кастовое сознание. Такого, как в Японии, когда крестьянский сын из Овари добился власти над всей страной, в Индии произойти не могло. Слуга наследует слугу, хамадар на века остается хамадаром.
Кроме двоих боев, у нас были еще привратник и шофер. Слуги, работавшие у представителей японского генерального консульства, принадлежали к своего рода элите, но тем не менее все они говорили на чудовищном английском.
Общепринятым в Индии языком считается хинди, который по своему грамматическому устройству совсем не похож на японский язык.
Когда индиец хочет сказать: «I am going to school», он просто говорит: «I school go».
Любопытно также, что к словам, начинающимся на «s», они непременно прибавляют «е» и вместо «school» говорят «eschool», а вместо «steamer» - «estearner».
Никто не смог мне этого объяснить.
Я усердно учила хинди. Поскольку мой муж хорошо говорил на хинди, я уже на корабле усвоила азы языка.
Когда в Нью-Йорке я обращаюсь к индийцам на хинди, от удивления с ними чуть не приключается удар, что вполне понятно. Чтобы к ним вдруг обратилась японка в кимоно со словами: «Хам тора тора джангла хай» - такое определенно случается с ними не каждый день.
В Индии существует 124 языка. Южные и северные индийцы могут и не понять друг друга. Для Китая характерна та же ситуация. При населении в один миллиард человек это не покажется чудом. Даже в такой маленькой стране, как Япония, токиянка уже не понимает, когда разговаривают между собой выходцы с островов Кюсю или Хонсю.
По прибытии в Калькутту я никого не знала. Генеральный консул Окадзаки Кацуо и вице-консул Иида Сиро прибыли значительно позже. Вначале там были только вице-консул Кагэяма и торговый атташе Мото. Его жена была англичанкой, и я немного ее побаивалась. Хотя ее собственный муж был японцем, она называла их dirty Japanese («грязными японцами») и через слово не уставала повторять, насколько англичане лучше японцев. Он был настоящим горемыкой.
На пятый день нашего пребывания в Калькутте, где мы, как было сказано, никого не знали, мой супруг отправился по делам в Бомбей. Для меня он нанял старую айю, иными словами индийскую няню, которая должна была ночевать у нас. Хотя мы и жили в сравнительно благоустроенном доме, стены его кишели ящерицами-гекконами, которые шумели по ночам. Когда я в своей постели всхлипывала от страха и одиночества, айя гладила меня по голове и говорила мягким голосом на своем ломаном английском: «Дитя мое, твой папа скоро придет. Будь послушным ребенком и засыпай поскорей. Не плачь».
Я продолжала плакать, как малое дитя. Женщина, которая знала, как обходиться с детьми, успокаивала меня, гладя по головке, словно ребенка, пока я не засыпала.
С присущим мне любопытством я постигала жизнь в Индии.
Наряду с махараджами, которые с восьмьюдесятью слонами отправлялись на тигриную охоту, и париями, которые укладывались спать прямо на улице, существовал еще средний класс - англоиндийцы.
За время проведения англичанами на протяжении трехсот лет неуклонной колониальной политики развился ужасный расизм. Но все же, невзирая на свои расовые различия, люди влюблялись, и многие индуски соединялись узами брака с англичанами. В результате появились англоиндийцы (англоиндийские метисы).
Как дело обстоит сейчас, я не берусь судить, но тогда жили они в англоиндийских гетто. Даже будучи бедными, они пытались жить на английский манер. А поскольку они не были ни англичанами, ни индусами, то составляли особое сословие.
Не раз рассказывали мне поразительную историю о том, как один ничего не подозревающий англичанин женился на белокурой, голубоглазой англичанке, а та родила ему совершенно темнокожего ребенка.
Позже в Америке я видела многих детей-метисов, рожденных из союза белых и черных. Их кожа была кофейного цвета, а волосы часто оказывались совсем не курчавыми. У них были волнистые волосы, широкий нос и толстые губы, что выдавало в них полукровок. Однако англоиндийцы в Калькутте обычно имели очень тонкие, правильные черты лица.
Впрочем, у большинства индийцев были прекрасные лица. Англоиндийцы хоть и отличались более темной кожей и говорили по-английски с акцентом, но многие из них выглядели весьма неплохо и были высокорослыми. Некоторых можно было бы принять за чистокровных англичан.
Со своей подругой Викки я познакомилась на базаре. В центре Калькутты располагалось два английских магазина, которые я из-за надменности персонала и высоких цен не терпела.
Индийские базары, напротив, были восхитительны. Фрукты, овощи, мясо и рыбу, шелковые сари и хлопчатобумажную ткань можно было купить чрезвычайно дешево.
Особенно недорого можно было приобрести интересующие вас ткани в лавках Ганди. Эти лавки возникли в результате движения М. Ганди; в них продавали в пику производимым фабричным способом тканям англичан индийские ткани ручной выработки из сученных вручную ниток. Большинство тканей делались с расчетом на сари, и поэтому в ширину составляли около 1,2 метра. Один рулон ткани был длиной по меньшей мере пять метров, и при верном раскрое из него выхолило аккурат два платья.
На базаре я и познакомилась с юной англоинди-анкой Викки, почти моей ровесницей. Она была замужем, и у нее было миловидное круглое личико, как у американской актрисы Голди Хоун.
Ее муж также был англоиндиец и работал на автозаправочной станции, принадлежащей некоему англичанину. Они жили в славной небольшой двухкомнатной квартире, устроенной в английском стиле, где не сидят - как бывает обычно в Индии - на полу.
Она заступилась на базаре за меня, когда индийские торговцы немилосердно подняли цену. Так эта отзывчивая молодая женщина стала моей подругой. Не будет преувеличением сказать, что той радости, которую доставила мне моя жизнь в Калькутте, я обязана главным образом ей.
Тем временем прибыл новый генеральный консул Окадзаки Кацуо. Встречали его все. Это был типичный выходец из Токио, который был весьма почитаемым клиентом среди гейш. Он мог прекрасно подражать знахарям, торгующим жабьим маслом, выкликая: «Два по два дают четыре, два по четыре дают восемь, два по восемь дают шестнадцать - посмотрите, как остр клинок».
То, что именно он оказался начальником моего мужа, было редкой удачей. Когда мы отправились с визитом в его резиденцию, то его наполовину обескураженный, наполовину любопытствующий взгляд сказал мне: «Так, Кихару, что ты тут делаешь? »
Мы вежливо поклонились, и мне пришлось сдержаться, чтобы не сказать: «Пожалуйста, изобразите-ка торговца жабьим маслом».
Я не открылась мужу, что на своих выступлениях часто встречала его. Генеральный консул и супруга его подчиненного, которые, как нарочно, вновь повстречались в Калькутте, улыбнулись при виде друг друга.
Его жена происходила из знатного рода и всегда выражалась очень изысканно. Она была весьма приятной дамой, и это казалось немного странным при виде простецких манер господина Окадзаки. В моем представлении он оставался «торговцем жабьим маслом». Он всегда отличался прямотой и откровенностью и, когда мы были одни, сказал, обращаясь ко мне:
- Черт возьми, Кихару, ну и напугала ты меня.
Заместителем генерального консула Окадзаки был господин Иида Сиро, непосредственный начальник моего мужа. Тогда я ближе познакомилась с его женой Иида Миюки и крайне дорожу этой дружбой, которая связывает нас уже на протяжении более сорока лет. Поскольку я практически выросла в «мире цветов и ив» и о многих вещах у меня не было ни малейшего представления, госпожа Иида взяла меня под свое крылышко. Я очень ей благодарна.
В распоряжении генерального консула было два автомобиля. Один предназначался лично ему, другим могли пользоваться, помимо вице-консула, и нижестоящие дипломаты, но когда он требовался какой-нибудь важной особе, нам, более молодым, приходилось ездить на такси. Езда на такси в Калькутте представлялась сравнительно рискованным занятием, так как большинство водителей были сикхи и отличающиеся свирепым видом парни. Они выглядели как разбойники, и подобное путешествие вовсе не было удовольствием.
Мой муж жаловался, что автомобиль сродни паре башмаков, которые требуются ежедневно и без которых невозможно выйти, - одним словом, он непременно хотел иметь собственную машину.
Не считая самой жизни, тогда мое платиновое кольцо с бриллиантом в два с половиной карата было для меня дороже всего на свете. Я продала его, и мы на вырученные деньги приобрели восьмицилиндровый «Форд». После этого пошли разговоры о молодой, но довольно деловой новой мэм-саиб.
В приподнятом настроении муж совершал со мной прогулки на машине, а позже автомобиль пригодился и при других более важных обстоятельствах. Поэтому я и сегодня считаю, что бриллиантовое кольцо было вложено наилучшим образом.
На индийский базар я всегда отправлялась вместе с Викки, ибо она умела торговаться. Никогда не следует соглашаться на первую названную торговцем цену. Во время таких походов за покупками я наслаждалась зрелищем заклинателя змей и дрессировщика обезьян. Когда я побывала там один раз, мне хотелось не только познакомиться со степенными английскими семействами, но и окунуться в жизнь самих индийцев.
В Калькутте жила одна японка, которая была замужем за индусом и раньше работала в генеральном консульстве. Она могла печатать на машинке и со своим узлом на голове и очками в черной оправе походила на интеллектуалку.
Она сама мне об этом не рассказывала, но я узнала, что она была единственной дочерью члена правления одного известного горнорудного предприятия. Ее звали миссис Синха.
Она была эмансипированная женщина и влюбилась в молодого парня Синху, который боролся за независимость Индии. Естественно, ее родители были категорически против этого союза. Поэтому оба сбежали, поженились, а затем вернулись на родину ее мужа, в Калькутту. В то же время в Японии было несколько молодых индусов, которые, подобно господину Синху, жили в изгнании. К ним принадлежал и Раджу Бихари Бос.
После того как мы подружились, миссис Синха показала мне вака, которую прислала ей из Японии мать. Стихотворение, где та описывала свои повседневные думы о единственной дочери, глубоко меня тронуло.
- Я еще никого из японцев не приглашала к себе, но вот вам мне хотелось бы показать своего маленького сына, - сказала мне госпожа Синха и попросила навестить ее. Они жили на индийский лад в квартире, где пол был выложен грубо сплетенными циновками. Ее сыночек, четырехлетний очень темнокожий карапуз, был копией своей матери. Они назвали его в честь политика Окума Сигэнобу, которого очень чтил его японский дедушка, Нобукума.
Малыш спел своим чудным чистым голосом индийскую песенку. Когда я слушала сопрано ребенка в этом сумрачном индийском подвальном жилище, у меня непроизвольно выступили слезы.
Благодаря Викки мой хинди заметно стал лучше, и я охотно ездила с ней на индийских рикшах, которые толкали вручную, на базар. Мы ели мороженое, ходили на представление шпагоглотателя и дрессировщика обезьян, и таким образом я стала по-настоящему наслаждаться жизнью в Калькутте. И тут неожиданно меня к себе в резиденцию вызывает супруга генерального консула Окадзаки.
Похоже, ей донесли, что я, совершенно беззаботно и наслаждаясь мороженым, прогуливаюсь с Викки на индийском рикше.
- Вы общаетесь с англоиндийской девушкой, вместе едите грязное мороженое с улицы. Разве вы хотите, чтобы пострадала репутация японского генерального консульства? Вы здесь не одна. Для вашего мужа и всех нас это весьма прискорбно. Пожалуйста, больше не поступайте так и впредь ведите себя как подобает, - предупредила та меня.
Почему, собственно, я не должна встречаться с англоиндианкой?
Почему я не могу есть с Викки мороженое?
И все же, невзирая на предупреждение, я продолжала тайком встречаться с Викки.
Когда позже, после начала войны, мы находились под домашним арестом, Викки была единственной, кто проносила нам украдкой, мимо бдительного ока полиции, еду.
Моя жизнь в Калькутте дала мне много пищи для размышлений.

Японская Мата Хари

Тогда многие молодые люди не разделяли идеи Махатмы Ганди о ненасилии и пассивном сопротивлении. Их целью была независимость Индии любой ценой. Невозможно было подавить их стремление к свободе. Это было время еще молодого, исполненного жаром любви к родине борца за свободу Субха-са Чандры Боса.
С самых юных лет он посвятил себя делу независимости Индии, и неоднократно за это его бросали за решетку в Калькутте. Он был политическим заключенным, а тюрьма тогда вовсе не походила на дом отдыха. У него был старший брат, Сарат Бос, у которого был дом на берегу Ганга. У этого брата жила их старая, больная мать.
Ее состояние было тяжелым, и она захотела перед смертью еще раз повидать Чандру. Сарат и другие родственники составили прошение британским властям, чтобы Чандре было разрешено провести день рядом с умирающей матерью. Только по этой причине ему было позволено покинуть тюрьму и поехать в дом к брату.
Чандра Бос был крупным, грузным мужчиной. Как я уже говорила, дамы высших слоев индийского общества большей частью оказывались очень полными. Этим обстоятельством он и воспользовался, когда, закутавшись в белое сари, предстал в образе женщины и в царящей среди собравшихся родственников сутолоке смешался с прислугой и сумел бежать.
Естественно, все важные политзаключенные находились под неусыпным наблюдением, но сами стражники - что обычно для Индии - к своим обязанностям относились крайне халатно.
Симпатичные молодые девушки-родственницы, угощая вином приставленных стражей, которые сами были довольно молодыми, так их напоили, что те совершенно забыли о Чандре. В невообразимой круговерти то прибывающих, то убывающих родственников ему удалось ускользнуть и бежать через Тибет в Берлин, где он на первых порах остановился, а Гитлер предоставил ему убежище. Гитлер многим ему помог, когда тот пробирался через Тибет. (О самом побеге существует много версий. Свою я услышала в Калькутте от мужа.)
Когда Чандра Бос находился в Берлине, ему нужно было передавать различные поручения и указания своим сторонникам. Эти указания он хотел передавать через брата Сарата. Таким образом, шифрограмма из японского посольства в Германии приходила в Токио. Оттуда она тотчас переправлялась в генеральное консульство в Калькутте, которое, в свою очередь, должно было обеспечить передачу ее Сарату Босу.
Тогда в Калькутте царила столь безмятежная обстановка, что я, как было уже сказано, каждый день вместе с Викки могла преспокойно есть мороженое на улице.
Однажды мой муж с серьезным видом обратился ко мне:
- У меня есть просьба, которую только ты можешь исполнить.
В дальнейшем я должна была с тайным поручением посещать дом Сарата Боса, когда потребуется передать сообщения. Поскольку я не была в курсе, то муж объяснил мне, что это связано с Чандрой Босом. Отныне я должна буду передавать Сарату Босу шифрограммы. Посчитали, что в таком щекотливом деле в качестве курьера лучше всего подойдет женщина, так как та меньше бросается в глаза. Кроме того, она должна знать английский и хинди. Да еще она должна быть храброй и ловкой.
Мой муж посчитал, что я отвечаю всем этим требованиям.
Однажды мы отправились на площадку для игры в гольф, где как раз развлекался этой игрой генеральный консул.
- Муж вам сообщил? - мимоходом поинтересовался он.
Я утвердительно кивнула.
- Ну и как? Справитесь? У нас больше никого нет…
- Конечно, не беспокойтесь.
Молодая супруга дипломата вновь почувствовала себя Кихару, словно перенеслась в то прежнее время, когда генеральный консул приглашал ее участвовать в предстоящем застолье. Мне нужно было ему просто подмигнуть.
Так родилась японская Мата Хари.
Прежде всего я закутывалась в индийское сари. В Индии говорят, что женщины из Симлы, Дарлжи-линга или Кашмира светлокожи и красивы. Некоторые даже светлее нас. Я могла бы сойти за уроженку Дарджилинга, ведь сари, красная отметина на лбу и большие серьги мне так же шли, как и этим женщинам.
Вечером, когда смеркалось (мы выбирали безлунную ночь), мой муж и я на восьмицилиндровом «Форде» через предместье выезжали из Калькутты. Английские газовые фонари в городе как-то разгоняли сумрак ночи, но, стоило покинуть город, воцарялась такая темень, хоть глаз выколи.
Мой муж предварительно изучил маршрут, и мы, громыхая, катились по продуваемой со всех сторон проселочной дороге.
Я складывала шифрограмму как можно плотнее и прятала ее в крохотный амулет из тонкой парчи, что принесла для меня перед отъездом из храма На-рита бабушка, приколов его английской булавкой к нижней рубашке. Это была скорее небольшая записка, чем телеграмма, которую я в случае необходимости могла бы проглотить.
Мы проехали примерно пятьдесят километров по темным дорогам. Неожиданно перед нами замаячил неяркий свет.
На муже была рубашка с открытым воротом, выпущенная на индийский манер поверх брюк. Он выглядел как индийский господин и говорил на хинди, словно индус. Я не могла сравниться в этом с ним, хотя, по мнению Викки, говорила я прекрасно.
Если бы нас задержали, мы могли бы вдвоем своим хинди ввести в заблуждение проверяющих по меньшей мере на некоторое время.
Итак, мы увидели свет и, когда приблизились, увидели на дороге машину с несколькими индийцами, которые подавали нам знак фонариком. Мы последовали за машиной в некотором отдалении. Это походило на фильм с Джеймсом Бондом. Мы быстро катили вдоль Ганга. Через восемьдесят километров мы достигли небольшой деревушки и остановились в одном доме, где, похоже, нас ждали женщины, дети и несколько стариков.
Это оказался загородный дом Сарата Боса.
Семья непринужденно собралась за столом, и к нам отнеслись как к родным. Была обычная индийская еда.
Мы ели чатни, своего рода индийскую кисло-сладкую фруктово-овощную приправу, с рисом и карри. Я могла, как индийцы, очень проворно есть пальцами.
Естественно, по-английски не говорили, только на хинди.
Я играла с детьми и, улучив момент, передала Сарату записку.
Наше напряжение прошло, и после еды, шумно попрощавшись со всеми, мы отправились в обратный путь.
При втором посещении мы решили вернуться тем путем, что и приехали, но неожиданно натолкнулись на поставленное заграждение.
К нам подошли два индийских полицейских.
- Куда направляетесь?
- К родственникам на ужин, - ответили мы, разумеется, на хинди.
Мы дали каждому по рупии и как можно любезней сказали:
- Ведь уже довольно поздно, а вам еще работать и работать.
Они поблагодарили и, довольные, голыми руками протерли нам стекла, поскольку за время пути там прилипли всевозможные мошки и мешали обзору.
Поначалу, когда нас останавливали полицейские, мое сердце готово было выскочить из груди, но затем, освоившись со столь безотказным способом, подобные маленькие происшествия меня более не беспокоили.
В этом отношении со всеми индийскими властями можно легко договориться.
Мой муж напугал меня тем, что нас расстреляют, если все выйдет наружу, и поначалу я чуть с ума не сходила от страха. Но уже со второго раза я была совершенно спокойна.
Когда мы после начала войны вновь вернулись в Японию, моего мужа тотчас направили в Бирму, а я с ребенком осталась жить в нашем доме на Гиндзе. И вот однажды мне позвонили из Императорского отеля. В Японию прибыл Чандра Бос, и он хотел непременно со мной встретиться. Императорский отель находился от нас поблизости, так что я взяла малыша и отправилась туда.
Чандра Бос все еще был представительным мужчиной и в своей форме выглядел просто замечательно. Он дружелюбно посмотрел на меня и приказал своему адъютанту снять меня на фото с ребенком на руках.
- Я передам его вашему мужу, когда встречу его в Бирме. - Затем он вручил мне большую собственную фотографию и в моем присутствии подписал: «Прекрасной и храброй миссис Ота в знак благодарности, Чандра Бос».
Он погиб в авиационной катастрофе. Узнав об этом, я отдала ему почести, совершив поминальное бдение возле его фотографии.
Он отличался кипучей натурой, оставаясь при этом участливым и милым человеком, о чьей гибели я очень сожалею. Ради блага Индии, а также Японии ему следовало бы жить. К сожалению, его снимок, который был мне, конечно, очень дорог, сгорел при воздушном налете.
Однако вернемся в Калькутту. Через некоторое время за нами стали следить. Два индуса ходили за нами по пятам, причем делали это весьма неловко, так что заметить это не составляло труда. А ведь, судя по шпионским фильмам, те, за кем устраивают слежку, не должны ни сном ни духом знать об этом!
Парни, похоже, были из тайной полиции и носили внушительные бороды.
Когда мы с супругами Иида шли в кино - а это бывало часто, - тем, естественно, приходилось ждать снаружи. Покидая кинотеатр, мы видели, что те уснули прямо на улице. И вот эти самые похрапывающие фигуры состояли на службе британской короны!
- Подъем! Фильм закончен, - будила я их бесцеремонно.
Сонные, те здоровались со мной:
- Салам, мэм-саиб.
Госпожа Иида надрывалась от смеха и полагала, что мне вовсе нет необходимости будить их. Но я считала, что они должны выполнять свою работу, и махала им рукой, когда мы заворачивали за угол, чтобы те не упустили своих «подопечных». Тайная полиция самим названием нагоняет страх, но эта парочка не прибавляла особой чести своим работодателям. Через некоторое время англичане их отстранили, что, видать, указывало на усугубление положения в мире.
Человеку, который вел слежку за четой Иида, было около тридцати, он был белокур и выглядел весьма неплохо.
Нашим «хвостом», напротив, оказался коренастый тип с редкими волосами, и было не очень-то приятно таскать за собой на прогулку такую серую мышь.
Однажды я наконец собралась с духом и спросила госпожу Иида, а не захочет ли она обменять своего щеголя на нашего коротышку. Ей вновь пришлось надрываться от смеха.
Один дипломатический советник британского правительства устраивал прием, куда пригласил супругов Иида, Мото и нас. После выпивки и ужина танцевали. Один просто изумительно выглядевший, рослый, примерно сорока лет англичанин направился прямиком к моему мужу.
- Могу ли я пригласить на танец вашу супругу? На мне было праздничное розовое кимоно, и я была самая молодая и выглядела, пожалуй, если мне позволительно так говорить о себе, действительно привлекательно. В отношении своих партнеров по танцу я до сегодняшнего дня остаюсь весьма разборчивой (разборчивость здесь означает, что я танцую лишь с представительного вида мужчинами).
Этот господин как раз был в моем вкусе. Когда я позже увидела актера Майкла Кейна, тот напомнил мне его.
- Да, мне хотелось бы потанцевать, - обратилась я к мужу по-японски.
- Ты, как всегда, разборчива, - засмеялся тот.
Я встала, и мы пошли танцевать. Это был комиссар из уголовного розыска департамента полиции господин Дж.

Предыдущая страница 8 Следующая страница


9 Кихару Накамура

По сравнению с японцами, которые делали танцевальные па чопорно и с архисерьезными лицами, он танцевал очень раскованно и ни разу не сбился с ритма, беседуя со мной.
- Вы сказочная женщина. - Сказав обычные для такого случая комплименты, он затем прошептал мне на ухо: - I know everything.
Я почувствовала себя пойманной за руку и испугалась. Совершенно невинно я спросила в ответ:
- Что лее это такое вам известно? Он притянул меня к себе.
- Такой обворожительной даме, как вы, не следует пускаться в опасные для жизни авантюры. - Он пристально посмотрел мне в глаза.
Я была готова ко всему.
- И когда же вы меня отправите в тюрьму?
- Очень скоро, - ответил тот дружелюбным тоном.
Издали могло показаться, что он объясняется мне в любви.
- Что же будет, когда я окажусь в тюрьме?
- Я каждый день буду навещать вас. Я не позволю, чтобы вы чувствовали себя в заключении одиноко, - сказал он опять милым голосом.
Он коснулся губами моего лба. В этот миг музыка оборвалась. Оказавшись рядом с мужем, я рассказала ему, что англичанину все известно.
- Потихоньку-помаленьку Мата Хари нужно идти на покой, - хихикнула я.
Впрочем, через пять дней разразилась война, и господину Дж. так и не представилось возможности засадить меня за решетку.

В лагере для перемещенных лиц

Это, я полагаю, случилось декабрьским утром, в воскресенье, поскольку мой муж не пошел на службу. Неожиданно раздались громкие, настойчивые стуки в дверь.
- Пора, - сказал мой муж и показал на ванную комнату. Как мы давно условились, я пошла в ванную, закрыла двери, открыла полностью кран, и ванна стала наполняться горячей водой.
Ванные в английских домах были оборудованы тогда газовыми кипятильниками, и во время работы они глухо потрескивали. Сам кипятильник был большой, и, когда его включали, оттуда вырывалось высокое голубое пламя.
Я как можно громче запела «За рапсовым полем спускается солнце». При этом я вынула спрятанные в стопке носовых платков секретные бумаги, разорвала их на пять-шесть частей и стала сжигать. Как раз за неделю до этого мы принесли некоторые бумаги из консульства, и они были сложены на полке между большими банными полотенцами.
Бумаги хорошо горели, и вскоре вся ванная была усеяна клочками пепла. При сгорании, естественно, появляется и запах. Я открыла окно, чтобы полотенцем выгнать запах наружу. К счастью, окно ванной выходило в сад, где никого не было. Далее если бы там курили, этого никто бы не заметил. Я была вынуждена петь, пока сжигала бумаги и выгоняла запах через окно.
Тем временем муж пытался выиграть время, занимая разговором вошедших к нам пятерых англичан в форме. Через десять минут все бумаги обратились в пепел, и лишь несколько его клочков покоились на воде, запах тоже улетучился. Муж: постучал в дверь. Я поспешно намочила волосы, взлохматила их, юркнула в халат и с невинным выражением на лице вышла из ванной. Облаченные в форму полицейские и военные поднялись мне навстречу.
- Наши страны находятся в состоянии войны.
Вас вскоре отправят в лагерь. Нижайшая просьба не покидать следующие двадцать четыре часа свой дом. Самый старший по чину офицер был подчеркнуто вежлив. Я изобразила испуг, вся в слезах спрятавшись за спиной своего мужа.
- Ну что ты, не бойся, - успокаивал тот свою юную, наивную и ничего не соображающую жену.
- Мне очень жаль вас, мадам, но все же не беспокойтесь. Британская империя является благородной страной. Хоть мы и должны вас интернировать, но даже в лагере вам будет хорошо, - учтиво добавил офицер.
В иностранном фильме женщина в таких обстоятельствах непременно упала бы в обморок, то так далеко я не стала заходить. Позже я узнала, что госпожа Мото на самом деле лишилась чувств, но я лишь изображала испуг, когда прижималась к своему мужу.
После их ухода муж поинтересовался, все ли я сожгла.
- Все выполнено, как было приказано, - отрапортовала я ему.
- Ты сыграла как настоящая актриса, - похвалил он меня.
Здесь я должна рассказать об одном из наших боев. Юношу звали Ибрагим, и ему было шестнадцать лет.
Один наш беззубый слуга неожиданно заболел. Отправился к брадобрею, но получил солнечный удар. В Калькутте свое ремесло брадобреи справляют прямо на улице под палящим солнцем. Посетители усаживаются на землю, где им и стригут головы. Вот так, приводя себя в порядок, и лишился чувств наш беззубый слуга.
Хотя он утверждал, что ему около тридцати пяти, по моим прикидкам, ему было далеко за шестьдесят.
Ибрагим приходился ему племянником и был миловидным парнем - высокий, довольно смуглый, с белыми зубами. Его отличала свежесть юноши, который вот-вот станет мужчиной.
Он ревностно почитал меня, и повар рассказывал, как юноша хвастался дома: «Наша мэм-саиб самая красивая, самая умная и самая добрая среди тех мэм-саиб, что есть в Калькутте. Она настоящая богиня».
Все звали его «бой», и, похоже, ему нравилось, что я постоянно называла его Ибрагимом.
- Ты первая любовь Ибрагима, - шутил мой муж. Когда мы находились под домашним арестом, он вместе с Викки старался снабдить нас фруктами и пирожными. При этом он рисковал жизнью…
Когда после начала войны мы без гроша в кармане должны были отправляться в лагерь в Гималаях, он добился того, чтобы сопровождать нас.
Мой муж объяснил ему, что мы не сможем платить ему.
«Пайса нахи манта». «Я не возьму денег», - отвечал тот и целых девять месяцев, что мы провели в лагере близ Муссури в Гималаях, не отходил от нас.
Он охотно оказывал ту или иную любезность и другим, и благодаря его усердию все его любили.
В горах было значительно холоднее, чем это можно было представить для Индии. Здесь меня ждали новые испытания. Больше всего я признательна судьбе за то, что она послала нам госпожу Иида. Наши комнаты располагались рядом, и она все время оказывала мне неоценимую поддержку. Госпожа Иида и я буквально прикипели друг к другу, и всюду, будь то внутри или за пределами лагеря, мы всегда были вместе.
В нашем лагере были помещены армейские секретные агенты, военно-морские атташе и разношерстный люд из министерства иностранных дел Бирмы, Сингапура и Момбасы. В сравнении с нашим небольшим генеральным консульством в Калькутте лагерь представлял собой большое хозяйство - 720 человек. Я тогда еще мало что знала об окружающем мире, и поэтому мне все было интересно.
Господин Миядзаки и его супруга из генерального консульства в Рангуне произвели на меня самое сильное впечатление. Он работал в саду и занимался уборкой, она же трудилась на кухне и выполняла всевозможные поручения.
Когда госпожа Миядзаки попала в лагерь, она принесла с собой старый деревянный подголовник, который, похоже, был ей очень дорог. Ее особый говор очень забавлял меня. Она постоянно говорила о «штепанцах генерального консула», имея в виду его шлепанцы. А «цеддудоидная мыльница», естественно, означала «целлулоид».
Она неизменно носила старомодный узел на голове с изящной заколкой, которая была сдвинута на самую макушку, и, как подобает жительнице очень жарких стран, на ней всегда красовалась блуза из тонкого хлопчатобумажного сукна. Очутившись в непривычном для себя холодном климате, она надевала сверху несколько свитеров, которые позаимствовала у нас с госпожой Иида.
К тому же ее муж оказался туговат на ухо, хотя всех уверял, что у него был острый слух. Но так как в течение пятидесяти лет жена что ни день кричала, он и оглох. Хотя та действительно постоянно кричала на него, он любил ее, и они жили душа в душу.
Были еще супруги Икэно, молодая пара под тридцать, которые прибыли из Момбасы. У них был шестимесячный малыш. При обсуждении важных вопросов муж часто поглядывал на часы и был как на иголках. Затем он неожиданно вскакивал и говорил, что ему нужно, к сожалению, идти. Другие пытались его удержать, так как не все удалось обсудить и остались нерешенные важные вопросы. Но он говорил, что должен сейчас купать ребенка, и незамедлительно уходил. Тогда было крайне необычно, чтобы супруг был таким семьянином и оставлял важную беседу, чтобы выкупать своего сына. Всех это озадачивало.
Была еще шестнадцатилетняя бирманка, которая работала в генеральном консульстве. Эта пухленькая девушка и юноша, выходец из Сингапура (он работал на армейскую разведку), подружились и гуляли, взявшись за руки, что в то время было совершенно чуждо мне и крайне меня удивляло.
Мужчины в лагере с каждым днем вели себя все более истерично. И началось это с калькуттских служащих.
Господин Т. при малейшем поводе, который подавал ему его местный бой Айзек, впадал в гнев. Однажды он со всего размаху ткнул того вилкой в губу. Кровь хлестала ручьем, но, впрочем, тогда индийцы не могли защищаться. Мне было очень жаль Айзека, и было невероятно стыдно за истеричных японских мужчин.
Другой плохой пример подавал служащий А. из Калькутты. Когда у него было неважное настроение, он с утра до вечера не открывал рта. И даже когда его приветствовали словами: «Доброе утро» или «Добрый день», он не отвечал.
Когда каждый живет сам по себе, подобное не замечаешь, но при тесном общении характер таких людей быстро обнаруживает себя.
Один военно-морской атташе и генеральный консул начали устраивать между собой потасовки. Атташе не был особенно высокорослым, но оказался крепко сбитым парнем с угрожающим выражением лица. Поскольку мне в Симбаси доводилось встречать одних учтивых морских офицеров, меня поразило, что на том же флоте встречаются подобные неотесанные мужланы. Хотя все эти господа принадлежали к образованному сословию, истерия среди мужского населения лагеря все нарастала.
Госпожа Иида и я оказались значительно крепче. Она с энтузиазмом изучала растения высокогорья. Эти свои знания она смогла применить после войны в своей мастерской по икебане Art Flower Miyiki Studio.
Одним из моих любимых занятий было придумывание того, как обвести вокруг пальца нашего жестокосердного начальника лагеря Мерфи.
Он решительно отклонял всякую маленькую просьбу, и, когда к нему приходили мужчины, сразу же разгоралась перебранка. Когда я шла к нему, то говорила тихим голосом, с присущим юной особе кокетством. Затем он тоже вначале говорил «нет» - с присущей ему черствостью, - чтобы соблюсти приличия, но затем позволял себе смилостивиться.
Он был угрюм и внешне походил на седоволосого американского комика Гроучо Маркса, только значительно более непокладистый. Но спустя два месяца он уже улыбался нам и здоровался.
Госпожа Иида как раз испекла чудесный пирог, который мы вдвоем и преподнесли ему, и это возымело свое действие. Нам было разрешено в сопровождении охранника спускаться за покупками в долину, каждый день совершать прогулки и мыться в бочке из-под керосина. Она была переделана под глубокую японскую ванну, где вода доходила до плеч.
По ночам, когда все уже спали, госпожа Иида и я купались в этой бочке. Мы ощущали себя прислугой на курорте, которая всегда мылась последней.
Госпожа Иида читала стихи: «Прежде мир вызывал у меня отвращение, но вот ныне я тоскую о нем». Она считала, что мы также через десять лет будем наверняка тосковать о наших купаниях в керосиновой бочке. Это очень забавляло нас.
Когда наступила весна, распустились рододендроны, синий мак (который цветет только в Гималаях), и чудный терпкий запах магнолий окутал горы. Воздух был напоен весенними ароматами.
Тут и там сновали дикие обезьяны, и, когда им предлагали кусочки хлеба, они, словно ручные, приближались к вам.
Однажды молодой консульский служащий пошел гулять и намеренно запустил камнем в обезьяну и поранил ее. Когда же на следующий день он вновь с компанией отправился гулять, свыше десяти обезьян набросились на него одного, днем раньше бросившего камень. Это было ужасное зрелище.
Индийский охранник схватил свое оружие (естественно, оно было не заряжено) и этим так напугал обезьян, что те обратились в бегство. История о раненой обезьяне, которая распознала своего мучителя, еще долго ходила по лагерю.
Ежедневно я видела, сколь истеричными могли быть мужчины, и пришла к убеждению, что в критических ситуациях женщины оказываются значительно сильнее. Госпожа Иида и я, сидя в своей ванне-бочке, злословили насчет мужчин. Тем самым мы снимали накопившееся напряжение.
Главным образом честила мужчин я, а госпожа Иида скорее была слушательницей и только смеялась… во всяком случае, нам обеим было очень весело.
Так вперемежку со слезами и смехом минуло девять месяцев.
Поскольку мы совершенно не знали, когда сможем вернуться в Японию, я смирилась с нашим положением. Но вот однажды нас неожиданно погрузили на военный грузовик, который с грохотом устремился с гор в долину. Это произошло пятого августа 1942 года. Грузовик так сильно трясло, что можно было откусить себе ненароком язык. Три дня мы добирались до Бомбея. Там нас ожидало загаженное судно «Париж». Оно должно было доставить нас в Лоренсу-Маркиш, Мозамбик, что в юго-восточной Африке, где нас передадут японскому транспортному кораблю «Тацута-мару».
Две недели мы шли к португальской колонии в Восточной Африке.
Лоренсу-Маркиш оказался красивым городом. Там было много цветов, доселе мной не виданных. Люди все были черные, а их черты лица очень разнились от лиц индийцев. На борту «Тацута-мару» были англичане и американцы, которых обменяли на нас.
После сверки фамилий, которая заняла целых три дня, «Тацута-мару» наконец отправился с нами в Йокохаму. В то время изображение императорской четы считалось высшим национальным достоянием, и консульские служащие были обязаны во что бы то ни стало оберегать такой образ. Поднимаясь на борт «Тацута-мару», супруги Иида осторожно несли в руке образ императорской четы.
Согласно договоренности с Англией, палуба нашего судна ночью постоянно была освещена. К тому же было заключено соглашение, что транспорт с военнопленными и суда Красного Креста не подвергаются бомбардировке. Но против усеянных повсюду мин все были бессильны, поэтому даже ночью мы не снимали спасательных жилетов.
Тяжелое судно водоизмещением более десяти тысяч тонн бесконечно медленно продиралось сквозь туман ночей, когда не было видно ни зги. Не смолкали гудки…
Каждый день давалась учебная тревога. В таком случае мы как можно быстрее устремлялись на палубу, распределялись по обоим бортам и спускали спасательные шлюпки на воду. В чем-то это напоминало мне сцены из фильма о гибели «Титаника».
Спустя бесконечно долгий месяц мы 27 сентября 19 42 года пристали к берегам Японии.
Вскоре мой муж отправился в Бирму, а у меня родился сын. До конца войны, да и сразу после нее, мне пришлось несладко.

Послесловие к первой части

Прежде всего мне хотелось бы поблагодарить всех, кто решился прочитать мою книгу, ибо речь идет о первой пробе пера.
Когда я восемь лет назад приехала в Японию, Хаяси Кэн как раз писал «Охана-сан», а его сын Хи-дэхико работал над «Морем Хатоко». Я не видела Хидэхико с самого его детства, и у меня была лишь фотография, где он еще годовалым мальчуганом важно восседает на игрушечном слоне, что я ему подарила.
Во время моего пребывания на родине Кэн водил меня повсюду. У него как раз открылась выставка, где были представлены самые последние его картины и куда он меня и повел. Генри Симаноути пригласил нас в Императорский отель на «бифштекс по-шаляпински», и все знали, что Кэн и Кихару, по словам жены Кэна, были лучшими друзьями.
Кэн был тогда в приподнятом настроении и сказал, что в следующий мой приезд в Японию напишет сценарий обо мне, который, естественно, будет значительно эротичней и интересней, нежели «Охана-сан».
- Хорошо, я приеду на следующий год, и мы осуществим это, - согласилась я. Однако я вновь оказалась в Японии лишь спустя восемь лет. Кэна тем временем не стало.
По этой причине я решила наконец сама взяться за перо. Впервые в своей жизни я взялась что-то писать и не знала, как следует ко всему подступиться. Поэтому я просто воскресила в памяти лица тех, кто был мне дорог, и обрисовала их собственными словами.
Когда я писала о Того Сэйдзи, то слышала его голос: «Кихару, напиши что-нибудь о моих любовных похождениях». Из японских новостей я узнала о его смерти. В следующий свой приезд домой я решила, что вместе с оками-сан из ресторана «Ёнэдая» нанесу визит Сатоми Тон, но и тут меня подстерегало сообщение о его смерти.
Мне также хотелось бы поболтать с господином Хоригути о Кокто и заведении «Каноя» в Ёсивара, но он тоже умер. Я каждый раз плакала и одна в Нью-Йорке совершала поминальное бдение. Когда в мае я была в Японии, то посетила вдову Кэна. Хотя она сама христианка, все же позволила мне воскурить в его честь благовония. Одна фотография Кэна, что висит в ее доме, особенно запала мне в душу.
Я охотно посетила бы еще госпожу Того, но она тоже умерла. Бренность этого мира заставляет сжиматься мое сердце.
Я весьма признательна всем, кто помогал мне в работе над этой книгой.
Я старалась быть искренней. Поскольку здесь появляются очень многие понятия, свойственные «миру цветов и ив», я особо благодарна членам редакции за их помощь. Многие места могут оказаться для молодых читателей непонятными, но так как здесь описывается своеобразный мир, я прошу их смириться с этими неудобствами, ибо даже малейшие уступки современному языку неузнаваемо изменили бы саму ткань повествования.
Американцы и даже сами японцы зачастую ничего не знают о гейшах. Атак как многие имеют неверные о нас представления, то я была бы счастлива, если бы моя книга могла бы хоть немного приблизить их к пониманию того, что же такое симбаси-гейша.
Меня часто приглашают американские университеты выступить с докладами. Поскольку у меня нет никакого ученого звания и права на преподавание, то университеты Нью-Йорка, Майами, Джорджии и Техаса приглашали меня в качестве внештатного лектора. Везде я начинаю с того, что была когда-то симбаси-гейшей. Я объясняю, что жены государственных деятелей периода реставрации Мэйдзи часто оказывались бывшими гейшами, и неизменно вначале говорю своим слушателям о том непонимании, которое царит в отношении гейш.
В первой части я описала события своей юности, произошедшие до начала войны. В дальнейшем я опишу свою жизнь во время войны и после. Это были для меня особо богатые событиями и полные лишений годы. В итоге я оказалась в Америке, и достоверное описание этого периода времени мне очень важно. Поэтому прошу вас ознакомиться и с последующими частями.
Это послесловие мне хотелось бы завершить выражением сердечной благодарности союзу гейш из Симбаси, который воспитал меня, моим любимым гостям и первым наперсницам, оказавшим на меня благотворное влияние.
Нью-Йорк, 1 июля 1983 года
Кихару

ЧАСТЬ ВТОРАЯ

Эвакуация

- Поспеши! А не то жених сбежит, пока мы явимся, - ворчал старик из местности Синдэн.
Я торопливо взвалила ребенка на плечи, набросила сверху накидку и побежала с сумкой, груженной пеленками, и коробкой с париком вдоль проселочной дороги.
Там меня ожидала запряженная волами повозка. Старик из Синдэн скатал для нас футон и положил его на телегу.
- Сегодня недалеко, всего лишь двенадцать километров.
Моя мать принесла тяжелый узел с одеждой и бросила на телегу.
- Ну, пошел!
Небо было безоблачно-голубым.
Накануне Кикуэ из хозяйской хибары и я весь день пололи сорняки на рисовом поле, которое все было в воде. Теперь молодые саженцы рядами теснились друг возле друга. Мой сынишка вытянул довольный ручонки из-под воротника накидки, потянул меня за волосы и залепетал на никому не ведомом языке.
- Ну вот, малыш, мы и едем.
Громыхая, повозка тронулась с места. Поскольку вечерами на обратном пути могло быть довольно прохладно, я надела толстую накидку, но сейчас было жарко, и я сняла ее. Дул свежий ветерок, старик напевал про себя песенку, и мы двигались по постепенно расширяющемуся проселочному тракту. С некоторого времени я примерно раз в неделю ездила на свою новую работу.
Меня приглашали на крестьянские свадьбы в соседних селах, чтобы я наряжала невесту. Своего маленького сына я всегда брала с собой. На свадьбы приходили многочисленные родственники и друзья новобрачных, и малыш целый день передавался из рук в руки.
Сегодня нам предстояло преодолеть всего лишь двенадцать километров, но порой деревни бывали удалены на двадцать и более километров. Но за нами всегда посылали повозку с лошадьми или волами и давали столько риса, о-моти и сушеного сладкого картофеля, что мы едва могли унести домой это добро, ведь тогда от денег было мало проку. Рис, о-моти, овощи - именно продукты питания - были как раз кстати. Для моей бабушки, матери, моего сына и меня эти доходы были той ниточкой, на которой держалась наша жизнь.
В мою бытность гейшей в Симбаси мы всегда переодевались на праздник весны сэцубун. Это мы называли «маскарадом». Шестнадцатилетние гейши выступали как хангёку, а хангёку как более старшие гейши, как медсестры, как пажи или даже как няни. Каждая что-то придумывала. Я однажды была голландской цветочницей, потом китаянкой, а еще раз невестой. К счастью, костюм невесты с этого «маскарада» я захватила при нашей эвакуации.
Тогда в деревне еще не было ни салонов красоты, ни магазинов для новобрачных. Поскольку крестьянские дочки изо дня в день должны были заниматься тяжелыми полевыми работами, даже самые красивые лица оказывались загрубелыми под действием солнца и ветра. Когда матери и тетки в день свадьбы намазывали их белилами, те выглядели подобно клубням козельца в светлом соусе.
Когда выходила замуж дочь родственников хозяина нашего постоя, я предложила Кикуэ наложить грим и одеть невесту. Я принесла настоящий театральный грим, одолжила ей свой парик и одела ее в соответствующее случаю праздничное кимоно. Так что из нее вышла невеста на загляденье.
Парик был первоклассным товаром от Окаёнэ, кимоно было черное, но имело нанесенный в красильне Эригику «узор восхода солнца», где только нижняя часть до подола была покрыта изображениями сосен с журавлями, а на рукавах из-за зеленого бамбука выглядывали темно-красные цветы сливы. К кимоно я подобрала оби с сетчатым узором, что сама надевала на свой дебют. Золотисто-красный платок, сливово-розовый поддевочный оби с длинными кистями и другие аксессуары здесь, в сельской местности, вызывали невиданное восхищение.
В то время жених наряжался в так называемую форму народного ополчения (зелено-желтый костюм со стоячим воротом, являя собой довольно унылое зрелище) или тогдашнюю полевую форму, в которой мужчины шли на войну. Понятно, что каждого здорового юношу рано или поздно призовут, и поэтому родители считали своим долгом успеть женить сына. Кроме того, любящие друг друга молодожены хотели засвидетельствовать свою любовь устроением свадьбы, после чего юноша мог безбоязненно идти на военную службу. Другие спешили с женитьбой, ибо полагали, что им будет спокойней идти на войну, когда они - с божьей помощью - успеют еще обзавестись ребенком. Односельчане также особенно радовались, если удавалось видеть невесту, которую принарядили, подобно красивой кукле. Молва о моих способностях в этом плане разошлась широко, и на меня посыпались приглашения.
В это время я получила письмо от Иида Миюка. Племянница ее мужа выходила замуж, так что я должна была прибыть к ней и принарядить к свадьбе. И на этот раз я взяла ребенка с собой.
Невеста оказалась довольно милым созданием, у нее была хорошая фигура, что облегчило мою работу. Все были в восторге от чудной невесты. Таким образом я получила рис и много о-моти. Бабушка (примерно семидесяти пяти лет), которая из-за ревматизма едва могла двигаться, мать, которая из-за слабого сердца при всяком усилии сразу начинала задыхаться, и мой шестимесячный сын, естественно, не зарабатывали ни гроша - одевание и крашение невест были единственным средством прокормить семью из четырех ртов.
Мой муж, как уже говорилось, еще до рождения ребенка был отправлен в Бирму. Его жалованье как государственного служащего и пособие на иждивенцев переводились на его родной адрес в Осаку. Его отец за шесть лет, что прошли от рождения ребенка до возвращения мужа, не прислал нам ни гроша.
Я вначале дважды писала ему и просила позволить получать мне хотя бы жалованье мужа, но не получила ответа. Я была слишком гордой, чтобы продолжать докучать ему своими просьбами.
- Если они забыли, значит, это очень нерадивая семья, - смеялась моя бабушка. Так что я заботилась о нашем сыне сама. Я старалась изо всех сил, надеясь, что по возвращении мой муж оценит это.
К счастью, мой сын оказался очень крепким ребенком и ни разу не болел. Я тоже отличалась завидным здоровьем и помогала высаживать рис, полоть сорняки, убирать пшеницу, выкапывать сосновые корни (из корней добывали масло, которое шло на нужды армии). Эта совершенно непривычная для меня работа дарила мне прелесть новизны. Конечно, помимо меня, наша семья состояла из двух немощных старых женщин и ребенка, так что все ложилось на мои плечи.
Итак, я сажала рис и убирала пшеницу, пристроив ребенка на спине. Однажды он показался слишком уж тяжелым, и я посадила его на соломенную циновку у дороги, чтобы он там ползал. Когда же я мельком бросила туда свой взгляд, то остолбенела от ужаса - он свалился в залитое водой рисовое поле и, сидя, ревел, весь испачканный грязью с ног до головы. С тех пор он всегда находился у меня на спине, хотя был пухленьким ребенком и изрядно весил.
Но я еще ничего не писала о времени, предшествующем эвакуации. Первая часть моих записок заканчивается тем, что мы после пребывания в лагере для перемещенных лиц в индийских предгорьях Гималаев возвратились в Японию.
После прибытия мы сразу же направились к нашему дому в районе Гиндзы. Мои старые соседи и бывшие наперсницы радостно приветствовали меня. Токио к тому времени почти обезлюдел. На улицах района Гиндзы стояли женщины, которые прошивали стежками пояса-обереги. Женщинам, которые родились в год Тигра, дозволялось наметать столько стежков, сколько им было лет. Другие женщины имели право на один стежок, но, в общем, их должна быть тысяча. Как говорится, «когда тигр уходит на тысячу ри, он и обратно проделывает тысячу ри». Считалось, что если рожденная в год Тигра женщина делала стежки, то солдат не падет на поле брани и обязательно вернется. Если где-то толпились женщины, значит, они нашли ту, которая родилась в год Тигра.
Тогда большинство женщин носили шаровары. Если же кто-то попадался в броском кимоно, то ей давали карточку с таким вот напоминанием: «Роскошь - наш враг». Дамы даже хвастались числом врученных им за день подобных карточек.
Чайные домики хоть и были открыты, но простаивали, и гейши в своих управлениях занимались шитьем парашютов. Все союзы гейш готовили для солдат рисовые колобки, которые, однако, часто возвращали, так как они отдавали духами и помадой.
- Кихару, ты как в воду глядела, умудрившись вовремя уйти, - с завистью говорили некоторые, хотя уже было ясно, что мой муж отправляется в Бирму.
Когда я узнала, что беременна, мной овладело неприятное чувство одиночества. Мы все-таки спаслись и были дома, но меня страшно угнетала неизвестность того, что же с нами будет дальше.
За десять дней до отъезда мужа мы поехали в Осаку, чтобы попрощаться с его семьей. Во время этого посещения свекровь, которая была против нашей женитьбы, и я почувствовали расположение друг к другу, чему я была очень рада. Моя свекровь происходила из древнего рода в Канадзава и оказалась чудесной женщиной.
- Я выступала категорически против брака с гейшей, и ты была моим заклятым врагом, так что прости меня, - призналась она, после чего я разревелась. Мне нравилось гулять со своей свекровью или сопровождать ее, когда та ходила за покупками неподалеку. Встречая знакомых, она представляла меня неизменно как свою дочь, а не как сноху.
У моего мужа были две младших сестры, но они уже вышли замуж и ушли в другие семьи. Обе были старше меня и уже обзавелись детьми.
В отличие от свекрови мой свекор был большой бахвал, и этого болтливого хвастуна я не выносила с самого начала. (Значительно позднее мне пришлось убедиться, что и сам муж унаследовал черты своего отца.)
Самую старшую сестру мужа я видела лишь однажды, а вот вторая сестра жила недалеко от моей свекрови и оказалась очень милой женщиной. Говорят, что золовка хуже дюжины чертей, но о своей свекрови и золовке я никогда бы такого не сказала.
Сразу после возвращения в Токио мой муж, как государственный чиновник, отправился в Бирму с военным поручением.
Вскоре появился на свет наш сын. Роды не были легкими, мне пришлось мучиться целых пятнадцать часов. Я посчитала настоящим чудом, что после всех мытарств - езда на военном грузовике, тряска по железной дороге и многие недели плавания - все так хорошо закончилось. Кроме того, меня не подстерегали все те недуги, на которые обычно жалуются. Поскольку жизнь в лагере и перенесенные путешествия в грузовике и на судне отняли много сил, пребывание в предродильном отделении принесло мне облегчение. Я пролежала почти неделю, пока не начались роды, и радовалась той заботе, которой меня здесь окружили.
Когда у меня начались схватки, по радио сообщили, что во многих местах были потоплены японские военные корабли. Мысли о том, что мой ребенок может оказаться без отца, лишали меня время от времени чувств, но врач вновь приводил меня в себя.
Через пятнадцать часов я родила крепкого мальчишку. К счастью, родительский дом находился рядом, и моя мать могла навещать меня каждый день. От нее я получила несколько стопок хлопчатобумажных пеленок, уже тогда ставших редкостью. Когда медсестра после стирки вывешивала их сушиться на крыше, те незамедлительно исчезали. Такое случилось три или четыре раза.
Поскольку моя бабушка придерживалась мнения, что после родов следует поберечь себя четыре недели, чтобы в старости не страдать от всяких недугов, я двадцать пять дней оставалась в родильном доме. Денно и нощно я следила по радио за военными сводками и постоянно плакала, однако врач утешал и ободрял меня.
После выписки у меня, к счастью, оказалось много молока. А так как ребенок не мог выпить все, он постоянно захлебывался им. Рано утром мне приходилось сцеживать полную миску молока, которое я выливала в канаву перед нашим домом.
Однажды ко мне подбежала живущая напротив соседка, Нисимура:
- Ради всего святого, ведь это грех в нынешнее время выливать материнское молоко. У Отиё из Ка-ватацунака не хватает молока для своего ребенка, лучше помогите ей.
Отиё была молодой, красивой девушкой, которую я хорошо знала. Она бросила занятие гейши, и ее удочерил покровитель. Из-за того, что у нее совсем не было молока, у бедного ребенка открылся понос и он совершенно исхудал. Тогда даже молоко, что можно было приобрести на черном рынке, немилосердно разбавлялось водой, и поэтому малыш недоедал. Так как моему ребенку молока хватало, я предложила госпоже Нисимура принести мне как можно быстрее того малыша. Буквально на следующий день к нам пришла молодая мать со своим чадом, которое походило на куклу. Поскольку и сама мать имела кукольное личико, естественно, и ее дочка была хороша собой.
У этой удивительно милой крошки были огромные глаза, но она была ужасно худой. Когда я подставила девочке свою грудь, она жадно к ней прильнула и выпила в два раза больше моего сына, после чего, довольная, уснула.
С той поры два раза в день приносили к нам эту малышку. Спустя полмесяца она уже узнавала мое лицо и радостно сучила ножками, когда я брала ее на руки. Через две недели понос прошел, и щечки ее округлились. Благодаря этому ребенку мне больше не приходилось выливать свое молоко. Поскольку молока у меня было много, мои шея и плечи находились постоянно в напряжении и болели.
Тем временем положение в мире становилось все тревожней. Я не получала весточек от мужа и не знала, жив ли он или погиб. На письмо с сообщением о рождении ребенка и фотографией нашего первого посещения храма, что я послала в разведывательное управление Ивакуро в Бирме, ответа не было. Бомбардировки города американцами, похоже, было не избежать, и некоторые стали изготавливать защитные капюшоны.

Предыдущая страница 9 Следующая страница


Исповедь гейши 10

Мать и бабушка не жаловались, далее, когда поступающие сообщения день ото дня становились все тревожней, а тем временем, согласно обычаю, проводились старые обряды наподобие первого посещения с новорожденным храма или первая принятая им твердая пища. Семья в Осаке не проявляла никакого интереса, хотя у них родился внук. Моя бабушка думала, что мой свекор по поводу рождения наследника своего единственного сына устроит настоящую шумиху. Она никак не могла взять в толк, почему мой свекор, который так важничал и хвастался перед свадьбой, теперь, когда мой муж отсутствует, ничего не делает. Я хотя и была единственным ребенком в семье, выйдя замуж, не могла вести себя подобно принцессе на горошине. Кроме того, мне было очень стыдно, что все расходы - на роды, детские вещи, первое посещение храма и праздник первого приема твердой пищи - должна была нести моя семья, и это было для меня крайне мучительно.
Моя свекровь в Осаке отличалась слабым здоровьем, а обе сестры моего мужа сами имели по двое детей, и, похоже, им даже в голову не пришло поинтересоваться, как обстоят у меня дела.
Но моя бабушка для первого посещения храма решила украсить фамильным гербом семьи Ота кимоно носимэ, где лишь средняя часть имеет сетчатый узор. Оказалось невозможным достать столик для обряда первого кормления. Но гейша Охан из Симбаси одолжила нам чудный лакированный столик (со всевозможной крохотной утварью), который был изготовлен три года назад для ее собственного сына. К тому же она подарила нам металлическую стойку для просушки пеленок. Я очень была этому рада, так как тогда чего-то подобного днем с огнем было не сыскать.
Нас проведала также Иида Миюки, подарила детскую распашонку, красиво вышитую простынку и наволочки, которые она сама сшила.
Между тем вокруг стали поговаривать об эвакуации. Предусмотрительные люди уже упаковали свои самые необходимые вещи и собирались перебираться в родные места или к знакомым в деревню. Весной 1943 года уже и в районе Гиндзы были многие, кто продал свой дом или оставил на попечение знакомым, чтобы всей семьей отправиться в сельскую местность.
Но у нас не было родной деревни и никаких родственников на селе, где мы могли бы остановиться. Мой дедушка уже умер, а его деревенской семьи тоже больше не было. Бабушка и мать, как и я, были единственные дочери в семье. У моего отца не было родителей, когда он пришел в семью моего деда как приемный сын. У моей бабушки хотя и был младший полукровный брат, но тот тоже умер. Поэтому нам некуда было ехать.
Слухи о скором появлении американских бомбардировщиков нарастали, и мне что-то нужно было предпринимать, имея на руках мать, бабушку и маленького сына. О том, чтобы с такой обузой искать пристанище в Осаке у родителей моего мужа, не могло быть и речи. Я не знала, что делать.
Хоть и неудобно говорить подобное о себе, но я все же скажу. Каким-то неведомым шестым чувством я всегда угадывала предстоящие события. Когда-то или иное жилье становилось мне невыносимо и мной овладевало неодолимое желание оттуда съехать, вскоре после переезда этот дом сгорал или становился жертвой наводнения.
Я сама не могу это объяснить, но подобные предчувствия посещали меня часто. Одно время у всех на устах был молодой медиум по имени Фудзита Кототомэ, и моя бабушка в шутку иногда предлагала мне составить конкуренцию этому Кототомэ.
Во всяком случае, мне стало невыносимо пребывание в нашем доме на Гиндзе. Я ничего не могла с собой поделать. Поскольку я отвечала за мать, бабушку и ребенка - а о возвращении мужа можно было только мечтать, - не было никакой необходимости оставаться.
Но вот куда податься, если мы решили оставить дом? К счастью, моя бабушка была дружна с одной очень милой семьей в городе Нумадзу. Воздух там хороший, рядом море, так что это лучшее место для ребенка. Кроме того, всегда есть свежая рыба…
Итак, я продала дом, приняв приглашение этой семьи, и вот наконец все добрались до Нумадзу. Бабушкина знакомая семья подыскала нам жилье и помогла устроиться.
Свои вещи мы по возможности раздарили и взяли в Нумадзу лишь самое необходимое. Моя бабушка с трудом ходила, да и мама была очень слаба. Узлы и ребенок были слишком тяжелы для меня. У нас не было никого, кто мог бы нам помочь, так что все оказалось не так-то просто.
Однако всегда находились готовые помочь люди. Мы жили прямо позади святилища Сэнгэн, и местность вокруг давала простор для игры детям. Напротив располагался небольшой ресторан «Тонкацу», и молодая супружеская пара, которой принадлежал этот ресторан, была очень благожелательно настроена к нам. Их пятилетний сын Кэн-тян был настоящим сорванцом. Он каждый день играл во дворе с моим малышом как старший брат. Похоже, сынишка очень любил детей и просто обожал Кэн-тяна.
У меня было очень много молока, и пришлось бы его выливать, если бы я не кормила грудью дважды в день ребенка торговца велосипедами на улице Хон-мати. У малыша Хитоси были большие глаза, сам он был очень бледен и слаб. На четвертый или пятый день он уже подползал ко мне, наверное, понял, что я собираюсь кормить его. Спустя некоторое время он набрал в весе, и округлившиеся щечки окрасились румянцем.
Чета торговца велосипедами также была очень мила с нами. Когда у них появлялась свежая рыба, муж первым делом приносил ее нам. Таким образом у моего сына были молочная сестра и молочный брат. В Нумадзу все готовы были помочь нам, мы получали свежую рыбу, и я считаю, что нам страшно повезло.
Тем временем американцы стали бомбить Токио, но мы находились в безопасности, и все страхи были позади. Меня охватывала дрожь при одной мысли, что было бы с нами, останься мы в Токио. Конечно, я беспокоилась о наших соседях и друзьях на Гиндзе и молилась об их благополучии.
Когда воздушные налеты участились, то бомбардировщики стали пролетать и над Нумадзу. Каждую ночь выли сирены, и мы стали ложиться спать в одежде. Только недавно я хвалила себя за решение покинуть Токио, а теперь то же самое происходило со мной в Нумадзу. Мать и бабушка не успели нарадоваться нашей спокойной жизни, а я уже не находила себе места в Нумадзу.
- Опять все повторяется. Я не желаю переезжать. Почему мы должны сейчас, когда наконец обустроились, вновь куда-то перебираться. Я не тронусь с места. Если уж ты хочешь переезжать, то делай это одна, - ворчала мать.
Но бабушка доверилась моим предчувствиям:
- Если она говорит, что хочет переезжать, значит, так тому и быть. Послушаемся ее.
Я решила перебраться подальше в глушь. Нумадзу был хоть и небольшим, но все же городом. Я лее хотела оказаться где-то в сельской местности, чтобы нас окружали одни рисовые поля и пашни. Итак, взвалив ребенка на спину, я пересекла мост Нумадзу и отправилась на поиски.
Каждый уголок, даже захудалая хижина были заполнены беженцами. Пройдя километров десять на юг, я обнаружила в одной деревне неподалеку от крестьянской хижины сарай. Там стояли две коровы, а рядом было еще помещение, где разводили гусениц шелкопряда. Оно было светлым и площадью примерно в десять квадратных метров. Когда я туда заглянула, то увидела, что на полу лежит татами. На полпути к хижине был колодец. Если там возвести навес, то можно было бы готовить пищу. Недолго думая, я пошла в хижину.
Разговаривать пришлось с пожилой и молодой женщинами, которые только что вернулись с поля, после чего я внесла залог и предоплату за жилье и договорилась организовать переезд сюда как можно быстрее. Вскоре после того, как мы переехали сюда, Нумадзу полностью сгорел. Так что я уберегла нас от самого худшего.

Гейша в шароварах

В дождливую погоду и зимой, когда в поле нечего делать, женщины из нашей деревни собирались вместе и плели шляпы из тростника.
В сарае или перед печью просторной кухни в хозяйской хижине мы раскладывали соломенные циновки, на которых умещались десять женщин. Они очень сердечно приняли меня, чужую, помогали в случае необходимости и все мне показывали. Я тоже проявляла большое усердие. Все хвалили меня за расторопность и ловкость, и я старалась как могла.
Ведь когда я чувствую себя польщенной, то готова лезть из кожи вон, чтобы только угодить. Они показали мне, как высаживать рис и жать пшеницу, и у меня все спорилось в руках, когда мои труд получал должное признание.
Тем временем вместо соски, как повелось испокон веку в деревне, я давала сосать сыну редьку. Хотя бабушка и мама содрогались при виде всего этого… Грызть большой кусок соленой редьки или твердый засохший сладкий картофель очень полезно, когда у детей прорезаются зубы. Поскольку невозможно было купить соску, дома он вместо нее сосал набалдашник крышки от чугунка или пробку от грелки.
В обед мы съедали большие рисовые колобки, а пополудни перекусывали чаем и подаваемой к нему китайской капустой. Иногда гостеприимная хозяйка угощала нас жареными оладьями или мягким сушеным сладким картофелем. Всегда находился кто-то, чтобы отнести ребенка сделать «пи-пи». Поскольку многие женщины заботились о нем, то я могла в это время по-настоящему отдохнуть.
Я все еще не имела никаких сведений о том, жив ли мой муж в Бирме. Я даже не знала, передали ли ему секретные службы письмо и фотографию малыша. Но не одну меня угнетали заботы; почти не было женщины в деревне, которая бы знала, жив ли ее муж, сын, брат или отец.
Когда кто-то получал похоронку, переживали всем миром. Но в отличие от прочих мертвых, тех, что отдали свои жизни за родину, почитали особо и к оставшимся вдовам и матерям относились как к героиням нашего отечества. Многие из них не пролили ни одной слезы. Я бы на их месте в случае гибели своего мужа, за родину или нет, рыдала как безумная. Зачем тогда, спрашивается, растить детей? И все-таки, когда люди рассказывали о выпавших на их долю во время эвакуации невероятных испытаниях, мне порой становилось даже неловко, почему у нас все так хорошо обошлось. Я даже не могла себе вообразить, какие чудеса бывают во время войны!
Комната по разведению шелкопряда площадью примерно десять квадратных метров, что я снимала, была полна воздуха и света и располагалась в южной стороне сарая. Зимой там было довольно тепло, и мою бабушку очень радовало, что она могла там нежиться на солнце. По ночам же, даже при закрытых ставнях, было холодно, но мой сын и я тем не менее ни разу не простыли. Рядом с нашей комнатой держали двух коров. Поначалу они просовывали свои головы к нам, но, когда мне это стало надоедать, плотник приладил, где полагается, доску.
По ночам они постоянно били копытами в дощатую перегородку. Малыш пугался и кричал, как будто его резали. Пока мы не привыкли к этим стукам, каждый раз чуть ли не сваливались с кровати от страха. Летом нас изводили мухи и блохи. Посреди ночи я вскакивала, зажигала свет и ловко ловила снующих повсюду блох. Когда я похвасталась, что стала настоящей мастерицей по ловле блох, бабушка заплакала: «Ты все же не обезьяна, чтобы хвалиться тем, сколь хорошо можешь истреблять блох. Прискорбно слышать такое».
Тем не менее я каждый вечер забавлялась охотой и находила в этом удовольствие. Когда мы посыпали желтый порошок - смесь из далматской ромашки и хризантемы, так называемый пиретрум, - наших мучений поубавилось. Атак как шея продолжала немного зудеть, я не прекращала борьбу на два фронта. В конце концов нам удалось избавиться от блох.
В хозяйском доме жила крестьянская семья, однако отец семейства уже шесть лет как умер. С хозяйкой жили ее совершенно очаровательная двадцатилетняя падчерица Кикуэ и семилетний сынишка.
Она была второй женой хозяина, ибо мать Кикуэ рано умерла, и обе после смерти главы семейства управляли хозяйством. Кроме того, имелся еще «амбарный дедушка». Это был младший брат хозяина, но, хотя ему перевалило за пятьдесят - он был всего лишь на год моложе покойного, - он не имел семьи, так как был вторым сыном, и жил один в амбаре за хозяйским домом.
Спустя годы я прочитала роман «Дзумму из Тохо-ку» Фукадзава Ситиру, и мне тотчас вспомнился «амбарный дедушка». Не только в Тохоку на севере Японии, но и здесь приходилось второму или третьему братьям искать иные средства заработка или же оставаться, подобно «амбарному дедушке», холостыми и работать на рисовых наделах и полях своих старших братьев.
«Амбарный дедушка» был очень словоохотлив. Он с удовольствием разговаривал с матерью и бабушкой, и, когда у нас открывались двери и ставни, он устраивался на нашей завалинке и начинал рассказывать. Вторая жена, дескать, плохая, тогда как мать Кикуэ была очень тихой, добродетельной женщиной, но она умерла, когда Кикуэ ходила лишь в шестой класс, и мачеха с Кикуэ не очень-то ладят…
- Кикуэ выглядит доброй, но на самом деле она черствая, ужасно черствая, - жаловался он.
«Амбарный дедушка» боялся второй жены брата и взрослой племянницы, но постоянно твердил, какой он нужный работник, ведь приходится иметь дело с исключительно женским хозяйством. Но у обеих женщин он пользовался дурной славой, они считали его «лентяем и выпивохой», «плутом, который не работает, а только бьет баклуши».
И тем не менее хозяйка, Кикуэ и «амбарный дедушка» были очень славными людьми, к которым я хорошо относилась. Кикуэ иногда уходила в поле и приносила нам четыре или пять пучков зеленого лука. Но мы не должны были проговориться хозяйке. К тому же она передавала для малыша несколько сушеных сладких картофелин.
Поскольку Кикуэ считала меня молодой и я ходила сажать рис, полоть сорняки и плести соломенные шляпы, несмотря на то что была городским жителем, она прониклась доверием ко мне. Кроме того, как бывает присуще молодой женщине, она сопереживала мне, поскольку я не знала, жив ли мой муж, и должна была рассчитывать только на себя.
Хозяйка была крепкой женщиной и, когда она видела, как я вытаскиваю воду, кричала: «Погоди, я сейчас». Затем доставала для меня без всякого надрыва два кувшина воды.
Поскольку мой сын совершенно не страшился незнакомцев, каждый вечер его забирал с собой в баню какой-нибудь мальчишка. Когда ребята на велосипедах показывались на проселочной дороге, малыш с криком устремлялся к ним. Он любил всех без разбора - учащихся начальных, средних классов или подростков постарше.
Больше всего ему нравилось, когда ребята навещали его вечером, после работ в поле. Как раз тогда он начал говорить и горделиво пел «Прекрасный Ку-сацу» - про горячий целебный источник - или «Песенку сборщика чая». Эти песенки доставляли ему огромную радость.
Моя бабушка и мать недовольно морщились, но малыш весело орал свою песенку. Но когда позже, в поезде на Токио, он своим детским голосом, хоть и проявляя музыкальный дар, громко запел «Загляни в прекрасный Кусацу», даже я слегка покраснела.
Тогда ежедневно в газетах писалось, сколь бессердечно обходились с эвакуированными их хозяева (крестьяне), сколь заносчивы горожане и как они свысока смотрят на деревенских жителей, которые, со своей стороны, желали как можно быстрее избавиться от этих «выскочек» из города. Совместное ежедневное проживание и без того чревато конфликтами. Я думаю, что пришлось хлебнуть горя и крестьянам, и горожанам.
Мы же, напротив, были счастливы, и я могла бы пожить в деревне дольше, поскольку все там оказались такими отзывчивыми. Я представляла себе возвращение мужа, то, как расскажу ему, сколь доброжелательно отнеслись к нам эти радушные люди, и как он будет смеяться, узнав, что наш сын во все горло распевает «Прекрасный Кусацу» и «Песенку сборщика чая».
Когда я чудными лунными ночами с плачущим ребенком на спине шла рядом с проселком, поскольку мы боялись с шумом бредущих рядом коров, я порой спрашивала себя, а не смотрит ли и мой муж сейчас на эту самую луну, похвалит ли он меня за все старания, когда увидит мои натруженные руки, которым приходилось выполнять крестьянскую работу. Мне нужно было набраться терпения. Мысль о том, что после возвращения мужа я буду с грустью вспоминать обо всем, придавала мне сил.
В индийском лагере для интернированных Иида Миюки постоянно твердила стихи «Прежде мир вызывал у меня отвращение, но вот ныне я тоскую о нем». Придет время, когда мы со смехом будем вспоминать наши теперешние мытарства, говорила она тогда.
Мне просто доставалось больше… ведь от меня целиком зависели бабушка, мать и сынишка. К счастью, мои услуги в качестве помощницы невесты, которая наряжает и красит ее, пользовались большим спросом, и это давало возможность выживать нашей семье из четырех ртов.
Старики в деревне обычно собирались в храме, чтобы посмотреть танец цветения вишни в исполнении девочек из союза молодежи. Им я тоже предоставляла все свои уцелевшие кимоно. Из бумажных носовых платков мы вырезали вишневые цветы, красили их румянами и украшали ими тонкие веточки. Таким способом мы мастерили для храма цветущие вишневые ветки.
Собиравшихся в храме крестьян, особенно стариков, это трогало до слез. За всю свою жизнь мы не видели столь чудного танца, говорили они. Разумеется, многие из них были дедушками и бабушками юных танцовщиц…
Я делала это в знак благодарности за то, что все так радушно принимали меня, беженку.
Тем временем моему сыну стало недостаточно только грудного молока, и мне пришлось думать о пище для него. Ему требовался отвар из белого риса, яйца и вареные овощи. Тогда и в помине не было детского питания.
Я уже не могла полагаться только на хозяйский дом, так что мне приходилось отправляться за покупкой еды и в другие деревни.
Это случилось чудесным солнечным днем.
Когда я, как обычно, шла по проселку с малышом на спине, мне повстречалось несколько человек из города, которые также шли за продуктами. Сами они были из городов Нумадзу и Мисима. Большинство составляли женщины средних лет, возглавлял шествие мужчина пятидесяти лет, владелец лавки по продаже насосов.
Неожиданно завыла сирена.
Воздушная тревога! На безоблачном небе показались два изумительно красивых американских самолета, чьи крылья отливали серебром.
Какая красота! Мы, словно остолбенев, любовались открывшимся зрелищем. Однако мужчина впереди закричал:
- Быстро на землю!
Все побежали к рисовому полю и попадали ничком на живот. Я же, опасаясь, что могут попасть в ребенка у меня на спине, легла в отличие от других на спину, опершись обеими руками о землю.
Один из самолетов низко прожужжал над нами. Так низко, что я смогла разглядеть лицо сидящего в нем американского пилота.
«Тра-та-та», - застрочил пулемет.
Бессильно я закрыла глаза и, лежа так без движения, подумала, что станет с моим ребенком, если меня убьют. Пулеметный треск все не прекращался, и, когда я наконец со страхом открыла глаза, самолет, задрав нос, поднимался все выше - его крылья еще раз блеснули в лучах солнца, - пока не растаял в небесной синеве. Лицо молодого американского солдата никак не выходило у меня из головы. Наконец я встала.
Малыш, должно быть, принял все происходящее за игру, когда при появлении самолетов мне пришлось упасть на спину. Он был в хорошем настроении, смеялся и что-то бормотал про себя. Когда я, отряхивая грязь со штанов, оглянулась вокруг, то увидела, что шестеро так и остались лежать. Мужчина, который шел впереди, поднявшись, прохрипел:
- Они мертвы.
Женщина средних лет, которая лежала рядом со мной, тоже не двигалась. Когда я пригляделась, то увидела, как у нее из плеча сочилась кровь. Меня охватила дрожь, и я не знала, что делать.
- Эй, вы там, бегите в деревню за подмогой! - крикнул мне мужчина.
Спотыкаясь, я, словно в забытьи, бросилась бежать в том направлении, откуда держала путь. Как я передвигала ноги и выбралась на дорогу, не знаю. У меня перехватывало дыхание, а сердце готово было вырваться из груди. Задыхаясь, я продолжала бежать и бежала, покуда не показалось здание молодежного союза.
- Скорее на помощь! - крикнула я из последних сил. Выбежал мужчина. Я опустилась на землю.
- Они все мертвы, - промолвила я и показала направление рукой, уже не в силах встать. Я подумала, что страх парализовал меня. Казалось дурным сном, что женщины, которые пару минут назад шли со мной, болтая, по проселку, теперь лежали в луже собственной крови. Я еще заметила, как сын тянул меня за волосы, а из здания с шумом выбежали несколько подростков, но затем все погрузилось во мрак.
Многие из горожан, которых везли на волах в больницу Нумадзу, по дороге скончались. Лишь продавец насосов, который шел впереди, и я, замыкавшая шествие, оказались невредимыми.
Однажды Кикуэ сообщила нам, что перед самым обедом в доме деревенского старосты должны собраться не только жители деревни, но обязательно и эвакуированные. Моя мать сопровождала меня, и когда мы с Кикуэ вошли в дом старосты, там уже собрались люди. Как раз что-то важное передавали по радио, и староста с женой сидели возле приемника.
Однако это был очень старый громкоговоритель, и когда один юноша из Синдэн поворачивал ручку, он гудел, как паровоз, и, кроме треска, ничего нельзя было разобрать.
- Сегодня с обращением к своему народу выступает его величество император, - сказал староста.
- Наверняка нам следует еще больше затянуть пояса и еще больше сдать железа и металла, - стал философствовать «амбарный дедушка».
Наконец зазвучал тихий, высокий голос императора.
- Ну и вот, голос его высочества, - сказал староста, и все обратились в слух. Установилась такая тишина, что можно было слышать, как муха пролетит. Он приложил ухо к радио.
- Ну что, войне конец или как? - громко спросила жена.
- Мы проиграли. Япония проиграла, - возразил тот жалобно.
- Однако войне конец, не так ли? - повторила жена.
- Да, потому что мы проиграли.
Когда староста стал плакать, разрыдались и «амбарный дедушка», и юноша - одним словом, все мужчины.
У меня нечаянно вырвалось:
- Ну и слава богу.
Мать ущипнула меня за колено, ибо всякий, кто говорил такое, считался предателем.
Все рыдали. Плечи мамы вздрагивали. Я не плакала и думала лишь о том, что теперь никому не нужно умирать…

Возвращение в столицу, подобное сошествию в ад

Это случилось весенним днем 1946 года. Я только что вернулась с приготовлений к свадьбе с большим количеством о-моти. Обычно их заворачивали в газету, но на этот раз их обернули двумя страницами старого журнала.
Когда я случайно разглаживала бумагу, мне в глаза бросилось имя «Кихару». Удивленная, я расправила лист. Там сообщалось о разговоре между иностранными журналистами, которые прибыли в Японию вместе с оккупационными войсками. Оказалось, что так подробно рассказывала обо мне корреспондентка Гвен из Детройта, с которой я до войны дружила.
«Японки очень откровенны. Они не выставляют напоказ свой ум и по сравнению с американками более сердечны. Что стало с моей подругой Кихару? Надеюсь, что она жива, и мне очень хотелось бы ее увидеть. Она, кажется, вышла замуж за дипломата, и у нее есть ребенок, но, возможно, она погибла при воздушном налете. Мысль о Кихару не дает мне покоя. Я с такой радостью заключила бы ее в свои объятия». Это могла быть только моя Гвен.
Здесь приводились мнения и других участников встречи журналистов. Но в каком журнале появилась сама статья, из этих двух страниц видно не было. Вторую страницу занимало уведомление какого-то банка. Под некоторыми сообщениями стояли лишь инициалы участников встречи.
Однако я была рада узнать, что Гвен находится в Токио и не только помнит обо мне, но даже проявляет беспокойство. Мне непременно захотелось поехать в Токио и увидеться с ней. Я также хотела обязательно выведать, жив ли еще мой муж, а то, несмотря на окончание войны, у меня не было никаких известий от его семьи в Осаке. Разумеется, у меня не было никаких известий и от властей. Поскольку мой официальный адрес значился в Осаке, я не могла здесь ничего узнать.
Первым делом я написала письмо госпоже Иида. Я собираюсь ехать в Токио, обращусь там в министерство иностранных дел и поинтересуюсь, где находится мой муж и жив ли он вообще. Продолжая так жить, не думая о завтрашнем дне, зарабатывая пропитание своей семье участием в свадьбах, я не могла рассчитывать на многое. Рано или поздно все кончится. Мне необходимо что-то придумать, иначе будет поздно… Поскольку с возвращением мужа царит полная неопределенность, нам придется вчетвером голодать, если я не буду больше работать.
Всеобщую нужду еще более обострила денежная реформа. Чтобы обуздать инфляцию, были заморожены счета со старыми йенами, и никто не мог снять более пятисот йен в месяц.
«Конечно, мы поможем тебе что-то разузнать о местонахождении твоего мужа. Токио сгорел дотла. Мы живем в доме, который едва ли лучше барака, но у нас есть комната, где ты могла бы переночевать. В любом случае приезжай как можно быстрее», - писала госпожа Иида в трогательном письме.
Вся Япония лежала в руинах, и каждому здесь пришлось хлебнуть лиха. Собственно говоря, никто не мог себе позволить заботиться еще о других, но Иида Миюки была, как всегда, добра… И втайне я решила ехать в Токио.
Конечно, было непросто идти на вокзал, покупать билет и затем, взяв его, сесть в поезд. Прежде всего я из полотенца смастерила торбу и наполнила ее белым рисом, ведь не подобало являться к кому-то, чтобы заночевать, без съестных припасов, как бы вас радушно ни принимали.
Я обвязала торбу вокруг бедер, расположив под ножками малыша, которого усадила на спину. Утром на рассвете воловья повозка довезла меня до вокзала Мисима. Когда мы наконец прибыли туда, перед вокзалом столпилась большая очередь. Она была такая длинная, что невольно подумалось: а удастся ли вообще купить в этот день билет.
Время от времени появлялись несколько человек, для которых очереди, похоже, не существовало. Они, как ни в чем не бывало, протискивались сквозь проход на перрон.
«Это несправедливо», - жаловались все, но ничего нельзя было поделать, ведь они принадлежали к «победителям». Хотя нас одолели американцы, это были вовсе не они. И позже мне доводилось встречать много таких людей, которые разыгрывали из себя победителей и грубо теснили других, прокладывая себе дорогу. Меня это очень удивляло, но все молчали. Если бы не ребенок у меня на спине, я бы подбежала к ним и пристыдила: «Что же вы делаете, мы стоим здесь уже полдня», - но если бы я оставила очередь, еще неизвестно, получила ли бы я вообще билет. Так что приходилось сдерживаться. Однако в очереди было много мужчин, которые ничего не предпринимали. «Они победители, так что тут ничего не поделаешь», - только ворчали они. И каждый раз повторялось то же самое.
Из-за долгого стояния малыш начал ныть, а я так проголодалась, что стала кружиться голова.
Хотя у меня было с собой два рисовых колобка, я не могла съесть их сразу, ибо не знала, сколь долго придется еще ждать. Рисовые колобки, которые мы все же понемногу уплетали, сидя на бетонном полу вокзала, были на удивление безвкусными.
Между тем перевалило за вторую половину дня, и, когда я наконец держала в руках билеты, на перрон с шумом устремилась толпа тяжело груженных рыночных торговцев. Я было попыталась сесть в поезд, но не сумела.
Я не могла даже пробиться к проходу на перрон. В поезде не было окон, они были заколочены. Торговцы сорвали доски и забрались вовнутрь через отверстия. Люди сидели и на крыше.
Даже если бы я проявила решимость, с ребенком на спине ничего не смогла бы сделать. Отчаянные торговки с огромными корзинами на плечах крепко держались за поручни, свешиваясь наружу. Но моим грузом был живой ребенок, и поэтому я ни за что не хотела рисковать. Когда я в отчаянии смотрела на прибывающие и отходящие поезда, ко мне обратился одетый в форму железнодорожный служащий:
- С ребенком на спине не стоит и пытаться. Вы оба погибнете, вас просто раздавят… Даже и не думайте, это слишком опасная затея.
- Мне непременно нужно в Токио, чтобы разузнать о своем муже, - сказала я, чуть не плача.
- Первый утренний поезд всегда не так набит. Садитесь завтра на поезд, что идет в 6.28 утра. Вам придется стоять, но это все же лучше, чем этот адский поезд. Сейчас неблагоприятное время, поскольку едет много торговцев.
Он взял мой билет и поставил печать. Затем рассказал мне случай, когда одного человека раздавили бидоны с маслом рыночных торговцев.
- С ребенком на спине безопасней стоять в тамбуре, нежели в середине вагона. Можно развернуться. Конечно, когда дождь, там не очень приятно, - дружески посоветовал он.
Итак, я молилась, чтобы завтра поутру не было дождя. Вблизи вокзала, похоже, не найти было ночлега. Хотя было две рёкан, но я не знала, сколько стоит ночлег в гостинице вблизи вокзала. В прежние времена без риса нигде нельзя было переночевать. Рис, который был у меня, предназначался госпоже Иида. Но если я ничего не придумаю до темноты, мне придется возвращаться. Я опустила малыша, и мы, грустные, побрели домой. Было уже три часа пополудни. По пути мы съели остатки рисовых колобков и в одном хозяйственном магазине попросили воды.
В Мисима была очень чистая вода, такая чистая, что далее в сточных канавах можно было видеть дно. Но я была не на прогулке, чтобы любоваться окрестностями. Я никак не могла приспособиться к шагу ребенка, поэтому вновь взвалила его себе на спину. Постепенно дорога пошла в гору.
Лямки, державшие малыша, резали мне плечи. Поскольку я была изрядно измотана, мне все тяжелее становилось нести его и так хотелось сбросить этот груз.
Постепенно небо стало краснеть… Солнце зашло, и появилась луна. Словно на картине, красовались цветы репса и красного клевера. Несмотря на свою усталость, я ощущала неописуемо чудесный весенний аромат.
«Утром я еду в Токио», - думала я, поправляя на спине крепко спящего малыша, который становился все тяжелее. Я посмотрела на прозрачную луну и крикнула своему мужу, который, возможно, тоже где-то глядел на ту же луну: «Прошу тебя, возвращайся скорее».
Когда я наконец добралась домой, то без сил рухнула на землю. Я спрашивала себя, смогу ли завтра утром встать, но идти спать было еще нельзя, поскольку нужно было сделать приготовления к завтрашнему дню. К счастью, мы могли поехать на конной повозке, так как рано утром «амбарный дедушка» отправлялся по делам в Нумадзу. Тогда курево давали по талонам (в день четыре сигареты на человека). Поскольку эта норма касалась и женщин, а никто из нас не курил, то я всегда отдавала наши три нормы «амбарному дедушке». Теперь это пригодилось.
Я проспала всю дорогу до самого прибытия на вокзал в Мисима. Так приятно спать, когда тебя качает.
Накануне служащий железной дороги назвал мне время отправления поезда 6.28, но в то время поезда часто опаздывали на тридцать или сорок минут.
К счастью, этот поезд тоже пришел с опозданием, иначе мы бы на него не успели.
Хоть и не было такого столпотворения, как в прошлый раз, но почти никто не пользовался, как это положено, вагонными дверями. Кроме того, было также почти невозможно подняться наверх, так как люди свешивались наружу. Забирались и спускались через окна.
Сегодня такое невозможно себе представить. На крыше сидели люди, которые не могли протиснуться в набитые битком вагоны.
Не было времени думать о том, что с ними будет, когда поезд поедет через туннель. Одна и без груза я бы пролезла через окно, но со своим толстячком на спине сделать это было невозможно.
Однако если мне не удастся сесть в этот поезд, то было совершенно ясно, что я вообще не смогу уехать. Ведь на следующий поезд толкучка будет еще ужаснее. Мне во что бы то ни стало нужно уехать сейчас. Уже не было сил еще раз выстаивать очередь за билетом. Я решительно стала пробиваться к тамбуру.
- Поосторожней, а то еще свалишься вместе с малышом. - Дюжий мужчина лет пятидесяти крепко держал меня за лямки. Поезд постепенно набирал ход. Несколько раз я действительно чуть было не сорвалась, но мужчина не выпускал меня. Постепенно мне удалось взобраться по ступеням и устроиться так, чтобы я могла уже самостоятельно стоять.
Внутри вагона невозможно было пошевельнуться. Малышу у меня на спине хотелось писать. Разумеется, в каждом вагоне был туалет, но так как людей там набилось как сельдей в бочке, туда нельзя было добраться. Кроме того, мной владела одна мысль: как бы не упасть с тамбура. Поэтому мне даже в голову не пришло, что нужно отнести его в туалет.
Рыночные торговцы везли с собой огромные корзины и торбы. Их предводители время от времени подавали команды. Среди них было также много женщин, очень внушительных, выглядевших даже покрепче мужчин.
Хорошо, что я послушалась давешнего совета дежурного по вокзалу и осталась в тамбуре. Нам также повезло, что не было дождя и не дул промозглый ветер.
Мы, изрядно измотанные дорогой, добрались до вокзала Симбаси. Любезный мужчина осведомился, куда я направляюсь.
- В восточный район Накано, - ответила я.
- А мне нужно в район Синдзюку, так что мы могли бы поехать вместе.
Когда мы сошли с перрона вокзала Симбаси, нам открылось одно пепелище. Я растерялась, но тут заметила многочисленные наскоро сколоченные прилавки, теснящиеся рядом с вокзалом. Они были примерно полутора метров шириной и покрыты тростником, а те, что получше, имели стены из стружечных плит. Некоторые даже обзавелись пологом.
На прилавках продавали мучные колобки, сардины, лапшу, тушеный сладкий картофель, жареные потроха, сакэ, водку, пиво и сладкий бобовый суп. Сардины стоили шесть йен, а сладкий суп за десять йен отдавал горечью и имел привкус сахарина.
220
Тогда многие отведавшие сакэ или водки с метиловым спиртом слепли.
Перед прилавками было многолюдно, особо толпились вокруг лавок с припасами. Там же располагались прилавки, торгующие рабочими рукавицами, шерстяными одеялами, обувью и всякой иной утварью.
Люди заглатывали свои мучные клецки и лапшу почти со зверским выражением голода на лице. Эти голодные лица врезались мне в память, ведь в деревне подобных лиц не было. Конечно, и нам приходилось довольствоваться болотными улитками и ботвой батата, но таких изголодавшихся лиц там не было.
Мужчина сел со мной на скамейку, расположенную в наиболее удобном месте. Сзади располагался туалет в виде ямы с положенным сверху бревном. Когда я вернулась с этого шаткого сооружения, наш спутник принес рисовый суп, который дымился на столе. Миска стоила десять йен. Как было вкусно! Малыш оживился. Ведь в деревне было очень спокойно, он видел там одни и те же лица. Теперь же он с любопытством озирался вокруг.
Любезный мужчина рассказал, что он эвакуировался с семьей в Адзиро и его жена с двумя детьми все еще находилась там. Он один приехал в Токио, чтобы найди какую-нибудь работу на стройке.
Я рассказала, что моего мужа перевели работать в Бирму, и я не знаю, жив ли он еще, и поэтому хочу узнать у властей его местонахождение.
Мужчина еще два раза заказывал суп, и, когда платила я, он постоянно извинялся. Его явно смущало то, что приходится принимать угощение от человека моложе его.
В Синдзюку мы распрощались. Обменяться адресами не представлялось возможным, и я запомнила только, что его звали господин Исидзука.
Затем мы пешком отправились по направлению к Хигаси-Накано. Малыш даже пустился бегом по дороге. Он больше не хотел сидеть на спине и все время убегал от меня. Ничего не оставалось, как взять его за руку. Казалось, будто мы просто прогуливаемся.

Предыдущая страница 10 Следующая страница


11 Кихару Накамура

На пепелище тут и там стояли бараки, если эти наскоро сколоченные лачуги можно было так назвать. Рядом цвели чудесные белые цветы, что делало открывающуюся взору картину еще печальней. Вблизи одной хижины с почерневшей металлической крышей и дверью из соломенной циновки лилась вода из крана. Стирающая рядом женщина крикнула нам:
- Что за прелестное дитя! Попейте-ка воды! - Она дала нам обоим попить из разбитой чашки. Какой вкусной может показаться обыкновенная вода!
Прошло достаточно много времени, пока мы добрались до Хигаси-Накано. Там тоже было сплошное пожарище. Я пыталась вспомнить, где раньше стоял дом Иида, и наконец отыскала его.
Оба супруга выбежали нам навстречу. Мы были счастливы видеть друг друга живыми и здоровыми, что тогда выпадало не всем.
Госпожа Иида, которая в последний раз была у нас дома на Гиндзе, когда пришла поздравить меня с рождением сына, поразилась тому, что малыш уже мог разговаривать.
Стоило ей произнести: «Какой ты стал большой», тот ответил: «Как-никак, я человек».
Раньше он постоянно вгонял меня в краску «Прекрасным Кусацу» и «Песней рудокопов», которой его научили ребята из союза молодежи, теперь же он неизменно говорил: «Как-никак, я человек». Когда я его стыдила за то, что он наделал в штаны, он тоже повторял: «Как-никак, я человек». И моей бабушке он говорил: «Как-никак, я человек». Он постоянно твердил эти слова, и я не могла ума приложить, кто его научил. Хотя он не умел еще правильно говорить, но эти слова всегда были у него наготове, стоило кому-то что-то сказать, и выходило очень неловко. Попытки трепать его за щеки и запирать в шкаф ни к чему не приводили. Ёити, маленький сынишка госпожи Иида, и ее дочь Томоко постоянно пытались заставить его сказать эти свои словечки (их это развлекало), но я, как мать, не находила в этом ничего веселого.
В сумерки я привязывала его к дереву на выгоревшем поле позади дома и брала с него слово никогда больше не говорить так. Когда это не помогло, я пригрозила ему, что оставлю привязанным здесь на пепелище, где никто не придет к нему на помощь. Только тогда, похоже, он испугался и больше не произносил этих слов.
На следующий день после нашего прибытия я отправилась в министерство иностранных дел. После того как меня четырежды направляли из одного кабинета в другой, я наконец добралась до нужного места.
Хотя я отослала несколько писем в разведывательную службу Ивакуро, но не знала, дошли ли они туда. За три года я не получила ни одной весточки. Я рассказала, что мне обязательно нужно работать, поскольку у меня на иждивении две женщины и ребенок. Что сталось с моим мужем? Жив ли он? Пропал ли без вести? Если бы я продолжала ждать и позже узнала бы, что он давно мертв, то чувствовала бы себя виноватой по отношению к ребенку. Поэтому я настоятельно просила узнать, жив ли он еще.
Ведавший этими делами служащий был бледный мужчина лет пятидесяти.
- На данный момент мы ничего не можем сообщить, но оставьте нам свой адрес, куда вы эвакуировались, и как только что-то прояснится, я извещу вас.
Я написала свой деревенский адрес и адрес госпожи Иида и еще раз настоятельно попросила как можно быстрее все разузнать. Раскланявшись и собираясь уже уходить, я вдруг услышала то, что меня сильно задело:
- Госпожа, когда вы будете поступать на работу, она должна быть достойной супруги представителя министерства иностранных дел. Мы должны заботиться о своей репутации.
- Вы говорите о работе, достойной супруги государственного служащего. Означает ли это, что министерство может дать мне соответствующую работу?
Тот негодующе ответил:
- Министерство не может заботиться о вещах, выходящих за рамки его компетенции.
- Что же это тогда за работа, которая достойна супруги государственного служащего? - вновь поинтересовалась я.
- Сегодня многие молодые люди, не отдавая себе в этом отчет, идут работать в рестораны, но такого рода деятельность подрывает авторитет министерства.
- Но ведь ясно, что я вскоре не смогу прокормить двух старых женщин, ребенка и себя. Министерство совершенно не помогает мне. Когда положение станет критическим, мне уже будет не до репутации вашего министерства. Для меня важнее не дать умереть с голоду своей семье, нежели думать о чести министерства.
Я откланялась и покинула здание. Очутившись на улице, я не смогла сдержать слез.
Если бы рядом был муж… пусть даже увечный, безрукий или безногий. Если бы он только вернулся, мы не были бы так беспомощны. В случае необходимости я даже мыла бы посуду в каком-нибудь захудалом ресторане или же присматривала бы за велосипедами перед какой-нибудь закусочной, лишь бы только прокормить семью.
Было нелепо в нынешнем положении вести речь о репутации министерства или чести его служащих. Тогда в Японии были молодые матери (у меня был только один ребенок, другие же имели троих или четверых детей), которые в это тяжелое послевоенное время хлебнули столько горя, что далее слез и тех не осталось.
Разбитая, вернулась я к супругам Иида, поведав им о «репутации министерства».
- Что ж такое получается, министерство иностранных дел ничего не желает делать, а вот о своей репутации печется, - злился господин Иида.
Если муж скоро не вернется, то встанет вопрос о жизни и смерти всех нас четверых. Поэтому я должна, находясь у Иида, обдумать, что же делать дальше. Первым делом я вспомнила о Гвен.
Супруги Иида любезно предложили мне остановиться у них. Я была им глубоко признательна, ведь я была для них совершенно чужим человеком.
На следующее утро я отправилась в службу печати на улице Маруноути, место встречи иностранных корреспондентов.
Сама улица была известна как «газетная аллея», и там собирались журналисты со всех стран. В приемной работала японка. Позже я узнала, что у нее было как нельзя подходящее ей прозвище «Крошка», ибо она была необычайно изящна. Несмотря на то, что в своих шароварах и с ребенком на спине я имела довольно жалкий вид, она приветливо ответила: «Гвен недавно ушла, но должна к двум часам вернуться. Вы можете подождать».
С облегчением я опустила малыша на землю, а эта милая молодая женщина принесла нам бутылку темного лимонада.
- Это американский освежающий напиток и называется кока-кола, - объяснила мне она. Моему сыну напиток страшно понравился, и он каждый день требовал кока-колу, но когда мы оказались опять в деревне, я уже не могла исполнить его желание.
Для моего сына все, что происходило в приемной, было крайне интересно. Он ведь ничего не видел, кроме нашего хлева с коровами. Кресло, диван, столы и роскошные букеты цветов, составленные на американский манер, приводили его в восторг.
Милая крошка Тайни спросила меня, знала ли я Гвен еще до войны.
- Тогда вам предстоит пережить печальное зрелище, - сказала она.
Еще перед войной Гвен, как политический обозреватель, на равных работала со своими коллегами-мужчинами в детройтской газете. Но вот пять лет назад она попала в автомобильную катастрофу и повредила себе лицо - важное достояние женщины, и, хотя ей была сделана пластическая операция, былую красоту не вернули. Но остались, к счастью, нетронутыми ее голубые глаза, и они такие же изумительные, как и прежде, поведала мне крошка Тайни.
Похоже, работы у крошки Тайни было не так уж много. Видно, она любила детей, так как с радостью возилась с моим сыном. Малыш, которому приходилось играть лишь с грубыми парнями из молодежного союза, был совершенно очарован красивыми накрашенными руками этой прелестной девушки и вкусом кока-колы, что дали ему попробовать.
Вскоре после двух открылась дверь, и вошла Гвен. Я сразу же узнала ее. Я подбежала к ней, обняла и заплакала.
- Кихару, Кихару, you are olivet - Она тотчас обняла меня и стала, успокаивая, гладить по спине.
Когда мы сквозь слезы смотрели друг на друга, я была несказанно благодарна тому, что мы еще живы. Левое веко Гвен от самой брови было перекошено, и на левой щеке еще виднелся шрам.
Лишь позже я узнала, что до случившейся с ней аварии она была заведующей политическим отделом своей газеты, что для женщины в то время было совершенно необычно. По отношению к мужчинам ей приходилось вести себя весьма вызывающе. Тем не менее она была знающим специалистом, и ей удавалось завоевывать авторитет и отстаивать свои собственные взгляды. После аварии она стала значительно более обходительной.
Я познакомилась с ней на одном званом ужине, мы вместе ходили за покупками и посещали театр. Она была такой расторопной и дельной во всем, что служила в то время мне образцом.
Когда мой сынишка неуклюже приблизился к ней, она высоко подняла его и поцеловала:
- Какой чудный малыш.
Чтобы кто-то с голубыми глазами брал его на руки и целовал, такого с ним еще никогда не было, однако, привыкший к мужской компании молодежного союза, он не кривлялся. Он засмеялся, и когда та спросила его: «How you are?» - он, подражая, повторил услышанное.
С этого дня я должна была работать в качестве переводчицы и секретарши Гвен. Однако вначале мне нужно было вернуться в деревню, чтобы оставить ребенка у моей матери.
В тот вечер меня в отделе печати пригласили на изысканный, чисто американский ужин. Мой сын, который впервые пробовал американскую еду, был в неописуемом восторге. Гвен толсто намазала белый хлеб маслом и посыпала сахаром.
- Когда я была маленькой, мне особенно это нравилось, - сказала она и передала ему лакомство. Весь ужин он просидел у нее на коленях.
- Такого чудного малыша я еще никогда не встречала, - говорила она и целовала его в лоб и щечки. Мой сынишка чувствовал себя отлично, сидя у нее на коленях, и все время смеялся. Поскольку Гвен привыкла видеть лица американских детей с очерченными чертами и более крупными носами, черноволосый японский малыш с курносым носом и мягкими чертами лица казался ей особенно милым.
Мне больше не нужно было ломать голову над нашим пропитанием. В тот вечер Гвен отвезла меня на джипе в Хигаси-Нагано к супругам Иида. Они радовались вместе со мной привалившему мне счастью.
Как будет благодарен Гвен мой муж, когда вернется! Ведь она практически спасла жизнь всем нам четверым.
На следующий день я горячо поблагодарила супругов Иида и отправилась в тамбуре поезда обратно в деревню. Я рассказала бабушке и маме о предложенной мне работе и вскоре уже была в Токио.

Американцы в «квартале цветов и ив»

Гвен пустила меня ночевать к себе в квартиру на улице Мамиана в районе Адзабу. В этом квартале жили американские журналисты крупнейших газет.
На большом диване в комнате рядом с ее спальней я впервые за долгое время хорошо спала. На этот раз моему крепкому сну не мешали ни две немощные старые женщины, ни ребенок, ни две коровы в стойле, ни блохи.
Каждое субботнее утро (иногда в пятницу вечером) я собирала различную снедь и ехала по ветке Токайдо в деревню. Гвен снабжала меня из своего пайка мылом сорта «Ивори» (тогда в Японии было лишь отдающее рыбой мыло, которое варили из китовой ворвани, и этот сорт мыла был настоящим предметом роскоши), молочным порошком, сладостями, иногда жареным цыпленком, ветчиной и прочим. Я перед ней в большом долгу. Еще я получала лосьон для кожи и губную помаду, то, чего прежде не приходилось видеть. Отправляясь в гарнизонный магазин, она никогда не забывала обо мне и постоянно что-то приносила оттуда. Моя мама и бабушка могли, наконец, тоже вздохнуть. Хотя они ничего и не говорили, но каждый день боялись, что когда-нибудь у нас не окажется даже крошки хлеба.
Если я буду хорошо работать, то Гвен в случае своего возвращения домой сможет порекомендовать меня своему преемнику или другим работникам прессы. Это подхлестывало меня.
Я сопровождала ее на каждое интервью, которое та брала у какого-нибудь японца. Мы ездили в города Никко, Атами, а один раз даже на остров Кюсю, в особых вагонах вооруженных сил, где можно было удобно расположиться. Мои воскресные поездки в переполненных поездах были настоящим злоключением. Поэтому эти путешествия в особых вагонах, где мы безмятежно уплетали взятые с собой бутерброды, пили колу и любовались проносящимися мимо чудесными видами, были как сон для меня. При этом у меня перед глазами все время стояли лица бабушки, мамы и ребенка.
Каждый раз, когда я что-то ела, мне думалось о них. Даже в деревне становилось все тяжелее с продуктами. Люди питались картофельной ботвой, или отваренными в соевом соусе болотными улитками, которые собирали на полях, или же картофельным супом. Это было крайне тяжелое время.
Белый рис, помидоры, яйца и тому подобное видели редко. Когда удавалось раздобыть такие деликатесы, я оставляла их бабушке и малышу. Моя мать и я долгое время ели что придется.
Благодаря работе у Гвен я могла отоспаться и хорошо питалась. Моя огрубевшая кожа вновь стала нежной. Под мышками и на плечах у меня все еще оставалась сыпь. Эта экзема явилась следствием недоедания. Когда супруги Иида и другие довоенные знакомые впервые видели меня после войны, они, должно быть, думали: «Как же она опустилась». Но это объяснялось тем, что я почти три года каждый день работала в поле и стирала белье в холодной ключевой воде. Естественно, в то время и думать не могли о стиральной машине. Посуду я мыла у колодца. Мои руки потрескались, и понадобилось время, пока они не обрели прежний вид.
С той поры как я стала жить у Гвен, каждое утро я съедала густо намазанный маслом ломоть хлеба. Молока, сахара и фруктов было сколько душе угодно. Легко говорить о человеческом достоинстве, но я убеждена, что наша душа скудеет, когда не хватает пищи.
В это время разыгралась трагедия в доме актера кабуки Катаока Нидзаэмон. Его ученик, мстя за то, что его обделяют едой, убил всю семью из пяти человек. Недаром говорят, что голод на все толкнет. Я считаю, что это верно.
Благодаря хорошей еде я скоро обрела свою былую резвость. Поскольку ежедневно приходилось говорить по-английски, я делала большие успехи. Мне удалось познакомиться с Эрнестом Фулбрай-том и многими другими журналистами.
Господин Фулбрайт позже написал стихотворение «Токийская рапсодия», которое я перевела на японский язык. Маэстро Кинэя Рокудзаэмон обработал ее для нагаута и исполнил в зале «Санкэй». Я же при поддержке Адзума Токухо произнесла вступительное слово и сделала нужные разъяснения.
Когда так удачно были сняты все заботы о пропитании моей семьи, Гвен неожиданно отозвали назад в Детройт. Я не только сильно жалела об этом, но у меня было такое чувство, будто соломинка, за которую я держалась, вдруг оборвалась.
Потом я услышала, что английский журналист Тилтманн, написавший перед войной книгу, где упоминалась и я, справлялся обо мне. Он узнал, что я работаю на Гвен, и мы встретились в отделе печати. Это была полная радостных слез встреча, где каждый несказанно был счастлив видеть другого живым. И два моих довоенных друга пригласили меня отметить эту встречу.
Когда Гвен поведала, что ей нужно ехать в Америку, Тилтманн сказал: «Вот и чудесно. Моя жена собирается в Японию, и я должен позаботиться о жилье. До сих пор мне приходилось жить по-холостяцки в отеле. Кихару, не смогли бы вы некоторое время поработать у нас экономкой?» Таким образом я переехала от Гвен к супругам Тилтманн. А поскольку те держали у себя еще в качестве прислуги японскую девушку, эта должность оказалась достаточно необременительной для меня, так как мне приходилось лишь составлять смету расходов.
Когда господин Тилтманн договаривался с кем-то из японцев о встрече, я сопровождала его в качестве переводчицы. Получалось, что у меня было относительно много свободного времени, и я могла продолжать заниматься своими делами.
Жена Тилтманна приехала из Лондона. Это была изысканная, стройная, красивая женщина.
Она не могла жить без Лондона, и супруги за два года встречались лишь один раз. Поскольку они вдвоем занимались писательским трудом, их работа и личная жизнь составляли для них высокую ценность. Его супруга говорила, что не может жить иначе как в Лондоне, тогда как господин Тилтманн непременно должен был находиться здесь, в Японии. Они практиковали такого рода семейные отношения уже не один десяток лет. Она жила в Лондоне, а он в Токио. Тем не менее, они не расходились. Один раз в два или три года они ездили друг к другу и жили вместе три месяца. Затем каждый возвращался к своей жизни. Это была весьма редкая форма брака, которую я даже вообразить не могла, но его жена держалась совершенно естественно, и они производили впечатление семейной пары, которая постоянно живет вместе. У них были вполне непринужденные отношения. Вечерами муж стучал у себя на втором этаже на пишущей машинке, а она, вооружившись ручкой, писала в своей комнате этажом ниже за письменным столом.
Во время еды они вели себя совершенно непринужденно, как подобает супружеской паре средних лет, где друг друга понимают с полуслова. Глядя на них, я о многом задумывалась. Похоже, и такой брак имеет право на существование. Это была очень любопытная чета.
В первой части я уже упоминала о господах Тилт-манне и Фудзивара Ёсиэ, которые до конца своих дней жили в Императорском отеле. Когда я несколько лет назад была в Японии, то меня и Хаяси Кэнъи-ти пригласили в Императорский отель. Генри Сима-ноути угостил нас бифштексом по-шаляпински. Тогда Кэн сказал: «Пойдем навестим Тилтманна, раз мы здесь».
Мы боялись, что он может нас не узнать, но он, оказывается, все помнил. Он достал осторожно пожалованный ему императором орден и показал нам. Было немного грустно видеть, как молодцевато выглядевший до войны мужчина превратился в полуслепого, крайне немощного старика. Ему тогда исполнилось девяносто лет.
Однако вернемся в послевоенный Токио. Однажды я как переводчица сопровождала супругов Тилтманн в район Цукидзи, где их пригласил в ресторан «Юкимура» один издатель. Я слышала, что ресторан переехал и теперь, существенно расширившись, располагается напротив театра «Тэйгэки».
Кроме того, его оками-сан должна быть такой лее деятельной и преуспевающей, как прежде. Я давно мечтала повидаться с ней. Хотя я постоянно собиралась посетить ресторан, дни мои были так заполнены, что мне никак не удавалось направить свои стопы в районы Цукидзи, Кобикитё, Гиндзы и другие хорошо знакомые кварталы. Поэтому я несказанно обрадовалась, что мы получили приглашение в «Юкимура». Когда к нам вышла оками-сан, мы обе расплакались, ведь было так чудесно видеть друг друга живыми и невредимыми. Окалш-сан выглядела, как и всегда, молодой, красивой и крепкой. Ее заведение значительно расширилось, превратившись в по-настоящему изысканный ресторан. Все, отличающиеся, подобно Тилтманну, утонченным вкусом, любили здесь бывать, и тем, кого пленяла японская простота, здесь очень нравилось.
Я встретила там много старых знакомых лиц, но были и новые, мне неведомые. Похоже, в город понемногу возвращались из деревни гейши.
Мы хватали друг друга за руки, радуясь встрече после долгой разлуки. Были здесь и мои старые приятельницы.
- У нас теперь так много американских гостей… и нам часто не хватало тебя, - сказала через некоторое время окалш-сан. - Если бы ты могла вернуться в Симбаси в качестве переводчицы, то оказала бы нам неоценимую услугу.
- Союз гейш ее непременно возьмет на работу, - обратилась она к супругам Тилтманн и тому, кто пригласил нас, а я все это перевела им.
- Для нас она также незаменимый помощник, но я вижу, что и союз гейш в ней настоятельно нуждается, - сказала с сожалением госпожа Тилтманн.
Окалш-сан из «Юкимура», глава союза гейш Симбаси, чайное заведение «Кикумура», гейша Яэтиё и другие дружно просили за меня, и оками-сан еще раз поговорила с супругами Тилтманн. Таким образом, я снова вернулась в Симбаси.
Хотя мое имя осталось прежним, Кихару, но возвращалась я в качестве переводчицы. Я спешно отправилась в деревню, чтобы забрать свои два или три кимоно и оби, которые удалось спасти от огня, моментально вернулась назад и перебралась в «Юкимура», где мне отвели небольшую, уютную комнатку рядом с покоями оками-сан. Для меня оказалось большим подспорьем, что она позаботилась также о поддевочных кимоно, таби, плетеных шнурах для оби и других мелочах гардероба. В тот день, когда можно было, наконец, отпраздновать мое возвращение, поздравить меня пришел лично господин Тилтманн. Он преподнес мне чудесную сумочку к кимоно, а его жена подарила мне европейский складной зонтик. Подобного складывающегося зонтика из нейлона я еще не видела. Открывание этого маленького сложенного зонта походило на фокус. Он был голубого цвета и усеян розами. Меня пленила его красота, и я раскрывала его и в дождь и в солнце.
В районе Цукидзи располагался тогда военно-морской госпиталь, где шли на поправку американские раненые. Похоже, рядом были казармы, так как уже ранним утром к нам часто заявлялись американские солдаты. Хотя перед главными воротами красовалась вывеска с надписью «Вход воспрещен», однако порой через служебный или черный ход проходил огромный черный солдат. Повар и прислуга не могли ничего поделать, поскольку ничего не понимали из его слов, и, лишь дрожа всем телом, словно завороженные провожали его взглядом.
В таких случаях девушки, что подогревали сакэ, и посудомойщицы звали меня. Некоторые солдаты действительно не замечали, что они через задний ход являлись в заведение, куда вход им был запрещен. Другие же, напротив, знали об этом, но тем не менее хотели обязательно заглянуть внутрь.
Поскольку в Америке не принято снимать обувь (считается невежливо делать это в присутствии других), они, громыхая, заваливались обутыми внутрь. Все пытались задержать их словами: «Нет, нет», но солдаты не обращали внимания и со смехом шли дальше.
Тогда я обращалась к четырем или пяти подобным черным верзилам с такими словами:
- В моей стране считается плохим тоном являться в дом в грязных ботинках. Прошу вас тотчас вернуться в прихожую!
- Oh, I am sorry, - сокрушались они и послушно выходили.
- У передних ворот висит надпись: «Вход воспрещен». Если я сейчас позову военный патруль, они немедленно заберут вас. Что вам, собственно, надо?
- Мы хотели просто посмотреть, - отвечали парни.
- Ну, хорошо, я проведу вас, но ни слова патрульным.
Затем я устраивала для них небольшую экскурсию по японскому чайному домику. Они снимали обувь и молодцевато шествовали вслед за мной. Когда я им показывала большой зал, они поражались. Перед широким настенным свитком с изображением пейзажа, висящим в токонома, стояла огромная, более метра высотой ваза из керамики киёмидзу с цветущими ветками горной сакуры. Буквально открыв рот, восхищенно глазели на нее как белые, так и чернокожие солдаты, только и зная, что повторяя: «wonderful» или «beautiful».
Реквизированные американцами японские дома, как и дом Гвен, были заново покрашены. «Юкиму-ра» же не был покрашен, но благодаря тому, что горничные каждое утро натирали балки п?оконома и прихожую с помощью сыворотки тофу, те всегда сверкали чистотой.
Нас часто американцы спрашивали, какого рода мастикой мы пользуемся. Однако блеск достигался ежедневным втиранием сыворотки тофу, становясь при этом еще сильнее. Когда мы показали им мешочек с отходами тофу, они непременно хотели захватить это средство с собой в Америку.
Между тем становилось все чаще неприятно, что молодые гейши совершенно не понимали по-английски. Нередко случалось, когда чуть ли не каждый вечер к нам приглашали американских гостей. Разумеется, они были гостями японцев…
В Киото и Осаке жило много богатых выходцев из Китая и Кореи, чьи страны относились к державам-победительницам. Эти господа-победители, как мы их величали «ки» и «ко», немилосердно сорили деньгами. В Симбаси же, напротив, у нас почти не было китайских или корейских посетителей.
Японские правительственные чиновники, а также промышленники часто приглашали гостей из штаба американской армии и высших чинов восьмого армейского корпуса в Йокохаме.
В это время стали все больше разрастаться слухи о связях крупных американских военных чинов с гейшами.
Эти дамы каждый вечер на свои выступления приходили в сопровождении бойфрендов, т.е. возлюбленных. Когда им нужно было возвращаться домой, те звонили, чтобы их забрали.
«Им больше не нужны наши услуги», - горько усмехались рикши.
У жаровни в комнате такой гейши сидел голубоглазый полковник в стеганом домашнем кимоно из крепдешина, накинутом им наизнанку, как подобает хозяину дома. Молодые хакоя и рикши часто посещали такие места. Ведь им каждый раз доставалось от полковников две пачки сигарет «Лаки страйк».
Гейши, у которых был американский бойфренд, не обладали в должной мере знанием английского языка.
Одна из гейш была возлюбленной фотокорреспондента журнала «Лайф», тогда как другая влюбилась в молодого американского журналиста, забросила занятие гейши и жила с ним в небольшом снятом домике у моря.
Она была моей хорошей знакомой. Американский журналист и она по-настоящему любили друг друга. Мне нравилось, что та бросила свое занятие, чтобы разделить с ним тяготы жизни (удивительно, но они остались вместе, он стал заведующим корпунктом, а ее считали идеальной женой). Тогда гейша, чей покровитель был высоким военным чином, который обеспечивал ее всем необходимым, привозил и забирал ее обратно с выступлений на редком в ту пору американском автомобиле с отоплением и кондиционером, пользовалась большим уважением, нежели та, что жила с неизвестным журналистом. Я никогда не испытывала особого уважения к таким особам, как и не завидовала им. А в этих двоих мне нравилось то, что они по-настоящему любили друг друга.
Между тем в Симбаси пришли к мнению, что молодые гейши должны хоть немного подучиться английскому языку, поскольку число американских гостей непрерывно росло. По просьбе Оюми я два раза в неделю давала уроки разговорного английского в здании правления союза гейш. У меня был свой особый метод, поскольку я на собственной шкуре испытала, что при обычном преподавании языка не многому научишься, когда тебя пичкают одной грамматикой. Конечно, я давала основные правила, но дополнительно заставляла своих учениц заучивать многое наизусть, как при разучивании песен.
Примерно через шесть месяцев стали поговаривать, что у тех, кто принимал американских гостей в Симбаси, поубавилось забот, так как все гейши стали понимать по-английски. Молодые девушки схватывали знания на удивление быстро. Я считаю, что их слух оказался тренированным благодаря исполнению нагаута, киёмото и токивадзу. Особенно быстро продвигались в учебе исполнительницы киёмото. Даже сегодня я не могу найти этому объяснения.
Итак, я каждый вечер участвовала в банкетах в качестве переводчицы и днем учила разговаривать по-английски. При этом я сама узнавала для себя очень многое.
Постепенно стало известно о моем возвращении, и, когда другие чайные заведения испытывали затруднения с приемом иностранных гостей, оттуда обращались в «Юкимура». Скоро отовсюду пошли просьбы о помощи: «Кихару, не могла бы ты как-нибудь прийти к нам?»
Как это случалось и до войны, меня просили прийти в Янагибаси и Акасака.
- Мы должны приходить на выручку друг другу, так что отправляйся туда. Увы, я не имею права держать тебя исключительно у себя, - говорила в таких случаях владелица «Юкимура». Хорошо, что она проявила такое понимание. Как моя хозяйка, она могла бы запретить мне посещать другие чайные домики, и я ничего не могла бы на это возразить. Однако она поощряла меня, чтобы я посетила по возможности больше чайных заведений, поскольку везде были иностранные посетители и там часто не знали, что делать.
- Ну да, я понимаю, иностранные гости… ступай и помоги по возможности всем. - Я от благодарности чуть не плакала.
Был еще жив хакоя Хан-тян, до войны работавший на меня, а ныне служивший привратником в «Юкимура» (он принимал заказы на приглашение тех или иных гейш для гостей). Когда мама и бабушка услышали, что Хан-тян еще жив и мы вместе работаем, они были чрезвычайно рады этому.
Каждое воскресное утро я вставала около пяти часов, укладывала молочный порошок, фрукты, ветчину, куриные окорочка, консервы и мыло (пожалуй, меня принимали за торговку с рынка) и ехала в деревню, где меня уже ждали бабушка, мама и малыш. Вечером в понедельник я опять возвращалась к своей работе. Сообщение на железной дороге оставалось таким же, как и в первые дни после войны. Мне постоянно приходилось карабкаться в тамбур или лезть через окно.
Когда теперь я об этом вспоминаю, мне становится не по себе. Я работала по субботам допоздна, следующим утром вставала ни свет ни заря и пешком шла от района Цукидзи на вокзал Симбаси. Затем тряслась в поезде почти целых четыре часа, пристроившись в тамбуре вагона, а по прибытии на свою станцию шла пешком около десяти километров. На следующее утро я опять рано вставала и отправлялась в обратный путь. Но стоило мне увидеть личико сына, когда тот глядел на мои гостинцы, как все тяготы забывались.
Сын рос понемногу и набирался сил, тогда как мама и бабушка все заметней сдавали. Это было тяжело видеть. Если мне придется еще года два так мотаться, не сумев при этом забрать всех троих в Токио, я долго не выдержу.
Но пока существовало ограничение на приток новых жителей в город, и разрешалось въезжать туда только тем, у кого были на это достаточно веские основания. Поэтому мне пришлось еще некоторое время терпеть такую жизнь «суперменши».

Угроза чайным заведениям

Это случилось во время нахождения у власти социалистического правительства Катаяма. Социалисты впервые пришли к власти в 1947-1948 годах, и народ, обескураженный, с одной стороны, тем не менее был полон надежд.
Особое удивление вызывало избрание депутатами тридцати девяти женщин. Само лишь недавно утвержденное избирательное право для женщин было настоящей сенсацией, но вид новых женщин-депутатов - да еще целых тридцати девяти - взбудоражил весь народ. Женщины в парламенте!
Первым делом это новое правительство решило закрыть все чайные заведения и рестораны. Таким образом там хотели сдержать быстро растущую инфляцию, поскольку из-за нехватки продовольствия страну захлестнул черный рынок. Закрытие должно было коснуться как самых изысканных чайных заведений, так и крохотных закусочных.
Однажды мне звонит Окафуку Тэцуо и умоляет как можно быстрее прийти в управление союза гейш. Главой там тогда была госпожа Синохара Хару, некогда гейша Риэдзи, очень известная в конце эпохи Мэйдзи и начале эры Тайсё и даже имевшая орден. Ее заслуги в руководстве нашим союзом были огромны. Тогда еще не существовало совместных танцевальных представлений всех гейш - танцы мияко из храма Гион в Киото и танцы адзума. Она после войны вдохнула новую жизнь в танцы адзума, причем привлекла очень высокохудожественные драматические произведения наподобие рассказа Та-нидзаки Дзюнъитиро «Мать генерала Сигэмото», а в качестве постановщика пригласила писателя Фуна-хаси Сэйити.
Господин Окафуку был правой рукой Синохара Хару. Без него район Симбаси не сумел бы получить такое развитие после войны.
Госпожа Синохара заведовала рестораном «Ки-кумура», который выглядел как настоящий красивый особняк. Для меня она была просто «матушкой из Кикумура» и тоже очень хорошо относилась ко мне.
В послевоенное время я часто посещала ее со своим сыном. Ему было три годика, и он все жадно впитывал. Она показала ему киёмото «Повеса-монах», он схватил манеру исполнения с лету, и госпожа Синохара предсказала ему большую карьеру в театральном мире. Он мог бы стать хорошим актером, поскольку все легко схватывал, и непременно стал бы знаменитостью, если бы я дала усыновить его какой-нибудь прославленной актерской династии.
Мой сын любил свою «бабушку Кикумура» и приставал ко мне, чтобы мы навестили ее. Стоило нам прийти, как он вскарабкивался ей на колени, и она показывала ему целые куски из пьес. Ныне он государственный служащий, но все сложилось бы по-иному, если бы я, следуя совету госпожи Синохара, отдала его в семью актеров кабуки.
Судя по словам господина Окафуку, в управление для беседы должны были пожаловать десять новоиспеченных женщин-депутатов. Он просил меня - о, ужас! - присутствовать при этом.
Стоило мне только представить, как эти десять первых женщин-депутатов нашей страны - все с высшим образованием - явятся на эту встречу, меня начал бить озноб.
- Депутаты нагоняют на меня страх, - сказала я господину Окафуку.
- О чем ты говоришь? Ты столько всего знаешь, да и опыта жизненного тебе не занимать. Просто скажи, что думаешь, и все, - подбадривал он меня. И тем не менее мне было страшно. По этому случаю я надела наиболее неброское белое в крапинку кимоно с голубоватым отливом.
Хотя из-за частых посещений само управление я хорошо знала, но на этот раз от волнения я чувствовала себя очень скованно.
В конференц-зале высокие дамы уже заняли свои места. Запомнились фамилии госпожи Като Сидзуэ и госпожи Акамацу Цунэко из социалистической партии, а также госпожи Киути Кё из демократической партии. Все свободно и доходчиво высказывали свое мнение, однако, по их словам, выходило, что чайные домики и гейши являются чуть ли не врагами народа. Они настойчиво подчеркивали, что нечто подобное не имеет права на существование и должно быть упразднено.
Все это они облекали в столь возвышенные, ученые слова, что я боялась сказать что-нибудь в нашу защиту. Но сидеть молча я тоже не могла и поэтому нерешительно поднялась со своего места.
- Столь образованные женщины, как вы, могут всегда и без особых трудностей найти подходящую работу, чтобы прокормить свою семью, - начала я, постепенно обретая уверенность. - А вот жены простых солдат и матросов, подобно женам Кума-сан и Хассан из ракуго, не имеют образования. Их мужья оказались на фронте, и они не знают, живы ли те еще. С детьми и престарелыми родителями на руках у них нет иного выбора, как зарабатывать себе пропитание в маленьких закусочных, торгуя лапшой, жареной курятиной или похлебкой. Это их единственная возможность прокормить семью. Мне самой приходится заботиться о двух стариках и ребенке. Поэтому я работаю в чайных заведениях, покуда не вернется мой муж, про которого я даже не знаю, жив ли он вообще. Сейчас в Токио четверть миллиона женщин работает в гостиничной сфере. Единственное, к чему приведет закрытие такого рода заведений, так это к тому, что подобные шаги подтолкнут большинство женщин и их детей к самоубийству. Многим придется умереть с голоду. Прежде чем идти на такие меры, вы должны сначала позаботиться о создании рабочих мест для таких людей.
Хоть я и не собиралась плакать, у меня выступили слезы, голос мой дрожал, я стала повторяться, то и дело запинаясь. Когда я огляделась, то увидела, как крупная, приятного вида женщина в черном мужского покроя пальто во время моего выступления согласно кивала. После этого я говорила, обращаясь только к ней. Это была госпожа Киути Кё.
Почти от всех присутствующих дам веяло отчужденностью и холодом, и всем своим видом они как бы говорили, что я недостойна их и что гейши вообще люди такого сорта, которых и слушать-то не стоит. Они шушукались между собой и улыбались. Хотя я и говорила сквозь слезы, у меня было такое чувство, что они меня даже не слушают. Поэтому я была особо признательна госпоже Киути за то, что она смотрела мне в глаза и, кивая, внимательно слушала.
Позже мы стали добрыми приятельницами.
Я, сдерживая слезы, была вынуждена одна обороняться от нападок этих дам. Ведь они приводили ловкие доводы, так что я, по сути, была беспомощна. Вот так и закончилось наше собрание. Все мои усилия оказались бесплодны. Похоже, все они были за закрытие. Лишь одна госпожа Киути проявила понимание.
Как я ни отстаивала справедливость, все это помогало не более чем мертвому припарки.
Что я могла еще предпринять?
Тогда последней инстанцией была ставка главного командования. Все распоряжения и приказы подписывались там.
Итак, я обратилась туда.
Прежде всего, я хотела встретиться с главой отдела по найму, чтобы просить его о трудоустройстве этой четверти миллиона женщин, иначе всем им придется голодать, что неизбежно приведет к увеличению числа самоубийств матерей и детей. Я могла бы все ясно объяснить, поскольку это касается меня самой. Отдел по найму, который возглавлял Джеймс К., находился в ведомстве научно-хозяйственного управления ставки верховного командования. Только вот примет ли он меня? Я боялась, как бы меня не выпроводила вон его секретарша.
Однако меня приняли. Это был весьма привлекательный мужчина, умом и обаянием вылитый Джонни Вайсмюллер, который до войны покорил всю Японию в роли Тарзана.
Я торопливо изложила свое дело и объяснила, какие чудовищные последствия будет иметь закрытие закусочных и чайных заведений. В Японии в то время было лишь немного женщин с высшим образованием, и, напротив, четверти миллиона женщин приходилось самим кормить родителей и детей, не зная, вернутся ли их мужья. Противная сторона состоит исключительно из образованых дам, с которыми мне самой, не сладить. Поэтому я и обращаюсь к нему.
Доброжелательные глаза господина К., который, выслушивая меня, постоянно понимающе кивал, очень меня обнадежили. Я рассказала ему о прошедшей демонстрации против закрытия чайных домиков.
Мы собрались в Карасумори и оттуда начали свое шествие. По пути к нам то и дело присоединялись матери с грудными младенцами на спине. Я шла с транспарантом во главе колонны, и многие прохожие благодарили меня и говорили теплые слова. Когда колонна достигла района Тораномон, она состояла уже из восьмидесяти человек. Я и об этом рассказала.

Предыдущая страница 11 Следующая страница


Исповедь гейши 12

Я показала ему еще фотографии. У всех женщин находился или младенец на спине, или ребенок на руках, и вид у них был довольно решительный.
К. посмотрел на меня своими голубыми глазами.
- Поверьте, мне очень жаль. Я постараюсь оправдать ваши надежды.
Во время нашей беседы сюда не раз заглядывали военные и гражданские. Похоже, нечасто случалось им видеть, как молодая женщина в кимоно посещает управление по найму.
Затем я каждый день, не переставая, справлялась там, как идут дела.
Однажды меня пригласили на собрание союза гейш Симбаси, где присутствовали также владелицы таких заведений, как «Накагава» в Акасака, «Инагаки», «Камэсэй» и «Рюкотэй» в Янагибаси.
Им я рассказала о том, что было.
Глава отдела по найму очень обходительный, говорила я им. Мне кажется, что он может быть нам полезен. Нам нужно лишь набраться терпения. Не только для заведений в Симбаси, но и в Акасака, Янагибаси, одним словом, для всех чайных домиков и гостиниц речь идет о жизни и смерти.
Мне очень польстило, что все владелицы хвалили меня за столь деятельное участие, прося и впредь представлять их интересы. Вскоре проблема, нагнавшая столь страха на всех, благополучно разрешилась.
В этой связи со мной приключилась следующая история. Молодая учительница миссис Райт с копной белокурых волос преподавала современный танец в школе на Вашингтонских холмах. Она была изящной и подвижной, постоянно носила шорты и рейтузы и производила приятное впечатление.
Ее муж был главным редактором газеты Stars and Stripes, издававшейся американскими оккупационными войсками. Общаясь с его женой, я ближе познакомилась и с ним. Однажды я была у них в саду на шашлыках, куда те пригласили многих своих американских приятелей. После еды, многозначительно глядя на меня, он молвил:
- Сказать вам кое-что?
- Что именно?
Они с женой переглянулись.
- Джим нам кое-что любопытное поведал. - Джимом был упомянутый господин К. из ставки главного командования. - В первой половине дня он встречался с одной японкой, а во второй половине - с другой.
Действительно, чтобы помешать нашим усилиям по сохранению чайных заведений, одна высокопоставленная дама из социалистической партии посетила одного из высших чинов в ставке верховного командования. Эта дама почтила его своим присутствием утром и требовала закрытия всех чайных домиков и гостиниц. После полудня у него была я и изложила свою точку зрения. Это изрядно утомило господина К. Я была рада, что не попалась на глаза этой даме.
- Утром меня посетила одна из образованнейших женщин Японии, одна из ведущих политиков современной Японии, а пополудни ко мне пришла одна из самых обворожительных и привлекательных девушек этой страны, - рассказывал господин К. главному редактору Райту.
- Образованной дамой была госпожа К. из социалистической партии, а красавицей была Киха-ру, - засмеялся он и опять переглянулся со своей супругой.
Я вовсе не рассчитывала услышать подобный комплимент со стороны господина К., поскольку, будучи просительницей, чувствовала себя скорее жалкой и несчастной. И поэтому тем более радовалась тому, что он назвал меня «обворожительной».

Благотворительная акция

Однажды я получила приглашение от госпожи Киути. Депутаты собираются организовать фонд помощи сиротам войны и просят о содействии. Поскольку мне очень нравилась госпожа Киути, я пообещала немедленно связаться со своими подругами и попросить их помочь.
В послевоенные годы многие дети жили в подземных переходах Уэно, Асакусы и Гиндзы, где они и ночевали. Их дома сгорели, а родители погибли. Эти дети, самым маленьким из которых не было и пяти, а возраст самых больших составлял четырнадцать-пятнадцать лет, были беспризорными. Они превратились в настоящих оборванцев, выглядели хуже попрошаек, однако помогали друг другу. Некоторые из них были настоящими бестиями. Их называли «щипачами», так как они, зажимая между пальцами бритвенное лезвие, разрезали им женские сумочки или портфели у мужчин. Затем очень ловко выщипывали из вспоротых сумок деньги и все остальное.
В отличие от взрослых карманников им не приходилось пускаться на всякие ухищрения, ибо, будучи детьми, выглядели для окружающих весьма безобидно. Уже шестилетние мальчуганы добивались невиданного мастерства по этой части.
Обовшивевшие и грязные, слонялись они по улицам. Но все вокруг были заняты поисками собственного пропитания, и дети оказались заброшенными.
Они бежали вслед за американскими солдатами и просили подаяния:
«Нет папа, нет мама, нет йен».
Эти простые, но доходчивые слова забавляли американских солдат.
Тут госпожа Киути собирается организовать фонд помощи, сразу же переходя к делу, объяснила я своим молодым подругам Сигэно, Рэйко, Нанаэ и Мацуно, которые с охотой откликнулись на этот призыв. Их молодой кураж еще не был остужен жизнью. Гейши постарше вряд ли стали бы собирать на улице пожертвования. Молодые же, напротив, делали это непринужденно. Каждая из них хотела как-то помочь тому, чтобы обовшивевшие дети, ютившиеся в подземке или на улице, не голодали…
Госпожа Киути посоветовала нам подежурить как-нибудь в конце недели на мосту Сукиябаси, а именно с одиннадцати утра до трех часов пополудни. Там проходит основная масса людей, поскольку вблизи располагаются редакция газеты «Асахи Сим-бун», варьете, вокзал Юраку-тё и небольшой парк.
За десять дней до назначенного срока я начала оповещать своих гостей.
- В конце следующей недели мы будем стоять на мосту или рядом с парком в районе Юраку-тё и собирать средства для сирот войны. Пожалуйста, подойдите хоть раз туда.
- Мы тоже там будем! - кричали Сигэно, Ма-цуно, Рэйко и Нанаэ, и все гости обещали пожертвовать что-нибудь.
В те дни мы собирались в условленном месте около половины одиннадцатого утра, не накрашиваясь, лишь немного подправив помадой губы. Все были молоды и свежи, одеты в скромные крепдешиновые кимоно, в то время как большинство женщин носили шаровары, а их лица были омрачены горечью поражения. Поэтому мои юные подруги с их молодым задором и свежестью лиц даже на меня, женщину, производили неизгладимое впечатление.
Мы встретились в кафе; похоже, оно называлось Candle. Распределив кружки для сбора пожертвований, мы сели.
К нашему приходу за одним столиком уже собрались десять женщин-депутатов. Так как большинство лиц мне были знакомы по памятному собранию в управлении союза гейш, я старалась не выделяться. Справа от двери я заметила круглое дружелюбное лицо госпожи Киути. На ней было ее черное, мужского покроя пальто, и ее дружеская улыбка приободрила меня.
- Я весьма признательна вам, что вы так рано пришли сюда, - сказала госпожа Киути и низко поклонилась. Мне стало даже неловко.
На столе около дам уже стояли наготове кофейные чашки. Когда мы поздоровались с депутатками, те лишь удостоили нас одним взглядом. Никто из них не пригласил нас к себе, как и не предложил хотя бы кофе. Одна из дам, с лисьим палантином, высокомерно поблагодарила нас. Нынешнему японскому языку более неведомы всевозможные тонкости в обращении, но она использовала выражение, которым прежде выражали признательность нижестоящим. Кроме того, уже сам ее тон выдавал то, как она высоко себя ставила. Столь надменное обращение с молодыми девушками, которые не пожалели своего драгоценного времени и пришли пораньше, было совершенно неуместно. Во мне закипала злоба. Нанаэ, самая молодая из нас, с гневом смотрела на них. Я же, совладав с собой, сказала:
- Не стоит благодарностей. Пусть мы многого и не понимаем, сделаем все, что в наших силах, - после чего низко поклонилась.
Похоже, дама в лисьем палантине не все сказала.
- Должно быть, все здесь помощницы симбаси-гейши, - молвила она.
- Гейши пришли тоже, чтобы нам помочь, хотя у них дел и так хватает. Прошу, будьте благодарны им за это.
После этих слов мы почувствовали себя лучше.
- Да она задирает нос так же, как и ее лисий палантин, - сказала рассерженно Сигэно.
Накалившуюся атмосферу разрядил любезный тон госпожи Киути:
- Прошу вас, садитесь плотнее, чтобы всем было место. Кихару, спроси-ка, кто желает кофе, а кто чай.
С мнением госпожи Киути считались, так что другие дамы тоже пригласили нас сесть и похвалили за согласие помочь.
Не успели оглянуться, как было уже одиннадцать, и мы все повесили себе через шею на красной ленте ящик для пожертвований и расположились вблизи издательства «Асахи» на мосту Сукиябаси.
Как нас учили на уроках танца адзума, мы расположились на подобающем расстоянии друг от друга.
Тут подоспела гейша Кохиро, извиняясь за опоздание.
Хоть и старше меня на три года, она была совершенно простой и вела себя по отношению к нам не как старшая гейша, но как добрая подруга. Кохиро доставил сюда на машине ее американский знакомый. Одновременно подошли трое важных служащих одной фирмы, которых мы хорошо знали по их частым посещениям.
«Однако вы смелые!», «Приятно видеть вас здесь» - с такими словами каждый из них положил в кружку купюру в сто йен.
Я точно не знаю, чему тогда равнялись сто йен, но за десять тысяч йен можно было купить барачного типа дом. В любом случае эти банкноты в сто йен были хорошим почином. Стоять молча мы не собирались.
- Сбор пожертвований для сирот войны! - орали мы прохожим во всю глотку.
Особенно выделялся чистый, поставленный пением киёмото голос Нанаэ:
- Будьте так добры ко мне, пожертвуйте что-нибудь для сирот войны!
Давясь от смеха, я подбежала к ней.
- Тебе не следует говорить «Будьте так добры ко мне», собирая пожертвования для сирот.
- Она же настоящая гейша, - смеясь, заметила Кохиро.
- Да, пожалуй, не стоит так говорить, когда речь идет о сиротах войны, - сказала Нанаэ, смеясь над собой.
Так с шутками и протекал наш сбор пожертвований. Незадолго до обеденного времени неожиданно объявилось еще несколько наших постоянных посетителей, и стало особо весело. Кроме знакомых нам японских гостей, показались несколько американских журналистов и служащих ставки главного командования. Большинство жертвовали купюры в сто йен. К тому же проходило мимо много чиновников и студентов.
- Вы не гейши из Симбаси? - интересовались они.
Скоро нас обступили со всех сторон.
- Завтра вы тоже будете здесь?
- Придете ли вы завтра опять в это же время?
- Могу ли я сделать снимок?
Началось настоящее столпотворение. Понемногу я стала волноваться.
- Не давайте чужим свои телефоны, - шептала я девушкам. Я беспокоилась, ведь вне сферы своих занятий и среды гейш они вели себя как беспомощные младенцы.
Когда я взглянула на противоположную сторону, где стояли дама в лисьем палантине и ее сослуживицы, то увидела, что все прохожие толпились вокруг нас, а там почти никого не было.
Мимо проезжали в джипе представители ставки. Журналисты, с которыми я познакомилась через посредство Гвен и Тилтманна, тоже подходили к нам. Даже господин Тилтманн подъехал перед обедом в джипе и пожертвовал триста йен.
- На сегодня хватит, а завтра встречаемся опять в кафе, - сказала подошедшая около трех часов госпожа Киути, прервав тем самым наши разговоры с прохожими.
- До завтра! - крикнули мы и пошли со своими ящиками обратно в кафе. Наши ящики были полны банкнот, так что нам приходилось их утрамбовывать руками.
Вначале депутатки принялись подсчитывать собранные ими деньги. В их ящиках было много купюр по десять йен. Тогда за десять или двадцать йен в районе Уэно или Асакуса можно было получить суп из мучных клецек, порцию сладких бобов и суп с о-моти. Поэтому и эти бумажки в десять йен что-то значили.
- У меня почти четыреста йен.
- Я собрала шестьсот.
, У нас же почти все банкноты были достоинством в сто йен. Разумеется, и в наших кружках попалось несколько монет, но каждая из нас собрала значительно больше денег. В кружках находилось от четырех до восьми тысяч йен.
Когда мы подсчитали свою выручку, дамы были просто поражены.
Госпожа Киути сердечно поблагодарила нас и вновь низко поклонилась. Даже даму в лисьем палантине нельзя было узнать, когда та, улыбаясь, сказала:
- Вот тебе раз. Они собрали значительно больше.
Мы не могли скрыть своей радости, когда каждый раз, выкладывая содержимое своих ящиков, отмечали вздохи, удивленные возгласы и завистливые взгляды самих дам.
На следующее утро они вели себя совершенно иначе, чем накануне.
- Мы сердечно признательны вам. Вы нам очень помогли, - говорили они, и даже дама в лисьем палантине улыбалась и дружески приветствовала нас.
- Да они, оказывается, нерешительные, - удивлялись Нанаэ и Сигэно. Однако расположение их к госпоже Киути Кё значительно возросло, и многие молодые симбаси-гейши решили на ближайших выборах отдать ей свои голоса.
Впрочем, гейши сделали очень много добра. Так, например, госпожа Савада Мики в своей летней резиденции близ храма Оисо основала детский приют имени Элизабет Сандерс. Большой вклад в это дело внесли гейши.
Я еще перед войной была хорошо знакома с самим послом и его супругой и, когда услышала об этом, захотела помочь в таком важном начинании. Я договорилась с владелицей ресторана «Юкимура» и стала собирать деньги у своих знакомых. Вначале мы столкнулись с отсутствием материала для пеленок, поэтому я попросила чайные заведения и рестораны с гейшами собрать старые юката, которые я затем отослала в Оисо.
Когда я посетила приют, там уже жили двадцать детей. Это были исключительно очень милые черные и белые дети от брака с американскими солдатами.
Мысль о том, что я могла хоть немного помочь госпоже Савада в ее благородном деле, наполняет меня огромной радостью.

Суд над военными преступниками

Начались международные процессы против военных преступников. Впервые в истории Японии - и дай бог в последний раз - состоялись такие процессы в нашей стране. Эти процессы по многим причинам хотелось увидеть воочию большинству людей, так что наплыв зрителей был огромен.
Мне посчастливилось… На суде в Итигая, где тогда проходил международный трибунал, начальником военной полиции был один мой хороший знакомый. Он знало моих намерениях. Мне нужно выкроить время и прийти на суд, ведь это послужит всем уроком на будущее, полагал он. Он отвез бы меня туда и обратно… В первый день процесса этот полковник доставил меня туда на джипе с одним молодым военным полицейским. Перед зданием суда он надел мне на руку повязку сотрудника прессы, и меня пропустили внутрь.
Зал суда своим освещением и акустикой напоминал театральные подмостки. Когда процесс наконец начался, прожектор выхватил скамью подсудимых. Я могла очень отчетливо разглядеть лица этих мужчин, которые все были мне хорошо известны.
Чтобы выглядеть как можно незаметней, я собиралась надеть на процесс скромную блузу и юбку.
- Ну нет, - сказал полковник, - в мрачном зале суда и обвиняемые, и американские судьи жаждут зреть яркие краски. Поэтому наденьте, по возможности, наиболее красивое кимоно, чтобы как-то разрядить тягостную атмосферу заседания.
В этом отношении, у американцев были иные представления, чем у японцев. Мы оделись бы скорее скромно и неброско. Тогда, пятьдесят лет назад, я была еще молода и полагала, что выгляжу довольно привлекательно.
Каждый день, облачившись в розовое, светло-голубое или желто-зеленое кимоно, я ждала, пока не приедет за мной молодой полицейский и не передаст у входа в здание суда другому военному чину, который укажет мне одно из отведенных для прессы мест.
У меня разрывалось сердце, когда судьи и защитники выкрикивали имена людей, которых я так хорошо знала: Ёнаи Мицумаса, Симада Сигэтаро, Си-гэмицу Мамору, Того Сигэнори, д-ра Окава Сюмэй и другие.
Мне была хорошо известна многолетняя любовь д-ра Окавы, поскольку его дом находился на той же улице, что и наш, и я часто его там встречала. Поэтому для меня было потрясением видеть, как он странно вел себя в зале суда. Когда я увидела, как господина Окава выводит из зала молодой полицейский, я не могла сдержать слез.
В этой связи мне следует подробнее остановиться на полковнике, поскольку, по моему мнению, это должны знать все японцы. Он был действительно добрым человеком и не только делился своим недельным пайком с японскими военными преступниками, но и виски, шоколадом и сигаретами, что покупал в гарнизонном магазине.
В Итигая содержалось под стражей большое число японских обвиняемых, с которыми он делился всем и о которых великодушно заботился по мере своих сил.
Когда он приносил семье бывшего генерала Тод-зо консервы и порошковое молоко, я всегда его сопровождала. После войны улицы были настолько ухабистые даже для джипов, что можно было откусить себе язык ненароком. Я помню, как при первом своем посещении нам пришлось долго искать дорогу и мы едва не заблудились.
Для полковника я была лучшей проводницей по сравнению с другими японскими или американскими переводчиками, поскольку не имела никакого отношения к процессу и была скрытной. Так как он мог мне доверять, то мы развозили с ним всякие вещи семьям, чьи кормильцы оказались арестованными. Во всей Японии свирепствовал голод, и единственная банка консервов или немного порошкового молока доставляли людям огромную радость.
Я не знала генерала Тодзо до войны. В первой части я упоминала, что не была хорошо знакома с армейскими чинами, ибо в Симбаси предпочитали бывать моряки. Армейские же чины посещали район Акасака.
Но госпожу Тодзо я встречала в ее доме на берегу Там агавы. Ее отличала классическая красота, что была присуща эпохе Хэйан (794-1185).
Я попросила у полковника разрешения принести господам Сигэмицу, Ёнаи, Симада, Того и другим немного сладостей, рисового печенья и зеленого чая. Он пустил меня к ним лишь на пару минут, но стоило мне увидеть их за решеткой, как слезы затуманили мой взор, и я ничего не могла разглядеть. От безудержных рыданий я даже не сумела по-настоящему поздороваться с ними.
- Это Кихару, - дружелюбно известил всех полковник. Незаметно он передал им мои сладости и чай вместе со своим виски и сигаретами.
Госпожа Того, похоже, была немкой. Однажды я была ей представлена на одном торжестве, и она должна была меня знать.
Процесс по делу маньчжурского императора сильно подействовал на меня. Он так исхудал, что был похож на щепку, и поэтому говорил как третьеразрядная гейша, вынужденная уступать покровителю, который ей противен. Разумеется, это мое восприятие, но прежде он представлялся мне мужественным и прямодушным.
О многом, что меня волновало, я переговорила с полковником.
- Вполне естественно, что на войне все проявляют преданность своей родине. Если из-за этого приговаривают к смертной казни через повешение, тогда нужно вешать и меня, ведь я приложила руку к поясам-оберегам от пуль, я в деревне выкапывала корни сосен для изготовления ружейного масла и посылала на фронт посылки. Почему бы и мне не сидеть в тюрьме? Ведь можно не приговаривать к смерти людей, которые хотели победы своей стране и ради этого трудились…
Я плакала, а полковник, на которого я так наседала, говорил:
- Я никого не собираюсь убивать. Я всего лишь начальник полиции. Не в моей власти изменить приговор. Простите меня.
При этом в его голубых глазах стояли слезы, и он извинялся, как будто один был во всем виноват. Я просто уверена, что никто из американцев не обращался с военнопленными так хорошо, как он, и думаю, что слишком мало японцев знают об этом. Поэтому все японцы должны узнать, что в послевоенное лихолетье, и даже в тюрьме для военных преступников в Сугамо, один американец так много заботился о пленных.

Возвращается мой муж

За три или четыре года после окончания войны многие вернулись домой, но по-прежнему оставались пропавшие без вести.
Огромная шумиха, что во время войны устраивалась вокруг каждого, кто сложил свою голову ради отчизны, теперь, несмотря на большое число павших и увечных, значительно поутихла.
Мужчины в замызганных белых кимоно, потерявшие руки и ноги на войне, просили милостыню в подземке и перед вратами почти всех больших храмов и усыпальниц.
Одновременно повсюду разыгрывались совершенно невероятные трагедии. Одна женщина, оказавшись с четырьмя детьми на руках, считая, что муж ее погиб, вышла замуж за его младшего брата, и тут объявился похороненный было ее муж. Или же, наоборот, жена изо всех своих слабых сил тянула на себе не один год нелегкий воз, кормя родителей и детей и храня верность своему мужу, а тот возвращался с индонезийкой и прижитыми с нею двумя детьми. И такое было не редкостью.
Поскольку после капитуляции на первом месте оказался вопрос о хлебе насущном, упали нравы и не стало порядка. Можно было положиться лишь на самых близких друзей.
Повсюду происходили самые небывалые вещи.
Мне благодаря тяжкому труду удалось, наконец, забрать из деревни свою бабушку, маму и малыша в пригород Токио, Урава, и поэтому не нужно было больше ездить на небезопасных поездах. Я бы охотно взяла их в Токио, но из-за нехватки продовольствия доступ туда был по-прежнему ограничен. Но от Урава можно было добраться до Токио на электричке, что очень упрощало дело.
Позже благодаря заступничеству друзей мне удалось забрать семью в Токио, и я купила небольшой домик в Синагава, куда мы все и перебрались. Впервые после долгих лет мы смогли перевести дух.
Вскоре после того, как я забрала семью из Урава, неожиданно приходит письмо от моего свекра в Осаке, где он изъявляет желание увидеть своего внука. Я сразу же сообразила: значит, вот-вот должен вернуться мой муж, и было очень неприятно, что мой дорогой свекор всю войну не желал нас знать. Теперь же он хотел так все устроить, как будто проявлял заботу о своей невестке и внуке.
Тем не менее, я отправилась с малышом в Осаку. У младшей сестры моего мужа была маленькая дочь тех же лет, что и мой ребенок. Я не держала зла за прошлое и с нетерпением ждала возвращения мужа. Как ни странно, его родители совсем о нем не говорили.
И вот однажды, когда я читала газету, натолкнулась там на имя режиссера Наканиси Токэо, который работал в театре-варьете «Такарадзука». Его мать и моя бабушка были очень дружны, и, когда мне было двенадцать лет, эта старая женщина преподнесла мне весьма ценный сямисэн.
Когда я прочитала это имя, мне захотелось немедленно позвонить ему и справиться о самочувствии старой женщины. Кроме того, я хотела рассказать, что сама уже стала матерью. Чтобы позвонить, я пошла к соседям.
Если верить моему свекру, семья Ота очень состоятельная, тогда почему они никак не обзаведутся телефоном? Я понимаю, что после войны установить телефон непросто, но до войны сделать это было вполне возможно… Итак, я позвонила. Пришлось немного подождать, пока не позвали Наканиси.
К телефону подошел сам Такэо вместе с женой. У них тоже был малыш, чуть старше моего сына. Я узнала, что мать Такэо, которую я так любила, умерла незадолго до войны. Они пригласили нас к себе в гости и обещали встретить на вокзале. На следующий же день мы с сыном поехали к ним и чудесно провели там вторую половину дня.
Во время моего телефонного разговора хозяйка дома стояла у двери и все слышала. Поскольку это был не очень доверительный разговор, я без всякой задней мысли говорила о том, в котором часу мы должны встретиться на железнодорожной станции линии Ханкю.
Этот разговор по телефону повлек за собой неожиданные последствия.
Наконец вернулся мой долгожданный супруг.
Он направился не прямо домой, но остановился в отеле города Кобэ и лишь затем появился дома. Мне показалось это странным. Но вскоре все стало ясно. С ним, оказывается, была двадцатилетняя армянка, с которой он работал в генеральном консульстве в Бирме, и его две дочери (погодки и, естественно, полукровки).
Она была молода и красива. Он сказал ей, что наш сын (и наследник) приходится сыном его младшей сестре. Как полагается в фильмах обманутой жене, мне следовало бы рыдать. У меня же от испытанного потрясения даже не оказалось слез.
Я постоянно боялась, что муж мой погиб, ранен или болен. Но что он, пока я изо всех сил надрывалась, чтобы поднять на ноги нашего ребенка, приживет с молодой женщиной двоих детей и совершенно спокойно явится с ними домой - такого я не могла вообразить.
Какое разочарование! Я полагала, что я единственная, о ком он думал все это время. Мне представлялось, что он также мечтает о том дне, когда сможет заключить в свои объятья меня и сына.
Мужья, которые вернулись с чужбины с новыми женами, и причитания оставленных жен и детей составляли тему, которая не сходила со страниц газет. Возвращение мужа с женой-чужестранкой не было тогда редкостью. Но я даже в дурном сне не могла вообразить, что такое ждет и меня.
Я была не столь несчастна и разочарована, сколь потрясена случившимся.
- Чтобы не уронить нашего имени, ты, как жена нашего старшего сына, будешь здесь растить своего сына. Он ведь наш наследник. Кадзуо же будет жить в Кобэ и раз в неделю будет приходить сюда, чтобы повидать тебя и малыша. Та женщина белая и может повредить авторитету нашей семьи, если будет жить здесь, - объяснил мне отец моего мужа.
Мой свекор совершенно серьезно предлагал, чтобы мой муж ради доброго имени семьи жил со своей белой женой в Кобэ и раз в неделю навещал нас. Но было ли под силу моему мужу сразу по возвращении содержать две семьи? От своей свекрови я слышала, что у моего свекра из-за денежной реформы и налогов на недвижимость дела обстояли неважно.
- Как он собирается обеспечивать две семьи? Что ты можешь ответить на это, отец? - спросила я его.
- Смотри: ты же, к счастью, владеешь английским, не так ли? Но и в Осаке есть оккупационные войска. Ты ведь это не упустишь. Работай на американцев и расти здесь своего сына. Кадзуо позаботится о другой жене и детях. Это было бы самым простым решением. Мы должны побеспокоиться, чтобы для посторонних наша семья выглядела вполне благопристойной. Ты согласна?
Получалось, что мой муж будет жить в Кобэ, и я один раз в неделю смогу заимствовать его для себя. Кроме того, мне придется кормить свою семью, работая переводчицей. Какая удобная позиция! Я подумала: а не тронулся ли умом мой дорогой свекор?
Свекровь же была достаточно благоразумной, чтобы не вмешиваться. Меня поразило, насколько еще крепки в Японии семейные узы между родителями, детьми и братьями с сестрами. Никто из них не подумал заступиться за меня. Свекровь, на которую я так полагалась, заняла сторону сына. Да и моей дорогой младшей свояченице собственный брат оказался дороже.
Я настояла на том, чтобы повидаться с Кадзуо. Я хотела с глазу на глаз поговорить с виновником создавшегося положения и вовсе не собиралась падать перед ним на колени и слезно о чем-то умолять. Мне просто было интересно видеть, как он поведет себя в моем присутствии.
Он был так влюблен в меня, что во время нашего пребывания в Индии даже мыл мне голову…
На следующий день появился Кадзуо. Он вел себя как нашкодивший ребенок, которого теперь ожидает взбучка.

Предыдущая страница 12 Следующая страница


13 Кихару Накамура

Его отец тотчас примостился между нами. Я полагала, что мой свекор, проявляя учтивость, оставит нас наедине, но он уселся между нами, видно, для того, чтобы оберегать его от неприятностей.
В отличие от меня, чьи руки огрубели от тяжелой работы во время войны, муж мой имел здоровый, сытый и вполне счастливый вид.
Он смущенно улыбнулся:
- Хорошо выглядишь. Вдруг мне стало смешно.
- Только ты вот, похоже, наломал дров, - сказала я.
- Я слышал, что Токио полностью стерли с лица земли, и подумал, что ты и малыш погибли, - ответил тот невозмутимо.
Позже от людей, что находились в Бирме, я узнала, что его свадьба была сыграна вполне официально, с приглашением родственников и друзей, а невеста, как и полагается, была в белом платье со шлейфом.
Муж, говорящий, что был убежден в смерти жены и ребенка, и поэтому решивший вновь жениться, не наведя никаких справок, достоин презрения.
Вообще-то мне всегда везло с мужчинами, но в нем я совершенно разочаровалась. Он оказался единственным ничтожеством среди них.
Неожиданно я вскипела. Как нельзя кстати, рядом оказался мой свекор.
- С той поры как тебя отправили в Бирму, я ни гроша не получила от твоей семьи в Осаке. Я одна рожала ребенка и своими силами растила его.
- Тому виной тяжелое время. Я не посылал денег, потому что они все равно не дошли бы, - небрежно бросил свекор.
Я была просто ошеломлена. Никогда мне не было так плохо, и, ничего не понимая, я лишь переводила взгляд с одного на другого.
Мне казалось, что чувство между мужчиной и женщиной должно быть взаимным. Если мужчина меня больше не любит, я не буду настаивать. Мой муж только что вернулся и не хочет отказываться от меня, своей жены, но вместе с тем он не желает также расставаться со своей юной красавицей. Он думает только о себе.
Разумеется, я все понимаю, но до такой степени самоотверженной женщиной, которая бы по желанию своего свекра согласилась на посещение ее мужем раз в неделю и на то, чтобы одной кормить своих родных и сына, я не была. Кроме того, я никогда не была страстно влюблена в своего мужа.
Чем больше я говорила со свекром и мужем, тем больше мы не понимали друг друга, и все это лишь сильнее досаждало мне. К тому же у меня каждая минута была на счету.
- Для меня невозможно жить в Осаке, работать здесь и кормить всех и вдобавок видеть собственного мужа лишь раз в неделю, - воспротивилась я.
- Это замашки гейши. Поступай как подобает верной жене, оставайся в Осаке и расти потомство, - сказал свекор.
Ему даже не пришло в голову посочувствовать мне, той, которая столь долго и, оказывается, напрасно ждала его сына, проявившего подобную неверность.
Я была сыта по горло. Будучи не в состоянии больше находиться в такой семье, я через пару дней спешно вернулась в Токио, но без ребенка.
Вначале я подумала, не лучше ли будет сразу же забрать с собой сына. Но в Токио меня ждали неотложные дела и был назначен ряд встреч, которые я не могла пропустить.
Когда я объяснила, что возвращаюсь в Токио, свекор сказал:
- Ты можешь поступать как тебе вздумается. Но мы-то знаем, что ты сама здесь созванивалась с неким мужчиной и договаривалась о встрече.
Мой телефонный разговор с семьей Наканиси подслушала соседка, и, когда я сказала «встретимся в таком-то часу на станции линии Ханкю», та тотчас побежала к моему свекру и все ему донесла: «Ваша невестка звонила некоему мужчине и договорилась о встрече с ним». Я живо все это себе представила.
У меня не было никакого настроения оправдываться, так что я лишь сказала:
- Тогда я звонила одной женщине, которую знаю с самого детства, и мне сообщили, что она умерла. Я поехала к ее сыну, чтобы зажечь благовония в память о ней. Мне неведомо, в каких красках все это расписала вам соседка. Я не такая безнравственная, как ваш сын. И мне наплевать, что вы обо мне думаете, бог вам судья. Я все равно уезжаю.
Стоило мне представить, что за гнев и отчаяние вызовет история с моим мужем у моих родных, особенно бабушки, и друзей в Токио, у меня сжималось сердце. Да еще мой сын, который наверняка будет реветь из-за моего внезапного исчезновения…
Я уже упоминала, что моя свекровь за время всей этой склоки ни разу не появилась. Она проявила мудрость. У нее не нашлось бы сил возразить своему мужу. Не очень хорошо себя чувствуя, она решила вовсе не показываться на глаза. Все решал старик.
Мой муж хорошо ладил со своим отцом, который неизменно пекся о его благе.
Вернувшись в Токио, я так и не смогла никому рассказать о случившемся, поскольку меня мучил стыд. Тому, что мой муж вернулся с двадцатилетней красавицей и двумя девочками-полукровками, все равно никто не поверил бы. Поэтому с той поры я неизменно говорила, что мой муж погиб в Бирме… Я сама его похоронила.
Сегодня эта история представляется мне столь нелепой, что при мысли о ней меня тянет скорее смеяться, нежели плакать.
В любом случае сына я оставила в Осаке. Моя бабушка безутешно плакала целыми днями.
- Оставить маленького ребенка в такой бессердечной семье. Ты плохая мать, - упрекала она меня.
С самого его рождения моя бабушка не чаяла души в своем правнуке. Будучи уже старой женщиной, она не могла думать ни о чем ином, как о малыше. Она чуть было не умерла от ужаса, когда узнала, что мой муж вернулся с молодой белой женой и двумя детьми-полукровками. Поэтому можно было понять, почему меня, оставившую своего ребенка таким людям, она назвала плохой матерью.
Мы только что переехали в Урава, и наш быт еще не был налажен. Но, устав ежедневно слышать слова, что я плохая мать, мне пришлось забрать малыша из Осаки. Я опасалась, что там своего «наследника» так просто не отдадут. На этот случай я заранее продумала свои действия и была чуть ли не разочарована, когда те не возражали, чтобы я забрала ребенка в Токио. Похоже, старым супругам было тяжело присматривать за малышом, поскольку было видно, как они облегченно вздохнули.
Когда я возвратилась с ребенком домой, к постоянно хворающим маме и бабушке тотчас вернулись душевные и физические силы. Поскольку они вдвоем окружили его заботой, я могла спокойно и с утроенной силой вернуться к работе.
Позже я узнала, что армянку крайне разочаровала жизнь в Японии, ибо мой муж, оказывается, сказал ей, что он миллионер. Однако после войны едва хватало средств сводить концы с концами. Будучи типичной европейкой, она не была столь глупа, чтобы пожертвовать собой ради детей. В конце концов она вышла замуж за английского предпринимателя и позволила усыновить своих детей бездетным иностранным семьям. Затем она уехала в Лондон.
На счастье Ота Кадзуо, кроме госпожи Иида, меня и еще нескольких человек, никто не знал о его двоеженстве. Позже он стал ректором одного университета и несколько лет назад вышел в отставку. За преподавательскую работу ему дали орден, и я всегда удивлялась его удаче. Для своей бывшей жены и родного сына он палец о палец не ударил. Позже мой сын захотел повидать отца, но, так как у того была новая жена и дочь, от него постарались быстро избавиться. Так что отца он видел один раз в доме его младшей сестры. Хотя я ему советовала не навещать отца, мальчик все же хотел познакомиться с ним.
В любом случае это был самый бесхарактерный мужчина в моей жизни.

Учительница в школе на Вашингтонских холмах

На званом приеме, устроенном одним газетным издателем, меня представили некой изысканной даме средних лет. К тому же я познакомилась еще с двумя или тремя чинами из ставки верховного главнокомандования и двумя журналистами. Главным образом я находилась в распоряжении мисс Н. Если на каком-то торжестве присутствуют дамы, было принято, что гейши в первую очередь обслуживают именно их.
Мисс Н. была заведующей начальной школой на Вашингтонских холмах, располагавшейся близ домов, где жили офицеры со своими семьями.
Позже Вашингтонские холмы были обустроены под олимпийскую деревню. Этого мне не довелось застать, поскольку в то время я жила уже в Америке.
Раньше там находился учебный плац Ёёги, и сама местность была довольно обширная. Там возвели сотни одноквартирных домов для американских офицеров из ставки главного командования, поэтому сама школа была достаточно вместительная.
Раньше в Японии школьные руководительницы были редкостью. Кроме того, мисс Н. оказалась столь бойкой женщиной, которая совершенно не соответствовала японским представлениям о руководителе начальной школы. Это была красивая блондинка, которая носила сшитый со вкусом синий трикотажный костюм с подобранными по цвету, тоже синими, серьгами, браслетом и цепочкой, к тому же красила ногти.
На упомянутом приеме состоялось традиционное танцевальное представление, которое я разъясняла присутствующим.
Мисс Н. внимательно наблюдала за мной своими красивыми голубыми глазами. Поскольку японские танцы очень символичны и носят стилизованный характер, я подошла к ней и спросила, все ли та поняла. Да, ей все понятно. Она похвалила мой английский язык за четкость произношения, что редко встретишь среди японцев.
Затем она спросила, не соглашусь ли я преподавать в ее школе.
Я была поражена:
- Быть учительницей? Преподавать?
- Ведь вы работаете по вечерам? Занятия в школе начинаются с утра, так что самое позднее к трем часам вы были бы свободны.
- Но я ведь гейша.
- Ну и что с того? - возразила та. Подобное отношение удивило меня, поскольку в данном плане у меня был довольно горький опыт, но американскую заведующую начальной школой это, похоже, совсем не волновало.
До войны я однажды преподавала в художественной школе (ныне это Государственная академия художеств). Преподаватели нихонга (т.е. японской живописи) Ивата Сэнтаро и Симура Тацуми, бывшие моими постоянными клиентами, упросили меня тогда кое-что показать в школе.
- Кихару, нынешние студенты ничтоже сумня-шеся изображают кимоно запахивающимся справа, а как выглядит хакама, они не имеют ни малейшего представления. Приди как-нибудь к нам и покажи им, на что похожа японская одежда.
Я захватила с собой наглядные пособия, куда входили коричневое кимоно осима, кимоно одзия из бумажного крепа и кимоно юки из тонкого шелка, рассказала о тогдашних способах пошива, показала, как носят отдельные предметы одежды, причем объяснила, что все они, как бы дороги ни были, относятся к повседневной одежде, а вовсе не к праздничным нарядам.
Во второй раз я позаимствовала несколько париков от Окаёнэ и рассказала, какие прически носят незамужние и семейные дамы, гейши, жены самураев и мещанки.
Показы устраивались раз в неделю. Начиная со второй демонстрации аудитория была переполнена слушателями. Однако ни с того ни с сего мои показы были запрещены. Похоже, женская часть студенчества и преподавательского состава решила, что само появление гейши на кафедре, где место профессорам, оскверняет эту святыню.
После окончания войны нечто подобное произошло в крупной больнице. Заместитель главного врача, ценивший мой особый способ преподавания, организовал для участников съезда врачей, который должен был состояться в следующем году, курсы разговорного английского языка. Но мне было отказано, поскольку больница посчитала, что будет лучше пригласить специалиста, нежели доверить эти курсы гейше.
Если бы заместитель главврача стал настаивать на моей методике, которая давала непосредственно навыки практического английского языка, там бы такое началось. Наверняка поползли бы слухи, что я его любовница.
Поскольку у себя в Японии, этой отягощенной предрассудками стране, мне особо доставалось от своих сородичей, приглашение от мисс Н. преподавать в ее школе меня глубоко порадовало. Я не ожидала, что мои сомнения она просто отметет словами: «Ну и что с того? » - и была растрогана до слез.
Моя работа в качестве преподавателя японской культуры в школе мисс Н. начиналась в девять утра и чаще всего длилась примерно до двух часов дня. Я учила оригами, икебане, изготовлению кукол и танцу. Так как мне платили в долларах, получалось довольно солидное жалованье.
На своих собраниях американские преподаватели сами заботились о кофе или чае. Но, воспитанная иначе, я не могла это вынести. Первым делом я приносила чай заведующей, затем ее заместителю, потом завучу. Молоко и сахар я тоже им разносила. Наконец, обслужив себя, я занимала свое место.
Госпожа заведующая благодарила за проявленную заботу и отметила то изящество, с каким я подавала чай. Ни одна американка не сможет так раскованно двигаться. Должно быть, это следствие полученных мною навыков в качестве Geisha Girl. Всем бы так научиться.
После собрания его участники сами открывали двери и бесцеремонно покидали помещение. Однако затем я стала открывать перед всеми дверь и, покидая последней помещение, тихо ее закрывала. И здесь это было отмечено как примерное образование, полученное мною в бытность Geisha Girl.
Мисс Н. также неизменно нравились мои кимоно. Привыкшая к надменному к себе обращению со стороны своих соотечественников, я была рада каждой звучащей в мой адрес похвале.
И я все чаще стала задаваться вопросом, а не сложится ли моя жизнь более счастливо в Америке. Во всяком случае, в обществе американцев я чувствовала себя раскованно и непринужденно. Мне было тяжело среди японцев, которые были склонны судить о человеке по его общественному положению. Здесь же и преподаватели, и ученики были очень сердечны, а мои успехи ценились. Я была рада, что сугубо японским совершенно невыносимым пересудам о том, кем человек был прежде, здесь не было места.
Я познакомилась с четой Митчелл на одной встрече и подружилась с ними. А так как их дочурка была одногодкой с моим сыном, я часто бывала у них. Они хвалили моего сына за то, что тот неплохо рисовал. Однажды они решили купить для него в гарнизонном магазине набор из двадцати четырех цветных карандашей и коробку красок. В ту пору о цветных карандашах и красках хорошего качества можно было только мечтать. И вот я, счастливая, условилась ждать их перед входом в гарнизонный магазин Гиндзы.
Один американский военный полицейский регулировал движение на перекрестке. Такое было внове для Японии. Он был одет в обычную американскую форму и, подобно балетному танцовщику, двигал широко руками, поворачивался, и получалось это у него удивительно грациозно. Мы часто там останавливались и любовались этим «танцем регулировщика».
В тот день супруги Митчелл собирались пригласить меня к себе обедать. Поскольку наши дети были в саду, я пришла немного пораньше и ждала их в своем розовом кимоно у перекрестка. Тут вышел господин Митчелл с рисовальными принадлежностями для моего сына и спросил меня, не могу ли я немного подождать, поскольку жене нужно сделать кое-какие покупки.
- Разумеется, - ответила я.
Пока мы стояли перед магазином, у нас зашел разговор о последнем школьном празднике, где дочурка Митчеллов исполняла детскую песенку «Разноцветный зонтик». В кимоно, с уложенными в японском стиле светлыми волосами и с зонтиком от солнца она выглядела особенно обворожительной.
Когда мы так стояли и беседовали, рядом с нами остановились два студента в форме со стоячим воротом университета Тодай и не сводили с нас глаз.
- Уличные девчонки нынче недурно одеваются, - громко сказал один из них.
- Они, должно быть, стоят перед гарнизонным магазином, чтобы подцепить американцев, - заметил другой.
- Простите, я сейчас, - обратилась я к господину Митчеллу и ухватила за руки этих студентов, которые уже хотели идти дальше. - Погодите немного.
Оба остановились как вкопанные.
- Ведь вы студенты университета Тодай, не так ли?
- Да. - Они недовольно смотрели на меня.
- Судя по вашим нашивкам, вы изучаете литературу. Должно быть, английскую литературу? - спросила я, и те утвердительно кивнули.
- Разве вы только что не говорили, что нынешние уличные девицы так недурно одеваются и перед гарнизонным магазином ждут, как бы им подцепить американцев? - продолжила я.
Речь моя была громкой, так что стали собираться люди. Ведь все происходило на самой Гиндзе.
- Будучи студентами английской литературы, вам следовало бы научиться различать английский говор уличных девиц от правильной английской речи. Кроме того, я беседовала с господином Митчеллом о школьном празднике его дочери. Вы уже стоите здесь достаточно долго и наверняка слышали наш разговор. Разве вы не в состоянии отличить уличный жаргон от правильной английской речи? Я не могу позволить, чтобы вы подобным образом здесь сплетничали. И это называется студенты университета Тодай. Немедленно извинитесь передо мной.
Я гневно смотрела на них. Тем временем собралось порядком людей вокруг, и те, краснея, извинились.
- Я обучаю дочь этого господина в начальной школе на Вашингтонских холмах. Поэтому не могу позволить, чтобы вы говорили, что я пытаюсь здесь подцепить американцев. И впредь старайтесь держать язык за зубами, чтобы не сболтнуть что-либо, не подумавши.
Оба студента-горемыки поспешно ретировались. Я же собиралась вернуться к господину Митчеллу, как тут со мной заговорил один прилично одетый господин:
- Извините, пожалуйста. Я наблюдал все с самого начала и нахожусь под большим впечатлением от того, что случилось. Хотя многим не нравятся подобные вещи, но почти ни у кого не хватает смелости поставить на место таких людей и заставить их извиниться. Несмотря на свою молодость, вы действительно отважная женщина.
- Мне просто мучительно видеть все это, - извинилась я.
Так я познакомилась с профессором Канамори, которому многим обязана. Просто диву даешься, каким образом случается людям сводить дружбу.
Несколькими днями позже мне позвонил профессор Канамори и сказал, что ректор университета Тодай господин Намбара Сигэру желает непременно со мной познакомиться. Мне не доставляло трудностей беседовать в обществе людей вроде ректора Намбара, но известие о том, что за мной будет послан автомобиль, который доставит меня к нему, меня напугало. Профессор Канамори успокоил меня:
- Я буду рядом.
На следующий день за мной приехал огромный старомодный черный лимузин, который имел вид автомобиля высокопоставленной особы эпохи Тай-сё, и доставил меня через красные университетские ворота к ректору. Перед старым зданием, к моему большому облегчению, стоял профессор Канамори.
Ректор Намбара был седовлас и производил очень благоприятное впечатление.
- Недавно мои учащиеся неблаговидно повели себя перед вами, - извинился он.
Я была смущена.
- Не в моих правилах отмалчиваться. Было очень неприятно слышать оскорбления в свой адрес, но тут ничего не поделаешь… - пробормотала я, сама не зная, что говорю.
Однако профессорам, похоже, понравилось, что я отчитала студентов и заставила их принести извинения.
Перед окном была буйная растительность, и поэтому в помещении было немного сумрачно. Профессор Канамори ставил так умело вопросы, что я могла поведать о своих взглядах и чувствах ректору Намбара. Разговор оказался столь захватывающим, что проведенные там несколько часов доставили мне большое удовольствие. Затем меня, опять же в огромном лимузине, доставили домой.
Те оба студента сейчас, должно быть, сами профессора. Ведь случилось это тридцать пять лет назад.

Мир моды

Мне хотелось бы теперь немного поговорить о том, как до войны женщины ухаживали за собой. Если, к примеру, необходима была химическая завивка, то за щипцы в ту пору приходилось отдавать две меры древесного угля. Случались самые невероятные вещи. Однажды один парикмахер был обвинен в том, что сжег до корней волосы своей клиентки и тем самым сделал ее лысой. Современная косметика тогда только зарождалась. Это было действительно трудное время, когда начинающие парикмахерши только осваивали свое ремесло.
Однако постепенно дизайнеры и куаферы стали проводить показы мод.
От одной своей ученицы английского языка я узнала, что тогдашняя знаменитость в мире законодателей моды Хосоно Судзу ищет для своих показов манекенщицу для демонстрации кимоно. Под влиянием вкусов тогдашнего периода американской оккупации все были увлечены «американским стилем», и почти не осталось женщин, которые умели носить кимоно. Поэтому выбор пал на меня.
В ту пору известными манекенщицами были Хелен Хиггинс и Айсима Масако. Большей частью вид манекенщиц соответствовал американскому или европейскому эталону красоты. До той поры в Японии не было профессии фотомодели. Одни художники использовали натурщиц. Но затем начались показы мод, и на подмостки вышли профессиональные манекенщицы.
Как я полагаю, это случилось в зале Санкэй на показе причесок Хосоно Судзу. У меня была высокая прическа, и я была одета в крепдешиновое кимоно нисидзин шоколадного цвета, которое можно носить и сейчас, так как оно совершенно не устарело. На подоле и рукавах золотыми и серебряными нитями были вышиты хризантемы. Оно выглядело вполне современно, не теряя при этом представительности.
С первой же нашей встречи я и госпожа Хосоно с полуслова понимали друг друга.
Косметолог хотела и мне, как другим манекенщицам, наложить коричневый грим и наклеить искусственные ресницы.
- Я ведь выхожу в японской одежде. Сюда не подходит западный макияж. Позвольте мне самой загримироваться, - протестовала я.
- На подиум вы должны выходить в этих темных тонах. Иначе будете выглядеть несовременно, - настаивала косметолог.
Когда же я была готова расплакаться, мне на помощь поспешила госпожа Хосоно.
- Для киотоского кимоно не подходят искусственные ресницы и темный макияж. Позвольте ей положиться на свой вкус, - выручила она меня.
Я вышла на подиум в коричневом кимоно насид-зин, однотонном серебристом оби и с белой хризантемой в руке. Среди вечерних платьев, пошитых из тонкого, шелестящего, подобно крыльям бабочки, сукна, мой наряд состоял из одного кимоно. Я повернулась на сцене и взяла хризантему в другую руку. Поскольку мой выход в отличие от других, выряженных в западное платье манекенщиц напоминал японский танец, публика разразилась рукоплесканиями, и меня стали фотографировать со всех сторон. После окончания показа мод я не захотела расставаться с кимоно и поэтому, несмотря на дороговизну, купила его. И сегодня - спустя тридцать пять лет - я все еще ношу его.
Это было мое первое соприкосновение с миром моды.
Затем к нам приехал американский куафер Ал Тейт. Он преподавал американскую науку прически от А до Я, и переводчиком при нем неизменно был господин Танака. Но мне тоже посчастливилось сопровождать господина Тейта, так как в случае занятости господина Танака я его замещала. Не имея поначалу никакого представления о парикмахерском деле, я со временем освоила различные стили. Во время занятий я писала на доске по-английски некоторые понятия, но заметила, что для многих они непонятны. Тогда я стала рядом с английским словом писать его звучание азбукой катакана.
- Если вы знаете английский, то записывайте сами понятия на английском. Если же вам легче их усваивать на письме катакана, используйте тогда его, - предлагала я.
Они лучше воспринимали записанное письмом катакана слово Сукарупутя Кару, нежели его английскую форму Sculpture Curl (локоны укладываются вплотную друг к другу, как на римских портретах).
Дальнейшим открытием для меня были прочитанные журналы мод из мусорной корзины учительской на Вашингтонских холмах, которые выбрасывали здешние преподавательницы. Каждую неделю я там отыскивала два или три журнала по прическам или моде. Это были Vogue и McCall's. Я забирала их с собой и переводила кое-что оттуда на японский язык, чтобы сделать более доступным молодым парикмахершам.
Подобный «урок из мусорной корзины» имел большой успех, и юные парикмахерши были мне очень за него благодарны.
Я помню, как через некоторое время выдвинулись манекенщицы вроде Кавахара Хидэко. Как раз в ту пору усилиями молодежи был создан Goya-club.
Бывая в Японии, я часто встречаюсь с еще оставшимися членами этого клуба. Своим существованием вся журналистика моды обязана Хирасава Минако, прозванной Дзянако; она издавала журнал «Неделя моды». К зачинателям этого жанра принадлежали также Футами Акио, молодая супружеская пара Судзута Коносукэ и Судзуэ.
Тогдашние увлеченные молодые люди, которые на своих собраниях налегали на жареную лапшу и шницель, сегодня обзавелись уже внуками.
Это были действительно замечательные годы.
Мне не забыть Ямано Аико и ее мужа.
Поскольку многие жены высокопоставленных чинов из ставки верховного командования интересовались японскими показами моды и охотно там бывали, невозможно было обойтись лишь сопровождением этих показов на японском языке. Поэтому часто там присутствовали такие мастера репортажа, как Тони Тани.
Ямано Аико любила меня и охотно разрешала комментировать ее Beauty Shows. Репортаж велся на японском и английском языках, что в ту пору было редкостью и пришлось по сердцу американским и японским зрителям.
После моего комментирования показов мод госпожи Ямано меня стали приглашать и другие модельеры и куаферы для своих представлений в качестве диктора.
Тогда, в 1954 году, всюду царил американский стиль, но вот однажды Ямадзаки Икуэ решила представить древнюю японскую культуру посредством показа придворной моды, для чего мы одолжили в гофмейстерской службе императорского двора одеяния придворных дам.
Подобное представление, естественно, могло состояться только в Киото. Для этих целей был арендован торжественный зал в Гион, и комментарий давался сразу на двух языках. Даже прибыли многочисленные жены американских офицеров из самой Осаки, но, когда поднялся занавес и я увидела, что в первых рядах сидят почти одни американки, меня это все же поразило.
К счастью, еще до начала представления мне все толково объяснил господин Тоги Хироси из дворцовой службы придворного церемониала. Получилось воистину необычное зрелище.
Чайную церемонию вел тогдашний наставник школы Урасэнкэ. Мои волосы широко ниспадали, как у придворных дам эпохи Хэйан, и кимоно на мне было стилизовано под ту эпоху. Затем в перерыве я сменила его на торжественное черное кимоно. Этот показ придворной моды стал воистину чудесным событием.
Супруга наставника чайной церемонии, которая там тоже присутствовала, преподнесла мне прелестный отрез на кимоно из тончайшего крепдешина, и этот подарок дорог мне до сих пор. Мои английские комментарии имели успех, и наставник остался очень доволен.
Весной 1955 года подобное зрелище мы устроили в театре «Мицукоси», куда явились многочисленные жены офицеров восьмой дивизии, среди которых была даже супруга командующего.
Впрочем, я частенько комментировала показы мод Коидэ Масако и поэтому иногда бывала в Осаке. Там я навещала свою свекровь, давала ей немного денег и приглашала пообедать. Мой свекор к тому времени умер, и та жила совершенно одна, снимая угол у знакомых. Она видела, как я без всякого нытья устраиваю свою жизнь, хотя ее сын так ужасно обошелся со мной, и хвалила мое мужество. И похоже, она не лукавила со мной.
Мое общение с миром высокой моды все более расширялось. Прежде всего я работала на показах мод, устраиваемых Ямано Аико.
У меня сложились неплохие отношения со многими модельерами, я обучала молодых, жаждущих знаний косметологов разговорному английскому языку, знакомила их со специальными терминами их рода занятий и зарождающимися направлениями. Все это было почерпнуто из «отходов мусорной корзины».
Меня очень радует, что подобные отношения сохраняются до сих пор. Когда я бываю в Японии, то навещаю госпожу Судзута, которая была членом Goya-club.
Хосоно Судзу, которая ввела меня в мир моды, умерла вскоре после того, как я закончила эту часть воспоминаний. Мне так хотелось встретиться с ней еще раз, вспомнить о прошлом, но, видно, не судьба…

Стриптиз

Первый стриптиз в Японии был показан в 1947-м, и миру была явлена красота тела японской женщины. Конечно, деревянные гравюры укиё-э мастера Утамаро уже в эпоху Эдо демонстрировали обнаженную женскую грудь, у других художников мы видим неприкрытую одеждой часть женского бедра или голени, но до сей поры было немыслимо, чтобы женщина показывалась обнаженной перед публикой. К тому же, что скрывать, женщины на фотографиях с обнаженной натурой времен эпохи Мэйдзи отличались слишком длинным торсом и сравнительно короткими ногами, а это не соответствовало канонам красоты.
Но уже сразу после войны стали проходить довольно пикантные так называемые фотошру. Естественно, люди были наслышаны про обнаженные натуры для картин художников, но живые раздетые женщины очень поразили японцев, ведь им еще не доводилось видеть подобное. В токийских районах Маруноути, Синдзюку и Асакуса на эти шоу - разом дешевые и изысканные - люди буквально прорывались с боем.
В мюзик-холле на третьем этаже театра «Нитигэ-ки» выступали лучшие танцовщицы. Оркестр был на удивление хорош, а перед представлением стриптиза и после него разыгрывались на сцене веселые скетчи. Молодые комики часто начинали свою карьеру именно с таких скетчей. Многие представители японской интеллигенции и сами американцы посещали этот театр.
В ту пору выступала некая Gipsy Rose (Цыганка Роза) - свой сценический псевдоним она позаимствовала у знаменитой танцовщицы стриптиза. Было принято, чтобы появляющиеся на сцене стриптизерши источали одно обаяние и любезность, но она, единственная, никогда не улыбалась.
Она танцевала с надменным взором, и движения ее были столь медлительны, что вызывали особое восхищение у зала. Многие танцовщицы брали себе американские имена, например, Мери Мацубара или Хелен Таки. Японки постоянно скрывали свой длинный торс и короткие ноги под кимоно, а теперь они порывают с этой привычкой и выходят совершенно нагими на сцену. При виде их прекрасных тел я постоянно ловила себя на мысли, остаемся ли мы по-прежнему тем же народом.
Были еще так называемые шоу укиё-э, где стриптизерши выступали в одежде куртизанок. На их обнаженные тела были наброшены украшенные блестками верхние кимоно. Многое бралось из театра кабуки с его утонченным репертуаром. Открывали и закрывали представление Тони Тани или Э.-Х. Эрик со своими запоминающимися скетчами.

Предыдущая страница 13 Следующая страница


Исповедь гейши 14

Поначалу я посещала лишь мюзик-холл в театре «Нитигэки», сопровождая Роппа, но потом увлеклась и чуть ли не стала одержима этими шоу.
Однажды ставили пьесу театра кабуки «Митито-сэ и самурай Наодзиро». Мититосэ играла одна стриптизерша, а в роли самурая выступал господин Эрик. Однако сам костюм самурая был ему слишком мал, и в образе любовника со своим непомерно коротким кимоно он производил неважное впечатление. Будучи его поклонницей, я едва могла вынести это.
Поэтому я поспешила домой, отыскала светло- и темно-синий материал вместе с подкладкой и отнесла тотчас к портному. Через два дня все это вместе с оби было передано мной в его уборную. С того дня господин Эрик с пришедшимся ему впору костюмом стал походить на бравого самурая, который выглядел далее умнее и смазливее, чем обычно представляют самураев в театре кабуки.
Когда я спустя двадцать пять лет повстречала господина Эрика в Нью-Йорке, он сообщил мне, что до сих пор хранит то кимоно.
В 1951 году Роппа выступил в театре «Тэйгэки» в мюзикле «Оюки Морган», который имел огромный успех. Если его сегодня возобновить, то он вполне потягался бы с американскими мюзиклами. Барышня Косидзи играла гейшу Оюки из Гиона, а Роппа - американского миллионера Моргана, влюбившегося в Оюки. Благодаря своему близкому знакомству с Роппа я часто приходила к нему в уборную.
Уже с трехлетнего возраста я постоянно брала с собой в театр сына. Поэтому у него такая страсть к театру. Обычно дети уже вскоре после начала представления начинают скучать и просятся домой, но мой ребенок с большим вниманием смотрел как традиционные пьесы кабуки, так и современные японские и европейские постановки.
В танцевальном театре «Симбаси», когда, как мне помнится, шла пьеса Ханаяги Сётаро, мы посетили дневной спектакль. После того как опустился занавес, сын спросил меня:
- Это конец?
- Да, это конец. Вскоре начнется вечернее представление, зрители уже ждут на улице. Поэтому нам нужно уходить.
- Я хочу еще посмотреть, - заныл он, а в фойе стал плакать. Дежурившие там женщины поспешили к нам.
- Ну что ты, малыш, представление ведь закончилось. Утомительно вынести это детям, - понимающе успокаивали те его.
- Нет, я хочу еще посмотреть.
- Он плачет оттого, что ему не терпится увидеть и вечернее представление, - объяснила я, а дамы воскликнули:
- Малыш плачет оттого, что не может посмотреть вечерний спектакль. Многообещающее начало, не так ли?
После этого он стал любимцем всех служительниц фойе.
В отличие от других детей мой сын был помешан на театре. Кроме того, он очень хорошо рисовал. А то, что он рисовал, позволяло говорить о его необычной впечатлительности, и я полагала, что он непременно станет художником-декоратором. Однажды мы вместе навестили Ито Кисаку. В первой части я уже говорила, что причисляю Ито Кисаку к величайшим гениям Японии. Теперь я страстно желала определить сына к нему в ученики.
Кисаку дружелюбно расспросил малыша, нравится ли тому театр. Затем он показал ему эскизы декораций и немного поговорил с ним. То, что он обращался с ним, как со взрослым, похоже, радовало моего сына.
- Когда ты окончишь среднюю школу, сразу же начнешь заниматься у меня. Театральному художнику нужно начинать как можно раньше и учиться всему на лету. - Он тепло посмотрел на моего сына.
Если бы Кисаку не умер и взял бы его, как обещал, после средней школы к себе в ученики, тот, конечно, не был бы сейчас служащим, а стал бы выдающимся художником-декоратором, чего я так хотела.
Но вернемся к зарождению стриптиза в Японии. В перерывах между действиями пьесы «Оюки Морган» выступали стриптизерши. Был там и лилипут Соратоби Косукэ. Его отличали хорошенькое личико, маленькие руки и ноги. Ростом он был с моего сына, иными словами, походил на пяти-шестилетне-го ребенка, хотя самому было двадцать два или двадцать три года.
Мой сын, похоже, принимал его за своего одногодка. Будучи очень доверчивым, он спросил стоявшего рядом в своем крохотном смокинге Соратоби Косукэ:
- Как тебя зовут?
- Разве ты не знаешь? - снисходительно сказал тот.
- Сколько тебе лет? - спросил затем мой сын.
- Я старше тебя. Но пока холост, - уязвленно заметил Косукэ.
Моего сына, похоже, удивил этот необычный ребенок.
Когда на следующий день я вернулась из магазина, то он сидел напротив моей бабушки и плакал. Стоило мне войти, как они оба бросились жаловаться мне.
- Коти-ба сказала, что я лгун, - ревел малыш. Поскольку у нас было две бабушки: моя мать и моя бабушка, это доставляло определенные хлопоты, и все начали величать мою бабушку Коти-ба. Мою же маму звали Мама-ба.
- Малыш говорит одни небылицы, - теперь стала жаловаться моя бабушка.
Оба были страшно взволнованы.
- Что случилось? - поинтересовалась я.
- Я рассказал ей, что видел совсем голую девушку со сверкающими бабочками на попе. А она говорит, что я вру, - рыдал он.
- Ложь сродни воровству. С этого все начинается. Он пугает меня тем, что столь бесстыдно врет. Представь. Ведь вы вчера ходили в «Тэйгэки». Не верю, чтобы там выступали голые девушки с бабочками на заднице, - всхлипывала моя бабушка.
Она была 1863 года рождения, и подобное ей просто не могло прийти в голову.
Целых два часа я объясняла ей связь между стриптизом и театром «Тэйгэки» и пообещала еще этим месяцем сводить ее туда. На этом инцидент был исчерпан.

Приглашение от главнокомандующего

В 1952 году господин Синохара из журнала «Тю-окорон» попросил меня написать туда статью. Она появилась в майском номере под названием «Признания одной говорящей по-английски гейши» и была подписана псевдонимом Юри Харуми.
Сегодня высокопарно говорят о «представи-тельственной гейше» и «космополитической гейше». Я некоторым, образом выступала в подобной роли. После своего состоявшегося в 1933 году дебюта в Симбаси я проработала гейшей до 1941 года. Затем грянула война, а по ее окончании я продолжала это свое занятие еще примерно два года. В общей сложности получается десять лет.
Посетители, которые бывали в Симбаси до войны, иначе говоря, зарубежные туристы, как правило, на деньги не смотрели. Но вот после войны произошел наплыв иностранных клиентов, не отличающихся ни образованием, ни воспитанием и свысока смотрящих на нас, тогда как довоенные посетители были неизменно учтивы с нами. Разумеется, мы обязаны были печься о благе своих гостей, и эти образованные, воспитанные люди старались не доставлять нам никаких неприятностей. Разница между довоенными и послевоенными иностранными гостями и заключается, пожалуй, в том, что первые уже были обеспечены средствами, тогда как вторые еще должны были их заработать.
Во времена Икумацу - она была возлюбленной Кацура Когоро - гейши содержали мужчину, если видели, что у него есть будущее, пусть даже он был пока студентом или чем-то в этом роде, но вот сегодня такого больше нет. Короче говоря, и сами гейши стали слишком расчетливыми.
Я давала гейшам уроки английского языка и содействовала их образованию. По крайней мере, я пыталась это делать. Собственно говоря, я учила их английскому языку, но попутно знакомила их с японской культурой и наставляла их в нравственном плане. Конечно, японские женщины также не должны отгораживаться от внешнего мира, и неважно, из какой страны прибыл тот или иной клиент. Но вот душой своей они должны дорожить. Прежде гейши никогда не продавали свои души. Ныне же слишком легко расстаются со своими идеалами, если это оказывается выгодно. Даже многие высокопоставленные политики оказываются продажными. Кто вчера еще был фашистом, сегодня уже числит себя либералом. Вот это угодничество я больше всего и презираю. Мне представляется скверным и то, когда женщины оказываются мягкотелыми, а так хочется, чтобы симбаси-гейши проявляли больше твердости в характере. Похоже, сейчас все становится дозволенным, если это происходит «по любви», однако я не имею права осуждать подобное мнение. Япония ныне все больше втягивается в орбиту внешнего мира, и отсюда меняются прежние отношения. Однако многое, что сопряжено с этим, доставляет мне огорчение, поскольку оказывается неприглядным и посредственным. Раньше люди были требовательнее к себе. Этой требовательности сегодня больше нет…
Меня всегда раздражает, когда иностранцы считают, что мы должны во всем им подражать. Возможно, это вызвано тем, что до войны они были у нас просто посетителями, тогда как сегодня они приходят сюда как «победители». И многие мои соотечественники, оказавшись в роли побежденных, ныне поддакивают и подчиняются всему и вся…
Когда однажды мне пришлось обслуживать двух или трех молодых японских служащих, умеющих говорить по-английски, которые пришли к нам с одним американцем, то меня поразило, как они заискивали перед ним. Только и было слышно: «Да, сэр», «Благодарствуем, сэр», и это непрекращающееся «сэр» меня крайне раздражало. Будь это генерал Макар-тур, я бы не возражала, но речь шла о совсем молодом солдате. Вероятно, эти трое пригласили его на деловой ужин, но они постоянно ерзали на своих подушках и вели себя крайне подобострастно. Я сказала одному из них: «Простите, но вы ведь тоже гости. Глядя на вас, можно подумать, что вы шуты, ломающие шапки перед совсем юным солдатом. Но вы все-таки государственные служащие, так что держитесь более достойно…» Тому подобное угодничество и привело к тому, что неотесанные американцы часто вели себя крайне заносчиво и высокомерно…
Когда видишь американку в юбке и свитере, то принимаешь ее за милую, молодую, наивную девушку, но в форме она тотчас превращается в чопорного старшего лейтенанта или майора. Недавно я познакомилась с одной женщиной-майором, производившей впечатление милой, женственной и сердечной особы. Но если ей отдавал честь какой-либо американский солдат, лицо ее тотчас становилось неимоверно серьезным. Когда же мы беседовали с ней, она была просто женщиной. Японки же, достигшие чего-то подобного, как правило, становятся чопорными, напоминая своим видом старых дев. Чем образованней, тем они жеманней. Видеть такое досадно. Раз господь создал прекрасный пол, то не следует превращаться в сухарь, когда даже трудно становится определить, мужчина перед тобой или женщина. Чем образованней женщина, тем женственней она должна выглядеть. Если бы чиновницы, писательницы и высокопоставленные женщины старались выглядеть как можно более привлекательными, это походило бы на то, словно в Японии распустились отличающиеся блестящим умом цветы…
Спустя четыре или пять дней после выхода статьи ко мне позвонила секретарша командующего восьмым армейским корпусом, расквартированным в Йокохаме. Мне следовало быть готовой к одиннадцати часам следующего дня, так как за мной заедет джип. Меня это немного обеспокоило.
Перед войной меня уже приглашали в полицейское управление по поводу снимков с обнаженной женской натурой, где, однако, была запечатлена совершенно другая женщина. Так что и на этот раз приходилось думать о возможных неприятностях.
Однако что на этот раз могло вызвать недовольство? Отозвалась ли я как-то неуважительно по отношению к оккупационным порядкам? На душе у меня было тревожно.
Если бы я рассказала обо всем своей бабушке, та наверняка беспокоилась бы.
- У меня кое-какие дела с военными в Йокохаме. Поэтому не волнуйся, если меня не будет два-три дня. - Я старалась говорить по возможности спокойно.
В тот вечер я просмотрела статью, которую написала для «Тюокорон», стараясь отыскать что-либо крамольное, но ничего не нашла.
Не успела я задремать, как настало утро. Бабушка молча собрала мне мыло и зубную щетку в небольшую сумку. Когда я спросила ее, зачем все это, та ответила, что мне они понадобятся за три дня отсутствия дома.
- Я тебе, разумеется, доверяю, но все-таки расскажи ясно и определенно то, что можешь открыть. То, что не вправе сказать, не открывай даже при угрозе смерти, - тихо проговорила бабушка, и я поняла, что у нее какие-то предчувствия.
Вскоре за мной прибыл джип. Когда я низко раскланивалась, бабушка с тревогой наблюдала за мной, так что уезжала я с тяжелым сердцем.
Мы быстро добрались до Йокохамы. Я не знала, прибыли ли мы в офицерский клуб восьмой армии или же в комендатуру. У входа располагалась винтовая лестница, а по обе стороны передней стояло множество комнатных растений. Середину гостиной занимал огромный круглый стеклянный стол. Под толстой стеклянной столешницей стояли многочисленные горшки с узамбарской фиалкой, отчего сам стол казался расписанным одними сиреневыми цветами.
В помещение вошли две курчавые собаки, позже мне объяснили, что это французский пудель. Признаться, такой стол и таких собак я в своей жизни видела впервые.
Затем в комнату вошли генерал Бейкер и его супруга. Они хорошо ко мне относились и часто приглашали на различные приемы, которые организовывали у себя дома. Он возглавлял пресс-службу ставки. С ними были главный редактор журнала Stars and Stripes и еще четыре супружеские пары, все мужья в изысканной форме высших армейских чинов. Совершенно потрясенная, я не отходила от госпожи Бейкер.
Наконец вошел командующий с супругой. Я помню, как оказалась на одном из самых почетных мест между этими высокопоставленными дамами. Места были обозначены карточками с именем, где наряду с именем приглашенного были изображены традиционные ракетки для игры в волан, японские бумажные змеи, японские куклы, карпы или хризантемы.
Японская прислуга принесла суп. Значит, нас пригласили на официальный завтрак. Когда мы уже перешли к десерту, командующий достал английский перевод моей статьи в «Тюокорон».
- Это написала японская гейша, - начал он. Его адъютант, молодой, рослый капитан, стал читать выдержки из моей статьи, а все остальные слушали. Вникая в слова, я заметила, что язык мой слишком откровенный, и на лбу выступил холодный пот, но в конце все зааплодировали.
Сидящие вокруг дружески и доброжелательно смотрели на меня и хлопали.
Вначале я была просто уверена, что мне придется выслушивать упреки, но вопреки опасениям моя статья получила одобрение.
- Какого вы мнения об оккупационных войсках? Если вам что-то бросилось в глаза, то скажите откровенно, не стесняйтесь, - попросил меня командующий.
- Поведение некоторых американских солдат выглядит постыдным. На Гиндзе они вызывают негодование у многих японцев. Некоторые солдаты мелочно торгуются, и не только в маленьких лавках, но и в универмагах. Я считаю это недостойной скупостью, - стала говорить я, радуясь предоставившейся возможности. - Фудзи для нас, японцев, является священной горой и для всего народа имеет особое значение. Можно было бы не проводить там учений. Как будто не найти других подходящих гор… - Я говорила без обиняков и только потом поняла, что была слишком откровенна.
- Кихару, если бы человек десять вроде вас было бы в японском правительстве, мы смогли бы лучше понять Японию. Там не могут взять в толк, насколько легче было бы тогда нам самим, - сказал, улыбаясь, командующий.
Меня нагрузили пирожными, шоколадом и консервами и на джипе привезли домой. Об этом приглашении я всегда с удовольствием вспоминаю.
Местные жители негодующе воспринимали учения у подножия.

Безнадежная любовь

Был ясный, чудесный день.
Одно горнорудное предприятие устраивало прием для высших чинов из ставки главнокомандования и их спутниц.
На пруду у особняка Ямагата Аритомо «Камелиевая гора» было много диких уток. После ухода гостей хозяева позволили себе расслабиться за рюмкой вина.
Я заметила, что на берегу пруда сидели несколько человек. Когда я к ним подошла, один из них заговорил со мной:
- Спасибо, вы во многом содействовали тому, чтобы вечер удался.
Это был К., которому с этого дня будет суждено завладеть всеми моими помыслами. Он был на удивление скромен, но его отличала спокойная манера речи, и самим своим видом он располагал к себе. В ту пору он был еще главой отдела упомянутого горнорудного предприятия.
- Чета Филипп совершенно была очарована вами. Не могли бы вы в следующий раз сопровождать их в Никко?
- Конечно, с большим удовольствием. Вы также поедете?
- Если вы там будете, наш начальник непременно поедет, - в шутку заметили его оба подчиненных.
Меня охватило предчувствие, что наши отношения не ограничатся официальными приемами. Вскоре я уже сопровождала К. в качестве личной секретарши или переводчицы, когда его предприятие принимало иностранных гостей. На самом предприятии была переводчица, которая выросла в Америке. Она дружила с женой К. Собственно, данная мисс Фудзикава и должна была его сопровождать, но то, что тот постоянно брал меня с собой, уязвляло самолюбие переводчицы, и отсюда началась последующая трагедия.
У него было два сына и две дочери. Я всегда придерживалась принципа не влюбляться в мужчин, у которых есть семьи, поскольку живо себе представляла, как неприятно быть любовницей. Поэтому мы договорились, что наши отношения с К. будут исключительно деловые, а именно сопровождение иностранных гостей.
Однажды мы встретились случайно, когда он выходил от зубного врача. Как раз в ту пору я приобрела небольшой дом в Кобикитё, где мы и жили. Ему удалили несколько зубов (надо проявить смелость, чтобы решиться за один раз расстаться с пятью-шестью зубами), и я привела явно ослабевшего К. к нам домой.
Он прилег на втором этаже, тогда как я сварила ему суп и принесла лед, чтобы унять жар. Поскольку он и к вечеру чувствовал головокружение и не мог подняться, мне пришлось взять на себя роль сестры милосердия. Лишь поздней ночью он уехал на такси домой. Я очень за него беспокоилась, и когда узнала, что он сообщил на работу о том, что болен, то заехала за ним к зубному врачу. Там я опять забрала его к себе.
Конечно, мы не видели перед собой никакого будущего, однако все, что до сих пор сдерживали внутри себя, прорвалось, подобно лавине, и захватило нас своим круговоротом. Хотя я непрестанно и говорила себе, что это невозможно, но, тем не менее, не могла больше противиться себе.
Мы были уже немолоды. Сами давно взрослые, да еще семья у него, так что было бы разумней расстаться и больше не видеться. Но когда я увидела его, то неодолимая сила повлекла меня к нему. Я не могла больше по-настоящему работать, в голове была лишь одна мысль - находиться рядом с ним.
До войны было иначе: если я влюблялась, то с еще большим жаром работала. Тогда мне нравилось быть окруженной мужчинами и принимать их ухаживания. Похоже, моей натуре было свойственно в состоянии влюбленности испытывать неподдельную радость.
Но на этот раз все было иначе. Больше всего я желала оставаться с ним наедине, все же остальные были мне в тягость. Я хотела видеть лишь его одного. Но это не получалось. Приходилось работать без прежнего усердия.
Он же под различными предлогами старался не бывать дома. Конечно, я говорила ему, что он может спокойно возвращаться домой, но в действительности была бесконечно счастлива, когда мы вместе могли провести одну ночь.
Если случалось, что он хвалил мою стряпню, несмотря на мои скудные познания в кулинарном деле, я, хоть и знала, что он лишь льстит мне, от радости готова была расплакаться.
Но даже когда он оставался ночевать у меня, ему чуть ли не каждые полчаса названивала жена. Это было хуже всего. В конце концов, мы сунули телефон в ящик и поставили в шкаф.
Его отец жил на даче за городом. Мать очень рано умерла, и отец, похоже, был одинок, хотя ему по хозяйству и помогала старшая дочь, тоже вдова. К. представил меня своему отцу. Я часто навещала старика, принося ему сыр, сало и ветчину (невзирая на свой возраст, он очень любил эти западные яства). Мы приезжали к нему два раза в месяц, так как старик необычайно радовался, когда мы приходили. Поскольку здоровье жены К. было неважным, она не имела возможности навещать его.
Мы оба думали о неизбежной разлуке, ибо, если так и дальше будет продолжаться, это сулит нам одно несчастье, но мы боялись себе в этом признаться.
Все чаще по ночам звонил телефон, что становилось для меня невыносимым. Его жена, похоже, испытывала то же самое. Хотя никто из нас не заговаривал об этом, но мы хотели жить вместе. Он знал одного уже в летах мужчину, жившего в Одавара, который помогал ему. Он оказывал ему поддержку как в профессиональном, так и в личном плане, и вот однажды я сопровождала К. в тот особняк. Старик любил разглагольствовать. Судя по моему первому впечатлению, он был крайне изворотлив и не вызывал особого доверия. Тем не менее, он тотчас предложил нам свой вариант выхода.
- Я постараюсь убедить твою жену, только наберитесь терпения. Если вы действительно любите друг друга, я даю слово, что найду решение. Только вот четверо детей не шутка. Возьмете ли вы детей к себе? Или же каждый оставит у себя по паре? Но это мы еще обговорим.
Я рассказала ему, что у меня самой есть ребенок. Если детей К. буду воспитывать я, то обращаться с ними буду как со своими собственными детьми, даже если это отразится на моем сыне. Такова была моя точка зрения.
Но хитрый старик говорил также и с женой К.:
- Я позабочусь, чтобы он порвал с этой женщиной.
Просто он говорил то, что все хотели слышать. Мое первое впечатление оказалось верным.
В любом случае я тогда жила лишь ради К. и была безмерно счастлива. Я застегивала ему рубашку, завязывала галстук и надевала носки. Прежде я никогда подобного не делала. Скорее я сама нуждалась в поддержке и любила, когда мужчины что-то делали ради меня. Теперь же все было иначе.
Я души в нем не чаяла. Моя страстная любовь заставляла меня выказывать, как много он для меня значит. Я ежедневно провожала его на работу до самой подземки. Когда он проходил через турникет, меня охватывало тяжелое чувство, как будто я его больше не увижу.
Когда я была замужем за дипломатом, то не задумывалась над тем, сколь важно положение замужней женщины, но с той поры, как познакомилась с К., даже сама поразилась, насколько беспокоило меня то, что я не была с ним официально расписана.
Мне казалось невероятным, как это я, отличающаяся большим самоуважением, стала считаться с мнением его сослуживцев и позволила запугивать себя ночными телефонными звонками. Уже одна мысль о расставании с ним была подобна ножу в сердце.
Однажды с одной четой геологов из ставки главного командования мы пошли в заведение «Рюко-тэй» в районе Янагибаси, чтобы показать им устраиваемый там фейерверк. Я ради удобства, поскольку мы стояли рядом, представила нас как господина и госпожу К.
Вокруг было много иностранцев, и все обращались ко мне как к госпоже К.
Но спустя некоторое время появилась уже упомянутая переводчица и прямиком направилась к нам.
Все могли слышать, что та говорила.
- Эта женщина вовсе не госпожа К. Она его любовница. Почему вы называете ее госпожой К.? То, что он берет с собой на официальные встречи и любовницу, по отношению к вам является проявлением неучтивости, - стала громко жаловаться та по-английски. Мне было так нестерпимо стыдно, что хотелось провалиться сквозь землю.
Но наша гостья госпожа Морфи заступилась за меня.
- Супруга или нет, это совершенно неважно. Она была сегодня обворожительной хозяйкой и всем нам очень пришлась по душе, будь она госпожой К. или нет, - сказала она прямо.
Моя обидчица замялась и отошла.
В те дни я пережила много неприятного, и, оставаясь наедине с возлюбленным, бывала или несказанно рада, или же смертельно огорчена, так что меня захлестывало то чувство счастья, то отчаяния. Это было ни на что не похожее время.
Я написала бесчисленное число прощальных писем (ибо не могла высказать все это вслух), которые хотела оставить ему у себя дома, продолжая, тем не менее, лихорадочно ждать его прихода, и совершенно забывала об этих письмах, когда оказывалась рядом с ним. Я вновь становилась у плиты и рвала выстраданное письмо. Так происходило постоянно. Любой посчитал бы меня сумасшедшей.
Когда К. беспокоили дети, он всегда спрашивал моего совета. Обычно разговоры о детях были у нас под запретом. Хотя эту тему мы по возможности избегали, он поделился со мной, что непременно хочет послать свою старшую дочь в школу под патронажем миссионеров. Тогда вопрос о «экзаменационных мучениях» еще не стоял так остро, как сейчас, но все же для девушки было легче перейти из частной школы в университет, где хотели бы видеть ее родители. Даже жена похвалила его за это решение.
Я очень хорошо знала директора этой миссионерской школы (он был француз) и смогла посодействовать, чтобы девочку туда приняли. Ей было двенадцать лет, и лицом она очень походила на отца. Я была очень рада, что смогла как-то помочь ему и его дочери.
Хотя мое сердце терзала печаль, я любила его больше всего на свете, и для меня утратили всякий смысл такие понятия, как благоразумие и честь. Естественно, мне опротивели всякие встречи, да и ему не нравилась моя работа. Собственно говоря, я жила одним ожиданием, и все, что я ни делала, делала ради него. Так что я жила от встречи к встрече, и мое положение становилось все более безысходным. К тому же телефонный ночной террор усугублял дело. Сложилось невыносимое положение, но о разрыве не было и речи. Я предложила открыть свое дело. Тогда он вернется к своей семье, после чего мы встречались бы уже не у меня, а где-то в другом месте.
Дни напролет я думала только о нем. Мне уже было самой себя жалко, однако, если я открою какое-нибудь дело, это могло бы меня как-то отвлечь… Такое понимание пришло слишком поздно, но все же направило мои усилия в нужную сторону.
Мысль открыть ресторан или бар нам обоим была не по вкусу. Поэтому мы решили открыть магазин кукол. Мы хотели назвать его К, по начальной букве моего имени Кихару. Возможно, я тем самым пыталась придать смысл своей пустой жизни, состоящей лишь из ожидания, и, таким образом, я занялась изготовлением кукол. К счастью, нам удалось отыскать приемлемые помещения на улице Намики, в седьмом квартале. Моя бабушка, мама и сын жили теперь на втором этаже, внизу же располагался магазин.
Хоть и маленький, но это был чудесный магазин кукол. Милые Айко и Ёсико, дочери стеклодува Ни-симура, который держал свое предприятие в районе Тамура-тё, были красивы (Ёсико своей необыкновенной красотой даже привлекала к нам посетителей). С их помощью я и вела свое дело. Мы показывали, как изготавливаются куклы, а затем их продавали.
У нас даже было много иностранных покупателей, ведь я говорила по-английски, а к тому же у некоторых иностранцев вызывало сочувствие то обстоятельство, что я была вдовой служащего министерства иностранных дел. Короче говоря, посетители у нас не переводились. После разрыва со своим мужем я стыдилась рассказывать посторонним правду. Поэтому и сделала себя вдовой.
К. не нравилось, когда что-то напоминало ему о его детях, и поэтому он выказывал определенное нерасположение к моему сыну. Чтобы мы могли побыть одни, мне всегда приходилось отдавать его под опеку бабушки или мамы, и видеться с сыном удавалось лишь урывками. Но когда я открыла свой магазин, к моей огромной радости, мы стали жить все вместе на втором этаже этого дома.
В магазине всегда было весело, ибо там постоянно толпилась молодежь. Постепенно меня отпустило прежнее желание полного самопожертвования, а так как мы виделись теперь лишь раз в неделю, его жена тоже перестала донимать нас своими ночными звонками. Все обернулось к лучшему.
С Гиндзы исчезли женщины в шароварах, и наступил диктат американской моды. Особенно бросались в глаза кричаще одетые дамы, идущие под руку с американскими солдатами. Японки до сих пор не носили яркие цвета наподобие красного, зеленого, желтого или синего. Теперь же они летом прогуливались по городу столь легко одетыми, словно находились на пляже.
Кроме того, многие молодые пары ходили взявшись за руки, и мне оставалось лишь сожалеть о том, что родилась слишком рано и не могу вкусить всех этих плодов свободы. Когда я перед войной вернулась в Японию с Ота Кадзуо, мы решили засвидетельствовать свое почтение нашему свату. Мы шли, взявшись за руки, через парк храма Мэйдзи, когда к нам обратился полицейский:
- Эй, любезные. Кто вы такие?
- Извините, что такое? - поинтересовались мы.
- Каковы ваши отношения?
- Мы супруги.
- Если вы супруги, то и ведите себя подобающим образом. Виданное ли дело в это тяжкое время расхаживать взявшись за руки? - ругался он. Мы были просто ошеломлены.
Так обстояло дело в ту пору, и, по моему разумению, мир в последние годы стал значительно лучше, потому что теперь можно ходить взявшись за руки. Тогда вошли в Японии в моду свинг и джаз в стиле Гленна Миллера, повсюду танцевали джиттербаг и мамбо, а позже еще рок-н-ролл и ча-ча-ча.
Знаменитостями японского джаза были Джордж Кавагути, Накамура Хатидаи и Мацумото Фумио. Из Америки попали к нам пластинки с Розмари Клуни, Даяной Шоу, Ирзой Китт, Луи Армстронгом по прозвищу Сатчмо, Нат Кинг Коулом и другими. Одновременно показывали в огромном количестве восхитительные цветные американские фильмы.
В ту пору и японское киноискусство достигло определенных вершин. Создавались поразительные черно-белые фильмы таких режиссеров, как Мидзо-гути Кэндзи и Одзу, но появилось и много прекрасных цветных картин постановщика Сугияма Кохэй. Одна американская кинокомпания даже пригласила Сугияма в Америку, чтобы овладеть его приемами.
В плавании Япония опережала всех, а золотого медалиста Фурухаси Хироноси повсюду называли не иначе как «летающей рыбкой Фудзиямы». Хасид-зумэ и Танака завоевали серебряную и бронзовую медали. В их честь были подняты три японских флага, и вся страна ликовала.
К тому времени, когда я открыла магазин кукол, на Гиндзе появился доселе неизвестный род занятий - человек-реклама.
До войны были тиндонъя, которые в броской одежде, под оглушительный аккомпанемент музыкальных инструментов наподобие сямисэна и кларнета, колокольчиков и барабанов ходили по улицам и зазывали народ во вновь открывающиеся торговые заведения. (Даже сегодня можно их встретить.) Они гримировались, подобно артистам, и наряжались, как Тангэ Садзэн и Кусимаки Офудзи или бродячие актеры. Все это напоминало уличный театр.
Их место занял человек-реклама, который нес спереди и сзади плакат, обходя взад-вперед улицы. Порой такие люди раздавали прохожим рекламные листки, но чаще они просто сновали туда-сюда. В ту пору ходили слухи о том, что сын одного адмирала императорского флота бегал в качестве ходячей рекламы, и об этом писали газеты и журналы. У всех на устах был еще человек, который расхаживал с рекламой в костюме Чарли Чаплина и в огромных башмаках.
В Гиндзе была даже женщина-реклама по имени Касута-тян. Я однажды в дождливую погоду одолжила ей зонтик, и мы подружились. Она заносила мне собственноручно испеченные рисовые крекеры.
Ее подругами стали также Аико и Ёсико. Она старалась забежать к нам, чтобы угостить знаменитыми рисовыми крекерами сока.
Была еще забавная нищенка Сиодомэ Охару. Она жила в лачуге позади грузовой железнодорожной станции Сиодомэ и неплохо рисовала. Никто не хотел иметь с ней дела, поскольку она была неопрятной, однако я сохраняла для нее всякие вещи и отдавала ей. Случилось нам с К. идти по улочкам позади Гиндзы, и со мной поздоровалась Охару, которая сидела рядом с мусорной кучей и искала съестное:
- А, это вы, Кихару. Навестите-ка меня, и я угощу вас лучшими съестными отходами, которые только есть в отеле «Дайити».
Конечно, с одной стороны, я обрадовалась встрече, но с другой - была смущена.
- В Гиндзе ты получаешь рисовое печенье от женщины-рекламы, а здесь, в переулке, с тобой заговаривает нищенка. Похоже, ты пользуешься большой популярностью, - смеялся К. В действительности же я просто дружила со всеми.
Сегодня в Нью-Йорке у меня сложились приятельские отношения с темнокожей продавщицей проездных билетов в подземке и с итальянским посыльным. Большинство японцев удивит это, но я полагаю, что такая общительность сохранится во мне до конца моих дней, ведь я такой уродилась.
Как раз напротив моего заведения располагалось издательство журнала «Романсу», где работала исключительно деятельная молодежь. Там были Ёсида Ёсио (месье Ёсида), в дальнейшем редактор «Тюоко-рон», и Харада Отэру, позже вышедшая замуж за главу издательства «Дайити Сюппан Сэнтэру». Поскольку они работали рядом, то часто в обеденный перерыв или после рабочего дня наведывались к нам. Аико и Ёсико шутили с месье Ёсида и другими молодыми редакторами и фотографами.
Фотограф Н. также был среди них. Тогда я даже не могла и подумать, что этот молодой человек однажды станет моим мужем.
Роппа иногда заглядывал к нам. Впрочем, здесь бывало много людей искусства. Один раз пришел Итикава Дандзюро (Масанори), отец нынешнего актера кабуки Энносукэ Третьего, со своим сыном, который был вылитый отец. Юношу прозвали Доккой-бой, пострел. Даже у меня сегодня не укладывается в голове, как из этого пострела вырос великий Энносукэ.
Американцы, гражданские и военные, постоянно присылали мне открытки, если уезжали обратно в Америку или их переводили куда-то еще, и навещали меня всякий раз, будучи в Токио. Эти знаки внимания очень радовали нас и поддерживали в нашей работе.

Мое второе замужество

Предыдущая страница 14 Следующая страница


15 Кихару Накамура

Важнейшей отраслью промышленности тогда в Японии была добыча угля. Без угля все другие производства просто остановились бы. Поэтому профессиональный союз горнорудных рабочих «Тан-ро» был самым могущественным.
Когда я открыла свое дело и меня немного отпустила любовная пагуба, стали поговаривать о том, что очередным руководителем предприятия должен стать К. Поэтому мы оба оказались занятыми людьми, и встречи наши становились все реже.
Тем не менее я продолжала жить только ради него.
Дела моего предприятия шли неплохо, и я была очень довольна Аико и Ёсико. Я даже немного поправилась, а то от меня остались кожа да кости.
Сын мой также получал большое удовольствие от общения с молодежью, которая посещала нас. В рабочие часы, когда были покупатели, ребенку не разрешалось спускаться в магазин, и ему приходилось с этим мириться. Но после работы, когда мы все вместе собирались, он мог присутствовать при чаепитии. Ему нравилось быть среди молодых.
Наконец мое сердце обрело покой, и я уже так не терзалась, когда не могла видеть К., потому что слишком много забот приносило начатое мной дело.
Между тем за мной, оказывается, следили. Почему - я не знала. Тогда, в Индии, незадолго до начала войны я ничего не могла с этим поделать, так как мы находились во враждебной стране. Но по какой причине теперь преследуют меня в Гиндзе?
Целыми днями вокруг нашего дома околачивались три подозрительных типа. Один стоял перед моим магазином, другой у каменной лестницы издательства «Романсу», а третий прятался за телеграфным столбом.
Вскоре мне стала известна причина. Люди из профсоюза «Танро» караулили, когда меня посетит К. Они, похоже, хотели застукать К. с любовницей.
Когда я однажды возвращалась из магазина, где покупала материал для своих кукол, на углу меня поджидала побелевшая как мел мама.
- Два незнакомца ворвались к нам в дом и взяли продукты из холодильника, - стала жаловаться она.
Когда я вернулась домой, один мужчина, по виду рабочий, на жутком северояпонском говоре обратился ко мне:
- Эй, ты, не ты ли содержанка К.?
- Мне не до шуток с вами. Я собственными силами кормлю семью. Так что прекратите называть меня содержанкой.
От негодования меня всю трясло, и я с удовольствием надавала бы ему тумаков.
- Сама бы она не смогла жить в такой роскоши, - буркнул другой.
- Я работаю одна, и мне приходится заботиться о двух женщинах и ребенке, так что роскоши позволить себе не могу, - говорила я таким тоном, чтобы урезонить их. - Почему это вы пристаете ко мне? Я знаю, что вы целыми днями торчите снаружи и следите за мной. Зовите и третьего, что еще на улице. Мы тогда вместе попьем чаю.
Оба, похоже, растерялись. Теперь преимущество было на моей стороне.
- Мой муж погиб на войне, и мне приходится заботиться о двух старых женщинах и сыне. Ради этого я работаю. И мне не доставляет никакого удовольствия, чтобы вы еще докучали мне!
Оба совершенно притихли.
- Никто не видит нас. Я не думаю, что вы профсоюзные шишки, так что попьем вместе чаю. Зовите сюда своего приятеля.
Оба переглянулись.
- Ну и дела… мы и какие-то шишки… просто умора, - рассмеялись они.
- Принесите-ка нашим гостям чаю. И каких-нибудь сладостей, - попросила я мать и бабушку, которых буквально трясло от страха. - Не бойтесь. Это очень разумные люди.
Смущенно извиняясь, оба лишь теперь сняли свои стоптанные башмаки, в которых вошли, нарушив всякие приличия. Смущенные, они сели за стол. Когда мать принесла им чаю, те, довольные, стали его прихлебывать. У них от всех этих дел, должно быть, пересохло в горле.
- Вы сами с Хоккайдо?
Оба переглянулись и утвердительно кивнули. Это были вовсе не юнцы, а скорее степенные мужчины. Тот, что стоял снаружи, даже был в летах. И, похоже, обоим было неприятно приглашать его. Они закурили.
Между тем вернулся сын.
- У нас гости. Поздоровайся с ними, - обратилась я к нему, и он учитиво поклонился и поздоровался с каждым.
- Ты хороший мальчик, - улыбнулись те. Я воспользовалась удобным случаем:
- Его отец погиб, а рядом две старые женщины. Мне действительно приходится тяжело. Поверьте, моя жизнь не легче вашей.
Я угостила их рисовым печеньем и сладостями, которые недавно получила от Kacyra-ссш (женщины-рекламы). Похоже, у них тоже были дети, поскольку они взяли гостинцы, поблагодарили и ушли.
Вытирая на кухне следы непрошеных гостей, я разволновалась и стала плакать. К счастью, сегодня эти мужчины ушли, но завтра могут пожаловать другие, и нам опять придется дрожать от страха. Я бы с удовольствием все бросила. Мать и бабушка страшно перепугались и хотели съехать отсюда. Но мне было не по душе бежать и признать свое поражение, хотя, откровенно, ничего не могла поделать.
Когда на следующий день мама, забрав моего малыша из садика, возвращалась вместе с ним домой, там уже околачивались не вчерашние посетители, а уже другие парни, которые стали задавать совершенно отвратительные вопросы:
- Это наверняка ребенок К.?
- Как часто сюда приходит К.?
Вопросы были крайне нелепыми. У мамы выступили слезы на глазах, и она вела себя так, словно во всем была виновата я.
- Тебя это что, совершенно не волнует? - спросила она гневно.
Разумеется, я не находила себе места, но что я могла поделать? Отправиться в профсоюзный центр на Хоккайдо - бесполезно. Даже полицию в то время профсоюзы ни во что не ставили. Коммунистическая партия вообще осмелилась ворваться во дворец с лозунгом: «Главное - император не должен нахлебничать» - и устроить там беспорядки. Никто не заступится за беззащитную женщину вроде меня.
Поскольку мои соседи не знали всей подоплеки происходящего, то принимали подозрительных особ, наблюдающих денно и нощно за моим магазином и следующих за мной по пятам, за полицейских ищеек. Им даже не приходило в голову, что здесь замешаны профсоюзы.
- Что заставляет полицию следить за вашей дочерью? - интересовались они у моей матери.
Выслушивать это было нам очень неприятно.
Так вот и издевались надо мной, как бывает со слабыми, и это продолжалось изо дня в день, а я не знала даже, кому пожаловаться. К. и я почти не виделись, а когда созванивались, я старалась не обременять его подобными заботами. К тому же он вряд ли что-то мог предпринять, и поэтому я молчала.
Каждый день держал меня в страхе и напряжении, так что мне грозил нервный срыв. Но дела самого предприятия шли неплохо, а малыш понемногу мужал.
Нашелся человек, который ненавязчиво старался утешить меня и поднять мое настроение. По выходным он брал ребенка в парк с аттракционами То-симаэн или Кораку-эн и развлекал его. Этим человеком был фотограф Н.
Сам он был на десять лет моложе меня. Сегодня никого не удивляет, когда женщины выходят замуж за мужчин моложе себя, но тридцать пять лет назад редкий мужчина осмелился бы сочетаться узами брака с женщиной старше себя, да еще с ребенком.
К тому же ему было всего двадцать пять, сам еще холостой, да и впереди его ждало многообещающее будущее. Он мог бы найти себе красивую девушку.
Мой сын был, что называется, помешан на своем «старшем брате» и буквально прикипел к нему. В те дни, когда Н. не приходил к нам, он ходил подавленным и несказанно радовался, когда вновь видел его. Если я находилась, как говорят сегодня, в состоянии депрессии, Н. старался подбодрить меня, так что втайне я тоже ждала его прихода.
Будучи на десять лет старше его, я даже и не думала, что он может испытывать ко мне нечто большее, чем просто сострадание, и полагала, что его интересуют молодые девушки, Аико и Ёсико.
Хотя люди из издательства «Романсу» и подтрунивали над нами, я этому отказывалась верить. Я даже не помышляла о том, что он может в меня влюбиться… Я рассказывала ему о своем горьком положении. Никому другому я не жаловалась, но ему поверяла свои повседневные заботы.
- Давай поженимся, - тотчас предложил он. - Тогда ты навсегда избавишься от неприятностей.
Поскольку он знал, как достается мне от знакомства с К., я полагала, что он просто хочет мне помочь.
- Я не позволю, чтобы на мне женились из одного сострадания, - возразила я.
- До сих пор я молчал, но сейчас скажу, что люблю тебя. Дорог мне и твой малыш. Я был бы счастлив, если бы мы поженились, пусть даже ради ребенка.
Тут я не могла сдержать своих слез и решила во всем ему открыться, но он и после этого не отказался от намерения жениться.
Вероятно, воспротивятся его родители и братья с сестрами, полагала я, но он сумел настоять на своем. Мама и бабушка изрядно устали от истории с К. и были рады узнать, что я хочу порвать с ним. Но мое желание выйти замуж за неизвестного фотографа десятью годами моложе меня они посчитали неприемлемым и решительно воспротивились этому.
Поскольку мой дедушка оказался бонвиваном, бабушка с двадцати восьми лет фактически не жила с ним и, стараясь следовать идеалу добропорядочной супруги и матери, заботилась лишь о семейном очаге и даже пеклась о его наложнице.
Мой отец тоже был усыновлен ради моей матери, и та с двадцати шести лет фактически жила отдельно от него. Она совершенно в духе «Высшего наставления женщине» придерживалась мнения, что жена должна заботиться о семье и детях, отбросив всякие мысли о мужчинах. Вот почему мама и бабушка полагали, что у меня, пожалуй, не все в порядке с головой, коль скоро я состояла в связи с К., а теперь позволяю, чтобы меня «околпачил» (как они выражались) Н., если собираюсь выйти за него замуж. Им представлялось сущим безумием то, что я к тому же хочу сочетаться браком с мужчиной, который моложе меня на целых десять лет.
Меня с раннего возраста формировала любовь к мужчинам, и я всегда руководствовалась ею. От мужчин я также научилась как следует наслаждаться жизнью. (Об этом я подробно рассказывала в первой части. Сколь многое любовь этих мужчин определила во мне! Без этого наркотика я не могла бы жить. Ничего не изменилось и теперь.)
Моя мать и бабушка оставались непреклонными.
- Нам не нужны мужчины. Мы сами с двадцати лет видим перед собой одну задачу - воспитание детей. У тебя прекрасный сын. Обязанность и высшее счастье всякой женщины состоит в том, чтобы всю свою жизнь посвятить воспитанию ребенка. Нам непонятно, почему ты обязательно хочешь жить с мужчиной. А ведь самое лучшее то, чтобы мы жили все вчетвером - мирно и ладно. Ты ведь, к счастью, можешь прокормить нас своей работой. И мы так бы хорошо зажили вчетвером. Зачем тебе надо, чтобы здесь был еще один мужчина?
Что же такого замечательного в том, чтобы жить с двумя бабушками и ребенком и ради них работать? И какое это высшее счастье похоронить себя, избрав единственной целью своей жизни воспитание детей. Они вдвоем никогда бы меня не поняли. Сколько мы ни спорили, они неизменно твердили о моем «безумии». Тут уж действительно не до шуток. Должны ли эти две просвещенные старухи и воспитание ребенка стать моим единственным смыслом жизни? Тогда я бы точно обезумела… Мы совершенно не понимали друг друга.
Я решила в любом случае выйти замуж за Н.
К. я сказала, что он, если мы сейчас расстанемся, останется для меня прекрасным воспоминанием, ведь наше взаимное влечение и нежное чувство неминуемо угаснет. Если все будет продолжаться по-прежнему, то мы наверняка под давлением внешних обстоятельств однажды начнем ненавидеть друг друга. Вот чего я боюсь. Сейчас же мы могли бы достойно расстаться, но если мне придется и дальше все терпеть, это неизбежно закончится выяснением отношений. А теперь есть возможность расстаться по-хорошему. Я бы вновь вышла замуж, и ребенок обрел бы семью.
Дети самого К. также подрастали, и, похоже, он был согласен со мной, что сейчас пришло время расстаться (пусть это будет и тяжело, когда чувства еще живы, но это наилучший выход, считала я).
Итак, я продала свой магазин и построила для нас небольшой домик в районе Адзабу на улице Сан-гэнъя-тё. В этой связи мне следует упомянуть плотника Такахаси. Это был в высшей степени честный человек, и со своим братом они оказались очень добры ко мне, хотя у меня не было денег. Они построили довольно прочный и опрятный дом, потребовав лишь оплатить материалы.
Хотя Н. был еще достаточно молод, ему была близка японская традиция. Перед домом, скрывающимся за черным забором, мы посадили иву, которую было видно снаружи. Дом располагался на той же стороне улицы, что и парк Арисутава, и был хотя небольшим, но изящным.
Мы вполне обошлись бы скромной свадьбой в узком кругу, но для моего мужа это была первая свадьба. Хоть я и была невестой с ребенком, но он, двадцатипятилетний мужчина, обязан был устроить ради своих родителей и братьев с сестрами официальное свадебное торжество. И если у нас будет ребенок и мы не сможем позже показать ему нашу свадебную фотографию, это тоже было бы не очень хорошо. Так что мы устроили свадьбу в зале торжеств Мэйдзи.
Я венчалась, как принято, в белом свадебном кимоно, и поскольку по буддийскому календарю выпало счастливое воскресенье, то регистрация новоиспеченных супружеских пар была поставлена на поток. Это поразило меня.
Но мы заказали свадьбу по высшему разряду, с сопровождением музыки гагаку, звучали сё, род свирели из бамбука, ихилшршш, инструмент, который можно сравнить с продольной флейтой. Наши американские гости были в восторге.
Мои мать и бабушка отказались прийти, а других родственников у меня не было. И выглядело бы некрасиво, если бы со стороны невесты никого не было, поэтому я пригласила американских друзей: родителей полковника Ширра, которому будет суждено первому установить на Луне американский флаг (они очень любили моего сына), а также директора и завуча школы на Вашингтонских холмах и одного адвоката с супругой.
Пришла еще дочь моей старой приятельницы Коэйрё из Симбаси, вышедшая замуж за Янагия Кингоро. Мисако был тогда еще подростком. Среди прочих моих гостей значились ныне покойный маэстро Сэкисэкитэй Момотаро, его жена, иллюзио-нистка Сёкёкусай Киёко, и чревовещатель Хансима Сабуро. Поскольку выдался чудесный день, свадьбу праздновали в саду. Она получилась на славу благодаря стараниям присутствующих там артистов. Единственный неприятный момент пришлось пережить, когда моя горничная Фуми, указывая пальцем на одну даму в подвенечном наряде западного образца, громко воскликнула:
- В первый раз вы именно так были одеты, верно?
Я порой показывала альбом с фотографиями свадьбы со своим первым мужем, где на мне было подвенечное платье западного образца. Вот об этом и вспомнила Фуми.
Со стороны Н., как и полагается, собрались родители, братья с сестрами и многочисленные родственники, тогда как ко мне пришли лишь американцы и артисты, что хоть на первый взгляд придавало самому торжеству яркость и необычность, во мне пробуждало лишь чувство одиночества.
В отличие от свадеб, где все неподвижно сидели, держали длинные речи и скучали, у нас царила по-настоящему непринужденная атмосфера, что скорее свойственно свадьбам американского образца. Я далее хотела взять с собой сына, но мама и бабушка воспротивились, и поэтому пришлось оставить его дома.
После свадьбы мы въехали в наш новый дом. Детскую комнату мы устроили рядом с нашей спальней. К радости моего сына, Н. заказал шкаф, письменный стол и стул по его росту. Сыну изрядно надоело спать каждую ночь с бабушкой. А теперь наконец у него появилась своя комната. Мать и бабушка всегда были против детской комнаты, где он должен был спать один.
Пришлось потратиться, чтобы устроить в доме темную комнату, где я также участвовала в проявлении пленки и печатании снимков. Н. был очень доволен своим молодым старательным помощником Ямада Кадзуо.
Самым же счастливым среди нас был мой сын. Он бегал по пятам за своим папой и во всем подражал ему. Из «большого брата» тот стал папой.
Н. оказался настоящим семьянином, так что мы всегда ходили втроем купаться или гулять. Когда выпадал снег, мы втроем отправлялись в парк Сиба, чтобы полюбоваться снегом, а на Новый год традиционно посещали храм Мэйдзи. Если малыш, случалось, напроказничает, то незамедлительно получал по заднице. Затем они оба, как ни в чем не бывало, отправлялись в ванную, где терли друг другу спины. То было самое счастливое для нас с сыном время.
Постепенно в нашу слаженную жизнь втроем стали вторгаться мать и бабушка.
Мы построили им небольшой дом сразу позади нашего, наняли для нас всех одну прислугу, лишь бы они ни в чем не нуждались (у двух старых женщин не такое уж большое хозяйство), и определили ежемесячную сумму денег, чтобы они по возможности не испытывали неудобств.
Но мать и бабушка не могли вынести, что ребенок каждое утро должен сам собираться в школу, дома один занимается в своей комнате, а ночью тоже один спит.
Я сама до шестого класса спала с бабушкой. Она опекала меня настолько, что даже вынимала пинцетом кости из рыбы для меня. То же самое она хотела делать и для моего ребенка. Моей бабушке не давало покоя то, что мы так хорошо втроем ладим. Как бы ей хотелось, чтобы ребенок пришел к ней и пожаловался: «Ба, а папа с мамой не хотят, чтобы я был вместе с ними». Во всем, что касается воспитания моего сына, ее всегда что-либо не устраивало.
Наш дом был удачно расположен, и поэтому я открыла небольшой салон красоты.
Мне не хотелось в бедности содержать мать с бабушкой. Кроме того, Н. выразил желание иметь автомобиль, и я купила подержанный «Форд». В ту пору было редкостью, чтобы фотограф имел свой автомобиль.
Между тем его работа стала приносить плоды. Вместе с Сакагути Анго он объездил по заданию «Тюокорон» всю Японию. Сакагути писал каждый месяц очерк, а Н. делал снимки. Эта серия очерков имела успех, и Н. стал пользоваться все большей известностью.
Он обожал розы и посадил у нас в саду различные сорта, за которыми мы самозабвенно ухаживали.
Мой небольшой салон процветал, а поскольку там жили и работали двадцатилетняя Токуэ, двадцатичетырехлетняя Киёхара и обаятельные ученицы Омо и Пэко (обеим по четырнадцать лет), у нас всегда было оживленно и весело.
Мы все ходили вместе плавать, выезжали за город на автомобиле и просто чудесно проводили время.
Как я уже рассказывала вначале, нам во время эвакуации очень помогла подруга моей бабушки из Нумадзу. Ее внучка хотела пойти учиться в токийскую школу моды. Но в ту пору нельзя было и думать, чтобы девушка из добропорядочной семьи одна отправилась в Токио, и она смогла сделать это лишь при условии, что мы возьмем ее под свою опеку. Считалось неприличным, если незамужняя молодая девушка снимает номер в гостинице или комнату у кого-то.
Конечно, Н. не возражал, и мы с радостью взяли ее к себе. У нас уже жили молодые люди, и она могла учиться, находясь под нашим присмотром.
Кинуэ была семнадцатилетней девушкой, светловолосой, привлекательной, только что закончившей школу. Сейчас, спустя тридцать пять лет, это замужняя женщина, ее муж известный врач, и сама она уже мать четверых детей. Ей повезло с мужем, чудесным человеком, заведующим большой больницей. Обе ее старшие дочери также будущие врачи… И сегодня Кинуэ мне очень дорога. Сын даже ревновал к ней, настолько я была к ней привязана.
Кинуэ каждый день приходилось ездить в свою школу моды в район Мэгуро. В послевоенное время толкучка в поездах была огромная, и поэтому я постоянно волновалась за девочку, которая совсем не знала Токио. Обратно она могла вернуться со своей подругой, но утренние поездки беспокоили меня, и мне не хотелось отпускать ее одну. Н. предложил утром по пути на работу сопровождать ее до самых ворот школы. Это меня успокоило, и я настояла, чтобы он по утрам отвозил ее на машине. Родителям ее я написала, что те могут не волноваться.
Кинуэ то лее подружилась со своим «дядей», и в нашем доме установилась спокойная, дружеская атмосфера, ведь мы и ели все вместе.
Однажды утром меня позвали к себе мама с бабушкой обсудить нечто важное. Удивленная, я пошла к ним и узнала, что у тех была соседка и предупредила их, что, оказывается, все вокруг судачат обо мне, этой несчастной, что старше мужа, жене. Я не знала, ни о чем говорили, ни о ком, ни кто говорил.
- Муж, моложе ее десятью годами, каждое утро уезжает с юной девушкой. Поскольку сама жена очень порядочная особа, то безропотно терпит такое положение, и все соседи ей сочувствуют. Вы даже не можете себе представить, как несправедливо обходятся с той, что старше мужа, женой.
Поначалу я никак не могла сообразить, о чем они вообще говорят. Наконец до меня дошло. Соседи распинаются по поводу того, что Н. каждое утро отвозит на автомобиле малышку Кинуэ в школу.
Подобной мнительности у японцев вряд ли поубавилось за прошедшие тридцать пять лет. Каждый раз, приезжая в Японию из Нью-Йорка, я неизменно сталкиваюсь с этим. Конечно, я тогда не на шутку разволновалась. Ведь я сама попросила об этом Н. и была благодарна, что он берет ее с собой…
Я восприняла все это как предательство со стороны матери и бабушки, которые вызвали меня лишь для того, чтобы помучить меня.
Мне уже в Осаке, как и в самом Токио до и после войны, такого рода нездоровое любопытство и злословие, подобная атмосфера большой коммуналки глубоко опостылели. Жить в Японии становилось все невыносимей.

Истории квартала Симбаси

Чем больше проходило времени со дня окончания войны, тем сильнее отдавался в душе народа печальный факт этого первого поражения Японии.
Каждый мог почувствовать страдание других, но, кроме сопереживания, мы мало что могли сделать друг для друга, ибо все большей частью были заняты тем, чтобы как-то прокормить самих себя.
У моей наперсницы К., к примеру, перед войной был покровитель, высокопоставленное лицо, которого она очень любила, и мне часто доводилось видеть эту счастливую пару в городах Атами и Хаконэ, когда изящная К., которая буквально светилась от счастья, семенила вслед за своим высокорослым покровителем.
Вскоре после войны он захворал. Знать, которая до войны жила, почти не соприкасаясь с реальностью, оказалась не в состоянии приспособиться к изменившимся условиям.
К. пользовалась большим успехом как танцовщица, и ей приходилось работать до изнеможения. Боясь, что неприлично посылать покровителю деньги, она часто посылала ему в его особняк рис, древесный уголь, сахар и прочую снедь. Ее действительно отличал дух симбаси-гейши. Как, должно быть, радовались все его домашние этим великодушным подношениям юной, красивой К.!
Я вспоминаю многих достойных сочувствия женщин. Однажды ко мне обратилась знакомая, супруга одного капитана:
- Речь идет о жене погибшего морского офицера. У нее два сына, которые ходят в среднюю школу, и поэтому ей необходима работа. Не могли бы вы подыскать ей где-нибудь место?
Глядя на вдову, нельзя было предположить, что она мать уже двоих детей средних классов. Как было свойственно тому времени, она совершенно не красилась и одевалась в сшитые ей самой платья. Она выглядела не старше двадцати пяти лет и была очень красивой женщиной.
Зарплата делопроизводителя не позволяла прокормить и одеть двух подростков. Поэтому она хотела работать в каком-нибудь чайном заведении. Ей приходилось заботиться не только о детях, но и об отце своего погибшего мужа. По собственному опыту я понимала, как ей трудно, но где могла бы работать такая дама со столь изысканными манерами? Обычный чайный домик ей не подходил.
В ту пору в районе Ёцуя располагался известный ресторан. Я переговорила с оками-сан.
- Пришлите ее сюда. Наш ресторан посещает много солидных господ. Дама с изысканными манерами нам придется как нельзя кстати.
Вдова - ее звали Ёсико - не имела ни кимоно, ни оби, поскольку все добро ее сгорело. Я одолжила ей все, что полагается: нижнее белье к кимоно, нижнее кимоно, поддевочный пояс и шнур для оби - и отвела в ресторан. К ее большой радости, она была принята.
Через пять дней она пришла ко мне и сказала, что не подходит для такой работы. Это меня очень удивило, и я поспешила в ресторан.
- Хоть она и изысканна и мила, - со смехом стала объяснять мне оками-сан, - но она совершенно непривычна к светскому общению.
Как я сумела понять, Ёсико, когда кто-то из подвыпивших гостей клал руку ей на плечо и шептал на ухо нечто вроде: «Ты, милашка, похоже, новенькая здесь», прямо в лицо бросала ему, чтобы тот оставил подобные непристойности. Такие резкие одергивания были неприятны гостям и портили настроение, что, конечно, заботило оками-сан.
Разумеется, такое поведение объяснялось тем, что Ёсико была замужем за морским офицером. В ту пору жены из мещан не были привычны к подобному обхождению и считали оскорблением, если мужчина, не приходящийся им мужем, клал руку им на плечо. Впервые этот случай показал мне, что для подобной работы женщины подходят в разной степени.
Что, интересно, стало с этой дамой?
Она ведь вначале говорила, что работа делопроизводителя не дает нужных средств, чтобы прокормить семью. Далее сейчас, по прошествии тридцати с лишним лет, я порой думаю о ней.
Я никогда бы не могла представить, чтобы Сим-баси так изменился после войны. Только в одном этом районе было 1200 гейш, а осталась лишь десятая часть. Многие осели там, куда эвакуировались, или же подорвали свое здоровье, другие же в результате бомбежек лишились всего, и у них больше не было никакого желания работать. Долгое время даже не было возможности, как прежде, ходить с японской прической и в долгополом кимоно.
Хакоя, которых некогда насчитывалось свыше шестидесяти, война разбросала по свету, и понадобилось некоторое время после ее окончания, чтобы те стали понемногу возвращаться. Тогда они часто работали привратниками во вновь открытых чайных домиках.
Когда я вернулась в Симбаси, там, к счастью, уцелело от пожара несколько чайных заведений, которые опять стали работать. Так как хакоя Хан-тян, что работал до войны на меня, был привратником в «Юкимура», живя в том же районе, я чувствовала себя там в безопасности.
К 1948 году постепенно стали объявляться и музыканты (исполнители на сялшсэне, сказители и певчие), и танцовщицы. В театре танца «Симбаси» возобновились танцы адзума. Сразу после войны стали предприниматься попытки организовать представления с гейшами. И как в ту пору, когда над чайными домиками висела угроза закрытия и мы обратились в ставку верховного командования, благодаря заступничеству высокопоставленных чинов удалось добиться возобновления танцевальных представлений. В марте 1948 года впервые после войны были даны представления танцев адзума, пусть и длившиеся восемь дней.
Во всяком случае, для чайных домиков, ресторанов с гейшами и всех уцелевших заведений это было настоящим подарком. Все соскучились по работе, однако понадобилось время, чтобы появились постоянные помещения и настоящая одежда. Когда я в 1956 году перебиралась в Америку, восстановительные работы шли полным ходом.
Там я узнала, что канал Цукудзи был засыпан и на его месте построили скоростную трассу. До войны мы всегда на лодке добирались до Кототои, и у меня до сих пор звучат в ушах звуки, что извлекал маэстро Фукуда Рандо, играя на сякухати лунной ночью у крепости Синагава. В Нью-Йорке я все беспокоилась, как выглядит местность сейчас, когда засыпали канал. Вернувшись туда спустя двадцать девять лет, я увидела, что мои опасения оправдались - вид передо мной открылся совершенно унылый.
Когда я уезжала в Америку, в большом ходу было радио, и мама с бабушкой, забыв все на свете, слушали радиовикторины наподобие «Двадцати врат» или «Кладезя знаний». На площади перед вокзалом Симбаси можно было смотреть телевизионные передачи, и все ходили туда. Но для меня площадь располагалась не совсем удачно, да и времени не было. Так и не пришлось мне там побывать. В ту пору телевидение, конечно, было черно-белым.
В мае 1957 года я впервые сама выступила по телевидению в городе Атланта, штат Джорджия, и была поражена, сколь чудесно выглядело на экране светло-голубое кимоно. Я радовалась, когда немного погодя японские цветные телевизоры уже ни в чем не уступали американским аналогам.
Сразу после 1945 года оставалось еще много традиционных развлечений. Мне часто приходилось водить американских гостей в кабуки. Если пьеса была мне хорошо знакома, трудностей не возникало, но пьесу вроде «Истории восьми собак из дома Сатоми в Нансо», которая вновь пошла на сцене после тридцатисемилетнего перерыва, я не знала, поскольку мне самой было тридцать три года. В таких случаях я заранее просила Итикава Дандзюро подробно изложить мне каждое действие пьесы. Так я утвердилась в роли переводчицы кабуки. Фарс «Уцубо-дзару» и пьеса «Книга пожертвований» доводили американцев до слез.
В то время пьесы, которые считались реакционными и воинственными, как и те, где встречалось харакири или кровная месть, запрещались ставкой верховного командования. По этой причине театр кабуки не имел свободы действий, и нам часто приходилось бывать в ставке. Эксперт по кабуки в самой ставке, сам любивший этот вид искусства, очень помогал в наших хлопотах.

Кихару - ходатай за других

Когда Н. и я жили в Адзабу, у нас работала Киё-хара-сан. Сама она была родом из рыбацкой деревни близ Симода и отличалась порядочностью и немногословностью. С ее появлением я могла спокойно отдаться своей работе.
Это случилось жарким августовским днем.
- Моя двоюродная сестра и ее муж приезжают завтра в Токио и хотят непременно повидать меня, - сообщила накануне Киёхара-сан и все утро с нетерпением ждала свою сестру из деревни.
Ближе к полудню появилась молодая супружеская пара, тащившая с собой два больших ларя. В одном были свежие морские моллюски, а в другом овощи. Они были очень тяжелы. Хотя стояла жара, молодая женщина несла на спине малыша. Со всех пот катил градом.
- Снимите ребенка и примите душ. Бабушка, принеси-ка попить чего-нибудь холодного. - Я взяла у матери ребенка. Несмотря на полуденный зной - на дворе был август месяц, - малыша укутали в пелерину, откуда выглядывали одни чудные круглые глазки. Кожа ребенка была белой, как бумага. - Такая жара. Выпейте чего-нибудь холодного.
Малышку звали Митико, и ей было семь месяцев. Когда я взяла ребенка и хотела снять пелерину, молодая мама тотчас рванула ее к себе и начала было натягивать ее обратно. Я удивилась. Супруги печально переглянулись. Что-то здесь было не так.
- Ведь они приехали в Токио, чтобы положить малышку в больницу. Это уже третья попытка, - объяснила мне Киёхара-ссгн.
На мой вопрос, что с ребенком, мать молча дернула вниз накидку. У малышки не было губ. Под носом совершенно не было плоти, там зияла одна дыра. У меня непроизвольно вырвался крик.
Несмотря на столь чудные глазки, вид ее невольно вызывал слезы. У ребенка была тяжелейшая форма заячьей губы. При безобидной ее форме расщепленной бывает лишь верхняя губа, но здесь расщепленной оказалась и верхняя челюсть, и малышка была не в состоянии сосать молоко.
По деревне ползли злые слухи. Так что молодая женщина прятала ребенка в доме и даже не выходила с ним на улицу. Малышка уже семь месяцев со дня своего рождения не была на свежем воздухе, поэтому у нее была такая белая кожа.
От охватившей меня жалости я не знала, что сказать, и некоторое время молчала. Поначалу они посетили врача у себя в деревне, который направил их к доктору в Нумадзу. Но он тоже оказался бессилен и посоветовал обратиться в токийскую больницу. В ту пору, чтобы добраться из рыбацкой деревни, где жили молодые супруги, в Токио, нужно было проделать чуть ли не кругосветное путешествие. От своего дома до парома приходилось добираться на лошадях или автобусе. Оттуда паромом они доезжали до Нумадзу, а там садились на поезд, следовавший в Токио. В 1950 году это было целое мучение - путешествовать с ребенком паромом или на поезде.
Одна мысль о том, как молодые супруги, совершенно не знающие Токио, с огромным трудом и вконец измучившись, добрались до больницы, заставляла меня тяжко вздыхать.
В больнице их отослали в другую, более крупную больницу, и им на следующий день пришлось проходить все по второму кругу. Поскольку молодой отец был рыбаком, он не мог долго отсутствовать, самое большее два или три дня. В больнице приходилось ждать своей очереди, и они не знали, каким поездом удастся вернуться. Наконец они нашли себе ночлег близ больницы, там переночевали, а следующим утром отправились в обратный путь.
Теперь это был их третий приезд в Токио, а накануне они побывали в большой больнице. К счастью, им удалось поговорить со специалистом, но для проведения операции не было мест, и им приходится возвращаться несолоно хлебавши к себе в деревню и там ждать своей очереди.
- Сейчас мы не можем сказать, когда это будет, но как только освободится место, мы вам сообщим, - было заявлено им. Разочарованные таким поворотом событий, они переночевали в гостинице, а затем направились к нам.

Предыдущая страница 15 Следующая страница


Исповедь гейши 16

После полудня они хотели поездом ехать обратно в Нумадзу, оттуда паромом, а потом на лошадях следующим утром добраться в деревню, где мужа ждала работа. Эти поездки в Токио занимали много времени и средств.
Я лихорадочно соображала, что можно для них сделать. Супруги были просто в отчаянии, а Киё-хара-сан принялась плакать.
Стоп! Словно по божьему промыслу в моей памяти вспыло имя «д-р Кавасима».
- Погодите, мне кое-что пришло в голову. - Я вскочила и бросилась на улицу. Если пройти немного от нашего дома, то с левой стороны непременно упретесь в больницу Айику. Туда я и спешила, где поведала доктору Кавасима печальную историю маленькой девочки. Доктор изъявил желание тотчас осмотреть ребенка. Я чуть ли не бегом пустилась в обратный путь и вернулась со всем семейством девочки.
Нам страшно повезло.
Благодаря стараниям доктора Кавасима, к радости молодых родителей, малышку Митико сразу же положили в больницу.
В ту пору нужно было самим приносить в больницу футон, простыни, одеяла и прочие принадлежности, так что я все доставила из дома. Молодой отец сразу же тронулся в обратный путь, где его ждала работа. Мать же оставалась у нас три дня, навещая в назначенные часы свою дочку. Затем и она отправилась домой, а я ее заменила.
Ежедневно я навещала маленькую Митико. Через несколько дней состоялась операция. Поскольку мы жили неподалеку, а Киёхара-ссш и мои девочки проявляли большое участие в судьбе ребенка, ее каждый день, сменяя друг друга, навещали в больнице Токуэ, Омо, Пэко, а также мой сын. Все наше семейство заботилось о малышке Митико.
С легким сердцем оставили мне на попечение свою дочурку ее родители, чье пребывание в больнице длилось четыре недели. Об операции напоминал лишь шрам, красной линией протянувшийся под носом, в остальном же все было проделано блестяще.
Ко дню выписки подоспели сами родители. Теперь отпала всякая нужда в пелерине, которой прежде окутывали голову ребенка. У милой Митико даже порозовели щечки, и вот она, восседая на спине матери, обласканная всеми, отправилась домой. Больше всего меня радовало то, что Токуэ, Омо, Пэко и мой сын на свои карманные деньги накупили Митико игрушек и нагрудничков.
Я незамедлительно отправилась к доктору Кава-сима и сердечно поблагодарила его за то, что тот не только уберег ребенка от незавидной участи, но тем самым осчастливил многих других.
В дальнейшем мы каждый месяц получали большой деревянный ларь, груженный всякий раз свежей рыбой и огромными морскими улитками, что посылал нам благодарный молодой папаша. Нас всех это неизменно радовало, и полученными дарами мы щедро делились с соседями.
Сейчас Митико должно быть уже за тридцать. Скорее всего она замужем и у нее уже свои дети. Я слышала, что теперь можно легко на пароме из Ну-мадзу добраться до М., и поэтому думаю при своем следующем посещении Японии навестить Митико, ее родителей и Киёхара-сан.
Вскоре после открытия салона в Адзубу я навестила в один из свободных дней свою старую подругу Коэйрё. Она, как уже говорилось, вышла замуж за Янагия Кингоро и жила в Кагурадзака, куда я часто к ней наведывалась.
Я всегда долго гостила у них, поскольку там было так весело. Но в этот раз я застала двух незнакомых малышей, которые носились вокруг нее. Старшему было около пяти, а младшему три года. Поэтому там царила совершенно иная обстановка, ведь дети шумели, носились по классу и опрокидывали чаи, налитый гостям.
К семейству Кингоро принадлежали старший сын Кэй (позднее основавший вместе с Микки Кер-тизом и Хирао Масааки роккабилли-бенд), который учился в последнем классе средней школы, и уже взрослая дочь Мисако. Младшую дочь звали Сатоко, и она была на восемь лет старше моего сына. Поэтому я удивилась, что же это за малыши.
Коэйрё сразу же призналась мне, что находится в затруднительном положении. Дело касается знакомой ей молодой вдовы, чей муж из-за полученного на войне пулевого ранения долго был прикован к постели, а три месяца назад скончался. Ее сыновьям было пять и три года, она не может прокормить свою семью, но не в состоянии подыскать себе место, где бы можно было жить с детьми и работать. Она побывала в службе призрения и попечения о несовершеннолетних, но ей отказали, поскольку подобные учреждения предназначались лишь для сирот. Деньги кончались, и положение становилось совершенно отчаянным.
У самой Фудзико не было ни родителей, ни родственников, а со стороны мужа осталась лишь одна старая мать, которая едва сводила концы с концами. Доведенная до отчаяния, она купила лапши, чтобы напоследок досыта накормить своих деток, после Чего решила утопиться вместе с ними в водах Суми-да. Как раз в этот момент рядом оказалась Коэйрё.
- Вы еще так молоды и умереть еще успеете. Лучше повременить, авось мы вместе что-то да придумаем, - сказала она и забрала к себе молодую женщину.
И вот теперь оба малыша шумели возле нее. Особенно громко и часто без всякого повода плакал самый маленький.
Все свои пьесы Кингоро писал сам и представлял их каждый месяц молодым коллегам по ракуго. Подобная нервозная обстановка в доме особенно его раздражала.
- Плачущие, бегающие вокруг дети ему крайне надоедают, - говорила с несчастным видом Коэй-рё. - Но если я сейчас ее выгоню, она потеряет всякую надежду и наложит на себя руки.
Фудзико, с красивым, бледным лицом, которой было всего лишь двадцать шесть лет, помогала ей на кухне.
- Поговори с ней. Хотя я ее приютила, так дальше продолжаться не может.
Я обратилась к Фудзико:
- Если ты хочешь умереть, это твое дело, но решать за детей ты не имеешь права. Ведь неизвестно, что предначертано молодым в дальнейшем. Что сказал бы твой муж, если бы ты их лишила жизни?
- Да, когда я хотела броситься в реку, старшенький сказал: «Мама, мне не хочется умирать» - и стал вырываться. Младшего я усадила на спину, и он крепко спал, наевшись лапши. Так что он не в состоянии был говорить, но… - Фудзико плакала не переставая. - Но с двумя детьми я не могу найти р боту. Везде мне отказывают. У меня просто нет вы-хода… Мы все трое умрем с голода. Поэтому будет лучше, если мы последуем за моим мужем… - внов» залилась слезами Фудзико.
- Хоть я их и приютила, но мужа это крайне раздражает, да и моим детям все это не очень нравится. Однако куда ей податься? - Коэйрё совершенно не знала, что делать.
- Пусть тогда все трое перебираются к нам, - решила я. Нас и так было много, так что двумя детьми больше или меньше - не имело никакого значения. Если она отыщет работу и сможет там жить, мы сумеем позаботиться о детях, а сама мать оставит всякую мысль о самоубийстве. Таким образом, в тот же день Фудзико перебралась к нам со своими обоими детьми.
Поскольку, к счастью, она оказалась приятной и милой женщиной, то нашла работу и кров в чайном заведении «Токива», владельца которого я знала. Я дала ей полный комплект одежды, куда входили летнее и зимнее кимоно с соответствующими оби. Она была молода и красива, так что и сами работодатели остались не внакладе.
Теперь что касается детей.
У меня был салон красоты, куда приходили клиенты. Поэтому было бы утомительно слышать ежедневно их гомон. У подножия холма, где располагался мой дом, находились детские ясли. Туда я их и определила с девяти утра до пяти часов вечера. Питались и мылись они у нас, спали же в моей комнате на втором этаже.
Но самый маленький постоянно плакал. Его звали Минору, но из-за непрекращающегося рева все его звали Рева-Мино. Он никогда не говорил спокойным голосом, всегда слышались плаксивые нотки.
С Такаси, тем, что постарше, мы не знали никаких трудностей, но вот Рева-Мино каждую ночь оправлялся в постель. Будучи уже далеко не младенцем, он оставлял в постели лужу. Пэко и Омо каждое утро злились из-за этого и его не жаловали. Я чувствовала себя виноватой и поэтому сама стирала мокрое белье.
Мой сын тоже злился и боялся, что соседи могут в этом заподозрить его. Хотя свои футон я и просушивала каждое утро, все же на них было полно пятен. Я перепробовала всевозможные способы, к примеру, не давала Мино вечером ничего пить или же поднимала его ночью в туалет, однако ничего не помогало. В итоге подобное происходило каждые три или четыре дня… Раз я приняла его, то должна и отвечать. Будучи от природы очень отзывчивым человеком, мой муж. никогда не выказывал недовольства, и меня очень трогало то, что, покупая что-нибудь моему сыну, он то же самое приносил и Такаси с Минору.
Как и следовало ожидать, мать и бабушка ругали меня за трех непрошеных гостей.
- Ты не от мира сего, невозможно понять, откуда у тебя такие странные причуды, - жаловались они. По их мнению, я вовсе ополоумела.
Однако мне становилось не по себе при мысли о том, что я буду безучастно смотреть на беды других, при том что, когда мне самой было плохо, меня по-отечески тепло приняли супруги Иида после всех тех мытарств, когда я с ребенком на спине и с котомкой риса, рискуя сломать шею, висела на подножке поезда. Мне было очень жалко Фудзико, которая хотела умереть со своими обоими детьми, и я не могла просто отмахнуться от Такаси, сказавшего: «Мама, мне не хочется умирать», - и Минору, впервые в жизни попробовавшего чего-то особенного - а именно лапши, которая должна была оказаться последним обедом приговоренного к смерти, - и жить дальше, словно бы ничего не было.
Мой сын заботился о них, как старший брат, хотя Рева-Мино и ему был в тягость. Если у того не было игрушки, он плакал, если другие дети не играли с ним, он опять плакал, если мой сын и Такаси мирно ладили друг с другом, он тоже плакал. Этот ребенок словно жил исключительно для того, чтобы изводить всех плачем. Даже воспитательницы в саду удивлялись, что тот постоянно плачет. Он был прирожденным плаксой.
Его старший брат Такаси оказался очень смышленым ребенком и мог без посторонней помощи излагать весьма запутанные вещи. Когда я по утрам зажигала перед домашним алтарем священный огонь и молилась, он становился рядом и складывал свои ручонки.
- Все боженьки, дядя и тетя спасли нас. Когда мы вырастем, то воздадим им за это. Прошу вас, все боженьки, проявите свою милость к дяде с тетей, - молился он.
- Очень сообразительный для пяти лет, - считал Н.
Хотя этому его никто не учил, иногда Такаси говорил подобно ребенку из пьесы, что меня крайне поражало.
К счастью, Фудзико вскоре познакомилась с одним славным парнем, который был согласен взять к себе и детей, и они поженились. Что сталось с Такаси, выражавшимся словно персонаж пьесы и знавшим, что хотят от него услышать взрослые, и Минору, постоянно плакавшим и делавшим в постель? Сейчас это, пожалуй, мужчины средних лет…

В Америку

Я была зла на соседку, судачившую о том, что Н. каждое утро сопровождал Кинуэ в школу. Но более всего я злилась на мать с бабушкой, ибо не могла понять, как эти пожилые, опытные женщины могли всерьез относиться к подобной ерунде и постоянно попрекать меня этим.
Почему они не могли просто пропустить это мимо ушей? Две умудренные жизнью женщины… Мне было безмерно горько.
Подобные случаи участились, и мы с трудом ладили друг с другом. К тому же мой сын боготворил своего папу. Особенно хорошо папа умел играть в поезда и мяч, и когда нам удавалось выкроить время, то мы все втроем куда-нибудь отправлялись. Маме и бабушке это, похоже, особенно не нравилось.
Когда те порой навещали нас, сын их не замечал, как всегда ни на шаг не отходя от папы. Иногда они предлагали ему приготовить его любимое кушанье, но и тогда он отнекивался. Ему больше нравилось есть вечером в саду с папой.
Сад хоть и был небольшой, мы тем не менее часто выносили туда стол и устраивали своего рода пикник, что очень восхищало моего сына. Я хорошо представляла себе, как расстраивало маму и бабушку то, что мой сын не бывает больше у них. Однако я давала им достаточно денег, и в их распоряжении была наша экономка. Поэтому перед ними я никакой вины не испытывала.
В то время по выходным дням у нас часто ночевал Фукудзава Юкио, закадычный друг моего сына. Отец Юкио приходился внуком Фукудзава Юкити, основателю университета Кэйо. Его мать была европейкой, рожденной в Греции и выросшей во Франции.
Я работала не покладая рук, чтобы обеспечить обе семьи. Мой муж как раз тогда стал приобретать известность. Если он что-то зарабатывал, все это уходило на бензин и рекламу. Я получала доходы от содержания салона красоты, затем жалованье из начальной школы на Вашингтонских холмах и сравнительно высокие гонорары за ведение показов мод.
Наряду с этим я еще подрабатывала частными уроками английской речи, то есть была, как у нас выражаются, лисицей с девятью хвостами. Школа на Вашингтонских холмах платила мне в долларах, что по тому времени составляло 36 000 йен. Это примерно соответствовало жалованью высокопоставленного чиновника.
Мне приходилось невероятно много работать, чтобы содержать обе семьи. Кто, подобно мне, вырос в «мире цветов и ив», тому крайне претит скупость.
Когда мы строили свой дом в Адзабу, то рассчитывали использовать его в качестве фотостудии. Сама студия была достаточно просторной, чтобы при фотографировании можно было перемещать саму треногу с аппаратом. Многие артисты и манекенщицы приходили к нам сниматься. Порой я одаривала их одним из своих кимоно и тщательно подбирала для них соответствующие аксессуары и накидки. Единственным моим желанием было, чтобы муж получил известность.
Первого мая 1952 года мой муж отправился ко дворцу снимать демонстрацию. Когда мы по радио услышали, что там переворачивали и поджигали американские автомобили и из-за возникших беспорядков много людей было ранено, то страшно волновались за него.
Он вернулся домой под вечер в разорванной рубашке и с ссадинами на локтях и голове, но, слава богу, живым. Он был раздосадован и поведал нам нечто совершенно удивительное об одной американской женщине-фотографе.
Ее звали Маргарет Берк-Уайт. Несмотря на град обрушившихся камней, она оставалась стоять на грузовике. Хотя ее голову заливала кровь, она не дрогнула. Стоя, она продолжала снимать, наклоняясь лишь для того, чтобы поменять пленку. Затем она вновь выпрямлялась и принималась фотографировать. Мой муж сказал, что при виде такой женщины он, мужчина, не посмел бежать. Там он воочию увидел, что такое настоящий профессионализм.
Позже, уже в Америке, я посетила выставку Маргарет Берк-Уайт, где были представлены фантасмагорические снимки, изображающие коршунов, что облепили плывущий по Гангу труп, и людей, бегущих через пламя горящих автомобилей на площади возле императорского дворца как раз в то время, когда там находился и мой муж. Эти снимки были сделаны в ту пору сорокалетней женщиной. Меня крайне поразила эта необычайная женщина.
Этот кровавый Первомай сильно подействовал на моего мужа, и это влияние ощущается в его работе с Сакагути Анго для журнала «Тюокорон». Сегодня его женские портреты причисляют к одним из лучших в мире. Хотя и редко случается слышать, чтобы так хвалебно отзывались о бывшем муже, я и сегодня убеждена, что он был самым лучшим из всех моих мужей.
Наш брак оказался удачным, мальчик был по-настоящему счастлив, и остальные, что помогали мне и на меня работали, также были всем довольны. Единственно обиженными были моя мать и бабушка. Наши взгляды оказались совершенно разными, и согласие было невозможным. Своими непрекращающимися жалобами они надоели и моему мужу.
- Нас так или иначе отправят в дом престарелых. Мы уже смирились с этим, - только и слышалось от них.
Сегодня в этом нет ничего необычного, но тридцать пять лет назад считалось чем-то ужасным помещение родителей в дом престарелых. Это считалось проявлением черной неблагодарности.
Я продолжала тянуть лямку, подобно лошади, работая на показах мод, давая уроки английского языка, обслуживая посетителей салона красоты и преподавая еще в школе на Вашингтонских холмах. Каждый день я мечтала, как бы отоспаться хоть раз. Об отдыхе не было и речи, я даже не могла позволить себе расслабиться. Но мне вовсе не хотелось жаловаться матери и бабушке. В мое отсутствие, когда приходилось ехать на показы мод в Киото, Кобэ или Осаку, они наведывались каждый день и жалели «бедное дитя». Когда меня не было, они могли говорить о моей черствости и делать язвительные замечания.
Я не могла постоянно находиться дома в качестве громоотвода. Часто все доставалось и Н. Хоть они и были моими мамой и бабушкой, выдержать все это было невозможно. Просто невыносимо становится, когда старые люди оказываются столь язвительными и полными злобы, да к тому же когда их двое! Меня печалило то, что моя замечательная бабушка и мама, считавшаяся одной из первых интеллигенток эпохи Тайсё, превратились в таких сварливых старух и сущих ведьм.
Родители и сестры Н. в Йокохаме были не лучше. Жена с ребенком, старшая по возрасту, да еще некогда гейша, - самая плохая партия, какую он только мог себе составить. Похоже, сестры прожужжали ему об этом все уши. Во всяком случае, он стал отлучаться по вечерам и выпивать.
Конечно, ему пришлось столкнуться с трудностями, к коим он, будучи еще молодым, не оказался готов. И я чувствовала себя все более незащищенной и несчастной.
Похоже, жизнь моя проходила под знаком «начинать за здравие, а кончать за упокой». Ведь сама я ничего плохого не сделала, а мои чувства остались прежними… Я надрывалась изо всех сил, хотя меня угнетала окружающая обстановка и я чувствовала, как она все больше давит на меня. Так что мне приходилось искать выход из сложившейся ситуации.
Оглядываясь назад, я должна признать, что все выпавшие на твою долю испытания в итоге оборачиваются благом. Собственно, я прожила жизнь целых пяти женщин… Но все это дошло до меня потом, когда я прожила уже тридцать лет в Америке.
При расставании мне совершенно чужды всякие мысли о мести, сведении счетов. Поэтому я сказала Н. следующее:
- Если пойдет так и дальше, нас обоих ждет несчастье. Нам нужно расстаться именно сейчас, когда мы еще любим друг друга.
Однако Н. был молод и довольно упрям, чтобы так легко согласиться. Я и сама не была столь решительна, как казалось. Наконец, я посчитала, что будет лучше вначале все уладить.
В 1956 году в Нью-Йорке открылась международная ярмарка. Это была Международная промышленная ярмарка, устраиваемая каждые три года и длящаяся целых две недели. В новом Колизее были выставлены самые разнообразные товары изо всех стран.
Я решила туда поехать и показать своих кукол. Сегодня в Нью-Йорке живет пятьдесят тысяч японцев, а в ту пору там их едва набралось бы пятьдесят человек, и показ изготовления японских кукол представлялся по-настоящему необычным зрелищем.
- Позвольте мне поехать туда на один месяц, - умоляла я Н., мать и бабушку. Мать, как обычно, стала причитать, что мне не следует оставлять на произвол судьбы двух старух и ребенка.
- Поезжай, - неожиданно заявила моя бабушка. - Лучше повидать мир, пока еще ты молода. Не ограничивайся одним месяцем, а осмотрись лучше. Мы как-нибудь справимся.
Мне не нужно было повторять дважды.
Я продала дом в Адзабу и купила вместо него такой же в Эбису. Маленькую пристройку я сдала иностранной чете. Я устроила так, чтобы на эти деньги могли жить мои мама с бабушкой, после чего уехала. Н. нашел себе где-то студию, так что мой отъезд в этом отношении не создал для него никаких трудностей.
В ту пору еще не было реактивных самолетов, и я полетела из аэропорта в Ханэда на четырехвинто-вой машине компании «Северо-западные азиатские авиалинии» (Northwestern Oriental Airlines).
Выдался необычайно холодный день. Поскольку я не выношу, когда меня провожают, то хотела одна ехать в аэропорт. Но так как госпожу Одзава, мастерицу кукол, в автобусе сопровождали ее ученицы, все прошло очень весело. Целая гурьба молодых девушек со звонкими голосами провожала нас, и уже при сгущающихся сумерках мы поднимались по трапу в самолет. Тогда я не могла и подумать, что вернусь в Японию лишь через двадцать лет. Садясь в самолет, я страстно желала, чтобы Н. не страдал, а мое сердце не разрывалось от разлуки.

Послесловие ко второй части

Первая часть моих воспоминаний заканчивается предвоенными событиями. Однако я хотела непременно поведать о тяжелых военных и послевоенных временах. Так появилось продолжение. Я с охотой написала бы больше, но сейчас меня тревожит Япония, ибо, к своему удивлению, я должна признать, что есть вещи, о которых там непозволительно говорить и тем более писать. Кое-что я бы с удовольствием описала подробнее, однако правда о некоторых вещах наверняка оказалась бы похоронена цензурой. Это доставило бы неприятности и самому издательству, поэтому кое-что так и осталось недосказанным… Но я тем не менее попыталась по возможности живо описать как пережитые мной печальные, так и счастливые минуты жизни. Разумеется, многим женщинам моего поколения выпали на долю подобные беды.
Не в состоянии больше терпеть царящую в Японии озлобленность и ограниченность, я в начале 1956 года отправилась в Америку. Этим заканчивается данная книга.
Экранизация первой части была показана НХК на Новый год. Роль Кихару исполнила Огиномэ Кэй-ко. Я очень была рада тому, как она представила юную, честолюбивую и жизнерадостную Кихару в ее шестнадцать лет. В действительности же я не отличалась такой красотой…
Я прошу вас доброжелательно отнестись и к моей следующей книге, где повествуется о жизни в Америке.
Я очень признательна господину Китани из «Со-сися» за наше плодотворное сотрудничество. Также я выражаю глубокую благодарность господам Касэ, Кобояси и госпоже Масуда.

ЧАСТЬ ТРЕТЬЯ

В Америке

Прибывая каждый раз в Японию, я слышу новые печальные вести: либо сообщается о наступающей переполненности (mobbing), что царит в конторах, либо о растущем числе самоубийств среди все более молодых учащихся школ. Человек - редкий зверь. Агрессоры большей частью оказываются образованными людьми и до такой степени материально и в социальном плане обеспечены, что даже не подумаешь, что у них возникнет потребность мучить до крови других. Среди взрослых также - замечу, здесь речь идет не о детях - встречаются типы, которые беспричинно ненавидят других и даже глумятся над людьми с врожденными недостатками.
Я сама часто становилась мишенью для подобных людей и не могла понять, почему они так плохо обходятся со мной. Даже образованные и обеспеченные домохозяйки смотрели на меня свысока. Похоже, они презирали меня, бывшую гейшу. Например, в конторе, где я работала вначале по прибытии в Америку, мне особенно доставалось от супруги управляющего.
Но, к счастью, у меня было много американских друзей, которые поддержали меня, и таким образом я очень быстро смогла прийти в себя.
Если бы мне пришлось повседневно терпеть подобные муки в чуждом мне окружении, я бы определенно возжелала себе смерти. В Японии многие дети дразнят своих однокашников за их приплюснутый нос, выступающие зубы, свисающие уголки глаз или идущий от тела запах. Смотреть свысока на женщину, что была некогда гейшей, столь же нелепо.
От своего прошлого человеку некуда деться; так что не следует его замалчивать или стыдиться. И тем не менее подобные предрассудки все еще живы.
Мне бы хотелось в этой третьей части своих воспоминаний подробнее описать дурные японские привычки, а также многие иные различия между американцами и японцами.
Когда японский ребенок идет в американскую начальную школу, совершенно не зная английского языка, ему приходят на помощь одноклассники. Часто другие защищают его и от нападок одного или пары встречающихся в классе мучителей. Здесь редко встретишь, чтобы, как в Японии, практиковались коллективные издевательства, а не участвующие в этих безобразиях остальные дети просто отводили глаза.
Я убедилась в этом здесь на своем опыте. Это случилось в нью-йоркской подземке. Рядом со мной уселся негр лет пятидесяти, хотя вокруг было достаточно свободных мест. От него несло спиртным, и вид у него был жалкий.
Он стал рассказывать мне, что в 1948 году, в период оккупации, был в Сагамихара, и спросил, откуда я сама. Я ответила, что из Токио. Знала ли я некую Кимико? Улыбаясь, я сказала, что в Токио проживает не одна тысяча Кимико. Напротив нас поднялись два молодых негра.
- Не приставай к даме. Оставь ее в покое, - набросились те на него.
На самом деле я стала испытывать некую неловкость от разговора, но стала защищать его:
- Он был в Японии и поэтому заговорил со мной.
Тем не менее оба юноши подняли его с места и на следующей станции высадили.
Если к женщине пристают, то здесь, в Америке, ей обязательно придут на помощь. В случае со мной, пожалуй, было виновато бросающееся в глаза кимоно, что я неизменно носила. Стоило мне попасть в затруднительное положение на улице, в автобусе или в подземке, меня всегда кто-нибудь выручал.
В Токио же все обстоит иначе.
Когда на подмостках театра танца «Симбаси» ставилась первая часть моей книги, я как раз перенесла операцию по поводу перелома. Мне требовалась пара минут, чтобы с палкой добраться из отеля Ocean до самого театра. В хорошую погоду все было ничего, но, когда шел дождь, мне приходилось ковылять в театр с палкой, да еще с зонтиком и сумочкой, и это каждый день, вплоть до последнего дня представления. В перерывах я продавала в фойе театра программки самой пьесы.
В театр вели три ступени. Вскарабкаться по ним в дождливые дни было особо тяжело. Я не могла отложить ни палку, ни зонтик, ни свою сумочку. В Америке на помощь мне поспешил бы всякий ребенок. Перед входом в театр всегда толпилось много людей, и все они безучастно смотрели, как я мучаюсь с подъемом. В Америке случилась бы настоящая давка из добровольных помощников, если бы мне пришлось с таким трудом преодолевать ступени.
Во время своего пребывания в Токио я села в Асакуса на поезд сообщением в Тобу. Рядом со мной расположился рабочий, который как две капли воды походил на Тора-сан из Сибамата. Он был крепко выпивши, все время что-то бормотал и непрестанно качался из стороны в сторону. Конечно, мне лучше было бы поменять место, но, поскольку я была сильно нагружена, сделать это было непросто.
Поезд тронулся. Постепенно мой попутчик потерял всякое приличие и стал попеременно класть свою руку то мне на колено, то на плечо. Не в силах больше терпеть, я со всем своим скарбом двинулась к двери. Пьяный поднялся и заорал:
- Зачем вы встали, я ведь ничего не делал.
Наконец поезд прибыл в Нарихирабаси. Я выскочила наружу. К моему облегчению, дверь тотчас же закрылась. Пьянчуга продолжал что-то кричать мне вслед. Никого вокруг это не беспокоило. В Америке наверняка что-нибудь предприняли бы, прежде чем мне пришлось встать.
В чем здесь дело?
Когда в Японии я говорю или пишу о чем-то подобном, японцы возражают: мол, это происходит лишь оттого, что я тридцать лет прожила в Нью-Йорке, а, согласно пословице, всяк кулик свое болото хвалит. Только поэтому мне и кажется все в Америке лучше. Но подобное ко мне не относится, ведь она приглянулась мне с самого начала, и именно по этой причине я живу здесь уже тридцать лет. В Америке мало предрассудков, и внешний вид не играет здесь такой большой роли, как в Японии. Поэтому я предпочитаю жить в Америке. Свой образ Америки я вовсе не придумываю. Все обстоит совсем наоборот. Этого и не могут понять японцы.
Стоит мне написать то, что я действительно думаю, меня начинают обвинять в «пристрастном отношении к Америке». Однако я вовсе не являюсь бездумной поклонницей Америки, а скорее принадлежу к японцам еще старой закалки.

Я как натурщица в Академии художеств

«Change pose» - распоряжается профессор. Я поворачиваюсь и подвожу раскрытый веер, который до сих пор держала на вытянутой руке, к груди. «Beatiful, beatiful!» - восклицает тот радостно, и можно слышать шепот среди студентов.
Каждые пять минут мне необходимо менять положение. Мы находимся в Школе изобразительных искусств, иначе Академии художеств, на 23-й улице, что в Манхэттене. В ней преподавали многие известные учителя, и, помимо нескольких китайцев, там больше не было выходцев из Азии, а значит, и японцев.
Я же работала здесь в качестве натурщицы. Во время написания портрета мне нужно было позировать пятнадцать минут, неподвижно застыв в одном положении, затем давалось пять минут на отдых. Во время эскизных работ мне приходилось, наоборот, менять позу каждые пять минут. Моим коньком были японские танцевальные позы. Американские натурщицы ограничивались позированием в положении стоя, сидя или лежа, в профиль и со спины. Когда приходится менять положение каждые пять минут, весь ваш арсенал быстро расходуется. Поэтому учителям и самим студентам каждый день требуется другая натурщица. Но я могла нескончаемо долго демонстрировать все новые позы. Уже один рукав кимоно может служить для разных поз, к тому же я пользовалась опахалом или зонтиком от солнца.
Благодаря большой востребованности и достаточно солидному на то время заработку натурщицы я не могла и желать себе лучшего доходного места. Впрочем, открыл для меня такого рода деятельность исключительно случай.
По соседству со мной жила незамужняя молодая женщина по имени Нэнси. Как и подобает американке, она с самого начала вела себя непринужденно со мной. Мы сошлись с ней, и она сопровождала меня по магазинам и посвящала во многие незнакомые мне вещи.
Сама Нэнси работала в канцелярии Академии художеств. Однажды она пригласила меня в один итальянский ресторан поблизости от самой Школы изобразительных искусств. Около двенадцати часов я пришла в вестибюль академии, ожидая там Нэнси. Тут открылась входная дверь, и вошел крупный мужчина. Его отличал не только рост, но и полнота, у него было красное лицо, и сам он походил на водителя грузовика или боксера. Неожиданно он остановился как вкопанный и уставился на меня. Конечно, ему приходилось уже видеть японок на картинах или в кино, но здесь он впервые лицезрел живую японку в кимоно.
Он приблизился ко мне и с удивлением меня рассматривал. Это случилось около тридцати лет назад, а я тогда была еще довольно привлекательной. Я пролепетала, что договорилась с Нэнси пообедать, тут как раз и она вышла.
Нэнси представила меня, и я узнала, что это руководитель художественной школы. Он был так потрясен, что захотел дать своим студентам возможность нарисовать меня.
На удивление, он вовсе не походил на художника. Когда мы на прощание подали руки, я заметила, что они у него были размером с бейсбольную перчатку. Позже я посетила музей в Бруклине, где были выставлены его картины. Они представляли собой умиротворенные изображения цветов, детей и пейзажи, написанные в мягких, чудных красках и совершенно не гармонирующие с внешностью их создателя.
Но его отличали удивительно добрые глаза, а позже, после ежедневного общения с ним, я увидела, что это очень доброжелательный человек, которого обожали ученики.
Я получала четыре доллара за час позирования. В то время поездка на метро стоила пятнадцать центов (по сравнению с одним долларом сегодня). Университетские профессора получали за одночасовую лекцию пять долларов. Я благодарила судьбу, что, будучи японской простушкой, зарабатывала целых четыре доллара в час.
При содействии профессора я была представлена преподавателям различных школ искусства. Начиная со Студенческой лиги на 57-й улице, я работала во всевозможных школах и институтах, как, например, на отделении прикладного искусства Нью-Йоркского университета.
Я особо была благодарна за эту предоставленную мне работу, поскольку надо было каждый месяц посылать деньги бабушке, маме и сыну.
Я снимала комнату в доме на Эст-Энде, принадлежавшем некой вдове, госпоже Даймонд. Она жила там одна с дочерью-подростком Даяной и оказалась очень интеллигентной и отзывчивой женщиной. Когда срок моей визы подошел к концу, она вместе со мной пошла к иммиграционным властям и стала моей поручительницей. Так я без труда смогла продлить еще на полгода свою визу.
В ту пору хождение к иммиграционным властям для японцев было сущей мукой, поскольку американцы, все еще осознавая себя победителями в войне, большей частью вели себя высокомерно и развязно.
Мне повезло, что в моих хлопотах о визе меня сопровождала миссис Даймонд и мне ни разу не пришлось с содроганием сердца одной общаться с иммиграционными властями, как другим японцам. Удача, о которой я уже писала в первых двух частях своей истории жизни, никогда не оставляла меня.

Нью-Йорк

Когда в середине пятидесятых кто-то в Японии хотел поехать в Америку, требовалось приглашение от человека, жившего там, иначе нельзя было получить заграничный паспорт. Согласно слухам, подобное письмо стоило от пятисот до семи тысяч йен.
К счастью, я вместе с мастерицей кукол, госпо-жей Одзава, поручителем которой выступил один полугосударственный союз, получила как посланник ведомства культуры желанный паспорт. Расходы на поездку, разумеется, оплачивала я сама. Нашей целью было показать на Международной нью-йоркской промышленной ярмарке в Колизее, как изготавливаются японские куклы. На четырехвинтовом самолете компании «Северо-западные азиатские авиалинии» мы летели около тридцати восьми часов. Сегодня, когда беспересадочный полет от Токио до Нью-Йорка занимает двенадцать часов, мой первый перелет мне представляется как некое наваждение.
Госпожа Одзава и я проводили показы вместе, причем мне приходилось выполнять и роль переводчицы. Поскольку у нее в Японии остались муж и сын, по окончании выставки она тотчас вернулась домой, тогда как я решила остаться в Нью-Йорке.
Все осуждали мое замужество с Н. Сегодня многие жены старше своих мужей, но тридцать лет назад нечто подобное воспринималось обществом, и даже семьей, как вызов. Меня там ругали вплоть до самого отъезда.
Поэтому я решила жить сама в Америке, а бабушке, маме и сыну высылать деньги.
Моя поездка в Америку обернулась в итоге бегством, а прибытие туда, если говорить начистоту, несло мне огромное душевное облегчение.
Прежде чем отправиться в Америку, я устроила все так, чтобы бабушка и мама могли безбедно существовать. Я расширила наш дом и получившуюся пристройку сдала молодой американской супружеской паре, чтобы мать и бабушка могли жить на доходы от арендной платы. Супруги были стипендиатами фулбрайтской программы по обмену студентами и обучались в Токийском университете. Поскольку, несмотря на свою молодость, они оказались очень рассудительными и обходительными людьми, я посчитала, что такими являются все образованные люди в Америке. Даже маме с бабушкой они приглянулись.
К сожалению, заболел отец юноши, и им пришлось срочно возвращаться уже после того, как я улетела в Америку.
После них въехали супруги Диксон, которые не платили за жилье ни гроша. Находясь в Америке, я ничего не могла предпринять. После трех месяцев ожидания бабушка и мама обратились к служащей школы, знавшей немного английский язык, чтобы та напомнила постояльцам о долге. Вслед за этим те предложили моей матери в качестве оплаты два старых, грязных и поношенных футоп.

Предыдущая страница 16 Следующая страница


17 Кихару Накамура

- Они по стоимости примерно соответствуют трехмесячной плате за жилье, и мы даем их вам вместо арендной платы, - так было заявлено.
- Они, пожалуй, были дорогими, когда вы их покупали, но столь грязные футон мы не можем принять в счет оплаты за жилье, - возразила им бабушка.
- Ваша страна побеждена Америкой, и вы должны быть благодарны, а не требовать еще платы за жилье, - заявила госпожа Диксон.
Бабушка и мама чувствовали себя беспомощными. Никакие уговоры не помогали - им не удалось получить ни цента. Супруги оставались там целых восемь месяцев, не платя ничего за жилье.
Встречаются и такие американцы.
Нам следовало бы при въезде жильцов заключать с ними договор по американскому образцу, но, поскольку молодая супружеская пара студентов была неизменно с нами обходительна и всегда старалась порадовать моего ребенка сладостями, бабушку цветами, а меня косметикой, мы просто не думали, что и среди образованных американцев попадаются негодные люди.
Я каждую неделю получала из дома просительное письмо. Обе пожилые женщины всякий раз писали, как скудны их средства. О наличных, что я оставила им на непредвиденные расходы, они вообще не упоминали и постоянно призывали или выслать денег, или лее немедленно вернуться домой. Легко сказать вернуться, но у меня не было средств на обратный путь, а если начать влезать в долги, то потом из них не выберешься.
К тому же мне пришлось бы денно и нощно терпеть жалобы матери и бабушки, их причитания и любопытство соседей. Муж и я счастливо жили вместе с моим ребенком, однако давление со стороны окружения на удивление становилось все невыносимее по мере того, как росло наше с мужем взаимопонимание.
Я всегда завидовала другим японцам в Нью-Йорке (иностранным студентам и будущим врачам), когда те получали от родителей посылки с нори или чаем.
Получая письмо, я находила там одни недовольства и жалобы. Постепенно я стала испытывать чуть ли не страх перед приходящей из Японии почтой.
В Японии господствовал неприемлемый для меня принцип внешней благопристойности. Я и в Америку поехала оттого, что была вдоволь сыта двуличием, доносительством, слежкой, злословием.
Итак, мое первое путешествие за границу привело меня в Нью-Йорк, и свою первую ночь в гостинице и все с этим связанное я представляла как в кино и поэтому страшно волновалась. Наш спонсор зарезервировал для нас комнату в отеле Martha Washington, предоставлявшем приют лишь одним пенсионеркам. В лифте, как и в столовой, нам встречались исключительно пожилые дамы.
Приглашаемые министерством женщины-профессора и женщины-служащие всегда требовали для себя гостиницы, предназначавшиеся «только для женщин». Поэтому предполагалось, что две мастерицы кукол, естественно, предпочтут подобный отель «только для женщин».
На следующее утро мы отправились в находившееся неподалеку управление нашей организации, и, проходя по Пятой авеню, я впервые могла любоваться небоскребом Empire State Building (известным мне еще по фильму «Кинг Конг»). Поскольку прохожие (что естественно!) все были американцами, я, как и подобает туристу, с любопытством их рассматривала. Затем мы вошли в управление.
Под эгидой данной организации мы должны были показать на выставочных площадках Пятой авеню и на Международной промышленной ярмарке то, как изготавливаются японские куклы.
В то утро нас ожидали управляющий, его заместитель и руководитель отдела рекламы. Управляющий осведомился, как нам понравилась гостиница.
- Гостиница просто замечательная. Там так спокойно, - скромно заметила госпожа Одзава.
- А вам, госпожа Накамура? - спросил меня ответственный за рекламу господин И.
- Да, вот только там полно пожилых дам. А это нагоняет на меня скуку, - без задней мысли сказала я, и все рассмеялись.
- Вы по крайней мере честны. Это чудесно. И не будем отступать от этого в дальнейшем.
Позже ответственный за рекламу господин Н. всегда заступался за меня. Я за это ему благодарна, поскольку была совершенно одна и никого не знала в Нью-Йорке.
Мне хотелось бы немного рассказать о своем приезде в Нью-Йорк и первых своих шагах там.
Поначалу меня поразило то, что у всех прохожих разный цвет волос. Я представляла себе, что американцы поголовно светлокудрые и с длинными носами, но такой встречался один на двадцать человек. У одних были каштановые волосы, у других седые, а у третьих вороного цвета, как у японцев. (Позже я узнала, что латиноамериканцы имели черные как смоль волосы, а итальянки тоже часто отличались темными волосами.) Тогда здесь еще не было никаких крупных японских фирм-экспортеров с сотнями своих служащих.
Меня поразило также то, что в нашей спонсорской организации ни у кого - ни у управляющего, ни у его заместителя, ни у руководителя отдела рекламы - не было секретарши. Естественно, не было еще и в помине коммутатора. Всем шести служащим работы хватало. Пятидесятые годы были для японцев (всех слоев) трудной и тяжелой порой. Из самой Японии не разрешали вывозить свыше пятисот долларов, а жалованье составляло лишь десятую часть той суммы, что выплачивают сейчас.
Говорят, что сегодня в Нью-Йорке трудятся пятьдесят тысяч японских служащих. Так, каждая фирма имеет несколько сотен сотрудников, сами конторы отличает изысканность обстановки, а многие нанимают американских секретарш.
Но тридцать лет назад те, кто, к примеру, хотел сделать себе карьеру у Марубени, сами отправлялись с огромными чемоданами образцов в Техас, который в ту пору почти целиком занимали поля с хлопком. Один служащий Марубени как-то поведал мне, что вокруг аэропорта современной столицы штата Даллас простирались, насколько хватало глаз, хлопковые поля, и, чтобы добираться до самых захудалых лавок и добиться успеха, нужно было иметь воистину стальные нервы.
Я полагаю, что нашими нынешними хозяйственными достижениями - и значит, благосостоянием Японии - мы обязаны тогдашним японским купцам-первопроходцам.
Я прибыла в Америку на Пасху.
После Пасхи в Нью-Йорке по-настоящему вступает в свои права весна. Распускаются ярко-желтые форзиции, затем наступает черед цвести вишне, пионам и сирени - всему разом. На следующий день после Пасхи мужчины, как и женщины, могли носить белые туфли (но чтобы пожилые господа, как ныне, бегали в кроссовках, раньше не было принято).
Иногда снег выпадал даже на Пасху и после, так что капризная погода, бывало, заставала врасплох ньюйоркцев. Но и тогда на вечеринках можно было встретить белые туфли, хотя на улицу, где лежал снег, естественно, надевали сапоги.
В Пасху на Пятой авеню устраивается пасхальное шествие, и каждый год женщины участвуют в конкурсе на самую изысканную шляпу. В год моего прибытия в Нью-Йорк первый приз завоевала изящная, изумрудно-зеленая сатиновая шляпа, на которой была укреплена птичья клетка с двумя маленькими настоящими чирикающими птичками (похоже, это были благородные попугайчики). Сама дама оказалась статной красивой блондинкой, одетой в соответствующее изумрудно-зеленое вечернее платье из тафты.
В пасхальном шествии участвовали люди с различным цветом волос, на головах которых красовались яркие шляпы: светло-голубые, темно-красные, пунцово-красные… Пятая авеню превратилась в настоящий помост для демонстрации нарядов. Это напомнило мне фильм «Пасхальное шествие» (Easter Parade) с Джуди Гарланд, который я смотрела примерно в 1950 году. Песня из «Пасхального шествия» очень подходила к самой атмосфере Нью-Йорка, и она полюбилась японской молодежи. Теперь я впервые в своей жизни наблюдала настоящее шествие и, как деревенская простушка, простояла не один час на Пятой авеню, глядя на открывающееся передо мной зрелище.
Японская организация, оказавшая мне содействие, как уже говорилось, была наполовину государственной. Поэтому одна часть служащих состояла из госчиновников, тогда как другая набиралась из частного сектора экономики. Так, управляющий пришел сюда из частного предприятия, а его заместитель был государственным служащим. Тогдашний управляющий был очень любезен, и его любили подчиненные, тогда как заместитель мне казался типичным чиновником. У меня сложилось впечатление, что почти по всем вопросам у обоих всегда были различные мнения.
Впрочем, в ту пору там служил комендантом крайне добропорядочный негр по имени Билл, который работал в данном учреждении с момента его основания. Всякий раз, когда я пыталась дать ему чаевые за то, что он помогал нести мне тяжелые вещи, тот решительно отказывался.
- Я получаю достаточное жалованье и в чаевых не нуждаюсь, - обыкновенно говорил он и противился брать деньги.
Он делал все: вытирал пол и окна, носил багаж, встречал и провожал посетителей. Вначале меня немного пугала огромная фигура негра. Я никогда еще не видела так близко негров. Конечно, в Японии бывали Луи Армстронг и Нат Кинг Коул, но они находились, естественно, на сцене. В Токио порой можно было встретить чернокожих солдат, но я по возможности старалась не смотреть им в лицо. Билл был первым негром, с которым я лично познакомилась.
Когда большой Билл смеялся, его грубоватое лицо с белыми зубами принимало почти детское выражение. Это был действительно милый человек, которого в равной мере любили японцы и американцы.
Поскольку он не брал чаевых, я ходила в единственную японскую сувенирную лавку Нью-Йорка - она называлась «Катагири» - и покупала для него рисовое сухое печенье и земляные орехи.
- Они очень идут к пиву, что мы пьем дома. Моей жене они тоже нравятся, - говорил он.
Я живо представляла себе, как этот огромный негр и его жена пьют пиво и хрустят при этом японским рисовым печеньем. Поэтому я то и дело спрашивала его, есть ли у него еще это печенье. Если оно заканчивалось, я приносила ему опять. Его жена тоже всегда этому была рада.
В здании самой организации комната управляющего находилась в самом конце, а перед ней располагалось большое помещение, где работали другие служащие, и затем шла комната заместителя. К этим помещениям вел проход, а с парадной стороны здания (выходящей на Пятую авеню) располагался демонстрационный зал. Управляющий, как и его заместитель, сидел у себя один.
Эта организация помогла мне не только своим поручительством, что позволило приехать в Америку, но ее руководитель отдела рекламы, уже после того, как я обжилась в Нью-Йорке, сообщал мне различные новости радио- и телевещания. Я ему была очень благодарна и хотела как-то отблагодарить. Поэтому я решила в демонстрационном зале, комнате управляющего и в помещении заместителя установить композиции из цветов. Тогда один цветок ириса, тюльпана или герберы стоил десять центов. Одну плоскую вазу с цветами я поставила в демонстрационном зале, а одну - в помещении заместителя. Десять центов за цветок будет не слишком обременительно для моего тощего кошелька. В комнату управляющего часто приходят посетители, так что уже вид одного ириса создаст там более уютную атмосферу, посчитала я.
При этом вот что мне бросилось в глаза.
Когда я вносила цветы в комнату заместителя, он постоянно снимал телефонную трубку и слушал, если куда-то звонил управляющий. Получалось, что заместитель подслушивал разговоры своего начальника. Поскольку не было коммутатора и секретарши, то посредством простого нажатия кнопки можно было сколько угодно слушать разговоры, что вел управляющий по телефону.
Заметив это, я была неприятно удивлена. Однако рассказывать об увиденном никому было нельзя. Приходилось держать это в тайне, что очень тяготило меня, и я почувствовала крайнее облегчение, когда немного позже заместителя сместили.
Похоже, мои соотечественники даже в Америке не могли отказаться от подобной привычки… Меня очень огорчило то, что дурные привычки японцев даже здесь, в Нью-Йорке, дают о себе знать.
В демонстрационном зале были выставлены различные японские товары. Маски театра но, японские куклы, лаковые изделия, фарфор Сэто, перегородчатая эмаль клуазоне, традиционные новогодние ракетки для игры в волан, чайная посуда и прочее. Одна японка, чьи предки во втором колене прибыли сюда, проводила экскурсии.
Молодая девушка говорила неуверенно на японском. Английский стал, естественно, ее родным языком, и она изъяснялась на нем, как я по-японски.
Суповую чашу с росписью по лаку вадзима-нури она называла «пластмассовым блюдом», а изумительную куклу, изображающую принцессу Яэгаки, презрительно именовала Geisha girl, так что мне мучительно было слышать подобное.
Однако я не была здешней служащей и лишь писала бесплатно японские разъяснения к товарам. В часы наплыва посетителей я помогала отделу рекламы, надписывая адреса. Поэтому я не хотела идти на рожон, но вместе с тем не могла позволить, чтобы лаковое покрытие вадзима-нури именовали пластмассой, а принцессу Яэгаки - гейшей.
Чтобы не ранить самолюбия девушки, я начала с рассказа о японском танце. Я объяснила ей, что история принцессы Яэгаки сходна с той, что поведал Шекспир в своей трагедии «Ромео и Джульетта». С жаром я принялась описывать ей, что сосуды для росписи по лаку делают из павловнии (которая не растет в Америке), а лака накладывают целых двадцать слоев. Затем наносится роспись золотом. Такое производство нельзя поставить на массовый поток, подобно изделиям из пластмассы. Мастер в состоянии изготовить за месяц лишь несколько таких работ.
Американские посетители, которых девушка до сих пор кормила небылицами о пластмассе и гейше, позже приводили знакомых, а девушка стала подходить ко мне и задавать вопросы.
Однажды со мной заговорил управляющий:
- Госпожа Накамура, если вы решили еще немного задержаться в Нью-Йорке, то поработайте у нас. Хоть я и не могу много платить, но у нас нет никого, кто бы так хорошо все объяснял, как вы.
Я была счастлива. Конечно, у меня была работа натурщицы и на выставке, но это был случайный заработок. Поскольку мне приходилось высылать деньги двум пожилым женщинам и сыну, то твердый доход, как бы мал он ни был, был весьма кстати. По субботним и воскресным дням я располагала свободным временем. Работа в союзе длилась до пяти часов вечера, и, если поспешить, я могла еще пять часов работать на какой-либо ярмарке, так как на ярмарках или выставках цветов посетителей пускали до десяти часов вечера…
- В ближайшую неделю я вынесу данный вопрос на совещании, - пообещал управляющий, которого я и сама хотела попросить об этом, так что я была очень рада такому повороту событий.
Но, как и в Японии, некий важный чин из министерства торговли и промышленности воспротивился этому, потому что я была прежде гейшей. Один служащий, который помнил меня по тем приемам, что устраивало министерство в Японии, посчитал, что бывшая гейша может в итоге принести неприятности их руководителю. Против этого управляющий не мог ничего возразить.
- Ничего не вышло, госпожа Накамура, - сожалел он.
- Нечто подобное мне уже приходилось не раз испытывать в Японии, так что этим меня не удивишь. Пожалуйста, не огорчайтесь, - ответила я.
Мне стало ясно, что и в Америке придется столкнуться с такими вот японскими напастями. Конечно, я была разочарована. На улице я случайно столкнулась с тем чиновником, что помешал моему назначению.
- Что вы себе позволяете? Разгуливать в кимоно по Нью-Йорку… Вас же убьют, - набросился тот на меня. Почему человека должны убивать из-за того, что он носит кимоно? Я действительно была для него бельмом на глазу, и он, похоже, испытывал ко мне нерасположение. Как высокопоставленного чиновника, его тоже приглашали на различные мероприятия, например на цветочные выставки, где я работала. Уже сами его приветствия часто отличались бесцеремонностью: «Ну, вы даже похорошели. Вот что делает хорошее питание».
Позже мне улыбнулась удача, и я была рада, что получила отказ в данном союзе. Однако тогда меня злило, что по его вине не удалось получить уже лежащее у меня в кармане место. «Прием на работу бывшей гейши сулит начальству только одни неприятности». Как язык повернулся сказать такое! Я буквально кипела от гнева.
В ту пору японки, умеющие носить кимоно и к тому же говорящие сносно по-английски, были редкостью. Когда подошла к концу Международная промышленная ярмарка, где мы показывали своих кукол, в Колизее и Хилтоне проходили многие другие выставки и ярмарки - ярмарки шелка, лодочные выставки, кино- и фотоярмарки, выставки автомобилей и цветов, где я каждый раз находила для себя работу на неделю или десять дней. Больше всего мне нравились цветочные выставки в Колизее.
Они устраивались торговцами цветами, садовыми архитекторами и садоводами, прибывающими из Нью-Йорка и приграничных штатов, и стоило войти в павильон, как вас окружал дурманящий запах. Мастера садовой архитектуры из некоторых штатов привозили редкие сорта деревьев и растений и представляли образцы диковинных садов. Устраивался конкурс. На третий день определялись призеры. В качестве натурщицы в кимоно с широкими рукавами, с зонтиком от солнца и веером в руках я пользовалась большим спросом.
На фотовыставке был представлен новый японский аппарат для съемок, который хорошо расходился.
Один американский профессиональный фотограф, увешанный несколькими аппаратами, не раз снимал меня. Поскольку я была единственной натурщицей в кимоно, вокруг меня постоянно толпились люди. Я вставала, садилась, поворачивалась то в ту, то в другую сторону и была счастлива, хоть и немного смущена таким вниманием. Как раз в ту пору фотоаппараты «Кэнон» и «Ясика» стали завоевывать рынок.
Американский рекламодатель, господин Нуссба-ум из японского фотоцентра заботился обо мне, принося кока-колу или мороженое. Я весь день находилась в окружении фотографов, и просто не было времени поесть.
- Так не годится. Перерыв тридцать минут! - объявлял господин Нуссбаум и уводил меня за ширму.
Если кто-то говорил: «Мне хотелось бы сделать снимок того, как японка пьет кока-колу», - он противился этому и заслонял меня собой, так что порой дело доходило чуть ли не до драки.
Мы пользовались большим успехом, и я работала несколько лет на этих выставках.
В автомобильном салоне концерн «Дайхацу» демонстрировал свой изящный грузовик-малолитражку Daihatsu Midget (который расходовал всего четыре литра на 65 милях), и этот автомобиль как средство перевозки охотно покупали торговцы цветами, провизоры и торговцы сладостями.
Моя задача заключалась в распространении английских проспектов среди посетителей и объяснении по-английски достоинств представленных товаров.
Между тем мне нашлась работа на теле- и радиовещании, чем я тоже обязана руководителю отдела рекламы. Я тогда выступала в сборных представлениях наподобие Jack Power Show, Ed Sullivan Show и Will Rogers Show.
В Jack Power Shown показывала чайную церемонию посредством чудесной пиалы сино. Ведущий Джек Пауэр взял ее в руки.
- Прекрасно! Эта чашка мне очень нравится. Какое счастье пить по утрам из нее кофе!
Сразу же на передачу позвонил какой-то японец, и Джеку пришлось извиняться, поскольку он задел честь японской чайной церемонии. Джек лишь хотел с похвалой отозваться о красоте чашки! Пить кофе из пиалы было, конечно, недопустимо для японцев.
Однажды я выступала в ток-шоу, и у меня за оби был заткнут необходимый для проведения чайной церемонии небольшой платок, который во время разговора я вынула. Тотчас позвонила какая-то японка. Неслыханное дело - говорить с таким платком в руках, это оскорбляет искусство чайной церемонии. Нам опять пришлось извиняться.
Даже в Америке японцы мелочны и придирчивы в своем поведении. Это удивило и Джека: «Японцы всегда столь чувствительны? »
То, что я позволила вольность с платком, имеет свою предысторию. В десять лет меня учила танцевальной пьесе «Рокудан» наставница Нисикава Сэн-со. Она танцевалась в сопровождении кото с платочком для чайной церемонии в руке. Так что я совсем не намеревалась отвечать на вопросы, держа подобный платок в руке. И когда меня упрекнули, что я оскорбила искусство чайной церемонии, мне было очень больно.
Все же меня хорошо принимали на таких шоу. Они позволили мне посылать деньги семье и оплачивать небольшую комнату, что я снимала на Уэст-Энде. Постепенно я стала ощущать, что начинаю осваиваться в Америке.
Со своей домохозяйкой госпожой Даймонд я с утра до вечера разговаривала лишь по-английски, что мне очень помогало. Поскольку миссис Даймонд с дочерью ни слова не понимали по-японски, нам волей-неволей приходилось изъясняться по-английски, и я многое тут для себя почерпнула.
Миссис Даймонд была англичанкой, ее покойный муж - евреем. Он не настаивал, чтобы та перешла в иудаизм, так что она осталась христианкой. От нее я многое узнала об американских нравах и обычаях, как там проводят обряды крещения, свадьбы и похорон.
Поскольку в Америке существуют различные религиозные конфессии, некоторые обряды разнятся здесь даже от семьи к семье. Для японцев все христиане на одно лицо, но в Америке мне стало ясно, что католики, протестанты, методисты или иудеи придерживаются разных обычаев.
Многие японцы так никогда и не бывали на американской свадьбе, похоронах или отпевании, хотя прожили в Америке по десять или пятнадцать лет. Я же по возможности посещала многие свадьбы и похороны. Каждая семья проводила их по-своему, в соответствии с вероисповеданием. Многим из того, чему я научилась там, я обязана миссис Даймонд.
Я трудилась не покладая рук. Оглядываясь назад, я просто диву даюсь, что мне с такой легкостью удавалось находить одну хорошо оплачиваемую работу за другой. Своим умением носить японскую одежду и неплохим английским я обязана тому обстоятельству, что была некогда гейшей. На ярмарках и приемах меня ценили и любили присутствующие там замужние женщины и их дочери за мое умение поддерживать беседу, когда мои шутки и меткие словечки приводили в смех всех американцев.
Я только начинала входить во вкус нью-йоркской жизни, когда на меня свалилась неприятность. Управляющий японской организации, который постоянно оказывал мне поддержку, вернулся в Японию, и на его место прибыл новый человек. Этот управляющий, Т., был большой шишкой в промышленных кругах области Кансай.
Он тоже оказался очень милым человеком небольшого роста, довольно любезным и вызывающим доверие. Но вот его жена! На вид ей было чуть более пятидесяти, волосы у нее были почти седые. По какой-то причине она возненавидела меня, хотя мы ни разу не встречались, так как она всегда жила в Кансай.
На приеме, устроенном в честь нового управляющего, она неожиданно обратилась ко мне как можно громче:
- Ваше кимоно восхитительно. Чувствуется изысканный вкус. Вы надевали его и на приемы, когда были гейшей?
Я была поражена, поскольку мы совершенно не знали друг друга, и я как можно вежливей представилась седовласой даме:
- Да вы же супруга нашего управляющего. Я лишь недавно познакомилась с ним и надеюсь, что мы сработаемся. Очень рада знакомству.
Но вышло еще хуже.
- Очень смело с вашей стороны разгуливать по Пятой авеню в японском кимоно.
- Будучи японкой, я не держу у себя платья западного образца, - парировала я.
С этого дня она стала изводить меня. В Нью-Йорке было очень мало японок, и я постоянно встречала их на всевозможных приемах. Ее, разумеется, тоже приглашали на приемы, устраиваемые по случаю закрытия ярмарок, где я работала.
- Вы были гейшей, а так хорошо говорите по-английски. Возможно, этому вас обучил какой-нибудь американский приятель? - громко спросила она.
Вероятно, она говорила подобные вещи потому, что хотела непременно скомпрометировать меня. Я и не собиралась ни от кого скрывать, что была некогда гейшей. Но ее намек, что я английскому, должно быть, научилась у своего американского бой-френда, переполнил мою чашу терпения. Я не спала, когда другие отдыхали, чтобы учиться. И теперь слышать, как тебя называют американской подстилкой, - это приводило меня в ярость. Но она все же была высокопоставленной дамой. Я не могла понять, почему человек, которого я до сих пор совсем не знала, видит во мне врага. Несмотря на всю свою злость, у меня не было никакой возможности поквитаться.
На следующий день после достопамятного приема руководитель отдела рекламы посочувствовал мне:
- Госпожа Т., сдается, взяла вас в оборот. Другие служащие стояли рядом и ободряюще улыбались мне, и я ощутила, что все они приняли близко к сердцу произошедшее и хотели бы сказать что-то в утешение.
- Я не понимаю, почему она должна говорить другим, что я была гейшей, хотя меня совершенно не знает. Порой она позволяет себе недопустимые вещи. Но почему? - спросила я.
- Не берите в голову, Кихару. Она славится своим злым характером, - ответил господин К. Ответственныи за рекламу и другие служащие со смехом стали рассказывать мне, что же случилось с этой дамой.
Сразу после прибытия управляющий слегка опьянел на одном званом приеме в его честь и, находясь в хорошем расположении духа, вдруг затянул - благо у него был красивый голос - какую-то песенку.
Вслед за этим его супруга побледнела как полотно.
- Откуда тебе известна такая песня? Наверняка обучился ей у какой-то гейши. Где и от кого ты узнал ее? - требовала она у него ответа.
Настроение у всех оказалось испорченным, и вечеринка на том закончилась - «исключительно из-за этой ведьмы».
- Когда управляющий жил еще в Осаке, он наверняка был постоянным посетителем квартала Ки-та-но Синти. Так что здесь ничего не поделаешь, - объяснили мне. Управляющий был обаятельным человеком, и поэтому его любили. А его жену, похоже, при одном упоминании слова «гейша» от злости начинало трясти. Пословицу «Что доставляет удовольствие в Эдо, выходит боком в Нагасаки» в данном случае можно легко перефразировать следующим образом: «Что доставляет удовольствие в Осаке, выходит боком в Нью-Йорке».
Однажды утром управляющий спросил меня, свободна ли я завтра около девяти часов утра. Я утвердительно кивнула.
- Мои обе дочки выступают в кимоно на телевидении. Не могли бы вы помочь им в выборе одежды? - попросил он меня.
- Охотно, - ответила я. Мне уже раньше случалось наряжать невест. Моя семья долго жила тем, что я накладывала румяна невестам и их одевала. Конечно, в Нью-Йорке в ту пору еще не было никаких салонов красоты. Мне было очень приятно, что он просит меня одеть его дочерей.
- Значит, завтра утром около восьми я заеду за вами. Сами кимоно я принесу в контору, - сказал он, и я дала ему свой адрес. Я еще попросила его расстелить в комнате управляющего соломенную циновку, что находится в приемной, и поставить там большое зеркало.
- Хорошо, хорошо. Мои дочери будут очень рады. - Он всегда предлагал мне прибыльную работу, и я радовалась от души, что смогу как-то отблагодарить его за это.
Вечером около половины седьмого зазвонил телефон. Это была супруга управляющего.
- Госпожа Накамура, я ведь мать. Почему меня, мать, не ставят в известность, что вы будете одевать моих дочек? - Голос ее срывался.
Беспомощно я что-то стала лепетать о ее муже.
- Когда мой муж просил вас об этом, вам следовало ему отказать. Ведь есть я, мать. Почему совершенно чужая женщина должна одевать моих дочерей? Где здесь здравый смысл? Лучше вам больше не вмешиваться в мои дела. Во всяком случае, не может быть и речи о том, чтобы вы одевали моих дочек. В будущем же не слушайтесь моего мужа! - После этого она бросила трубку.
Мне было крайне обидно выслушивать упреки, словно одевать ее дочерей была моя затея. От злости и отчаяния я заплакала.
Несколькими днями позже состоялась встреча японских замужних дам, где должна была присутствовать и я. В отличие от сегодняшнего дня, когда десятки тысяч японских женщин живут в Нью-Йорке, в ту пору набралось бы самое большее человек двадцать женщин, имеющих японский паспорт, если не учитывать японок, что в войну вышли замуж за американцев или родились в самой Америке. В старинном отеле Plaza собралось примерно двадцать дам. Это были супруги высокопоставленных дипломатов и важных чинов больших фирм-экспортеров (тогда лишь семь таких фирм открыли свои отделения в Нью-Йорке) или же служащих министерства культуры.
По какой-то причине пригласили и меня.
Когда я пришла, госпожа Т. собирала у входа пожертвования и указывала места. Среди этих важных дам мне было не по себе, и я подумала, что лучше было бы не приходить, но теперь было поздно, и пришлось садиться с неприятным чувством на свое неудобное место, расположенное в самом конце.
Я была единственной, кто надел кимоно.
- Здесь присутствуют дамы, давно живущие за границей, однако некоторые впервые оказались вдали за рубежом, и поэтому мы решили время от времени устраивать подобные встречи, чтобы по мере возможности помогать друг другу, - ловко начала госпожа Т. -Прежде всего нам нужно познакомиться. Пожалуйста, расскажите нам, где вы учились.
Затем стали представляться дамы, занимающие лучшие места. Все они получили превосходное образование.
Я вся покрылась потом, ибо не оставалось ничего иного, как рассказать правду. Наконец подошел мой черед. Поскольку я медлила, то госпожа Т. издали обратилась ко мне:
- Ну, госпожа Накамура, вам слово! - И, обращаясь к другим, сказала: - Госпожа Накамура смелая женщина. Она каждый день ходит по Нью-Йорку в кимоно. Кроме того, она замечательно говорит по-английски. Вы наверняка учили английский? Какую миссионерскую школу вы посещали? - Хотя госпожа Т. все обо мне знала, она намеренно затронула мое наиболее уязвимое место. Так, должно быть, чувствует себя мышь, с которой играет кошка. Я подняла голову и, смотря прямо в лицо госпоже Т., сказала:
- О миссионерской школе не могло быть и речи. Я ходила в начальную школу и с шестнадцати лет стала в Симбаси готовить себя к занятию гейши. Мое образование можно обозначить как «диплом симбаси-гейши».
Но госпожа Т. не отступала.
- Как? Вы посещали школу для гейш? Чему же там учат? - спросила она.
Теперь, собравшись с духом, я была готова перейти в наступление:
- Разумеется, музыкальным премудростям вроде игры на сямисэне, танцам и пению, но также учтивой речи и хорошим манерам, и как нужно сделать так, чтобы гости, которых приглашали ваши досточтимые мужья, провели приятный вечер. Вот чему учили в нашей школе.
Госпожа Т. велела слуге принести еду, злобно смотря при этом на меня.
Моя соседка оказалась очень милой дамой. Она была красива, говорила на чудесном японском языке и неплохо изъяснялась по-английски. Она очень старалась как-то сгладить бесстыдное поведение госпожи Т., отметив при этом ее злословие и удивляясь моему терпению.
Вскоре после этих событий я ставила чудесный желтый нарцисс в кабинете управляющего.
- Прекрасно, - сказал он. - Американские нарциссы все же очень грациозны. - Затем немного помедлил и добавил: - Вот что, госпожа Накамура, пожалуйста, больше не ставьте цветы в моей комнате. - И, видя мое недоумение, сказал: - Из-за моей жены. Ей уже донесли.
После этого я отнесла цветок в демонстрационный зал.
И даже сегодня я не понимаю, что имела против меня госпожа Т. Возможно, среди гейш Осаки была та, что вскружила голову ее мужу или влюбилась в него? Во всяком случае, как говорит пословица, «если ненавидишь монаха, то ненавидишь и его рясу». К моему несчастью, я тогда в Нью-Йорке просто оказалась для нее козлом отпущения, и вспоминать об этом очень неприятно.

Магазин подарков от Накамуры

Непосредственно после моего приезда в Нью-Йорк я начала с показа кукол в демонстрационном зале нашей организации. В обеденное время, где-то около двенадцати, приходило особенно много посетителей. Мы располагались как раз посередине Пятой авеню. В ту пору еще никто и не помышлял о царящем ныне японском буме, и демонстрационный зал привлекал толпы любопытных, которые решили воспользоваться предоставленной им редкой возможностью.
Мы проводили показы два раза, перед обеденным перерывом и около трех часов дня. В первый день руководитель отдела рекламы представил нам одного американца:
- Это мой приятель Роберт. Его контора расположена как раз напротив. Он обожает Японию.
Приятель оказался дизайнером мебели. Мы очень сблизились, и он много помогал мне все эти тридцать лет. (Одно время я была за ним замужем, но об этом рассказ впереди.)
Роберту было тогда тридцать три года. Именно он впервые повел меня в дорогой ресторан и на представление на Бродвее.
По совету руководителя отдела рекламы я зарегистрировалась в одном агентстве натурщиц, соврав, что мне двадцать семь лет. Тогда первоклассная натурщица зарабатывала сто долларов в час, другие же семьдесят пять долларов. Как азиатку, меня отнесли ко второй группе, так что я получала в качестве натурщицы в кимоно семьдесят пять долларов в час. Мое агентство занималось рекламными съемками (главным образом для журналов, плакатов и телевидения). Я работала всего лишь два-три раза в месяц. Позирование в Академии художеств не было связано с данным агентством, и я могла получаемые там выплаты целиком оставлять у себя, поскольку сама занималась этой деятельностью.
Я постоянно получала хорошую работу, и поэтому могла оплачивать жилье и даже кое-что откладывать. Вот и нападки госпожи Т. быстро забылись.
Один японец, выпускник университета Тодай, захотел открыть магазин подарков. Он предложил мне стать там заведующей и внести за это определенный пай. Тогда в Нью-Йорке почти не было магазинов, торгующих японскими товарами.
Я захотела включиться в работу, начиная с ремонта. Поэтому обратилась к своим небольшим сбережениям. (Я все еще из чувства ностальгии по тем временам храню у себя подписанные моим первым компаньоном бумаги. Они являются вехой, отмечающей мои первые шаги на пути в американский деловой мир.) Я также помогала заделывать гипсом дыры в стенах и красить комнаты. Высоко закатав рукава кимоно, я стояла на огромной лестнице с кистью в руках и, орудуя ею, не могла удержаться от смеха. Я находила себя крайне забавной, напоминая своим видом стоящую на пожарной вышке легендарную О-сити. Но, разумеется, никто здесь не ведал, кто такая О-сити на каланче…
Торговля в магазине сразу же пошла бойко. Благодаря удобному месторасположению он привлекал многих артистов эстрады, которые стали нашими клиентами. Эдди Алберт, Пол Ньюман, Уилл Роджерс-младший, Розмари Клуни и Митци Гейнор заглядывали сюда.
Приходили к нам и знаменитые японцы вроде киноактера Хасэгава Кадзуо, писателя и драматурга Мисима Юкио и Уно Тиё, которые вовсе не были артистами эстрады. Госпожа Уно тогда издавала журнал мод Style. Ее сопровождал секретарь Дзёдзё, и они вдвоем разместили на витрине вывеску, где значилось Style. Нью-йоркский филиал», и сфотографировали ее.
Однажды мне пришла идея самой открыть магазин. Это не должно быть особо крупное дело - меня устраивала небольшая лавка, которая позволила бы отсылать домой достаточно денег.

Предыдущая страница 17 Следующая страница


Исповедь гейши 18

К счастью, у меня были хорошие связи с оптовиками. В ту пору еще было непривычно, чтобы молодая японка лично заказывала товары у американских оптовых торговцев. С теплотой я вспоминаю о человеке из New York Merchandise, Томе, и мистере Гровски из Pacific Trading. Мистеру Гровски было за семьдесят. Он слыл страшным скрягой и ничего не давал даром, но по неизвестной причине предоставил мне скидку и позже неизменно предлагал свою помощь.
Между тем в Манхэттене стали открываться японские магазины, к тому же там держали лавки с японскими товарами евреи и китайцы. Мне хотелось избежать их конкуренции, и поэтому я решила подыскать место в Бруклине.
Тогда Бруклин был очень красив. Там находился колледж, на углу Черч-авеню располагалась знаменитая гимназия Эразма и фешенебельный жилой квартал. Я отыскала лавку на углу большой Флет-буш-авеню. Помещение было небольшое, от силы двадцать шесть квадратных метров, и по обеим сторонам располагалась витрина, так что позже магазин окрестили «Аквариумом золотых рыбок». Так появился Nakamura's Gift Shop.
В том же здании находился кинотеатр Rialto, которому, по счастливому стечению обстоятельств, принадлежали «Аквариум золотых рыбок». Роберт взял на себя ремонт, что лучше всего у него получалось. Владелец кинотеатра стал моим нанимателем.
Сам магазин располагался слева от входа в кинотеатр. Справа от входа находилась закусочная, где торговали сандвичами, гамбургерами и хот-догами. В качестве напитков подавали лишь кока-колу, севен-ап и соки. За стойкой работала супружеская пара средних лет, чья трехлетняя дочурка Синди походила на куклу. Когда я по утрам открывала свое заведение, она подходила ко мне, желая помочь. Иногда она даже вскарабкивалась на саму витрину. Ее невозможно было спровадить, так как она начинала плакать, стоило мне сказать, что я, дескать, не нуждаюсь в помощи.
Против ее слез невозможно было устоять, и приходилось вместе с ней забираться на витрину. Достаточно было вооружить ее тряпкой, чтобы она почувствовала себя по-настоящему взрослой. Порой она действовала мне на нервы, но сама была настолько мила, что я просто не могла ей противиться. Мои знакомые упрекали меня, что я мягкотелая, но мне все же нравилось видеть ее каждый день. По утрам она уже с нетерпением ждала меня и бежала навстречу, бросаясь мне на шею. Похоже, она питала больше доверия ко мне, нежели к матери, которая всегда была слишком занята своей работой.
Поскольку дома ее окружали одни взрослые, Синди, хотя ей не было еще четырех, говорила как взрослая. Конечно, было забавно видеть, как такая крохотная девчушка ведет себя подобно взрослой даме.
Как уже упоминалось, совсем рядом находилась гимназия, и после уроков мое заведение наполнялось подростками. Они вбегали сюда, начинали все трогать и ничего не покупали.
Но у меня была маленькая надсмотрщица. Когда приходили подростки из школы и начинали везде совать свой нос, из-за стойки неожиданно показывалась головка девочки, которая говорила:
- Итак, чего изволите?
Само столь неожиданное появление крохи, которая интересовалась, чего те хотят, и требовала денег, поражало школьников.
- Желаете что-то купить? - спрашивала Синди.
Когда те говорили «нет», малышка строго приказывала:
- В таком случае нечего и трогать, - и била учеников своей ручонкой по пальцам.
Поэтому те ругали ее и называли «гадкой девчонкой». Мои соседи считали, что я неплохо натаскала малышку. Но пока там находилась Синди, у меня не было краж, от которых так часто страдают магазины, поскольку ее повелительное требование насчет денег действовало устрашающе.
Когда Синди исполнилось четыре года, она до полудня находилась в саду. Но вскоре после обеда она возвращалась и приходила мне помогать. Ее родители часто извинялись за то, что мне приходится выступать в роли няни, и постоянно заглаживали свою вину подарками, но я находила Синди чудной девочкой.
Осенью в ее садике устраивали праздник, где Синди должна была предстать акробаткой на трапеции. Естественно, она прохаживалась, семеня ножками, исключительно по сцене и посередине совершала кувырок, что выглядело крайне мило. Когда она в своем лиловом тюлевом платьице и с огромным бантом на голове делала переворот, мне показалось, что среди всех детей садика она была самой обаятельной. То, что, будучи маленькой, она говорила как взрослая дама, придавало ей еще больше прелести.
Впрочем, заведующая садиком и воспитательница были немного удивлены, когда познакомились со мной, ибо Синди постоянно твердила своим подружкам и воспитательницам, что у нее есть маленькая японская подружка.
- Я каждый день играю с ней. Она очень красивая, и ей столько же лет, сколько мне, - говорила та.
Поэтому воспитательницы и сами дети ожидали увидеть четырехлетнюю японскую девочку. Когда меня представила мать Синди, воспитательницы и заведующая были поражены:
- Ну да, вы та самая подружка Синди! - И мы все громко рассмеялись.
В моем уютном магазинчике было почти все, начиная с японских чайных чашек и посуды. Он был крохотным, но милым. Я выставляла детские кимоно, верхние кимоно и просто кимоно. В ту пору были в ходу халаты из тонкого искусственного шелка с нанесенными машинным способом изображениями тигров, Фудзиямы и вишневых цветов на спине, и их называли «кимоно». Поэтому японские юката и верхние кимоно расходились очень хорошо.
Всегда готовая помочь, Иида Миюки присылала мне материал на кимоно. Это были украшенные рисунком или узором ткани, которые я вполне могла носить во время своей работы на ярмарках или натурщицей.
Тогда в Бруклине жили несколько молодых японок, которые вышли замуж за американских солдат, и еще две девушки, учившиеся в бруклинском колледже. Все они часто общались со мной. Соскучившись по японской речи, все они раз в день приходили в мой магазин, ставший для них местом встречи.
Весной они все собирались семьями, чтобы любоваться наступившей порой цветения. Японская часть ботанического сада Бруклина была небольшой, но там была дорожка, которую затеняли ветки вишен. И сегодня японское землячество Америки устраивает там праздник цветения вишни. Осенью мы посещали великолепный горный мотель, который японский архитектор спроектировал в виде ажурных конструкций, чтобы оттуда можно было видеть осеннюю листву. Роберт купил большой легковой автомобиль с кузовом, пикап, и нам нравилось ездить в нем на природу.
Когда я захотела открыть магазин, это оказалось непростым делом, потому что я не была американской подданной. Преодолеть это препятствие удалось благодаря тому, что я расписалась с Робертом.
Теперь можно открыть всю правду, ведь мы оба уже немолоды. Роберт служил в американских военно-морских силах, и его направили в Италию. На его авианосце, который потопили немцы, погибли двести солдат. Роберту хоть и посчастливилось выжить, но ценой потери своего мужского достоинства.
Это мне не мешало. Ведь в Японии мне уже довелось изведать, что такое страстная и безнадежная любовь. Так что я потеряла всякий интерес к мучительным отношениям между полами. Я желала обрести лишь душевную поддержку. Отказавшись от замужества с Робертом, я, чтобы открыть свой магазин, была бы вынуждена покупать американское гражданство. Поэтому я очень благодарна тому, что нашелся надежный и благородный человек, изъявивший готовность жить со мной без обычных любовных отношений. Кроме того, он взял на себя все хлопоты по обустройству магазина, от внутренней отделки до вывески. Он стал для меня настоящим спасителем.
- Ваш муж хоть и американец, но ведет себя сдержанно, подобно японцу, - удивлялись многие.
Однако я считала лишним вдаваться в подробности. Естественно, он был сдержан, ибо мы не были настоящей супружеской парой.
Мое предприятие процветало, и одновременно меня все чаще приглашали на ярмарки, так что каждый день приносил мне одно удовольствие.
Иногда меня просили привести с собой еще двух японок. Тогда я одалживала японским студенткам или замужним японкам кимоно и оби, делала им прическу и брала с собой.
Поэтому на меня сыпалось все больше предложений, так как в случае необходимости я всегда могла доставить четыре или пять девушек, одетых в чудные кимоно.
Я демонстрировала икебану, проводила чайные церемонии и рекламировала товары, разъясняя их устройство и действие. Когда нас приходило трое или пятеро, наши работодатели были особенно довольны.
Мои спутницы просто светились от радости, что вместо домашней стирки, возни у плиты и смены пеленок они могут порой поработать в красивых кимоно на ярмарке. Для них было настоящей удачей получать три с половиной доллара в час и еще обедать и ужинать. Женщины, у которых были свекрови, радовались возможности кое-что дать им из своих денег за то, что те сидели с их детьми. К тому же мы порой получали подарки от рекламодателей.
Среди женщин, работавших со мной, была и красавица Барбара Нагаи. Ее отец сам выходец из Японии, мать же была шведкой и некогда завоевала пятое место на конкурсе «Мисс Америка». Барбару отличали правильные черты лица, и, похоже, она унаследовала от своих родителей самое лучшее. (Я считаю, что дети от смешанных браков обычно получаются очень красивыми, даже если их родители не отличались особо броской внешностью.)
Когда Барбара впервые сопровождала меня на ярмарку сувениров, я надела на нее голубое кимоно с рисунком цветов вишни. В таком наряде она выглядела весьма необычно и привлекательно. Она была так хороша, что все посетители оборачивались, видя ее. Лицо у нее имело японские черты, зато волосы были очень светлыми, а кожа отливала бронзовым загаром.
Когда она выступала как манекенщица на ярмарке сувениров, ее взял к себе на работу один известный мне оптовик, и благодаря его содействию та занялась бизнесом, связанным с импортом и экспортом. Сегодня она со своим мужем-англичанином владеет крупной торговой фирмой Graham Trading, являясь ее руководителем. Она неизменно повторяет, что своим жизненным успехом обязана мне. Ее дочь Ким красотой превзошла даже собственную мать. Втроем они управляют конторой, где занято тридцать служащих.
Благодаря ярмаркам я повидала много интересного и смогла разъезжать по Америке. Вначале я работала непосредственно в самом Нью-Йорке. Позднее меня приглашали на ярмарку сувениров в Атлантик-Сити (штат Нью-Джерси) и на ярмарки в Цинциннати (штат Огайо) или в Даллас (штат Техас). Мне довелось быть даже в Виннипеге, Канада.
В свой магазин я наняла одну еврейку, которая, будучи человеком обеспеченным, скучала без дела, а в летние каникулы мне помогали гимназистки, когда приходилось разрываться между ярмарками и позированием.
У меня было лишь одно сокровенное желание - забрать сына в Америку, устроить его в американскую среднюю школу, а затем в университет. Бабушка и мама понемногу старились, и единственной моей мыслью было во что бы то ни стало забрать сына к себе. Вот почему я работала как одержимая.
Ярмарка шелка в Цинциннати оказалась следующей важной вехой в моей карьере. Один американский производитель шелка пригласил меня. В Хилтоне было сооружено свыше трехсот прилавков для торговцев шелком, прибывших из самых разных стран. Выставлялись не только ткани, но и пряжа.
Мой прилавок принадлежал американской фирме Advanced Silk, изготавливавшей нитки, которыми прошивали кожаную обувь и кожаные сумки. Управляющий, мистер Филипп, нанял меня, чтобы оформить торговое место. В левом углу я соорудила небольшой каменный садик, справа укрепила ветки цветущей вишни, на некоторых ящиках с черно-белым шахматным рисунком установила нитки, обувь и дамские сумочки, а на ветках вишни укрепила бирки, где значилось название самой фирмы. Среди трехсот одиннадцати прилавков проводился конкурс, и мой стенд занял первое место. Потом фирма всегда приглашала меня, когда где-то выставлялась.
На пятый день ярмарки после закрытия (мы работали с десяти утра до десяти вечера) господин Филипп пригласил всех своих служащих на ужин. Мы ночевали в гостинице «Хилтон», где и проходила ярмарка. Сама гостиница была очень уютна, но поскольку каждый день и вечер мы ели в здешней столовой, то у всех возникло желание отправиться в другое место, и наш руководитель, часто бывавший в Цинциннати и хорошо знавший местность, захотел нас сопровождать. Вместе с ним, его сыном, членом наблюдательного совета, руководителем отдела сбыта и их женами, а также с молодыми служащими и со мной нас набралось человек двадцать. Мы пошли в ночной клуб Beverly Hills, который располагался уже не в Огайо. Нужно было пересечь мост, ведущий в соседний штат Коннектикут. Клуб был очень популярен, поскольку на его вечерних шоу выступали знаменитые артисты.
Разместившись в пяти автомобилях, мы тронулись в путь. Все мужчины были в смокингах, а женщины в вечерних платьях. Я в выходном кимоно лавандового цвета с изображением бабочек сидела между мистером и миссис Филипп.
Я страшно завидовала тому, что в Америке жены могут сопровождать своих мужей на развлечения подобного рода. В японских фирмах не принято, чтобы в таких случаях были женщины. Даже сегодня (1987) жены не участвуют в приемах, устраиваемых фирмами. У послов и консулов в таких случаях дамы часто приглашаются, но в торговых фирмах это не принято и поныне.
После того как мы все расположились в клубе, официант принес меню. Все пили спиртное, кроме меня. Хоть я и работала с шестнадцати лет гейшей, однако всегда избегала спиртного.
Я решила для себя не курить и не пить. К тому же вид пьяной гейши неприятен посетителям. От спиртного могут возникнуть всякие неловкие ситуации, к примеру, можно что-то сболтнуть, о чем говорить не следовало. Многие придерживаются мнения, что гейша вынуждена пить, но гейши, которые пьют, часто пытаются выпивкой компенсировать недостаток требуемых для поддержания беседы и услаждения посетителей навыков.
Официантки в баре и сопровождающие гостей дамы относятся совершенно к иной категории. Они едят и пьют, чтобы заставить раскошелиться клиентов… Для гейш непозволительно есть или пить в присутствии гостей. Так что я до сих пор не курю и не пью. Мне кажется, что я и физически к этому не расположена.
Во всяком случае, коктейль снял всю нашу усталость, и пришло время перекусить. В меню значился цыпленок с рисом. Кроме того, там были всякие отбивные и французские блюда.
Миссис Филипп предложила заказать всем цыпленка с рисом. Вместе с салатом блюдо стоило двадцать долларов, что меня крайне удивило, ибо тогда двадцать пять долларов за тарелку с рисом представлялось неслыханной ценой. Позднее мне стало известно, что в эту цену входила стоимость выступления эстрадных знаменитостей, но ведь это было в то время, когда одна поездка в метро стоила всего пятнадцать центов.
Затем началось выступление комика Джимми Дьюранта. Ему было уже семьдесят, и на голове красовалась плешь (как у Кингоро в Японии). Хотя его визитной карточкой была лысина, в тот вечер он надел черный как смоль и в завитушках парик, и зрители буквально покатывались со смеху. Находясь в окружении многочисленных смазливых танцовщиц, он пел веселую песенку, выделывая ногами степ. Это был блестящий номер.
Затем появился тогда еще шестнадцати- или семнадцатилетний Уэйн Ньютон и запел девичьим голосом. Сегодня это мужчина средних лет, и у него густой, по-настоящему мужской баритон. Сочетание семидесятилетнего старца, шестнадцатилетней юной звезды и смазливых девушек было очень эффектным, и мы от души веселились, смотря это шоу.
Затем я отправилась в туалет. Все внутри было выложено мрамором, как во дворце. Краны сверкали позолотой, а вода лилась из рыбьих голов. Находящаяся там мексиканка подала мне полотенце. После того как вытирали руки, ей давали двадцать пять или пятьдесят центов. Сегодня в нью-йоркских гостиницах этим занимаются негритянки, а тогда это были светловолосые испанки или мексиканки.
Покидая туалет, я случайно взглянула направо и заметила тяжело свисающий, сшитый из бархата красный занавес, за которым скрылись мужчина в смокинге и две дамы в вечерних платьях.
Меня охватило любопытство.
Нырнув за занавес, я очутилась перед лестницей, которая вела вниз. Те трое спускались по ней, и я последовала за ними. И вот мы очутились перед огромной черной блестящей дверью. Мужчина трижды постучал в нее особым образом, и дверь тотчас отворилась изнутри, куда и прошли все трое. Мне тоже хотелось туда, поэтому я постучала тем же условным знаком, что и мужчина. Дверь открылась, и я шмыгнула внутрь.
От удивления я чуть не открыла рот.
Передо мной простирался огромный зал - казино. По величине он походил на токийский зал, где проводились состязания по сумо. По четырем сторонам находились наблюдательные вышки, где дежурили по два охранника. Позднее я узнала, что сверху лучше всего можно было обнаружить жульничество.
Поначалу я стояла потрясенная, но затем, помедлив, направилась к одному столу, поскольку раздававшие там карты молодые люди выглядели элегантно и при этом улыбались.
Стол по размеру равнялся четырем столам для игры в маджонг, китайское домино, а их было где-то сорок. Белокурый, симпатичный молодой человек спросил меня, не хотела бы я попытать счастья.
Двадцатипятицентовая монета бросается в небольшую корзину и нажимается какое-нибудь число, после чего корзина вращается, а монета либо исчезает, либо увеличивается троекратно. Ободренная дружеской улыбкой молодого человека, я бросила двадцать пять центов в корзину и нажала цифру «семь». Корзина завращалась, и там появилось четыре двадцатипятицентовые монеты. В следующий раз я поставила две монеты, опять нажала цифру «семь» и на этот раз выиграла два доллара.
На другом столе играли в карты. Это была очень простая игра. Когда карта, которую называют, оказывается старше той, что вытягивает из колоды банкомет, то ваша ставка увеличивается вчетверо. И этот молодой человек, улыбаясь, предложил мне сыграть. Я вынула однодолларовую купюру. Впрочем, среди юных крупье преобладал скорее итальянский тип, нежели скандинавский. Так, почти все они были темноволосыми щеголями, но у некоторых были белые волосы и голубые глаза, как у французских кукол, и они особо бросались в глаза.
В карточной игре я сотворила из одного доллара целых четыре; у меня пробудился азарт игрока, и я переходила от стола к столу, пока в итоге мои двадцать пять центов не превратились в сорок два доллара. Трудно поверить, но у меня в руках было сорок два доллара, которые я тем временем обменяла на банкноты. Между тем прошло самое большее полчаса.
Я все еще удивлялась своим сорока двум долларам, когда со мной заговорил настоящий верзила, похожий на боксера, у которого на щеке и подобных цветной капусте ушах красовался ужасный шрам:
- Хай.
Он улыбался, показывая свои большие белые зубы.
- Управляющий хотел бы с вами познакомиться, - сказал он.
Я испугалась, так как подумала, что меня хотят проверить на предмет мошенничества, поскольку, будучи японкой, со стартовым капиталом в двадцать пять центов я выиграла целых сорок два доллара. Человек со шрамом взял меня под руку и повел в заднюю часть зала.
- Здесь по коридору, - сказал он.
Когда мы вошли в дверь, расположенную за последним столом с рулеткой, то очутились в чудной гостиной голубого цвета.
Управляющий, мужчина лет сорока, в смокинге, походил на телеведущего Лоуренса Харви (иначе Ларри Кинг). Он поднялся, приветствуя меня:
- А вот и наша японская гостья!
Ожидая, что тот теперь заведет разговор о сорока двух долларах, я сразу же перешла к делу:
- Так, я начала с двадцати пяти центов. Затем перешла к картам. А потом… - Я выложила все монеты и купюры на стол. - И вот стало сорок два доллара… Простите, пожалуйста. Я ничего в этом не смыслю. - Я стала заикаться.
- Хорошо, хорошо, - сказал, добродушно усмехаясь, управляющий. - Вам просто улыбнулась удача. Но у меня есть просьба. Это поступило к нам сегодня утром из Японии. Из Нагоя. - Он показал на автоматы патинко.
Он хотел сфотографировать меня рядом с автоматами.
Тут подоспел и фотограф. Он сделал четыре или пять снимков меня вместе с управляющим, а также меня одну возле автоматов. Затем управляющий поблагодарил меня, преподнес большую коробку шоколада пралине и проводил до двери.
Супруги Филипп и остальные уже не на шутку встревожились. Я хотела отлучиться лишь в туалет, но все не возвращалась. Миссис Филипп предположила, что мне стало плохо, и поспешила в уборную, чтобы проведать меня, но там меня, естественно, не оказалось. Я бесследно исчезла. Сын управляющего высказал предположение, что меня могла похитить сильная в этих местах мафия, после чего всем стало страшно. И какова была их радость, когда я, улыбаясь, под ручку с обворожительным распорядителем клуба и с огромной коробкой конфет появилась перед ними.
- Я лишь хотел сделать пару снимков этой восхитительной японской дамы рядом с японскими игровыми автоматами, которые мы сегодня получили. Большое спасибо, - сказал он и поцеловал мне на прощание руку. - Прошу, заказывайте, что пожелаете. - И с этими словами дал знак официанту.
Когда началось следующее представление, нас угостили выпивкой за счет заведения, и у всех было чудесное настроение.
- Что вам такое вручили? - поинтересовался мистер Филипп.
Я показала ему огромную коробку конфет и также продемонстрировала сорок два доллара, что удалось выиграть на свои двадцать пять центов. Под красной лентой, украшавшей коробку, клейкой полоской был прикреплен конверт, где оказалась пятидесятидолларовая банкнота.
- Для снимков модели из Нью-Йорка перед автоматом патинко пятьдесят долларов слишком мало. Вам следует потребовать еще пятьдесят, - рассудил мистер Филипп.
Все рассмеялись.
Год спустя ночной клуб Beverly Hills, с которым у меня было связано столько воспоминаний, полностью сгорел. Иногда я спрашиваю себя, что стало с милым, обаятельным распорядителем клуба.

Брачная контора в Нью-Йорке

С некоторыми японцами и американцами, что часто наведывались в мой магазин, со временем у меня завязалась крепкая дружба.
Поскольку мою угловую лавку у кинотеатра Realty хорошо было видно (оттого она и получила прозвище «Аквариум с золотыми рыбками»), любопытство приводило туда многих людей, не только японцев.
Многие молодые банковские служащие, начинающие врачи и новоиспеченные адвокаты были нашими посетителями. По воскресным дням мы часто с удовольствием вместе обедали у меня дома.
В ту пору в Нью-Йорке было лишь три японских ресторана, очень дорогих, куда не могли пойти молодые люди. Поэтому я приглашала их на домашнюю стряпню, которая им очень нравилась.
К «семейству Накамура» принадлежали Тиэко (изучавшая английский язык и литературу в бруклинском колледже), Фудзиэ (вышедшая замуж за американца немецкого происхождения и имевшая четырехлетнего сына), Хидэко (она работала в нью-йоркском отделении одного крупного японского банка), Фумико (ее муж был норвежцем) и Кае (которой, будучи разведенной, с дочкой на руках приходилось особенно трудно). Эта молодая женщина была склонна к депрессии, и мы старались как-то ее приободрить. К нашему кругу принадлежала также и госпожа Судо.
Она преподавала икебану и была не замужем. Когда мы узнали, что ей уже сорок, то были поражены, так как все давали ей тридцать лет, не больше. Она была доброжелательной женщиной, отличалась неторопливостью в движениях, говорила спокойно, и поэтому молодежь всегда прислушивалась к ней.
Возраст остальных колебался от двадцати до двадцати четырех лет. Хотя мужья их были иностранцами, у Фудзи был говор, характерный для острова Сикоку, у Суми - для о. Кюсю, у Фумико - для нижней части Токио, а у Кае - для города Осака.
Они использовали мой магазин как место встречи, поскольку им так хотелось поболтать по-японски. За оживленной беседой мы порой забывали о делах.
Доктор Исии, молодой врач, также часто присоединялся к нам. Из врачей, живших в общежитии по соседству с нами, он чаще всего заглядывал к нам. Входя в магазин, доктор Исии неизменно звал: «Мама!», а для меня он был «мой сын, доктор».
До него я уже была знакома со многими молодыми служащими банков и фирм, но ни к одному из них я не прикипела так душой.
Все девушки доверительно величали молодого д-ра Исии «старший брат».
Он был не особенно привлекателен внешне, но имел крепкое телосложение и своим мужественным видом внушал доверие, и я на него возлагала большие надежды.
Сегодня, тридцать лет спустя, он стал кардиологом и профессором в одном американском университете. Иногда я навещаю его, а его жена или они вдвоем приходят ко мне. Как и прежде, несмотря на свой возраст, он называет меня нежно «мама». Это больше всего радует меня…
Так как «старший брат» был врачом, то все чувствовали себя защищенными, так что не страшно было и захворать. Однако лишь одной из нас случилось быть больной.
Однажды госпожа Судо, как всегда, спокойно сказала, что плохо себя чувствует. Мы тотчас связались с нашим доктором, и он привел ее к себе в больницу.
Лечащими врачами там были американцы, но госпожа Судо совершенно не говорила по-английски. Однако присутствие доктора Исии успокоило ее, и она позволила положить ее туда. У нее оказалась миома матки, небольшая опухоль. Но так как доктор заверил, что ей не следует волноваться, поскольку сама операция легкая, то мы тоже в конце концов успокоились.
Итак, госпожа Судо лежала теперь в его больнице, которая, к счастью, находилась неподалеку, и мы все без особых хлопот могли бывать там. Я иногда приходила утром, иногда в обед или же еще вечером. Естественно, были твердо установленные часы посещений. Но поскольку, по европейским меркам, это была сравнительно небольшая больница, я могла как «мать» доктора довольно свободно попадать туда.
Я заметила, что каждый раз в мой приход доктор сидел у кровати Судо. Это успокаивало меня, и я ценила его как очень заботливого врача.
Когда госпожу Судо наконец выписали, некоторое время ей был необходим щадящий режим, и мы попеременно готовили ей еду.
Примерно десять дней спустя мне позвонил доктор и попросил о встрече.
- Хорошо, заходи прямо сейчас, - сказала я.
- Ты единственная, с кем я могу говорить об этом.
На него было совсем не похоже то, что он целых десять дней к нам не показывался; вероятно, у него денежные затруднения. Возможно, он хотел поговорить со мной о датской медсестре, которая не давала ему прохода? Или же он остановил выбор на одной из моих девушек?
Как «мать», я, естественно, волновалась за столь любимого сына.
Он уже поджидал меня на углу кафе, где мы условились встретиться.
- Я очень хотел бы жениться, мама.
Лишь теперь я поняла, почему он не захотел разговаривать со мной в магазине, где всегда толкотня.
Когда я поинтересовалась, кого же он выбрал, тот сказал, что это госпожа Судо.
Я непроизвольно вскрикнула от удивления. Ему было двадцать восемь, а госпоже Судо сорок. Это и поразило меня. Но мы ведь были в Америке, а не в Японии.
Я сама вышла замуж; за фотографа моложе меня на десять лет, и мои родственники и окружение обходились со мной, словно я совершила преступление. Это было для меня тяжелое время, и, не вынеся душевных мук, я бежала в Америку. Наш брак вызвал нездоровое любопытство у окружающих и стал жертвой их злословия. В этом отношении Америка совершенно не похожа на Японию. Чтобы разрушать брак, в котором супруги счастливы, такого здесь нет.
- Ты хорошо продумал свое решение? - спросила я.
- Мне никогда не отыскать жены столь нежной и женственной, как она. Мне никто другой не нужен.
Я должна была еще кое-что сказать ему.
- У меня к тебе просьба. Оставайся в Америке, не возвращайся в Японию.
- Ты права. Я знаю, что возвращение в Японию не сулит мне ничего хорошего. Меня и похоронят в Америке, - ответил он решительно.
Если бы мой муж и я познакомились в Нью-Йорке и жили здесь, мы наверняка не разошлись бы…
На следующий день мне позвонила госпожа Судо. Похоже, она очень волновалась и говорила едва слышно:
- Мы обручились с доктором Исии.
- Сердечно вас поздравляю. Пожалуйста, поддерживайте его по мере сил. Он наверняка добьется успеха в Америке и нуждается в вашей помощи. Он достойный человек, - поздравила я ее.
Когда на следующий день я рассказала об этом девушкам, все удивились.
Вскоре мы уже ехали в автомобиле Роберта в мэрию, а затем праздновали свадьбу. Роберт и я были свидетелями со стороны невесты, а одна знакомая супружеская пара - свидетелями со стороны жениха. Мы играли свадьбу в итальянском ресторане. Мои девушки радовались, и все желали молодым счастья.
Их будущим детям было бы крайне горько, если бы они не могли увидеть свадебную фотографию своих родителей. Поэтому мы сделали снимок доктора в его кимоно, украшенном семейным гербом (впрочем, он смотрелся великолепно и в пиджаке с брюками), с госпожой Судо, на которой было белое подвенечное кимоно из американской парчи.
Сегодня, тридцать лет спустя, этот снимок, подобно картине, висит в гостиной их прекрасного дома в Массачусетсе. Доктор и сейчас выглядит весьма импозантно и, как преуспевающий ученый, находится в расцвете сил, тогда как его жена почти не состарилась (что совершенно непостижимо). Никто не дает им их лет. Завидная пара. Судьба послала им сына. Этот молодой отпрыск тоже будущий врач.
После них еще многие подходящие пары сошлись благодаря моему содействию, пусть порой это были и неравные браки. По мере роста таких союзов я стала называть себя «брачной конторой, местопребывание Нью-Йорк». Между тем минуло тридцать лет, в течение которых многие из этих пар прожили счастливую жизнь.
Сорокапятилетний юбилей Ботанического сада в Бруклине был значительным местным событием, по случаю которого мои девушки и я, вшестером или всемером, выступали в кимоно. Фудзиэ должна была вот-вот рожать. Но она очень хотела непременно участвовать вместе с нами.
Все боялись, что роды могут начаться преждевременно. Но она не преминула подняться на сцену со своим большим животом, который пыталась упрятать за рукавами кимоно.
- Привезенные сюда пятьдесят лет назад из Японии саженцы теперь стали такими большими… Цветение вишни в Вашингтоне столь же великолепно, как и у нас в Ботаническом саду, - начала я свое выступление по-английски. Мы, шесть японок в кимоно, прохаживались с раскрытыми зонтиками от солнца по сцене, изображая небольшое представление. Бывший мэр Токио, Одзаки Юкио, подарил саженцы вишен Вашингтону и Бруклинскому ботаническому саду. Как всегда, нас фотографировали многочисленные посетители. С вишневыми цветами на заднике сцены все выглядели очень красиво. Фудзиэ предприняла все возможное, чтобы скрыть свой живот под зонтиком. Все стояли, и лишь она одна сидела. Другие постоянно наклонялись к ней и шептали:
- Не вздумай только здесь рожать.
Внутренне я очень волновалась, но наше выступление на сцене прошло с успехом, как говорится, без сучка и задоринки.
Через три дня у Фудзиэ родилась девочка. После этого мы стали чаще выезжать на природу и сообща заботились о малышке, словно это был наш общий ребенок. Маленькая Фудзиэ сейчас изучает юриспруденцию и будет адвокатом…
Моя лавка, а также мой дом все чаще становились местом встречи молодых японцев. Конечно, им недоставало родителей, ведь они жили в далекой, чужой стране. Те, что женились или вышли замуж за американцев, особенно тосковали по японской речи и хотели услышать ее. По выходным все наведывались ко мне, и, хотя я готовила лишь простые кушанья вроде одэн, тонкацу и риса с карри, они им чрезвычайно нравились. Несмотря на то что прошло уже тридцать лет и выросло уже новое поколение, мое жилище и поныне остается местом встречи молодежи. Сегодня на каждом углу встретишь японский ресторан, но цены там не по карману студентам. У меня же можно поболтать по-японски и подкрепиться, что всем очень нравится. Каждое воскресенье мой дом бывает полон молодежи. Общаясь с молодежью, я как бы тем самым продлеваю свою молодость.
Но вначале я кое-что оговариваю: «Готовить я обожаю, но мыть посуду не люблю до смерти, поэтому, будьте добры, мойте посуду после себя». Так что молодежи приходится, теснясь в моей небольшой кухне, заниматься мойкой посуды.
Поскольку японские студенты порой приводят с собой своих однокашников, то вокруг слышится разноплеменная речь: говорят по-японски, по-китайски, по-филиппински, по-английски и по-испански. Некоторые неловко орудуют палочками (за исключением японцев и китайцев). В их обществе я чувствую себя превосходно.
- Возможно, кто-то из вас в свое время получит Нобелевскую премию, - часто повторяла я.
Все, кто тридцать лет назад уплетал рис с карри и суп, сегодня преуспевающие люди. Они стали управляющими, входят в наблюдательный совет акционерных обществ, а те, что были начинающими врачами, теперь профессора.
Когда я бываю в Японии, они всегда встречаются со мной. В последний раз (в июне 1986 года) многие родители этих молодых людей и даже ставшие весьма важными особами бывшие студенты самолично посетили меня в театре «Симбаси», где шла пьеса, поставленная по моей книге.
Это крайне меня обрадовало.
Нью-Йорк между тем сильно изменился. Прежде я могла, отужинав после работы на цветочной выставке или автомобильной ярмарке со своими спонсорами или сотрудниками, ничего не боясь, в полночь или в час ночи идти по улицам Манхэттена и Бруклина. Да и молодые женщины могли без опаски ездить в подземке.
Тридцать лет назад в чудном Нью-Йорке почти не было преступности. Куда подевался тот Нью-Йорк, где дети и женщины могли спокойно днем и ночью гулять по улицам? Там было так чудесно и спокойно жить, что сегодня невозможно себе даже представить. Я очень тоскую по тем временам.

Мой сын в Нью-Йорке

Предыдущая страница 18 Следующая страница


19 Кихару Накамура

Наконец свершилось.
Я смогла забрать к себе из Японии своего сына Macao, что оказалось невероятно сложным делом.
Требовался американский гражданин как поручитель и бумаги, содержащие сведения о его имущественном положении, нынешнем роде занятий и доходах. Все это требовалось представить иммиграционным властям. Помимо этого, следовало отослать различные бумаги в Японию, где опять же требовалось собрать многочисленные справки и передать их в американское посольство, которое затем связывалось с местными иммиграционными властями. Сыну следовало обратиться в посольство в Японии и получить разрешение на въезд. Я послала Macao авиабилет, и он смог наконец сесть в самолет.
Вся эта процедура для меня, вовсе не подозревающей о подобных вещах, как и для Роберта, который, хоть и был поручителем, однако был несведущ в таких делах, оказалась тайной за семью печатями. Но тут подоспела нежданная помощь в лице Стенли Окада, руководителя туристического бюро.
Дело не ограничилось только Нью-Йорком. В помощь моему сыну он направил своего приятеля из Камакура, который выполнил за него всю бумажную волокиту, сопровождал его при собеседовании в посольстве и посадил в самолет.
Что касается совершения всякого рода формальностей, то здесь мало чего можно было ожидать от шестнадцатилетнего юноши, но благодаря заботе Стенли Окада тому в итоге удалось прилететь в Нью-Йорк. Я была крайне признательна господину Окада, что он за маленькую плату, которую взимало бюро по туризму, взял все заботы на себя. О его содействии я буду помнить всю жизнь.
Когда мой сын ходил еще в среднюю школу, умерли одна за другой бабушка и мама. Мне очень хотелось полететь домой, но это перечеркнуло бы все мои тогдашние старания. (Как раз в то время решалось дело о моем бессрочном пребывании в Америке.) Я непременно хотела остаться в Америке. Поскольку я получила лишь телеграмму с извещением о смерти, возвращение бы ничего не изменило. Кроме того, если говорить начистоту, они были черствыми матерями, от которых мне пришлось много претерпеть до войны, во время войны и после. Возвращение в Японию фактически отрезало мне путь обратно в Америку. Я решила, что лучше останусь здесь и буду работать, чтобы по возможности скорее забрать к себе сына.
Теперь это наконец мне удалось. Я, мать Роберта, Тиэко и госпожа Судо поехали в большом пикапе Роберта встречать его в аэропорт. Macao сильно вырос и возмужал. Когда я оказалась рядом с ним и он возвышался надо мной, у меня выступили слезы.
Было непросто каждый месяц высылать в Японию деньги для сына и при этом копить средства для его поездки сюда. Поскольку у матери Роберта был большой дом, там были приготовлены две комнаты для нас с сыном. Мне доставило огромное удовольствие заново оклеить обоями комнату Macao, постелить там ковер и купить новую кровать и постельные принадлежности.
Я давно мечтала забрать его к себе и дать ему американское образование. Лишь для этого я и трудилась. Полагаю, никто не может понять, насколько я была счастлива наконец видеть лицо своего сына.
Однако он, похоже, вовсе не выглядел счастливым и угрюмо молчал. Он не поздоровался ни с Робертом, ни с его матерью, ни с Тиэко или госпожой Судо. В машине я и Macao сидели рядом с водительским креслом.
- Все, как бы они ни были заняты, выбрали время, чтобы встретить тебя. Хоть поздоровайся с ними.
- Я вовсе не хотел приезжать, - ответил сын.
- Почему же ты тогда приехал?
- Чтобы отомстить тебе, - сказал он.
- Отомстить? За что?
- Ты оставила меня одного. Главное, я не могу простить тебе, что ты была гейшей. Кроме того, мне не нравится, что ты вышла замуж за иностранца.
Он действительно хотел мне мстить.
Когда я пыталась объяснить ему, что без американского поручителя он не смог бы попасть сюда, что открытием своего магазина я обязана Роберту и условия иммиграции в Америке очень строги, он сказал:
- Будь спокойна. Я отомщу своей негодной матери.
Роберт и его мать, не знавшие японского, похоже, полагали, что мой сын радостно обнимет меня. Настроение передалось другим, и они оба не проронили ни слова. Обе японки, Тиэко и госпожа Судо, растерянно молчали. Я могла лишь только оправдываться перед ними, и мне было стыдно.
Дома я показала Macao его комнату, которую так любовно готовила для него.
- Что же это такое? Я не знал, что мы будем жить с иностранцами, - сказал он с упреком.
На следующий день я повела его в магазин. Тиэко, госпожа Судо, Фудзиэ, Аико, Сидзуко - все сердечно приветствовали его.
- Какая у него чудесная японская речь!
Как мать я, естественно, была рада это слышать.
Речь и манеры, которые он перенял у обеих бабушек, были безукоризненны. Я представила его всем, и он в тот день отвечал, слава богу, вполне радушно на все вопросы…
Но с этой поры каждый день оборачивался для меня сущим адом. Когда мы вместе выходили на улицу, он отказывался идти рядом со мной и переходил на другую сторону.
- Иметь матерью гейшу - позор. Да еще вышедшую замуж за иностранца.
Учтивые слова он говорил другим. Со мной он вел себя ужасно.
Когда в магазин заходили американские посетители и я показывала им товар (как мне и полагалось), он был недоволен.
- Тьфу, как это можно заигрывать с американцами.
Моему агенту из бюро натурщиц он хамски заявил на своем школьном английском: «She is forty-five. She is liar».
Лишь потому, что я представлялась тридцатилетней, меня приглашали позировать. Совершенно не нужно было обзывать меня лгуньей и выдавать мой возраст. Это было плохо для дела. Как глубоко подобное меня ранило, никто не в состоянии оценить. Он действительно приехал, чтобы мне мстить. И этой цели он вполне добился.
- Я буду очень рада, если ты останешься в Америке, - сказала я ему.
- И я должен здесь в небольшом магазине сувениров заискивать перед американцами? - ответил он мне.
- Я не имела в виду, что ты должен здесь в магазине работать. Хоть он и мал, но я занимаюсь этим, чтобы обеспечить тебя. Я хочу, чтобы ты поступил в американский университет.
- Я здесь для того, чтобы отомстить тебе, - был его ответ.
Он ощущал себя взрослым, хотя ему было всего шестнадцать. Я также не могла объяснить ему, что Роберт и я не являемся настоящими супругами. Что бы я ни говорила, он меня не слушал.
Сыну было противно ходить в магазин, впрочем, ему все было противно. Он ничего не делал, кроме как дулся и весь день не знал куда себя деть. Я хотела отправить его в школу поблизости и обила все пороги, чтобы добиться прописки.
Я не могла закрыть свой магазин из-за того, что приехал мой сын. С десяти утра я работала в магазине. Из-за соседства с кинотеатром у нас и вечером было много посетителей, и поэтому не было возможности закрываться, как обычно, в пять или шесть. К счастью, мать Роберта готовила еду моему сыну, что избавляло меня хоть от этих хлопот. Когда вечером я, совершенно изможденная, приходила домой, он начинал мучить меня, повторяя всегда одно и то же:
- Что может быть хуже, чем родиться от гейши. К тому же вынужденной развестись. И вышедшей замуж за америкашку. Этого я не могу простить.
И такое продолжалось постоянно.
Как я уже писала, я и сегодня не пью и не курю. Кроме того, мой сын время от времени жил отдельно от меня с моей матерью и бабушкой и ни разу не видел меня гейшей. Я постоянно ходила на родительские собрания и присутствовала на всех школьных и спортивных мероприятиях…
Моя подруга, гейша Ёсиякко, напротив, пила, и, когда совершенно пьяная возвращалась с какой-либо встречи, ее сын, одногодок Macao, всегда ее защищал:
- Бабушка, не ругайся с мамой из-за того, что она пьяная. Она работает, чтобы прокормить нас.
Я часто возвращалась мыслями к Ёсиякко. До самого приезда моего сына в Америку я честно пробивала себе дорогу и многому училась. И тем не менее каждый вечер мне приходилось выслушивать, как сын обзывает меня скверной гейшей. Это была сущая пытка.
Издевательства сына не прекращались. Он не хотел ничем заниматься (не зная английского, он не выходил на улицу) и только и делал, что целыми днями валялся дома. Когда я, совершенно разбитая, возвращалась домой, начинались придирки:
- Я видел в Японии, как ты позволяла американцам целовать себя. Я находил это омерзительным и с тех пор презираю тебя.
В Америке близко знающие друг друга мужчины и женщины при встрече в знак приветствия целуются в щеку, лоб или губы. В прошлом году Эдит Хен-сон в одном разговоре со мной сказала:
- Поцелуй для американцев является тем же самым, что поклон для японцев.
Этого и не желал понять Macao.
- Ты охотно позволяешь американцам целовать себя. Я заметил это еще в Японии.
Я была в таком отчаянии, что ничего не могла возразить.
Кроме того, он во время моего отсутствия, когда я была занята в магазине, листал мою записную книжку. Увидев пометки типа: «Хилтон, 13 часов», «Отель Pierre, 18 часов», «Plaza, 15 часов», он заявил, что я наверняка встречалась там с американскими мужчинами.
Тогда уже и в Японии устраивались показы мод, однако они проходили пе в гостиницах, а, например, в концертном зале Ёмиури или токийском концертном зале Хибия. Даже когда я пыталась объяснить Macao, что в Америке ярмарки проходят в гостиницах и я там, у стендов, занималась рекламой по-английски товаров и их продажей, он не отступал. Он проявлял к тому же жестокость. Смотря в мое испуганное лицо, он брал с полки толстую книгу и бросал в меня или же бил меня по спине кожаным ремнем. Даже если было больно, я не издавала ни звука. Я не хотела, чтобы Роберт и его мать знали об этом. Когда же я просила его отпустить меня спать, поскольку я устала, он говорил:
- Я приехал ради мести и поэтому не позволю тебе спать.
Сегодня, в 1987 году, в Японии много говорится о насилии в семье, но оно было еще тридцать лет назад. Мой сын оказался здесь первопроходцем.
Каждую ночь он до самого утра ругал меня, я же извинялась и плакала. Я действительно боялась его.
- Прости меня, прости. Мне завтра нужно утром идти к себе в магазин, позволь мне поспать. - Без всяких на то оснований я просила прощения и умоляла оставить меня в покое.
Порой он внезапно покидал дом. Японского подростка, не знающего английского и самого города, бродящего по улицам посреди ночи, естественно, забирала полиция. В своем собственном доме мне это было бы не так важно, но мы ведь снимали жилье… Нервы мои были напряжены до предела. После я разыскивала его и силой приводила домой или же до самого рассвета поджидала у дверей.
Не имея возможности нормально выспаться и из-за беспрерывной работы, я таяла на глазах. Щеки втянулись, и мой исхудалый вид пугал даже меня.
В это время в Нью-Йорк приехала Иида Миюки. Мы возили ее на машине Роберта, и я рассказала ей, что мой сын теперь здесь. Затем мы взяли его один раз с собой. Она очень хотела его видеть, и я полагала, что Macao также будет рад встрече. Но он молчал как рыба, все время не покидал машины и не отвечал, когда с ним заговаривали.
Даже Роберт пытался развеселить его, но ничего не вышло. Сама бы я все это стерпела, но мне было невыносимо стыдно перед другими и хотелось от стыда провалиться сквозь землю. Естественно, госпожа Иида поинтересовалась, что стряслось с моим сыном. Я постаралась отговориться тем, что у него якобы из-за незнания английского языка сдали нервы.
Тем временем он пошел в среднюю школу Джона Дж. Несмотря на языковые трудности, Macao получал хорошие оценки. Его имя было первым в списке, приводимом в стенной газете. Хотя эта идиллия длилась недолго, но, невзирая на его вечное недовольство, это было многообещающее начало…
- Меня злит, когда ученики и ученицы ходят обнявшись и целуются, - ворчал он, к примеру. Здесь я была бессильна…
Цель, ради которой я так надрывалась, а именно забрать сына в Америку, в итоге обернулась неудачей. Я думала о его будущем, но не рассчитывала, что он так сильно возненавидит меня. Главной причиной такой ненависти был, очевидно, мой отказ вернуться после смерти мамы с бабушкой в Японию.
Однако кое-что я никак не могла понять. Во второй части, где повествуется о послевоенном времени, об этом уже говорилось. Дело касается отца мальчика. Во время войны я за шесть лет не получила от него ни гроша и сама заботилась о матери, бабушке и сыне. Я не стала убивать себя и сына, но работала не покладая рук. Я, как верная жена, ждала возвращения мужа, но когда тот наконец объявился, оказалось, что он женился и у него на руках были две маленькие девочки почти одного возраста с моим сыном. Но мой сын вовсе не обвиняет отца, который из-за своего безответственного поведения был истинным виновником наших бед.
Он никогда не осуждает поведение своего отца и даже сегодня хвастается тем, что тот стал ректором университета и награжден орденом. Самое печальное состоит в том, что его отец, хотя Macao уже несколько раз приходил к нему, из-за своей нынешней жены не желает его видеть. Он ради него даже палец о палец не ударил.
Почему мужчины допускают столь ужасные вещи? Как вообще возможно, чтобы женщину так оскорблял собственный сын? Себялюбие японских мужчин, по-видимому, уже заразило и этого шестнадцатилетнего подростка.
Однако вернемся к нашему повествованию. Невыносимое положение сохранялось, и, хотя я ночами держала себя в руках, все же окружающие кое-что замечали.
Мать Роберта посчитала, что у Macao психическое расстройство, и предложила показать его врачу.
Американцы при каждом душевном кризисе идут немедленно к психиатру. Для них обращение к врачу в случае каких-то внутренних неполадок представляется вполне обычным делом. Но я попросила с этим подождать и объяснила душевную неуравновешенность Macao опять же незнанием английского языка.
В своей беде я обратилась за содействием к японскому настоятелю буддийского храма и к христианскому священнику. Однако они объяснили мне, что мои сын должен сам прийти, чему тот, естественно, воспротивился. Я становилась все более беспомощной.
А тут стряслась еще одна неприятность. Однажды в магазин зашла очень полная немка - свекровь Фудзиэ. Фудзиэ и муж; жили с его родителями (это были врачи из Германии). Пришла его мать. Ей, видите ли, нужно поговорить со мной. Я закрыла магазин, и мы пошли в кафе за углом. Macao не следует больше приходить к ним, поскольку ее сын плохо отзывается о нем.
Когда Macao приходил в магазин, он шутил и смеялся с девушками. Тогда я радовалась, что ему здесь весело. Со мной он вообще молчал, не говоря уже о том, чтобы смеяться. Фудзиэ часто просила его проводить ее, и они вместе уходили. Будучи по горло занятой в магазине, я не имела возможности покидать его. Я даже чувствовала облегчение, надеясь, что он постепенно обживется. Теперь же свекровь Фудзиэ жаловалась, что Фудзиэ и Macao постоянно пропадают в спальне и не выходят оттуда.
Вот она, цена японского простодушия. Американцы не заходят к посторонним людям в спальню, а разговоры ведутся в гостиной. Фудзиэ предложила ему войти, а свекровь увидела, как он простодушно последовал в спальню.
Это дело добавило мне хлопот. Я не знала, как он отнесется к тому, когда придется сказать, что ему следует держаться подальше от Фудзиэ. Кроме того, я боялась, как бы он не узнал, что мать Роберта хотела отправить его к психиатру. В этом положении я приняла следующее решение.
Поскольку он постоянно твердил, что хочет вернуться в Японию, я рассталась с намерением послать его учиться в американский университет. Он с лихвой отомстил мне, решившей не возвращаться в Японию, когда умерли мать с бабушкой, за проявленное мною в этом случае бессердечие. Если я буду продолжать терпеть его поведение, это вконец изведет меня. Хватит.
Итак, после восьми месяцев пребывания в Америке мой сын возвращался в Японию. К счастью, один знакомый выразил готовность перебраться со своей женой в мой дом в Японии и заботиться о сыне. У них тоже был сын, немного моложе Macao. Я же буду высылать на его жизнь деньги.
Мой сын окончил университет, стал государственным служащим, у него неплохая жена, и судьба послала им двух детей, которых он любит. За то, что из моего грубого сына получился полезный член общества, следует единственно благодарить проявленную им силу воли. Я могу быть только благодарна судьбе, что из него вышел заботливый отец семейства.
Многие матери страдают оттого, что имеют одного сына, который в переходный для него возраст восстает против матери, но если у него окажется достаточно сильный характер, он наверняка станет на правильный путь. Вот что следует всегда помнить.

Мистер Бланш и гейша Тосиэ

Мистер Филипп (не тот, что из Цинциннати) был издателем специализированного медико-фармацевтического журнала. Врачи, фармацевты, аптекари, а также музыканты, художники, керамисты, артисты и другие творческие люди собирались у него. На этих встречах я многое узнала, и они мне очень нравились.
Мистер Филипп в пятьдесят четыре года с волосами, чуть тронутыми сединой, представлялся мне воплощением ученого. Супруга его была очень обаятельной женщиной. Она укладывала свои пепельно-русые волосы в пучок, совершенно не пользовалась косметикой и всегда просто одевалась. Она была керамист и провела уже много выставок. Я давала ей тогда лет пятьдесят.
Их семнадцатилетняя дочь Клео имела длинные светлые волосы и играла на арфе. Сыну Лео было пятнадцать, и он играл на флейте. В разгар веселья они давали небольшой домашний концерт - отец играл на скрипке, мать на фортепиано, дочь на арфе, а ее брат на флейте. Из них вышел бы целый оркестр.
В японских семьях дочери часто играют на фортепиано, а сыновья на скрипке, и принято, чтобы гости хвалили их игру, даже если вместо музыки они устраивали кошачий концерт. Однако музыкальные вечера у Филиппов были блестящие, и особенно чарующе звучало соло на арфе.
Так, наблюдая за американскими дамами из среднего класса и более высоких слоев общества, а не только за миссис Филипп, я отметила, что они почти не отличаются от нас, гейш.
В Америке не принято приглашать гостей в ресторан, их принимают дома. При этом хозяйка старается вовсю. Порой она приглашает повара и официантку. Хозяйки, гордящиеся своим кулинарным искусством, балуют гостей блюдами собственного приготовления. Даже приглашая повара и официантку, необходимо позаботиться о цвете скатерти, салфетках, цветах, а главное, о порядке рассаживания гостей за столом (следует следить, чтобы люди, не выносящие друг друга, не оказались рядом за столом). Умение приветствовать каждого гостя в отдельности является целой наукой. Подыскать нужное слово для политика, артиста, журналиста, художника и музыканта не так-то просто.
В пору моей молодости это было особенно трудным делом в обучении гейши. К примеру, могло случиться так, что молодая гейша на каком-то торжестве, устраиваемом издателем газеты, неосторожно похвалит газету «Acoxu», a потом выяснится, что прием организовала газета «Нитиншпи» (ныне «Май-нити»). Либо она на приеме с участием политиков по ошибке одобрительно отзовется о демократической партии перед членами союза Друзья политики, который представляет совершенно иное движение. Тонкостей здесь действительно хватало.
Преклоняюсь перед американскими женами. Хозяйка должна, подобно мотыльку, порхать от одного гостя к другому, чтобы никто не скучал. Если прием у нее сочтут утомительным, это может повредить ее мужу. Опытная хозяйка не очень-то отличается от пользующейся расположением посетителей гейши.
У четы Филипп в углу сидел один семидесятилетний элегантного вида пожилой господин. Казалось, что все позабыли о его присутствии. Я подошла и заговорила с ним. Лишь тогда он очнулся и поднял голову.
В таких случаях американцы обычно не пекутся о впавших в хандру гостях. Все вокруг оживленно беседовали, лишь этот пожилой господин сидел в стороне. Так как никто с ним не разговаривал, он обрадовался, что я к нему подошла. Нужна некоторая смелость, чтобы на подобных приемах занять молчаливого гостя.
После того как мы обменялись несколькими фразами, к нам присоединилась миссис Филипп.
Она официально представила мне пожилого собеседника. Его звали мистер Бланш, и он был ботаник. Четыре месяца назад после тридцати лет супружества умерла его жена, что и повергло его в глубокое уныние.
В двадцатые годы у всех на устах было имя американской танцовщицы Айседоры Дункан. Из своих учениц она удочерила и обучила искусству танца четырех наиболее одаренных юных танцовщиц в возрасте примерно десяти лет. Юный мистер Бланш влюбился в одну из них.
Еще в пору ее учебы студент-ботаник женился на ней и на окраине Нью-Йорка выстроил дом. Несмотря на отчаянное сопротивление Айседоры Дункан, молодая женщина бросила занятия танцем. С той поры она день за днем стряпала господину Блан-шу, занималась стиркой, гладила, прибирала дом и ухаживала за редкими цветами и различными деревьями на большом участке земли, где проводил свои опыты ее муж. В то, что эта красивая, беззаветно преданная мужу женщина некогда была танцовщицей и выступала на Бродвее, по прошествии десяти лет едва ли кто-либо мог поверить. Она превратилась в идеальную домохозяйку. Хотя у них не было детей, они тем не менее были счастливы вместе. Но тут ее подстерегал удар судьбы.
У молодой женщины обнаружили опухоль мозга. После первой операции у нее оказалось нарушено чувство равновесия. Она больше не могла ходить, и мистеру Бланшу пришлось нанять сиделку. Через четырнадцать лет ее вновь оперировали. Все это время он денно и нощно ухаживал за ней. Миссис Филипп, всхлипывая, рассказывала, что о самоотверженности мистера Бланша говорили даже в больнице. Если не считать лекций, он почти все свое время посвящал жене.
Когда та умерла, он с облегчением сказал, что, наконец, кончились ее муки. Он не мог видеть ее мучений и часто желал взять их на себя. Его чудесная жена, бывшая танцовщица, скончалась после многих лет страданий.
После ее смерти все в доме, от настенных ковриков до подушек, напоминало ему о ней. Было тяжело видеть каждый день перед собой эти вещи. Как показали четыре месяца после ее смерти, он ничего не способен был делать, жил как во сне. Он печально поведал, что хочет продать участок вместе с домом, снять комнату в гостинице или мотеле и там прожить остаток жизни. (В Японии мотели как гостиницы пользуются скорее сомнительной славой, это своего рода ночлежки; в Америке же это приличные небольшие гостиницы.)
Читала ли я вчерашнюю газету, поинтересовался мистер Бланш. Там сообщалось следующее. В небольшом отеле в Нью-Джерси из одной комнаты несколько дней не появлялся жилец. Когда управляющий гостиницей открыл ее своим ключом, то обнаружил там труп семидесятилетнего старика, скончавшегося от сердечного приступа. Из-за неимоверной жары он весь разложился. Прочитав это, мистер Бланш не удержался от слез, так как боялся, что его ожидает та же участь. Он страшился одиночества, но не в состоянии был оставаться в доме, где все напоминало ему о жене…
Видя его полные слез глаза, я решила действовать. Еще в молодости меня называли «заботливой наседкой Кихару», ибо, когда что-то кого-то заботило, я обязательно начинала хлопотать над ним.
- Если вы продаете дом, но не хотите идти жить в гостиницу, почему бы вам не перебраться к нам? - предложила я ему.
У меня дома жили Роберт и слушательницы Академии художеств Нахо и Кино, а кроме того, по выходным нас навещало много японских студентов. Возможно, ему будет веселее, но в любом случае он не будет чувствовать себя одиноким. Я переговорю с другими, но уже сейчас уверена, что мистеру Блан-шу будут очень рады и никто не будет возражать. Лицо мистера Бланша просветлело, когда он услышал столь неожиданное предложение.
- Правда? Это, правда, возможно?
Я объяснила миссис Филипп, что у нас есть свободная комната, мы очень приятно проводим совместные трапезы, а девушки, живущие у меня, очень благожелательны. У Роберта есть автомобиль, и поэтому можно было бы помочь с переездом.
Чета Филипп обрадовалась, поскольку тогда они могли не беспокоиться за мистера Бланша.
Через три недели нашелся покупатель дома с участком. Роберт заехал за стариком, и тот с тремя огромными чемоданами перебрался к нам. Сумико, Нахо, Кино и другие любопытные наведались к нам, и мы вечером отпраздновали новоселье мистера Бланша со скияки.
Его глаза опять наполнились слезами, и он постоянно рассыпался в благодарностях. Затем объявил, что должен немедленно начать учить японский язык.
Когда мы утром садились завтракать, его приветствовали по-японски: О-хаё годзаимас, «Доброе утро» - и подавали кофе, гренки и фрукты. Он, в свою очередь, тоже учтиво произносил: О-хаё годзаимас - и на самом деле все больше начинал схватывать японский. За все он благодарил словами арига-то годзаимас - «большое спасибо».
Вначале я считала, что ему под семьдесят, но в действительности ему было лишь шестьдесят три года. Он стал лучше выглядеть, утратил прежний дряхлый вид.
Когда женилась одна знакомая венгерская пара, мистер Бланш и Нахо были свидетелями со стороны жениха, а мы с Робертом - со стороны невесты. Затем те пригласили нас на свадьбу. Кроме того, я старалась по возможности чаще брать его на званые вечера к своим знакомым, где он попадал в окружение молодежи. Случалось, что его разом осаждали девушки, начиная подтрунивать над его японским. Он тоже шутил с девушками, так что скучать ему было некогда.
Прошло полгода. Угрюмость сошла с лица мистера Бланша; он стал лучше выглядеть, словно помолодев лет на десять.
Однажды он захотел поговорить со мной с глазу на глаз.
- Я очень любил свою жену, но уход за ней последние двадцать лет подорвал мои силы. Я даже думал, что умру прежде нее. Так было тяжело смотреть на ее мучения. Физически я был крайне измотан. Часто думалось, что не доживу до следующего дня. И со смертью жены, несмотря на все горе, мне стало легче.
Теперь у меня есть время поразмыслить. Почти все последние двадцать лет я провел, ухаживая за своей женой. Теперь пришел мой черед. Мне хочется, чтобы то немногое отпущенное мне время обо мне кто-то заботился. Вот о чем я часто думаю последнее время. Мне очень хотелось бы жениться на какой-нибудь японке, - вот что, к моему большому удивлению, обстоятельно поведал господин Бланш. - У меня одна просьба. Это не должна быть японка из тех, что нас здесь часто посещают.
К нам часто заглядывали девушки, которые родились в семьях, живших уже во втором или третьем поколении в Америке. Хотя они внешне выглядели как настоящие японки, но говорили только по-английски. Собственно говоря, я полагала, что здесь как раз подошла бы рожденная в Америке девушка, поскольку тогда у обоих не было бы трудностей с языком.
- Хотелось бы выразить еще одно пожелание - было бы чудесно, если бы она, подобно вам, имела образование гейши.
- Зачем? - спросила я.
- Она должна по глазам угадывать мое желание, еще до того, как я его выскажу, и к тому же уметь грациозно двигаться. Во всяком случае, я с удовольствием женился бы на гейше. Но не на столь молодой особе, как вы. Здесь подошла бы женщина от сорока пяти до пятидесяти пяти лет. Я хочу, чтобы вы нашли мне гейшу постарше.
Даже теперь я лукавлю, сбавляя двадцать лет, и выдаю себя в Америке за пятидесятитрехлетнюю женщину. Тогда же все думали, что мне около тридцати.
Он хотел иметь жену сорока пяти - пятидесяти пяти лет, и это означало, что мне как свахе придется действовать несколько иначе, чем прежде. Поскольку самому жениху было уже шестьдесят три и он желал заполучить в жены гейшу постарше, дело принимало иной оборот, чем в случае с прежними сватовствами, когда я, для того чтобы свести молодые пары, посылала их со снедью на пикник в зоологический сад.
Весьма щекотливое дело - устраивать чье-либо счастье, так что нужно было все обдумать. Кого бы следовало брать здесь в расчет? Я провела мысленный смотр моих более взрослых наперсниц, которым было под пятьдесят.
Одна много пила… Другая выглядела недостаточно привлекательно. Опять же, еще одна хоть и красива, но немного ветрена, и ей было бы трудно вести жизнь степенной супруги.
После длительных раздумий я вдруг вспомнила об одной кандидатуре. Это была Тосиэ, лучшая исполнительница утадзава из Симбаси. Она в Японии жила напротив нас и совершенно не походила на женщину, чьим ремеслом было занятие гейши. Это была спокойная, отзывчивая женщина.
Мать и бабушка всегда хвалили Тосиэ как очень порядочную даму с весьма изысканной речью. У нее был чудный голос, а ее сольные выступления были неподражаемы, когда она во время танцев адзума своим чувственным, полнозвучным голосом пела утадзава.
Я была почти уверена, что это лучший выбор, но мы с ней давно не виделись, и я не знала, что за жизнь она ведет. Мне было лишь известно, что ее многолетний покровитель умер, когда я отправлялась в Америку.
Я написала ей очень вкрадчивое письмо:
«Прости, если это письмо тебя как-то оскорбит.
Один знакомый мне американский профессор ботаники хочет непременно взять в жены симбаси-гейшу, которая уже немолода, то есть которой под пятьдесят.
Я полагаю, что ты наилучшая кандидатура, но это сугубо мое мнение, которое я составила сама, не спрашивая тебя и не ведая о тебе уже долгое время. Поскольку я одна не могу здесь решать, пожалуйста, прочти это письмо и порекомендуй мне, если это тебя не заинтересует, подругу, которая была бы ровесница тебе и к тому же из Симбаси. И прошу, не сердись на меня за то, что посмела обратиться к тебе с подобным предложением».
Примерно через неделю пришел ответ. (Когда я думаю об этом, то все случившееся представляется мне перстом судьбы.)
«Премного тебе благодарна за твое предложение. После смерти моего покровителя я так и остаюсь одна. Как ты знаешь, здесь интересуются лишь молодыми гейшами, а клиенты, которые знали толк в нашем искусстве, теперь большая редкость. Гейш в моих летах теперь почти не приглашают. Моя дочь, которую я удочерила еще маленькой, завела с кем-то любовную интрижку и оставила меня. Поскольку я влачу одинокую и безрадостную жизнь, то с удовольствием познакомилась бы с ним, если кем-то вроде меня еще интересуются».
Она прислала две свои фотографии, где она снята в светло-фиолетовом кимоно перед храмом Мэйдзи.
Мистер Бланш радовался как ребенок, но, будучи человеком рассудительным, он постарался все взвесить:
- Даже если она мне нравится, может случиться, что я ей не придусь по вкусу. Поэтому мне нужно все обдумать. Я приглашу ее на всемирную выставку и пошлю ей авиабилет туда и обратно. Если я ей не понравлюсь, мы только посетим выставку, и она затем вернется к себе в Японию. Таким образом никто не будет в обиде. Я постараюсь по возможности больше познакомить ее с Америкой.
Он сразу же отправил ей приглашение и авиабилет. По мнению Нахо, было бы просто неучтиво с нашей стороны не послать фотографии, так как госпожа Тосиэ положила в письмо целых два своих снимка. Поэтому мы быстро позвали знакомого Роберту фотографа, чтобы тот сфотографировал мистера Бланша. Я посоветовала ему надеть цвета индиго, сине-фиолетовое кимоно, что я ему сшила на Рождество. Зрителей собралось много. Три девушки помогали с освещением.
- Слишком уж блестит его лысина.
- Следует покрепче завязать кимоно, - доносилось из задних рядов.
Но наш разошедшийся герой решил не ограничиваться одним снимком. Затем мы отослали билеты, приглашение и фотографии в Токио. (Туристическое бюро любезного мистера Стенли Окада, как когда-то в случае с моим сыном, взяло на себя все формальности.)
Наконец настал долгожданный день.
Мы, с мистером Бланшем во главе, страшно волновались, когда вечером встречали в аэропорту прилетающую в Нью-Йорк Тосиэ. Все хотели присутствовать при этом событии и как можно быстрее увидеть ее. Это было вполне в духе семейства Накамура - находиться в первых рядах.
В машине Роберта сидели принаряженный мистер Бланш, я и наш приятель господин Макино. Это был выдающийся инженер, и его отрядили из Японии в одну исследовательскую лабораторию, находившуюся поблизости от нас. Со временем он привязался к мистеру Бланшу и стал его другом. Больше никому не позволено было ехать (ведь стоит разрешить одному, как захотят все). Вот в таком составе мы и тронулись в путь.
Прибыв в аэропорт, мы узнали, что самолет прибудет с большим опозданием. Тем временем настала ночь.
Когда я увидела Тосиэ, которая в светло-голубом кимоно с изящным узором и бежевой куртке выходила из самолета, я была несказанно благодарна ей за то, что она приехала. Меня просто восхищало ее мужество решиться одной, не зная ни слова по-английски, прилететь в Нью-Йорк. Мистер Бланш непринужденно сопровождал ее к машине, словно проделывал это не один год.
По прибытии домой нам так многое хотелось рассказать друг другу. Но, поскольку Тосиэ в тот вечер очень устала, мы решили отложить разговор на завтра, и все отправились спать.
На следующее утро около половины восьмого мистер Бланш уже стоял под душем. Так как накануне вечером все были настолько вымотаны, им не удалось ни поговорить, ни рассмотреть друг друга как следует. Когда я встала, Тосиэ сидела уже вся наряженная.

Предыдущая страница 19 Следующая страница


Исповедь гейши 20

Тут как раз сверху по лестнице спустился в юката мистер Бланш с порозовевшим от душа лицом.
- Да он вылитый Итимура.
В наше время актер Итимура Удзаэмон Пятнадцатый считался самым красивым мужчиной Японии, особенно в «мире цветов и ив». И мне подумалось, что у них все пойдет на лад. Такое сравнение было высшей похвалой мужчине.
- О-хаё годзаимас! - сказал мистер Бланш и улыбнулся. - Цукарэмасита?
Выглянуло утреннее солнце, и Тосиэ в своем сизом крепдешиновом кимоно выглядела неотразимо.
Мистер Бланш хотел подстричь ногти и попросил у меня ножницы. Когда я подала ножницы, Тосиэ спросила, не могла бы она постричь ему ногти, и вынула из оби свою косметичку.
Гейша всегда носит с собой косметичку. Это небольшая сумочка из крепдешина, где находится семь миниатюрных предметов: небольшие ножницы, ножницы для ногтей, ухочистка, небольшая вилка, ножичек, пинцет и пилочка для ногтей (подобную сумочку семилетние девочки на празднике «семь-пять-три» и невесты на свадьбе носят в вырезе кимоно).
Она села рядом с мистером Бланшем и стала стричь ему ногти. Сцена получилась просто чудная - она походила на японскую картину, где все дышит согласием. На третий день они объявили, что решили пожениться. Это была любовь с первого взгляда.
Незадолго до этого мистер Бланш и я были свидетелями на свадьбе со стороны невесты венгерки Жанетт. Теперь Жанетт и ее муж были свидетелями жениха, тогда как Роберт и я представляли сторону невесты. Они венчались в церкви.
- В счастье и горести, покуда смерть не разлучит вас. - Священник говорил привычные слова, на которые новобрачные должны были ответить «да». Поскольку Тосиэ не понимала по-английски, она не могла знать, когда следует говорить «да». Поэтому Жанетт стояла сзади и должна была дернуть ее за рукав кимоно, когда священник будет спрашивать: «Согласны ли вы взять в мужья мистера Бланша?» Мы несколько раз репетировали этот момент.
В день свадьбы все прошло без сучка и задоринки, и жених с невестой отправились в свадебное путешествие на Ниагарский водопад. Хотя невеста была старше меня, но у меня было такое чувство, словно я выдавала замуж свою дочь. Счастливая пара отправилась проводить свой медовый месяц в традиционное для ньюйоркцев место, и я тоже была счастлива.
После возвращения из свадебного путешествия молодожены перебрались в небольшую двухкомнатную квартиру, и это жилье, конечно, отличалось от традиционного японского жилища.
Здесь, в Америке, комнаты значительно просторней. Там была вместительная кухня и чудесная, выложенная голубой плиткой ванная - все как в жилище состоятельной японской семьи.
Поскольку Тосиэ была крайне чистоплотной женщиной, она постоянно драила до блеска кухню. Каждое утро она готовила там еду, что муж брал с собой на работу. Коробка для завтраков представляла собой чашу вадзима, одну из тех, что в Японии берут на природу по случаю праздника любования цветением вишни. Тосиэ подбирала содержимое чаши в соответствии с красками. Мистер Бланш окрестил ее как Japanese Lunchbox.
Каждый день мистер Бланш показывал свой чудный Lunchbox другим профессорам и коллегам, которые большей частью приносили в своих простеньких коричневых пакетах гамбургер или хот-дог и пили из банки кока-колу. Хотя у некоторых были самодельные сандвичи, но для этого они приносили с собой хлеб, сыр и ветчину, приготавливая сандвичи на месте. Поэтому изумительный Lunchbox мистера Бланша радовал их глаз.
- Все хотят видеть мой Lunchbox и познакомиться с Тосико, - говорил мистер Бланш.
Тосико было девичье имя госпожи Тосиэ.
- В следующую субботу я представлю им Тосико.
Итак, мистер Бланш пригласил своих приятелей на приготовленный Тосико обед и устроил небольшое торжество. Мы тоже там были… Тосико ловко со всем управлялась. Простая японская домохозяйка так бы не организовала прием. Даже не зная языка, Тосико, как подобает настоящей симбаси-гейше, заботилась о своих гостях. Неудивительно, что жены почти всех заметных политиков эпохи Мэйдзи вроде Ито Хиробуми, Иноуэ Каору, Мори Аринори, Муцу Мунэмицу, Курода Киётака и Оку-ма Сигэнобу были гейшами.
Во всяком случае, обоим не надоедало восторгаться друг другом.
- Тосико каждое утро провожает меня, говорит напутственно иттэрассяй - возвращайся поскорей - и машет мне вслед до тех пор, пока я не скроюсь из виду. Я самый счастливый мужчина во всей Америке, кого жена каждое утро провожает до машины, на прощание говорит: «Возвращайся поскорей» - и смотрит, покуда я не скроюсь. Когда я прихожу домой, она спешит в прихожую, чтобы встретить меня и сказать: «Добро пожаловать домой». Даже обыскав всю Америку, точно говорю, не найти мужчины, которому жена выказывала бы каждый день столько любви.
Конечно, все японцы прибегают к подобным словам, но, когда их переводишь на другой язык, они обретают особый подтекст. Чудесно, что мистер Бланш видит в них знаки любви.
Теперь настал черед похвалам Тосико.
- В субботу мы были у его матери.
Его еще крепкая восьмидесятипятилетняя старушка мать жила с семьей старшего из сыновей, которых у нее было трое, на самом севере штата Нью-Йорк.
- Я познакомилась с его родными и двоюродными, но мой муж выглядит лучше всех. Эту синюю рубашку я купила ему вчера. Ее цвет очень подходит к его голубым глазам.
- Да, да. Ваш муж самый красивый, - говорила Кино.
- Голубые глаза и лысина, - добавляла Нахо.
В этих насмешках сквозила зависть. Но Тосико не переставала хвалиться:
- Он так нежен. Когда я устаю, он заботится обо мне. И даже сам готовит спагетти, которые очень даже ничего. Они не идут ни в какое сравнение с ресторанными. Кроме того, он каждый вечер после еды моет посуду. Он такой внимательный.
- Да, да, нам это известно, - подтверждали все с готовностью. Когда они выходили на улицу, мистер Бланш обращался с изящной Тосико так, словно ему было доверено сокровище.
Тем временем минуло уже двадцать пять лет, и они по-прежнему души друг в друге не чают. После такого ошеломительного успеха я никоим образом не могла закрыть свою «брачную контору».

Гейша в Техасе

Совершенно случайно мне довелось познакомиться с необычной английской четой Джеймс.
Мистер Джеймс был фотографом, а его жена фотомоделью. Они оба уже перешагнули пятидесятилетний рубеж. Миссис Джеймс была высокорослой, статной красавицей, с прямыми, длинными, с проседью волосами, завязанными сзади. Она все еще продолжала работать манекенщицей.
В качестве модели для показа меховых изделий пятидесятилетние женщины здесь в отличие от Японии пользовались большим спросом. В Японии предпочитали молодых манекенщиц, тогда как в Америке норковые шубы часто рекламировали женщины, которым перевалило за семьдесят.
Что меня особо привлекало в этой супружеской паре, так это их страсть к путешествиям. Разумеется, он был всемирно известным фотографом, да и она составила себе имя как манекенщица. Их образ жизни был своеобразен и совершенно невообразим для японцев.
Они жили в большом доме в Лондоне. Однако Лондон был им тесен. Двадцать лет назад они стали вести жизнь путешественников. За границей одного года жизни на одном месте им было мало, тогда как пять лет представлялись неимоверно долгими. Так что почти везде, куда бы их ни заносило, они жили три года. Многие люди путешествуют по миру, но единицы его обживают. Они хотели именно обживать мир. Три года они провели в Риме, три года в Венеции, три года в Швейцарии (в Люцерне), в Париже, в Мадриде и в Мехико, а вот теперь прибыли в Америку.
Свой выбор они остановили на деловом Нью-Йорке, являющемся известной плавильной печью для разноплеменных народов, которые там кишмя кишели, что давало самые любопытные сюжеты для съемок. В заключение им захотелось отправиться в сельскую глубинку, в Колорадо. Следующие три года они намеревались пройти по Великому шелковому пути, а через десять лет отправиться в Японию. Услышав их рассказы, я больше не могла спокойно сидеть на одном месте.
С той поры как со мной столь жестоко обошелся собственный сын, я находилась в подавленном состоянии. Беседы с этой четой позволили мне воспрять духом.
Право же, какой смысл предаваться унынию, сидя в Нью-Йорке? Как бы пасмурно ни было, солнце непременно появится. Работать можно везде. Находясь в такой огромной стране, я знала лишь один Нью-Йорк. Что до сих пор мне удалось сделать? Предаваясь таким раздумьям, я казалась себе столь ничтожной.
Определенно мне нужно куда-то отправиться и там поработать.
Недолго думая я продала свой магазин. Вначале я решила отправиться в Техас. Тогда Техас считался самым богатым штатом Америки. Там была нефть, и техасцы называли свой штат первым в Америке. Поэтому неудивительно, что меня туда тянуло.
Кроме того, Акико, одна молодая женщина, которую я очень любила и с которой охотно работала на выставках, вышла замуж за китайского священника и переехала с ним в Техас. Возможно, даже было письмо, где она приглашала меня навестить ее, что подогрело мою охоту к перемене мест.
Незадолго до этого был убит президент Кеннеди, и мир вокруг постепенно менялся. Перед моей лавкой постоянно сиживали пьяные негры (я бы обстоятельней обрисовала данную ситуацию, если бы не цензура), и белые посетители теперь с опаской обходили мой магазин. Стоило мне начать урезонивать их, как негры сразу начинали запугивать меня: «Вы разве забыли, что у нас равные права?» Тем временем район Бруклина, где находился мой магазин, стал заселяться исключительно неграми.
После продажи своего магазина я поехала к Акико и ее священнику. Когда я навестила их, те жили в небольшом жилом вагончике.
В Японии ничего подобного я не встречала. Такой вагончик-прицеп располагал всеми удобствами. В принципе в нем можно было перемещаться везде, где имелись места стоянки подобных жилых фургонов. Как правило, в вагончике три комнаты. Там есть все: кровати, шкафы, холодильник, ванная и кухня. Поскольку каждый вагончик представляет собой отдельный дом, его обитателям не приходится ругаться с соседями, и есть возможность, когда дети подрастают, перебраться в более просторный фургон. А так как каждому вагончику принадлежит небольшой кусок земли, некоторые выращивают там красивые цветы или огурцы с помидорами. Сама машина паркуется непосредственно позади фургона. Платить за стоянку приходится не больше, чем в случае найма жилья. Я даже позавидовала такой системе. Если бы нечто подобное было в Токио, это пришлось бы по вкусу и старым и молодым.
В новом жилище Акико по центру располагались кухня и ванная, слева находились гостиная со спальней, а в левом крыле была еще одна комната, где я и ночевала.
Тогда же я побывала в фургонах некоторых соседей. Большинство владельцев составляла молодежь. Впрочем, были неплохие образцы с двумя комнатами, например, для пожилых женщин, чьи мужья умерли и которым приходилось жить на маленькую пенсию.
Во всяком случае, здесь было больше простора для сферы личной жизни, нежели в городской квартире. В Нью-Джерси, во Флориде, в Мичигане - везде в Америке встречались такие поселения из жилых вагончиков.
Сами обитатели фургонов жили дружно с соседями. Молодые супружеские пары делали покупки для пожилых поселян, а вечерами, когда молодые уходили, старики присматривали за детьми, хоть друг другу были совершенно чужими людьми. В Японии подобное невозможно даже представить.
В Америке живут вместе люди разных национальностей, и поэтому царящая здесь взаимовыручка вполне естественна.
Акико и ее муж говорили между собой исключительно по-английски, она с японским, а он с китайским акцентом. Это была восхитительная пара. Они повсюду меня водили, так что мне захотелось работать в этом штате.
Наконец, у меня завязались связи с Южным методистским университетом (Southern Methodist University, SMU). На одной вечеринке я познакомилась с необыкновенным скульптором итальянского происхождения. Он преподавал в этом университете, и через его посредничество я стала читать там раз в неделю лекции по восточной философии. Профессор Винсент очень походил на актера Юла Бриннера и был к тому же привлекателен.
В те дни, когда я читала лекции, он заезжал за мной на машине. У него был исключительно красивый профиль, которым я неизменно любовалась, сидя рядом в машине. Когда намечалось какое-нибудь торжество, он брал меня с собой. Профессор Винсент преподавал на отделении искусства. Мои лекции проходили в достаточно удаленном от его места преподавания философском корпусе, и все же в обеденный перерыв мы постоянно вместе ходили в кафетерий.
Тогда я еще больше осознала, какая, однако, чудная страна Америка. В Японии все тотчас стали бы о нас судачить, тогда как в Америке, можно с кем-то пойти перекусить или позволить отвезти себя на машине. Никто не посчитает это предосудительным.
В Японии подобное невозможно. Почему, спрашивается?
Благодаря содействию профессора Винсента я теперь преподавала еще раз в неделю в Техасском государственном университете, но из этих доходов я не смогла бы выделять деньги для посылки в Японию.
В Далласе был преуспевающий японский ресторан, в котором я получила место заведующей. Это был довольно крупный ресторан с более чем десятком официанток. Все служащие принадлежали к некой буддийской секте и даже перед посетителями обращались друг к другу посредством своих религиозных титулов. Кроме того, они громко, не стесняясь присутствия гостей, говорили о своих собраниях. Их манера поведения отличалась крайней фамильярностью, и даже по отношению ко мне они вели себя грубо. Все они были падчерицами войны. Этих так называемых падчериц войны в Америку прибыла не одна тысяча.
Женщины, которым сейчас за семьдесят, представляют собой падчериц Второй мировой войны, нынешние пятидесятилетние - падчериц корейской войны, а сорокалетние падчерицы очутились здесь после войны во Вьетнаме. Все они - живая история войн, что вела Америка.
Первые падчерицы войны знали английский язык лишь на слух. Однако те женщины, что решились выйти замуж за американцев и перебрались в Америку, должны были учить английский язык. Некоторые учились говорить правильно, изучая грамматику, но, поскольку большинство осваивали язык на слух, жены техасцев говорили с техасским акцентом, жены выходцев из Италии - с итальянским, а жены испанцев и латиноамериканцев - с испанским говором. Было очень забавно это слышать.
«Last night me go to movie with husband» («Прошлой ночью мне ходить в кино с мужем») или «Теn-commenden, bery goo movie» («Десяповедей, нисяго кино»), - говорила одна. «Нисяго» я еще как-то понимала, но что это был за фильм «Десяповедей», мне было неясно. По звучанию он походил на мексиканский фильм. Я посмотрела афишу и поняла, что речь шла о «Десяти заповедях».
Когда гостям подавали скияки, которые готовились прямо за столом, они громко требовали «лини-тель» (Ekistenschen Кот). Та, к кому обращались, сказала, что «линителъ» находится в такой-то нише. Здесь имелся в виду удлинитель (англ, extension cord), требуемый для приготовления скияки за столом…
Грубое поведение официанток злило меня. Я старалась украшать токонома настенным свитком и икебаной, но они отставляли жаровню для скияки в нишу и с грохотом, буквально через головы посетителей, ставили тарелки на стол. Как женщине, строго воспитанной в «мире цветов и ив», мне было невыносимо видеть, как гостям через голову подается еда.
Никого особенно не воодушевило мое предложение при подаче блюд становиться на колени. Поскольку само чудесное помещение с татами, крепдешиновыми подушечками для сидения, обтянутыми бумагой раздвижными дверями и гравюрами оформлял японский плотник, подобное неуклюжее обслуживание, которое могло бы сойти для какого-нибудь кафетерия, мне было крайне неприятно. Ведь цены здесь были почти в три раза выше, чем в обычном американском ресторане. Владелец нашего ресторана настоял на том, чтобы все официантки правильно завязывали оби на своих кимоно. Когда прислуга держала рот закрытым, то официантки вполне сходили за японок. Все они без исключения вышли замуж за американских солдат, и их семьи, разумеется, состояли из американцев, так что сами тоже хотели по возможности походить на американок. Но как они ни старались, у них были трудности с языком и манерами. Я же раздражала их тем, что наряду с хорошим владением английской речью умела правильно говорить по-японски и знала, как себя вести.
Владельцы ресторана принадлежали ко второму поколению переселившихся сюда японцев.
В романе Стейнбека «Гроздья гнева» во время урожая и при строительстве плотины собираются сотни поденщиков, еда которым в лагерь доставляется на грузовике. Женщины и дети помогают распределять еду. Подобным образом и владельцы ресторана получали много заказов, и начинать работать приходилось уже с ночи. Но благодаря этому они заработали много денег и стали миллионерами.
Из всех японцев второго поколения, что я знала в Америке, они оказались наиболее дельными. У них в Хьюстоне и в трех других техасских городах были филиалы, которыми управлял кто-то из их детей. Они оказались очень дальновидными, ибо открыли в ту пору - задолго до японского бума - первые японские рестораны.
Мне было крайне жаль, что профессор Винсент уехал в Мексику. Он приглашал меня с собой, но тогда бы я не смогла вернуться обратно. Мне представлялось, что если я поеду с ним сейчас в Мексику, то наверняка однажды выйду за него замуж, но я любила Америку, и мне еще хотелось многое сделать… Поэтому приходилось расставаться.
Накануне отъезда студенты и преподаватели устроили в честь его прощальный ужин, и я преподнесла ему платок, где была нанесена японская гравюра - он очень любил японские гравюры (он мог поместить платок в раму и использовать в качестве настенного украшения), - и японский танцевальный веер. Я была тронута, заметив в его серо-зеленых глазах слезы…
Три года спустя он умер в Мексике от опухоли мозга. В моей памяти он так и остался чудесным, умным и к тому же красивым мужчиной.
Но вернемся к моей работе. Управление японским рестораном не было моим главным занятием. Основная моя деятельность была связана с преподаванием в университете. Поскольку у меня не было докторской степени, я могла работать лишь в качестве внештатного преподавателя. Я рассказывала, например, о хайку Тиё из Kara:

Я встаю и ложусь
В беспокойстве -
Слишком велика москитная сетка.

Это хайку, как известно, она сочинила, когда овдовела. Прежде всего я рисую на доске японскую москитную сетку, ибо в Америке такого рода сеток нет. Когда мы были в Индии, то, естественно, пользовались москитными сетками, которые накрывали кровать, отличными от тех, что были в Японии. У нас раньше применялась большая сетка величиной примерно в четыре татами, которая в принципе предназначалась для всей спальни.
Для двоих такая сетка вполне подходила, но когда умер ее муж, женщина лежала под ней одна. Она целую ночь ворочалась и спрашивала себя, почему сетка ей кажется такой большой. Когда я объясняла, каким образом в стихотворении выражена скорбь потерявшей мужа супруги, некоторые студентки даже плакали.
А вот другое известное хайку:
За ночь вьюнок обвился Вокруг бадьи моего колодца… У соседа воды возьму.
Здесь повествуется о впечатлительности женской натуры. В Америке не знают, что такое колодезная бадья, поэтому я опять рисую на доске.
Я также знакомила слушателей со стихотворениями вака, к примеру, сочиненными поэтессой Оно-но Комати:
Думала все о нем
И нечаянной дремой забылась.
И тогда увидала его.
О, постичь бы, что это сон, -
Разве бы я проснулась?

Так чувствовать могут только женщины.
Еще я преподавала музыку. На другом отделении готовили оперных певцов, дирижеров и постановщиков опер. Там я читала лекцию об опере «Мадам Баттерфляй», Когда девяносто пять лет назад Пуч-чини приступил к написанию японской оперы и расписывал роли, он никогда не слышал японской музыки. Хотя в Италии жило много китайцев, но японцев там почти не было.
Один приятель посоветовал ему обратиться в японское посольство в Риме, и тот из миланского предместья отправился в Рим. Когда он объяснил суть дела послу Ояма Дзёсукэ, тот позвал свою жену и попросил ее сыграть композитору японскую музыку. Хисако, его супруга, принесла сядшсэн и стала играть. Пуччини пришел в восторг и всю ночь записывал музыку на бумагу. На его удачу, жена посла оказалась гейшей.
По этой причине я на свою лекцию о «Мадам. Баттерфляй» приносила сямисэн. Сами разъяснения о том, как зарождалась музыка оперы, я подкрепляла собственной игрой.
В первом действии на сцену выходит мадам Баттерфляй и рассказывает о своей жизни лейтенанту Пинкертону и консулу Шарплессу под мотив «Эти-гоДзиси» («Танец льва провинции Этиго»).
Кроме того, Пуччини в неожиданных местах переработал некоторые пьесы для сямисэна, к примеру, в сцене после свадьбы это «О-Эдо Нихонбаси» («Японский мост в Эдо»), во втором акте это «Сакура» («Вишня») и «Миясан Миясан» («Принц, принц») и в третьем акте это «Каппорэ».
Поскольку я свои разъяснения дополняла игрой пьес на сямисэне, они встречали восторженный прием не только у оперных певцов, но и у будущих постановщиков и дирижеров.
С университетской точки зрения я была очень гибким и многосторонним преподавателем.
Часто в Америку читать лекции приезжали образованные преподавательницы и высокопоставленные женщины-ученые, посылаемые министерством культуры. Чаще всего это были солидные, степенные дамы средних лет в очках с такими толстыми стеклами, как дно молочной бутылки, и в темно-синих костюмах. Я же придерживалась иного вкуса, ибо носила нежно-розовое выходное кимоно, высоко зачесывала волосы и украшала их. Американцы знали толк в красоте. Поэтому меня как японскую преподавательницу охотно принимали все университеты.
В отличие от Японии в Америке высшее образование не имеет самодовлеющего значения, и на первое место выходят личные достижения.
Неважно, изучала ли я в женском университете английскую литературу или получила образование симбаси-гейши - главное, чтобы мои лекции были интересные и поучительные.
Однако моя преподавательская деятельность не ограничивалась высшими учебными заведениями.
В начальной школе я учила оригами, а в средней - изготовлению кукол (мы делали куклы из американских бельевых прищепок и бумаги). Особенно удавалась мне работа с умственно отсталыми детьми. Все удивлялись этому. То, что дети испытывали ко мне такое доверие, поражало даже меня. Во всех учреждениях, где я добровольно трудилась, считали, что еще не было учительницы, которую бы так любили дети, и меня часто спрашивали, в чем мой секрет. И это меня очень радовало.

Тэппанъяки в Джорджии

После отъезда профессора Винсента в Мексику я почувствовала себя очень одинокой.
Куда теперь отправиться дальше? Я решила ехать в Джорджию. В Атланте, крупнейшем городе штата Джорджия, жила одна супружеская чета, мои знакомые и весьма примечательные люди. Он был художником, сам родом из Италии, жена же была американкой. Я познакомилась с ними вскоре после своего приезда в Америку на японской ярмарке в Виннипеге, где я выступала с японским танцем и играла на сямисэне. Эти выступления организовал торговый дом Hudson Bay, чтобы в какой-то мере представить канадцам, которые в то время не проявляли еще никакого интереса к Японии, японскую культуру. Куратором выступило японское генеральное консульство. Я встречалась с супругами один раз, но мы обменялись фотографиями, и они писали мне из Атланты. Они от всего сердца приглашали меня к себе, если представится такая возможность. Эти слова на долгие годы запали мне в душу.
Даже в этом отношении Америка разнится от Японии.
В Японии бытует выражение «О-тядзукэ из старого города» (простите великодушно, дорогие кио-тосцы), которое относится к приглашениям, делаемым исключительно ради красного словца.
Всякому ради приличия говорят: «Будете в Киото, обязательно к нам заходите». Если же приглашенный действительно к ним приходит, то хозяева сетуют на незваного гостя.
Когда посетитель собирается уходить, ему говорят: «Как, вы уже нас покидаете? Отведайте еще о-тя-дзукэ». В переносном смысле это означает, что ему следует еще поесть с хозяевами, но если гость вообразит, что ему следует остаться, он глубоко заблуждается.
«Какая наглость! Он действительно остался поесть», - будут злословить за его спиной. Для всей Японии характерна подобная дурная привычка.
В Америке приглашают исключительно тогда, когда хозяева действительно хотят пригласить того или иного человека. Чтобы ради проявления приличия приглашать кого-то к себе, этого там нет.
Во всяком случае, для этой супружеской пары я всегда была долгожданной гостьей. Он как художник был достаточно известен (рисовал исключительно птиц), сами же жили в чудесной долине. В последнее время там выросло много домов, и местность стала напоминать собой городской пейзаж. Но десять лет назад окрестности Атланты еще сохраняли сельский вид.
Дом супругов представлял собой строение серого цвета, где справа от прихожей находилась зарешеченная терраса, по которой летали птицы со всего света. Поскольку там было много места, они могли беспрепятственно кружиться в воздухе. Особенно прекрасны были фазаны из Малайзии и индийские павлины. Художник разрисовывал многие дома в Атланте - банки, университет, музеи, - украшая их разноцветными изображениями водоплавающих птиц, которые скользили по поверхности чудесного озера, или же птиц, парящих в голубом небе. От выходивших из-под его кисти птиц, растений, лугов, водных и небесных просторов веяло романтикой.
Когда я обратилась к матери художника, восьмидесятипятилетней женщине, с единственными известными мне итальянскими словами: «Сага, сага mamma mm», она обняла и поцеловала меня.
Я могла некоторое время ночевать в этом доме среди покоя окружающей долины. Супруги помогли мне устроиться читать раз в неделю лекции в университете Джорджии.
Кроме того, мне удалось получить работу в цветочном магазине на первом этаже гостиницы Regency Hotel. Я приглянулась его владельцу и показывала, как следует составлять простые и свадебные букеты. Помимо него, там работал цветоводом добродушный старик, который научил меня, как делать цветочные украшения для церкви или цветочные композиции для столов.
Кроме университета Джорджии, я работала еще в колледже Айви (Ivy College).
Поскольку цветочный магазин в гостинице был особенно загружен заказами по субботним и воскресным дням, я работала и по выходным. До сей поры я лишь была знакома с правилами композиции цветов в стиле корю в икебане, но теперь впервые узнала все об использовании зеленой клейкой ленты и провода или кружев с лентами при завязывании букетов, что существенно обогатило мой прежний арсенал. Эти накопленные знания до настоящего времени верно служат мне.
Я часто повторяю, что моя жизнь напоминает снежный ком. Чем дольше и дальше он катится, тем больше снега остается на нем, который защищает то, что внутри. Каждый слой так или иначе полезен. Куда бы меня ни завела судьба, мне везде улыбается удача.
Однажды я встретила миссис Чжао, китаянку, которая владела рестораном тэппанъяки как раз напротив нашего цветочного магазина. Вначале я иногда ходила туда со своим работодателем обедать и, похоже, понравилась китаянке. Этому способствовало то, что мой хозяин хвалился мной.
Миссис Чжао изучала философию в Калифорнийском университете. Они были разлучены с мужем пятнадцать лет. Он жил в Пекине, а она в Гонконге. Тогда невозможно было покинуть коммунистический Китай, и миссис Чжао жила в постоянной тревоге за мужа. Кроме того, у матери мистера Чжао больше никого не было, поэтому миссис Чжао заботилась о ней. Когда супруги вновь соединились, они, рискуя жизнью, бежали в Америку. Семейство Чжао (включая мать) трудилось как проклятое, пока им удалось открыть ресторан тэппанъяки, который принес им удачу. Все семь официанток были американками. Миссис Чжао хотела, чтобы я непременно работала у них. Мои лекции в университете читались лишь раз в неделю. В другие дни я работала в цветочном магазине и поскольку после пяти была свободна, то еще успевала помочь миссис Чжао в ресторане.
Нож для тэпланъяки хорошо режет и не кажется тяжелым в работе, когда к нему привыкаешь. Я была известна тем, что, приготавливая тэлпанъяки, высоко завязывала рукава кимоно розовыми плетеными тесемками. Техасская говядина была столь же нежна и вкусна, как и мясо из Кобэ, и мой столик чаще всего заказывали.
Креветки я окропляла лимонным соком, и если другие резали паприку большими кусками, то я нарезала ее тонкими кольцами и украшала морковью в виде цветов сливы. Я много выдумывала. Поэтому у меня не было отбоя от посетителей, и все большее их число хотело попасть за мой столик, хотя ждать приходилось два часа. Чета Чжао была в восторге. По воскресным дням я делала матери мистера Чжао массаж Тайтай.
Поскольку было слишком далеко ездить из дома, расположенного в долине, в город, миссис Чжао пустила меня к себе. У меня была чудная, размером в шесть татами, комната с кроватью и мебелью в китайском стиле, и супруги Чжао не брали с меня плату за жилье. Миссис Чжао даже отвозила меня в университет на машине. Цветочный магазин располагался как раз напротив ресторана.
В ту пору я зарабатывала достаточно много денег, на которые позже приобрела в Нью-Джерси небольшой дом и могла ездить в Японию. Кроме того, я радовалась тому дружескому, сердечному участию, которым меня здесь окружили.
Когда я проработала в ресторане некоторое время, обо мне осведомилась одна представительная пожилая чета. Это были супруги Харрис. Оказывается, они прочитали обо мне в газете. В статье рассказывалось о постановке пьесы «Сновидение соловья», консультантом которой была я. Этот мюзикл для детей шел с большим успехом в далласском Колизее. Упоминалось, что порекомендовала меня театральной школе в Далласе известная английская киноактриса Грир Гарсон (Greer Garson).
Однажды на приеме у профессора Винсента - я тогда преподавала в Далласском университете - меня представили супругам Фергюсон. Он был крупнейшим строительным подрядчиком в Техасе, а его жена была не кто иная, как киноактриса Грир Гарсон.
Супруги Харрис (он был ректором Майамского университета) бережно хранили статью об этой постановке. Они после войны три года жили в Киото, и мы непринужденно обменялись воспоминаниями о древней императорской столице. Они пригласили меня преподавать в Майамском университете.
Уже давно меня неодолимо тянуло во Флориду, и поэтому я сразу согласилась. Так с помощью супругов Харрис я очутилась в Майами.

Сямико, кошка

Флориде неведома зима.
Поэтому у многих обеспеченных людей из более холодных мест вроде Нью-Йорка, Вашингтона и Бостона есть во Флориде летние резиденции. Пожилые люди копят деньги ради этого земного рая и, выйдя в отставку, отправляются со своими сбережениями и государственной пенсией во Флориду. Там они каждый день катаются на лодке, рыбачат или играют в гольф. Почти все люди средних лет мечтают об этом. Будучи сама выходцем из Японии, где четко видна смена всех четырех времен года, я решила жить в местах, где круглый год тепло.
Город Майами-Бич почти не отличается от японского курортного местечка Атами, лишь значительно его обширней. На побережье тянутся друг за другом сотни дорогих отелей.
Сзади располагаются еще сотни небольших отелей. Когда кажется, что вот он конец, за ближайшим углом обнаруживаешь еще больше отелей. Картина просто неописуемая. Все большие гостиницы имеют свой пляж (куда могут ходить только постояльцы). Между гостиницами теснятся рестораны, лавочки и коктейль-бары.
В Parrot Jungle (джунгли попугаев) полно попугаев, выкидывающих всякие штучки. Кроме того, есть еще Monkey Jungle (джунгли обезьян) и змеиная ферма. Самым интересным для меня оказался аквариум, где свои трюки показывали три дельфина. Дельфины даже целовали свою миловидную наставницу.
Если уж я, взрослая, была в таком восторге, то что говорить о детях! Мне так хотелось бы пригласить хоть раз сюда всех японских ребятишек. Замечательным был и сад с попугаями. Местная знаменитость умела даже ездить на роликовых коньках и велосипеде…
В тихом университетском квартале я купила дом, откуда пешком можно было добраться до университета. Благодаря этому я ежемесячно платила меньше по сравнению с тем, во что бы мне обошлась арендная плата. Рассрочка давалась на тридцать лет, что было очень удобно.
Я взяла к себе нескольких японских студенток. Одна в доме с большим садом я чувствовала бы себя одиноко. У меня постоянно бывала молодежь, и я позволяла тем, у кого не было средств, переезжать ко мне, лишь бы не жить одной. Так что выигрывали все. Сегодня такой дом стоит в пять или шесть раз дороже, но в ту пору (1970) мне он обошелся в пять тысяч долларов.
Дом состоял из четырех комнат и солнечной террасы, которую прозвали Florida Room. Вокруг был большой сад с деревьями манго и лимонниками. Терраса была закрыта постоянной сеткой от мух, и ночью там можно было спать и видеть небо. Зрелище великолепное. Впрочем, дом пришелся мне по душе, я ощущала себя как в раю.
Когда я клала плоды манго, собранные в саду, в холодильник, они получались особо вкусными, напоминая хурму, а аромат был как у благовоний. В тресковый или куриный суп я всегда добавляла сок лимона, что придавало супу изумительный вкус. Поскольку Флорида со всех сторон окружена морем, там не переводилась свежая и недорогая рыба, особенно тунец и скумбрия. Похоже, там попадалось в сети и много фахака, но эта рыба здесь считалась несъедобной.
На третий день после моего переезда случилось нечто особенное. Как и принято в жаркой местности, входная дверь была сделана из противоударного стекла и скорее походила на широкие жалюзи. Когда я проснулась около шести утра, то за стеклянной дверью увидела тень кошки. Через щель удалось разглядеть, что она в одиночестве сидела на площадке перед дверью. Чья она могла быть? Стоит пустить кошку в дом, затем от нее не отделаешься. Поэтому я наказала Тэцуко, жившей у меня, чтобы та ни под каким предлогом не пускала ее в дом.
Но кошка не уходила. Откуда она только взялась? Во всяком случае, это создание не походило на бездомную кошку, поскольку была достаточно ухожена. У нее была шерсть белого, серого и черного цветов и светлые глаза. Наши остатки со стола вроде тэмпура, отварного шпината, козельца с соевым соусом и прочего она с жадностью проглотила. Хотя мы ее не пускали внутрь, она денно и нощно не покидала своего места у двери. Очевидно, она и спала там.
Мы жили на семьдесят шестой улице. На семьдесят седьмой проживала датская супружеская пара с двумя детьми, ходившими в среднюю школу. С ними жила еще бабушка. Эта семья обожала кошек, которых у них было пять. Кошка, что не отходила от порога нашего дома, принадлежала им. Я каждый день пыталась отправить ее домой, ставя там, чтобы она видела, тарелку с ее любимым кошачьим кормом.
- Если ты останешься здесь, ты не получишь ничего, кроме остатков тэмпура и козельца. Беги-ка домой!
Однако кошка равнодушно смотрела на меня и не двигалась с места. На четвертый день она была все там же.
- Какая ты неразумная кошка! Если ты не послушаешься, я сделаю из тебя сялшсэн, - ругалась я. (сямисэн обтягивают кошачьей шкурой).
С той поры жившие у меня студенты, а также мои соседи стали звать кошку Сямико, так как из нее чуть было не сделали сямисэн.

Предыдущая страница 20 Следующая страница


21 Кихару Накамура

Сямико действительно была необычной кошкой, поскольку, похоже, сама не знала, что является кошкой. Однажды утром я пошла в супермаркет, находившийся в трехстах метрах от дома. Всякий раз, когда я уходила, Сямико сидела на своем привычном месте и при виде меня мяукала. Когда же я пошла к магазину, она побежала вслед за мной. Тэ-цуко, сопровождавшая меня, удивилась, что Сямико увязалась за нами.
- Она сейчас вернется, - сказала я, и мы поспешили в супермаркет за покупками.
- Смотри, Сямико все еще здесь, - неожиданно сказала Тэцуко.
Сямико сидела перед входом и ждала нас. Хотя я не терпела кошек, но эта мне понравилась.
На обратном пути мы встретили датчанку, которая, улыбаясь и размахая руками, подбежала к нам.
- Ее звать Пинки, она больше не отзывается на это имя и не ест из миски кошачий корм. Должно быть, стала японской кошкой, - шутила она.
Кошачий корм, что она получала в датской семье, был очень дорогим. Хоть он и был значительно аппетитней - с мясными, рыбными добавками или со спагетти с рисом, - она тем не менее предпочитала наши объедки…
Японские студенты, пять юношей и пять девушек, постоянно жившие у нас, учились в Майам-ском университете и в одном из местных колледжей. Поскольку окрестности Майами усеяны чудесными пляжами, в свободное время все на автобусе или на своей машине отправлялись за город. Если они оставались там на ночь, то посылали открытки, где всегда просили передать привет Сямико.
Так наша Сямико стала широко известна не только среди американцев, но и у японцев.
Когда я продавала дом, то попросила своих преемников заботиться о Сямико, но возможно, что после моего отъезда она вернулась к прежним хозяевам.
Студенческие праздники в университете доставляли огромное удовольствие.
Мы организовывали лоток, где торговали жаренной на вертеле курятиной - якитори, а Тэцуко и еще три девушки в кимоно, с повязанными высоко красными бантами рукавами и в красных фартуках продавали еще тэмпура и скияки на бумажных тарелках по двадцать пять центов.
Все студенты покупали лакомства своей страны: иранские студенты - истекающие жиром шашлыки, таиландские учащиеся - тайские блюда, кубинцы - паеллу, когда подается горячий рис с моллюсками, мясом и овощами, а китайцы - лапшу.
К японскому лотку многих привлекал аромат куриных окорочков. На студентах верхнее кимоно, и все стараются, как могут. Выручка идет университету. Японский лоток пользуется наибольшим спросом. Я готовлю еду и созываю покупателей.
- Japanese food, very delicious. - звенит голос юного Кирахары, чье крепкое тело облегает кимоно.
- Twenty five cents, twenty five cents - надрывается Ёсии, продающий жаренную на вертеле курятину.
Три ночи напролет я была занята тем, что шила верхнее кимоно для ребят и красные фартуки для девушек. Все девушки носили мои кимоно. Мы славно отдохнули.
Я вошла во вкус и приняла участие в торжестве, что было устроено в колледже. Спешно с Тэцуко и Мицуэ я разучила танец под песню «Гион Коута», где я сама танцевала Окити. Два студента из Осаки показывали различные приемы дзюдо.
После такого вступления наши блюда шли нарасхват.
Тогда же случилась одна забавная история.
Нобуко была очень красивой студенткой. Рукава ее тоже были высоко завязаны, и она непрерывно жарила тэмпура. Естественно, накапливалась усталость, так что мы подменяли друг друга каждые полчаса.
Молодежь отправилась к лоткам с таиландской едой и шашлыками. Я осталась сторожить наш лоток, тогда как Тэцуко с Мицуэ пошли кататься на русских горках. Вернулись они страшно довольные. Нобуко тоже захотелось прокатиться, но одни уже уехали, а другие как раз были заняты едой. И для нее не нашлось спутника.
- Поезжай одна, - посоветовала Тэцуко, но Нобуко не захотела.
- Кто пойдет вместе с Нобуко? Аттракцион стоит всего двадцать пять центов! - крикнула я.
- У меня тоже есть желание прокатиться, - сказал один молодой человек и подошел поближе.
Оказывается, он уже закончил университет и теперь работал в одной фирме в Майами. Хоть он и был уже служащим, но с виду еще походил на студента.
- Так случилось, что Нобуко не с кем ехать на русских горках. Будете ее спутником? Вот вам по двадцать пять центов, - сказала я.
- Разумеется, охотно. Деньги у меня есть, и я присмотрю за ней.
У меня отлегло от сердца.
Позже они обвенчались в одной из майамских церквей. Я сшила ей белое свадебное кимоно, в котором она выглядела обворожительно. Как видите, и в Майами я оказалась удачливой свахой.
Однако вернемся к Сямико.
Ее хозяйка объяснила мне, что кошке по человеческим меркам примерно двадцать пять лет и она находится в расцвете сил. К тому же она была красавица. Напротив меня жила пожилая супружеская пара с огромным котом по имени Кейси, ослепительно белоснежным и из-за чрезмерной кормежки страшно толстым. Этому Кейси, похоже, приглянулась наша Сямико.
Моими соседями справа были восьмидесятипятилетняя старая женщина и ее сын с женой. Старая мать всегда говорила о своем «ребенке», и я спрашивала себя, кто это мог быть ребенком. Им оказался ее шестидесятилетний сын, у которого уже виднелась лысина. Ничего себе «ребенок», но она говорила это вполне серьезно. Когда она хвалилась женой «моего ребенка», то имела в виду свою пятидесятилетнюю сноху. Лысый «ребенок» был агентом фармацевтической фирмы, а жена «ребенка» работала медсестрой. У них тоже был большой светло-коричневый кот по имени Том. Том, похоже, тоже был влюблен в нашу Сямико.
Случилось это одной весенней ночью. В саду мяукали несколько кошек. Внезапно раздался крик, будто кого-то резали, ибо стоило Тому или Кейси приблизиться к Сямико, та, чтобы отбиться, их кусала. Затеялась жуткая возня, во время которой Кейси и Том издавали такой истошный вой, от которого пробирала дрожь.
Когда рассвело, я вышла наружу и увидела, что повсюду в саду валялась белая и коричневая кошачья шерсть. Сямико, увидев меня, с невинным видом принялась нежно мурлыкать. Она оказалась сущей недотрогой. Бедного Кейси она так цапнула за ухо, что одна половина свисала вниз, у Тома на морде был вырван целый клок шерсти, так что виднелось мясо.
Это напомнило мне другую историю. У моей доброй приятельницы Митико была кошка по имени Сюзи. Сюзи оказалась очень любвеобильной и каждые четыре месяца приносила трех или четырех котят. Каждый раз Митико относила котят в парк и раздавала всем желающим. Стоило от них избавиться, как Сюзи приносила новых. Это доставляло Митико много хлопот.
Когда я рассказала ей о том, как Сямико отбивалась от котов, той непременно захотелось узнать, как мне удалось так натаскать Сямико. Но я вовсе ее не натаскивала. Она просто испытывала к котам отвращение. Один американский приятель однажды сказал мне, что Сямико ненормальная. Кошка, которая царапает и кусает кота, полоумная. И сама я глупая. Похоже, у меня тоже не все дома. Возможно.
Собаки и кошки в определенное время, естественно, должны спариваться, но Сямико олицетворяла собой «чистоту, порядочность и красоту».
И отверженным Кейси с Томом оставалось только смотреть на нее и жалобно мяукать.
Однажды в мое отсутствие, когда я выступала с лекцией в Орландо, у нас дома случилась неприятность. Кто-то забрался в дом, и, будь я на месте, натерпелась бы страха.
Среди ребят, с которыми я была дружна, был и молодой господин Ямагути. Он до сих пор называет меня мамой, у него чудная жена и прелестная дочурка. Тогда господин Ямагути квартировал у меня. Тэ-цуко, долго жившая вместе со мной, вышла замуж за американского хирурга. И господин Ямагути переехал на ее место. Когда вламывались в мой дом, его там не было, а вернувшись около одиннадцати часов вечера, к своему удивлению, он обнаружил открытой входную дверь и царящий внутри беспорядок. Но, пожалуй, больше всего пришлось удивляться самому вору.
Мой дом был обставлен по-японски, так что красть там было нечего. Американские семьи хранят антикварные вещи, украшения в спальне и много другого, что можно было бы украсть. Мой же дом был выложен татами, где единственное украшение составляли настенные свитки и цветы. У меня было два комода, в ящиках которого лежали одни кимоно и оби. Хотя они стоили десятки тысяч долларов, но американский вор вряд ли нашел бы им применение. Если бы он похитил их, его вскоре бы поймали. Он перерыл все ящики, и ему попадались лишь непонятные, невиданные вещи вроде поддевочного пояса, плетеного шнура для оби, относящиеся к оби спинки, таби и нижнее белье для кимоно, а также большое число прочих шнуров и поясов. Похоже, это должно было надоесть американскому вору, и тот ретировался, так ничего и не прихватив с собой.
Возможно, это был первый его день в качестве вора, и ему досталось от начальства.
«Но там не было ничего стоящего», - мог сказать он, описывая шнуры и те нескончаемые вещи, что приходилось извлекать из ящиков. Возможно, начальство гневно потребовало у него сменить род занятий. Так что меня скорее заботил сам взломщик, нежели я сама.
- Может, он нам что-то оставил? - даже спросила я.
И в комнате господина Ямагути ничего не пропало. Его фотоаппарат хоть и лежал на постели, но вор, вероятно, его не заметил. Похоже, у него совершенно отсутствовал воровской инстинкт.
Жизнь в Майами и впрямь была полна событий.

Будни домашней учительницы

У меня было много интересных друзей в Майами. Один симпатичный православный священник, к примеру, свободно говорил по-японски и мог писать хираганой и катаканой.
- Я служил в церкви Святого Николая в токийском районе Канда. Каждый вечер я бродил в поисках антиквариата. Меня там хорошо знали, - рассказывал он мне. Батюшка без стеснения курил и пил. Ему было лет сорок пять, и выглядел он привлекательно. Черная ряса так шла ему, что женщины в его присутствии терялись.
- Батюшка, вы пользуетесь успехом у женщин, - подтрунивала я над ним.
- Да, я настоящий Иисус Христос - суперзвезда, - тотчас находился он.
Благодаря его содействию я получила место гувернантки в одной семье в районе Коукнат-Гроув.
Из квартиры этой семьи на одиннадцатом этаже можно было видеть вдали Кей-Бискейн (остров, где у Никсона находилась летняя резиденция, шутливо именуемая «Белый дом Майами») и Майами-Бич. Прямо перед домом располагалась пристань для яхт. Утром, днем и ночью вид ее завораживал, но особенно красивой она представала во время шторма. Когда молнии разрывали небо, мне казалось, что уже один вид, открывающийся из нее, оправдывал стоимость этой квартиры.
Я была гувернанткой двух девочек, одна из которых ходила в первый класс, а другая во второй. Поэтому моих знаний английского языка, как мне представлялось, хватило бы еще на два-три года, но когда те пойдут в шестой класс, мне, пожалуй, придется уходить… Химия и математика (и все это к тому же по-английски) были не по мне…
У них был еще младший брат двух с половиной лет, которого я любила, как собственного сына. По ночам он не засыпал, пока я не начинала качать его. Собственно говоря, я была приставлена к девочкам, но заботилась и о малыше. Он следовал за мной даже в туалет, и у меня просто не оставалось времени для себя до самого отхода ко сну.
У меня была чудесная комната с кондиционером, телевизором и ванной. Когда по утрам, удобно устроившись и запивая гренки приготовленным по-английски чаем с молоком, я любовалась открывающимся видом моря и бегущих по небу облаков, мне даже становилось неловко, что я еще получаю жалованье. Следовало ли мне вообще платить, если я только время от времени занимаюсь с девочками, вожу их в бассейн или ем с ними лакомства.
Хозяйка была копией киноактрисы Деборы Керр в молодые годы. По телефону она хвасталась мной своим подругам и родственникам:
- Наша японская гувернантка на удивление добросовестная. Дети больше привязаны к ней, нежели ко мне. Это поистине подарок судьбы, что мы ее встретили.
Привлеченный такими похвалами, ко мне обратился домоуправляющий:
- У нас трое детей. Нет ли у вас японской приятельницы, которая была бы гувернанткой?
Сама того не ведая, я способствовала престижу Японии. Не мог бы кто-нибудь сообщить об этом министру культуры?
Да и само кимоно содействовало моей популярности. Поскольку американцы привыкли к строгим немецким или английским воспитательницам в удручающих костюмах, улыбающаяся молодая японка (никто не знал, сколько мне было на самом деле лет) в красивом кимоно привлекала внимание. Большинство воспитательниц били детей и кричали на них, я же разработала свой собственный метод обхождения с детьми.
Хотя я и знала, что в состоянии подчинить себе мужчину, но то, что у меня все так хорошо получится с детьми, удивило меня саму. Мой час наступал вечером, когда я в одном лице разыгрывала японские сказки. Малыш не мог уснуть, пока не услышит историю о привидениях, которые появлялись из коробки с бельем. «Три поросенка», «Буратино» и «Золушка» не казались ему столь захватывающими. Ему больше нравились мои истории. Иногда приходили и обе девочки и ложились с ним в кровать.
Где же осталась первая черепашка, хотелось им узнать, и все втроем слушали мой рассказ. Иногда мы вчетвером так и засыпали на кровати.
Однажды утром в лифте я встретила элегантную седовласую пожилую даму. Когда я с ней поздоровалась, она сказала:
- Да вы та знаменитая японская воспитательница. Мне хотелось бы переговорить минутку с вами в вестибюле. - Мы спустились вниз. - У моей дочери большой дом в Майами-Бич. У них есть лодка, жилой автофургон, экономка и кухарка. Сколько вы сейчас получаете? - спросила она меня. Я только улыбнулась. - Я с удовольствием наняла бы кого-нибудь вроде вас к своим внукам и платила бы вдвое больше нынешнего.
Похоже, дело зашло так далеко, что японских гувернанток стали вербовать, подобно бейсболистам.
- Мы дружим с миссис Мириам, так что я работаю не за деньги, - ответила я отказом. Я очень привязалась к двухлетнему малышу, и другое место меня не интересовало.
Когда я рассказала миссис Мириам о случившемся, та была очень тронута.
- Американка тотчас бы приняла предложение. Вас и правда нам послал господь.
После такой похвалы я просто не могла куда-то идти, даже за двойную плату.

На автомобиле по Америке

Между тем мной постепенно стало овладевать чувство, что мне не хватает впечатлений. Вкусно есть, бездельничать, временами болтать с малышом и учить девочек на уровне «This is pen»1 - все это больше не удовлетворяло меня.
Конечно, в Майами был чудный театр, где ставились нью-йоркские мюзиклы. Но исполнители там были посредственными. Например, в пьесе «Король и я» не было и близко Юла Бриннера, а в пьесе «Ана-тевка» - Зеро Мостела. Роли исполняли исключительно актеры типа кияи-но-о.
Понятие кияи-но-о требует пояснения. В кабуки на сцене сидят несколько камеристок в одноцветных розовых кимоно с черными сатиновыми оби, повязанными наискось сзади. Каждая из них произносит одно слово в определенном предложении.
Первая камеристка: Мо сотто (немного).
Вторая камеристка: коти-э (сюда).
Третья камеристка: кия (подойди).
Четвертая камеристка: и-но-о (пожалуйста).
Когда произносится все предложение, оно означает примерно следующее: «Подойди, пожалуйста, поближе». Но каждая из четырех камеристок произносит отдельное слово. Они вовсе не звезды, а лишь начинающие кияи-но-о.
В большинстве гастрольных представлений в Майами - до семидесяти случаев из ста - заняты такие вот кияи-но-о (конечно, бывают исключения вроде Карол Бейкер и Чарлза Бронсона). Этим людям, которые на Бродвее были статистами и находились на заднике сцены, разрешалось один раз в году выступить в Майами. Разумеется, среди них встречались очень одаренные актеры, на следующий сезон получавшие ведущие роли. Фактически в тех американских мюзиклах, которые привозили в Японию, играло тоже много кияи-но-о. Только японцы не знали этого.
Я, во всяком случае, истосковалась по нью-йоркским новинкам и буквально изголодалась по концертам и хорошим театральным постановкам. Кроме того, мне хотелось повидать своих друзей. Я уже четыре года провела в Майами, и мне стало здесь надоедать.
Решив вернуться в Нью-Йорк, я действовала быстро. Поскольку дом я купила, нужно было его продать и забрать свои вещи. Вначале я связалась с фирмой по недвижимости, которая уладила все дела с продажей дома. Мне повезло, так как супружеская маклерская пара очень доброжелательно отнеслась ко мне, и наши отношения носили не только деловой, но и дружеский характер. Все прошло без сбоев, и я продала дом почти вдвое дороже.
У транспортной фирмы, специализирующейся по перевозкам, я осведомилась, сколько будет стоить сам переезд. Со всеми издержками он обошелся бы мне в десять тысяч долларов. На это ушли бы все вырученные от продажи дома деньги.
Поэтому я позвонила Роберту, жившему в Нью-Джерси, и обрисовала свои сложности. Он тотчас решил лететь в Майами и попросил меня ничего не предпринимать до его приезда.
И вот Роберт в Майами. Мы наняли большой контейнер, который, погрузив туда мебель и домашнюю утварь, прицепили к моей развалюхе «Бьюику» и решили сами доставить в Нью-Йорк. Мы все старательно уложили, а оставшиеся вещи раздали студентам (я просто диву давалась, как разросся мой домашний скарб). По пути в Нью-Йорк нужно будет пересечь восемь штатов, что займет по меньшей мере три или четыре дня. На наше счастье, еще два молодых американских преподавателя тоже ехали в Нью-Йорк, и мы могли попеременно садиться за руль. Кроме того, с помощью троих мужчин быстрее пойдет погрузка, итак, все улажено. Жаль было расставаться с Сямико, и я передала ее на попечение молодой супружеской паре, которая въезжала на мое место. Затем Роберт, два преподавателя, Клинт и Реймонд, и я тронулись в путь. В машине был переносной холодильник, который мы забили фруктами, соками, ветчиной и сыром.
Чудесно было то, что мы все три раза в день могли есть не в гостинице или ресторане, а прямо на природе, там, где нам нравилось. Завтракали мы среди гор под кроной деревьев, слушая пение птиц; в обед мы уже сидели на берегу моря, где плескались волны, а все три ночи провели в мотелях. В Японии мотель представляет собой настоящую ночлежку, но на американских автострадах мотели вполне пристойные заведения, где есть плавательные бассейны и рестораны. Поскольку в этой стране приходится на машине преодолевать большие расстояния, в мотелях останавливаются переночевать старики, родители и дети.
Однажды утром мы сели позавтракать в дымке брызг водопада, и Клинт с Реймондом искупались в его водах. Такие чудесные события происходили в поездке часто. Она совершенно не походила на путешествие в самолете, когда не соприкасаешься непосредственно с природой.
Из Майами дорога вела нас через Джорджию, Южную и Северную Каролину, Виргинию, Мэриленд, Делавэр и Нью-Джерси в Нью-Йорк. Лишь после этой поездки я по-настоящему ощутила, сколь велика Америка.
Примерно через тридцать миль после Майами по обеим сторонам дороги потянулись нескончаемые апельсиновые плантации. Калифорнийские апельсины Sunkist очень известны в Японии, но и апельсины из Флориды достаточно сочные и вкусные. Впрочем, здесь выращивают множество грейпфрутов.
Поскольку мы очень рано тронулись в путь, я, естественно, была сонной. Накануне ночью мы до полтретьего грузили контейнер и изрядно вымотались. Хотя я всегда хвалилась своей выносливостью, но на этот раз пришлось вздремнуть. Наблюдая за чудными апельсиновыми деревьями со свисающими с их ветвей зрелыми плодами, я незаметно уснула. Я сидела рядом с водительским креслом, кондиционер поддерживал нужную температуру, из радио звучала убаюкивающая музыка. Я спала сладко и безмятежно.
Реймонд растолкал меня, когда время подошло к обеду. Открыв глаза, я увидела, что мои часы показывали уже половину второго.
Когда я огляделась вокруг, то создалось впечатление, будто мы заблудились, ибо после целых четырех часов езды нас все еще окружали апельсиновые плантации.
Мы подъехали к площадке отдыха. Здесь были установлены деревянные скамейки и столы, где мы и перекусили. Болтая, мы уминали хлеб, ветчину, салями, помидоры, что были у нас в машине, огурцы же ели на японский лад с дшсо. Получилась чудесная трапеза.
Поскольку все трое мужчин имели отношение к искусству, мы все время говорили о живописи - от Гогена до Утамаро. До границы с Джорджией - еще около двух часов езды - продолжались апельсиновые плантации, и местность, что тянулась за окном, была однообразной. По обе стороны автострады, связывающей оба штата, размещались «заправочные станции» с апельсиновым соком. Свежевыжатый охлажденный сок подавали в больших бумажных стаканах бесплатно как местную достопримечательность. Те, что уже отмахали тысячи миль, были, конечно, благодарны. Некоторые даже наполняли соком канистры для воды.
Когда мы въехали в Джорджию, местность словно бы подменили. Сразу же ощутилась разница между богатым и бедным штатом (пусть извинят меня жители Джорджии). В Джорджии прежняя ухоженная чудесная земля по обе стороны дороги резко менялась на поросшую пастушьей сумкой щебенку. Разумеется, автомагистраль в любом штате выглядела безупречной, только состояние прилегающей к трассе земли было иным. Во Флориде иногда на газоне стояла неподвижно белая цапля с длинной шеей, а на автостраде цвели нежно-лиловые цветы. Попадая в Джорджию, испытываешь неизъяснимую тоску, а сама местность кажется угрюмо-каменистой. На границах штатов непременно стоит щит с надписью: Welcome to Georgia или Welcome to south Carolina.
Автомагистраль в Южной и Северной Каролине была также в порядке. В Виргинии, Мэриленде и Делавэре земля по обе стороны трассы становилась все более ухоженной, а на газоне резвились дикие кролики. В Джорджии и Южной Каролине не было видно ни одной птицы.
Возможно, все эти дорожные мелочи скорее зависели не от богатства штата, а от того, как распоряжались местными средствами.
Мы ехали неторопливо, сменяя друг друга, и поэтому совершенно не уставали. Так мы и двигались без происшествий. В одном мотеле в Южной Каролине выступали брат с сестрой Мэри и Джимми Ос-монд. Если бы мы не были заняты переездом и были бы лучше одеты (на нас красовались футболки, джинсы и поношенные кроссовки), мы бы посмотрели на них. Но наш внешний вид вовсе не подходил для светского раута. (Если бы там был актер Питер Селлерс, я бы забралась в контейнер и вытащила по такому случаю кимоно).
В Виргинии есть большой Чесапикский залив, через который переброшен мост. Сам мост составлен из нескольких мостов, и, когда пересекаешь один и думаешь, что все, конец, перед тобой вырастает следующий пролет. Длина всех пролетов, от первого до последнего, составляет двадцать две мили. По обе стороны моста раскинулся океан, где плавают суда и рыболовные лодки, а также снуют моторные лодки.
Напоследок мы ехали через Мэриленд, Делавэр и Нью-Джерси. В Делавэре располагается знаменитая фирма «Дюпон» («Дюпон» производит все - от огромных атомных реакторов до обуви из искусственной кожи, зажигалок и портсигаров). Затем мы прибыли в Нью-Джерси… Там сев проводят с помощью самолетов!
Проехав восемь штатов, мы наконец достигли Нью-Йорка. У Роберта там была небольшая, но уютная двухкомнатная квартира, где мы все и заночевали.
Вместе с дорожной пошлиной, платой за пребывание в мотелях (с «конским хвостом» на голове, в джинсах и кроссовках я выглядела молодо и выдавала себя за иностранную студентку, так что платить приходилось немного. Кроме того, мы брали на четверых двухспальный номер, где стояли две походные кровати, что тоже обходилось нам дешевле) и обедами, которые я оплачивала, весь переезд мне обошелся менее чем в семьсот долларов. Хорошо, что я положилась на здешнего жителя, Роберта.

Саёнара, Эндрю

На данный момент (1987) я работаю консультантом в опере. Поскольку большинство опер исполняется на итальянском языке, в прошлом году я приступила к изучению этого языка. Необходимо хоть немного его знать, иначе невозможно изъясняться на сцене, то есть давать исполнителям соответствующие знаки.
Однако как случилось, что я попала в мир оперы?
Я работала в школе для физически и умственно неполноценных детей. Дети разных национальностей (ведь мы были в Нью-Йорке) испытывали расположение ко мне, и каждого ребенка я считала по-своему достойным любви.
Там я повстречала итальянскую малышку Мию. Ее отличали монголоидные черты лица и маленький рост. Я считала ее восьмилетней, но ей было уже четырнадцать. У нее были чудные большие глаза, и, когда она, как дитя, забиралась мне на колени, я невольно обнимала ее (тогда другие дети, ревнуя, начинали наперегонки карабкаться на меня).
Я познакомилась с мамой Мии и стала наведываться к ним домой. Отец Мии, Антонио Кальбано, был в ту пору известным оперным постановщиком, а ее мать до рождения Мии была певицей-сопрано. Они, похоже, поздно поженились. Он выглядел лет на шестьдесят, ей же было около пятидесяти.
Однажды я смастерила для Мии куклу из бумаги. Услышав, что в этот вечер должен вернуться из Италии ее отец, я решила пораньше распрощаться, но меня уговорили с ними отужинать. Итак, мы все - супруги, Мия, бабушка и я - сели за стол, где удалось отведать настоящей итальянской кухни (впрочем, это моя любимая кухня). Приготовление соуса для спагетти с мясом занимает целых три дня, и домашнее спагетти было гордостью бабушки.
За ужином госпожа Кальбано рассказывала мужу, что Мия очень привязана ко мне и не отходит ни на шаг. Затем мы заговорили об опере.
Когда перед войной в Японии речь заходила об опере, в основном это были «Мадам Баттерфляй», «Богема», «Сон в летнюю ночь», «Травиата», «Аида» или «Кармен». Меня все считали знатоком оперы.
- Имели ли вы возможность у себя на родине смотреть европейские оперы? - поинтересовался у меня во время ужина отец Мии.
- Да, у нас есть оперные труппы, и я очень люблю оперу, - ответила я и рассказала, какие оперы видела в Японии.
Я поведала, что в Японии тоже есть замечательные оперные певцы, поющие свои партии в японском переводе (до войны все оперы пелись). В конце я спросила его, сколько же всего европейских опер.
- Совсем уж старые почти не идут на сцене, а новые не в моем вкусе. Но, в общем, их где-то около двухсот пятидесяти, - сказал он с невозмутимым видом.
Я была поражена. Мне, так много воображающей о своих познаниях, было известно лишь четырнадцать или пятнадцать. Я оказалась сродни колодезной лягушке.
- Если вы желаете кое-что узнать об опере, лучше всего прямо утром отправляйтесь в библиотеку. Здесь у меня тоже есть неплохая подборка специальной литературы, которую вы можете почитать. Возможно, вы хотели бы работать в опере? - спросил меня господин Кальбано.
Господин Кальбано был оперным постановщиком и к тому же от имени своей жены управлял магазином оперной одежды. Эта идея меня захватила.
Со следующего дня я по совету господина Кальбано стала посещать библиотеку.
К своему огромному удивлению, я обнаружила, что знаменитый Пуччини (автор «Мадам Баттерфляй») ни разу не был в Японии. Я уже как-то об этом упоминала, но вновь хочу вернуться к данной теме. Известно, что он отправился в Рим и посетил японское посольство, чтобы узнать у посла Ояма о японской музыке.
Если бы он обратился к корейцу или китайцу, «Мадам Баттерфляй» получилась бы совершенно иной и героиня пела бы на китайский или корейский манер.
В опере меня смущает то, что Судзуки перед буддийским алтарем призывает Идзанами и Идзанат, а дядя мадам Баттерфляй, буддийский монах, говорит подобно синтоистскому священнику. Это как раз свидетельство того, что Пуччини никогда не был в Японии. Если бы он побывал там, то не совершил бы подобных промахов… Однако сама музыка восхитительна, и эти недочеты никому, похоже, не бросаются в глаза. Возможно, я единственная, кого это каждый раз беспокоит.
В библиотеке, куда послал меня господин Каль-бано, я увидела много фотографий оперных постановок. В Копенгагене на мадам Баттерфляй был поношенный кжшпа. Постановка в Нью-Йорке тоже была не лучше. На каком-нибудь школьном представлении из-за скудости средств можно было бы простить жалкие костюмы, но в City Opera входные билеты стоили пятьдесят или шестьдесят долларов, тем не менее, мать и тетушка мадам Баттерфляй носили шаровары и соломенные шляпы. То, что должно было представлять головной убор невесты, прилепили ко лбу невесты, и это походило на картонный чепец медсестры…
Было так невыносимо все это видеть, что я посетила фонд театральных принадлежностей City Opera.
Мне хотелось поговорить с продюсером и попросить его, по меньшей мере, изменить кое-какие детали, ибо в Японии не ходят в одежде вьетнамских беженцев на свадьбу своих родственников, и японский головной убор невесты выглядит совершенно иначе. Однако я смогла поговорить лишь с парикмахером и костюмером.
- Мы делаем так уже четырнадцать лет и не можем взять все сразу и поменять. Mind your own business, - объяснили мне.
Что бы я ни говорила, это не имело никакого действия. Очень жаль.
Поэтому, работая консультантом, я поставляла все реквизиты сама. Мне пришлось принести с собой белое свадебное кимоно, верхнее кимоно, головной убор невесты, необходимую для обрядового чоканья новобрачных посуду для сакэ, домашний буддийский алтарь, колокольчики, поминальную табличку и, естественно, черное кимоно для матери мадам Баттерфляй и ее родственниц, хаори и хокалш для мужчин, а кроме того, кадило, заварной чайник - все, вплоть до подставок для японских чайных чашек.
Многие газеты поместили хвалебные отзывы: «Впервые мы видим по-настоящему японскую „Мадам Баттерфляй“», или «Сегодня я впервые без чувства неловкости смотрел „Мадам Баттерфляй“, или „Работа консультанта отличается добротностью. Хвала продюсеру, у которого хватило ума обратиться за советом к японке“.
Я очень радовалась, но и господин Кальбано, введший меня в мир оперы, похоже, тоже был горд за меня.
В промежутках между представлениями я продолжала работать в школе для неполноценных детей и помогала приюту для престарелых. Работа подгоняла меня, и все же я находила время для собственных занятий. Поскольку я очень любила шить и вязать, то с пользой для себя проводила выдававшееся летом свободное время.
Как раз тогда судьба преподнесла мне чудесный подарок. Это случилось 2 июня 1974 года.
Первая репетиция «Мадам Баттерфляй» состоялась в большом католическом соборе итальянского квартала Бруклина, и я отправилась туда с постановщиком Франко Джентилеска в его машине. Священник встречал нас у входа, и, когда мы все стали здороваться с ним, я сказала по-итальянски: «Виол giorno, padre». Настоятель был тронут тем, что японка в кимоно заговорила с ним по-итальянски. Я рассказала на ломаном итальянском, что являюсь хореографическим консультантом «Мадам Баттерфляй».
Священник сам бывал в Японии и любил эту страну. Мы вошли в храм. Сзади церкви находился внутренний дворик, а еще дальше располагалось место для отдыха с чудесной сценой. Пианист был уже за роялем, все главные исполнители поднялись на сцену, и началось предварительное прослушивание. В этой постановке партию мадам Баттерфляй исполняла певица-сопрано, которую я уже консультировала.
Поставили несколько рядов складных стульев, и я замерла в ожидании, когда Джентилеска даст знак приступить к репетиции. Было начало лета, и поэтому я надела ярко-голубое летнее хаори из тонкого шелка. Разгорячившись, я сняла хаори и беззаботно положила его на стул рядом с собой.
Наконец началось прослушивание. Сорокалетний тучный мужчина запел слегка резким тенором. Рядом с ним стоял молодой, рослый, симпатичный баритон, который то и дело вступал своим голосом.
Сорокалетнего толстяка звали Гаэтано, и он пел партию Пинкертона, а молодой привлекательный баритон - американского генерального консула Шарплеса. Но все сидящие рядом приняли бы толстяка за Шарплеса, а красивого юношу - за Пинкертона.
Через некоторое время объявили перерыв.
- У вас должны быть седые волосы и борода, по возможности тоже убеленная сединой. Постарайтесь выглядеть старше, - сказал режиссер молодому человеку.
Глядя на сцену, я поражалась, почему толстяк должен был играть любовника, тогда как молодому Адонису отвели роль старика.
Вскоре после обсуждения мы прервались на чашку кофе. Молодой симпатичный мужчина спустился со сцены и, по-видимому, стал что-то искать на стульях. У него действительно был восхитительный профиль. Когда он поравнялся со мной, я спросила, что же он ищет.
- Свои ноты. Я их где-то здесь оставил, но теперь не вижу, - ответил он.

Предыдущая страница 21 Следующая страница


Исповедь гейши 22

Тут я и вспомнила. Бросая свое хаори на стул, я тем самым прикрыла ноты в зеленом переплете.
- Вот, простите великодушно. - Я подняла свое хаори, взяла пропавшие ноты и еще раз извинилась.
- Что вы, что вы. - Он улыбнулся, видя, как я расстроилась. - Меня зовут Эндрю. Я баритон.
Я тоже представилась.
- Да, вы мисс Накамура. Я уже наслышан о вас. Вы чудесный консультант. Только вчера вас хвалила сопрано Мария.
Меня обрадовало, что он знает мое имя. Я повесила свое хаори на спинку стула, он взял ноты и сел рядом. Со своими густыми каштановыми волосами и темно-зелеными глазами он выглядел потрясающе. Мы немного поболтали, и он поведал мне, что ему двадцать пять лет и у него нет ни родителей, ни братьев с сестрами. Я сказала, что у меня тоже нет родителей и братьев с сестрами.
Вскоре началась сцена, где поют Мария (мадам Баттерфляй), Синди (Судзуки) и хор. Репетиция первого действия под умелым руководством Джен-тилеска подошла к концу. Я поднялась на сцену и объяснила хору, как нужно закрывать зонтик от солнца и обращаться с рукавами кимоно, показала, как следует раскланиваться и обходиться с веером.
- Повторим все сначала, но прежде прервемся на пятнадцать минут, - решил Джентилеска, после чего все покинули сцену.
Священник принес кофейник и налил всем кофе.
- Мисс Накамура, не хотите ли молока с сахаром? - Эндрю принес мне чашку.
Мы вместе пили наш кофе. Незадолго до возобновления репетиции он спросил меня, свободна ли я завтра в полдень. Я не могла поверить - он хотел со мной пообедать! От радости я чуть было не подпрыгнула.
- Если вы свободны, встретимся в половине первого в Fontana di Trevi, что перед «Карнеги-холл».
На следующий день моросил дождь. Под плащом глициниевого цвета на мне было фиолетовое кимоно с речным узором. К тому же я раскрыла лиловый японский зонт «змеиный глаз».
Когда я вошла в Fontana di Trevi, расположенный как раз напротив «Карнеги-холл», Эндрю был уже там. Похоже, мой лиловый зонт и плащ ему очень понравились.
У него оказался фотоаппарат, и он уговорил меня сфотографироваться. Мы вновь вышли на улицу, и он не раз заснял меня перед входом в ресторан. Мы далее попросили заведующего рестораном сделать пару снимков нас двоих. Поскольку рост Эндрю более метра восьмидесяти, я едва доставала ему до плеча.
Администратор провела нас к столику в задней части ресторана, где нам никто не мешал. На столе стояла одна алая роза с розовой лентой.
Этот дожливый день пришелся на 3 июня.
С той поры мы всегда отмечали 3 июня как годовщину нашей встречи.
Несмотря на все наши разъезды, нам всегда удавалось встречаться, по крайней мере два раза в неделю. На приемах у моих друзей, его друзей или же на приемах в опере или у наших общих друзей. Ведь ньюйоркцы больше всего обожают приемы.
Мы постоянно были вместе. На Рождество и, разумеется, на Пасху. На День благодарения, на дни рождения друзей и на благотворительных представлениях оперной гильдии. Если я где-то появлялась одна, меня тотчас спрашивали, где Эндрю. Если же он приходил без меня, его сразу спрашивали обо мне.
Он полностью перевернул мою повседневную жизнь. Он каждый вечер звонил мне, и, когда у меня появлялось новое кимоно, я непременно хотела сначала показать его Эндрю. Я получала материю из Японии, а поскольку шила сама, то в первую очередь хотела услышать его мнение. Даже будучи где-то, мы постоянно созванивались. Я сопровождала его в турне по Европе и в самой Америке.
Это случилось 14 апреля следующего года. Нас пригласили на день рождения нашего друга Карла, уроженца Германии и знаменитого художника по костюмам. Он проектировал костюмы для Барышникова, очень известного к тому времени и в Японии. Карлу исполнялось сорок два, и нас, естественно, пригласили.
Я надела праздничное светло-голубое кимоно с широкими рукавами и рисунком из цветов вишни. Была пора цветения вишни (в Вашингтоне начался праздник любования цветением вишни). Мое кимоно, все в цветах вишни, произвело фурор, и меня часто фотографировали.
Когда же я сообщила, что и у меня нынче день рождения, то Франко выпил за мое и Карла сорокадвухлетие и известил всех об этом. Он, похоже, принял «тот же день» за «тот же год». Должно быть, в своем по-весеннему нарядном кимоно я выглядела помолодевшей (в ту пору мне было шестьдесят). Разумеется, и Эндрю выпил за мое сорокадвухлетие.
С того времени Карл и я каждый год отмечаем вместе дни рождения. Все наши друзья из балета, оперы и музыкального цеха думают, что Карл и я ровесники. Уже и я сама почти уверовала в это.
Благодаря неоценимой дружбе Эндрю я во многих отношениях стала богаче. Он брал меня на все оперы, фильмы и мюзиклы, которые считал стоящими того, чтобы их посмотреть. Разумеется, сюда входили и всем известные мюзиклы вроде A Chorus Line («Кордебалет»), или Cats («Кошки»), но мы посещали и менее громкие постановки, наподобие блестящего спектакля «Пиаф», где одна французская звезда показывает зрителям жизнь Эдит Пиаф.
Он брал меня с собой на аргентинское танцевальное шоу, где звучало танго, а также на многие замечательные фильмы. Это не были популярные развлекательные кинокартины, но он выбирал фильмы и шоу, которые ценила критика, и объяснял их мне. За это я ему очень благодарна. Для меня было настоящим подарком иметь рядом такого учителя, который мог доступным языком рассказать о музыке, живописи и эстраде.
Когда я была в Японии, меня особенно радовали его звонки по утрам из Нью-Йорка, Канады, Франции, Испании - всех тех мест, где он как раз находился.
Каждое утро я исключительно для Эндрю делала прическу, красила губы и надевала какое-нибудь особое кимоно. Когда мы договаривались о встрече, то накануне вечером я волновалась, словно младенец перед прогулкой, примеряя различные воротники и выбирая вязаный шнур для оби.
Каждый год 22 декабря оперная гильдия устраивала прием в зале Crystal Room нью-йокрской гостиницы Waldorf-Astoria. Эндрю в ладно сидящем на нем смокинге выглядел просто блестяще. Я, естественно, надевала выходное кимоно с широкими рукавами. Когда мы вместе вальсировали, все невольно останавливались и смотрели на нас.
Мать Эндрю умерла, когда тому было семь лет. Он жил один со своим отцом и пожилой немкой-экономкой в огромном особняке. Его отец был англичанином и работал адвокатом в Техасе. Он умер, когда Эндрю исполнилось тринадцать.
Юношу определили в швейцарский интернат. Поскольку подростком он неплохо играл на фортепиано, то решил стать пианистом. Однако ввиду прекрасного голоса учитель музыки посоветовал ему брать уроки пения. После окончания школы Эндрю вернулся обратно в Америку.
Он начал изучать музыку в Техасском университете, а затем стал посещать музыкальную школу Джильяра (Juilliard School of Music) в Нью-Йорке. Благодаря одному профессору, который заботился о нем как о собственном сыне и управлял оставленным отцом наследством, его учеба в Техасе и Нью-Йорке была успешной, и по окончании перед ним, как профессионалом, открылось много возможностей.
Профессор и его жена и в самом деле трогательно заботились о нем. Я часто встречала эту супружескую пару на различных приемах. Ему стукнуло уже почти восемьдесят, но он каждый месяц ездил в Италию и Лондон дирижировать оперными спектаклями. Его жена пятьдесят лет назад была примадонной, но теперь страдала сильным ревматизмом, так что с трудом передвигалась, и у нее был тяжелый характер. Однако ко мне она относилась довольно приязненно.
В Японии о нашей связи с Эндрю уже раззвонили бы повсюду, но здесь относились к нам благожелательно, так что разница в возрасте совершенно не смущала нас.
Иногда я наведывалась к профессору и его жене. Один раз я принесла им куклу-гейшу, и она так им понравилась, что они поставили ее на пианино.
Когда были занятия у Эндрю, я часто заходила за ним к профессору. Затем мы иногда вместе с профессором отправлялись в центральный парк и ели суси, которые я приносила с собой (в коробке для завтраков, что в Японии берут с собой на цветочные выставки). Порой мы садились на берегу пруда или под кроной цветущей вишни, все как при вылазке в Японии на природу в пору любования цветением вишни. Прекрасно было устроить пикник или среди разноцветной осенней листвы, или на пригорке, где бегала белочка.
Чудесно было также совершить круг по заснеженным аллеям парка в конном экипаже. Колесный след то и дело засыпал густо падающий снег. Карета представляла собой старый одноконный экипаж с высоким верхом, а облаченный в накидку возница носил старую треуголку, как у Наполеона. Под равномерный цокот копыт мы степенно двигались по парку. У меня на голову был наброшен фиолетовый палантин (японцы считают это старомодным), и я, прильнув к теплой груди Эндрю, смотрела на кружащие снаружи крупные снежные хлопья.
Когда Эндрю было шесть лет, отец взял его с собой в Нью-Йорк, и вот так же они ездили в экипаже…
Еще тогда маленький мальчик задумал, став взрослым, прокатиться по снегу в центральном парке со своей возлюбленной. Так что мы каждый год непременно ждали снега и затем отправлялись кататься в экипаже по заснеженным аллеям парка.
Я пребывала на седьмом небе от счастья. Когда мы были вместе, я чувствовала себя просто девочкой. Он учил меня всему, так что представлялся мне взрослее меня.
Когда у немолодой женщины оказывается юный возлюбленный, она всегда чувствует себя обремененной. В таких случаях в Японии и даже в Америке это часто приводит к тому, что более взрослая женщина содержит своего возлюбленного. Эндрю зарабатывал значительно больше меня и из каждого своего турне привозил мне какой-нибудь подарок: из Испании прекрасный веер и заколку для волос, из Италии камею (которую я использую как брошку для оби), из Франции покрытую эмалью клуазонне заколку для волос и т.д. К ним он обязательно прикреплял небольшую открытку, где значилось: «Той, о ком я непрестанно думаю». Благодаря Эндрю моя жизнь стала действительно полноценной. С момента нашей первой встречи прошло десять лет, из которых у меня не сохранилось ни одного неприятного воспоминания. Сколь многому я, необразованная, научилась у Эндрю, который, несмотря на свою молодость, был так умен…
За эти десять лет я крайне много почерпнула от него в области живописи, музыки, литературы и театра. Он давал читать мне книги, которые сам ценил, брал меня с собой в театр, на музыкальные концерты, на выставки и в кино.
Он брал меня на постановки, которые уже видел сам и которые затем мне рекомендовал, так что я почти не ходила на пьесы, фильмы или концерты, где пришлось бы скучать.
Конечно, и здесь меня не оставляли в покое любопытные японские жены.
В одном японском клубе я познакомилась с тремя сорокалетними японками, имеющими высшее образование. Наше знакомство до сих пор ограничивалось лишь обменом любезностями. Мне их чаще доводилось встречать на американских приемах. Какие посты занимали их мужья в одной фирме, я не знаю. Во всяком случае, что касается жен, у меня сложилось впечатление, что это была довольно спетая компания.
Однажды они отвели меня в сторону.
- Где же сегодня Эндрю? - поинтересовалась одна.
- У него выступление в Мичигане, - ответила я, на что госпожа Н., ухмыляясь, сказала:
- Накамура-сан всегда там, где и Эндрю-сан.
- Ну, сегодня мы у нее и спросим, - наседала госпожа О.
- Нет, не годится спрашивать о таких вещах, - противилась третья.
- Но ведь именно вы так хотели знать об этом.
С каким удовольствием я прикрикнула бы на них, чтобы те не совали нос не в свое дело, однако проявила выдержку и, улыбаясь, сказала:
- Ну, в чем дело? Спрашивайте.
- Что нас больше всего интересует, так это какие у вас отношения с Эндрю и насколько они интимны, - вымолвила госпожа О.
Будь я из Осаки, то сказала бы одно: «Проваливайте». Мои отношения с Эндрю касались только меня одной. Эти вопросы не задавали мне даже самые близкие американские друзья. Какой же все-таки бестактный вопрос! Вопрос, достойный вульгарной прессы, сплетниц и обывателей.
- Думайте, что хотите, - только и сказала со смехом я.
В колонках сплетен то и дело встречаешь, что сорокалетняя кинозвезда любит двадцатилетнего актера. Почему японцев постоянно должны занимать подобные пересуды? Ведь есть вещи поважнее…
Однако эти жены служащих фирмы, похоже, не знают, чем заняться, и многие из них поэтому разве что со скуки бесстыже интересуются делами чужих им людей. Какой ответ ожидали услышать от меня эти дамы, когда так беспардонно распрашивали об Эндрю?
К счастью, Эндрю и я живем в Нью-Йорке. В Японии наши светлые чувства уже давно растоптали бы и десять лет не были бы столь безоблачными.
Рождество мы, как всегда, праздновали на организуемом оперной гильдией приеме, а на Новый год нас к себе пригласил Карл. На этом самом приеме, устраиваемом в Plaza Hotel, Эндрю не давала прохода одна отвратительная тридцатилетняя американекая пианистка, которая была совершенно обескуражена, видя, как я спокойно реагирую на ее выходки. Несмотря ни на что, праздники прошли весело.
Затем мне нужно было уехать на десять дней в один университет города Мидленд, и в Нью-Йорк я возвратилась 22 января. Когда мне позвонил Эндрю, у меня как раз были четыре японские ученицы, которым я давала уроки японского пения.
- Я позвонила тебе сразу, как только вернулась, и все записал автоответчик, - сказала я.
- Я до сих пор еще в Коннектикуте, но с удовольствием сегодня вечером отужинал бы с тобой, - сказал Эндрю.
Мои ученицы пришли издалека, да к тому же давно не занимались. Мне не хотелось вновь отправлять их домой ни с чем. Я не могла себе позволить отменить занятия.
Он меня сразу же понял:
- Тогда поужинаем позже, ведь мы не виделись целых две недели.
На том и порешили.
В тот вечер одна из моих учениц доставила меня на машине прямо к итальянскому ресторану Соп-trapunto на Шестидесятой улице, где мы договаривались встретиться. Сам Эндрю был уже там.
Я извинилась за столь поздний приход и даже не ожидала от себя, что вообще изъявлю желание выйти из дома в такой далеко не ранний час. Обычно мы встречались около шести или семи часов вечера, и, даже когда мы ужинали у него, происходило это не в столь позднее время. На следующий день нас обоих ждала работа, и, кроме того, вечер выдался холодным, один из тех, что предвещает снег… Как всегда, мы обсудили нашу нынешнюю работу и поболтали о том о сем. Когда он доставил меня домой, было уже двенадцать.
Как обычно, я смотрела вслед его машине, пока та не исчезла из виду. Нам не суждено было больше свидеться. Утром двадцать пятого он погиб. В автомобильной аварии. Смерть была мгновенной.
Когда мне позвонил Карл и сказал: «Эндрю мертв» - я посчитала это шуткой, и только сказала: «Ну и ну…» Но когда Карл серьезным тоном попросил меня немедленно приехать в больницу Рузвельта, меня всю затрясло, словно в лихорадке.
Я не помню, как села в такси, как добралась до больницы и когда вернулась домой. Прибыв в больницу, я узнала, что он уже умер. «Нет, нет», - запричитала я и не решилась посмотреть на него. Увидеть собственными глазами, что Эндрю мертв, было выше моих сил. Я только твердила: «Нет, нет» - выбежала на улицу и на такси вернулась домой.
Я просто не могла поверить, что он мертв.
Дома я сидела не двигаясь, только вся дрожала, а в голове царила полнейшая пустота. Сколько я так просидела, не знаю. Постепенно я стала приходить в себя. Небеса ниспослали мне столь драгоценный дар и после десяти коротких лет его отобрали. И все же я должна быть благодарна, что в мои годы еще целых десять лет я была столь счастлива.
Я рада, что не могу представить мертвое лицо Эндрю. К счастью, я его так и не увидела. Его прекрасные глаза, шелковистые каштановые волосы, сильное, мускулистое тело - до самой смерти я буду хранить в своей памяти этот облик молодого и прекрасного Эндрю.
Я расставила фотографии, где он дружески улыбается мне, и совершила поминальное бдение. Я зажгла самые дорогие курительные палочки… Эндрю особенно их любил и не уставал повторять, как чудесно они пахнут.
Супруги Б. и Карл поздно вечером позвонили мне и сообщили, когда будет прощание и похороны. Я извинилась, сославшись на жар, и не пошла. Как я буду вести себя на прощании и похоронах? Я просто не хотела верить в смерть Эндрю.
Свои занятия и лекции я отменила, сославшись на простуду, и все время оставалась дома. Я поставила телефон прямо перед собой (все еще почему-то ожидая, что позвонит Эндрю)… Мной все сильнее овладевало отчаяние. Не было никакого настроения вставать, готовить еду или есть.
В таком положении был лишь один человек, перед которым я, не стесняясь, могла бы излить свою душу, - Роберт. В Америке есть выражение «поплакаться в жилетку». Когда я с отсутствующим взглядом приходила к нему, даже не в состоянии плакать, именно Роберт готовил мне, гладил по голове и утешал, тогда как я только и делала, что заливалась слезами.
«Эндрю мертв». Поскольку до этой поры я все держала в себе, то теперь выла, как сумасшедшая. Роберт ничего не говорил и только гладил по спине. Тогда он был моим спасением. Он не говорил бесполезных слов утешения, а просто молчал, и это было для меня самое лучшее.
Позже я узнала от Карла, что Эндрю, возвращаясь после выступления в одной церкви Нью-Джерси, на полной скорости из-за неожиданно появившегося сбоку автомобиля врезался в автобус, курсировавший по скоростной автостраде Parkway State Garden, ведущей в Нью-Йорк. За рулем оказался шестнадцатилетний негр без водительских прав, а сама машина была краденой. Похоже, подросток как раз угнал автомобиль и, страшась погони, мчался как угорелый.
Благодаря общим дням рождения Карла и моего Эндрю не знал моего настоящего возраста. В этом году мы 14 апреля справляли мое «пятидесятитрехлетие». Таким образом, Эндрю полагал, что мне немного за пятьдесят. К счастью. Этому обстоятельству я очень была благодарна.
Эндрю находился лишь в начале своей успешной карьеры. Ему было всего тридцать пять.
Как вы знаете, оперные певцы, особенно баритоны, лишь после сорока добиваются славы. К нему как раз начинал приходить успех. Его смерть означала горестную утрату не только для меня.
Когда меня спустя четыре с половиной месяца оперировали по поводу перелома, а немного погодя в Токио вырезали опухоль, я молила лишь, чтобы Эндрю защитил меня. Поэтому страха как такового не было. В случае смерти я вновь увижусь с Эндрю. Уже одно это развеивало все мои страхи.
Когда я иду по улицам Нью-Йорка, мне порой становится так тяжело, что я просто не могу двигаться дальше. На Пятой авеню, в центральном парке, в Greenwich Village, в Lincoln Centre, в Rockefeller Center - повсюду мне видится Эндрю.
Мы были лишь десять лет вместе. Но для меня они оказались величайшим подарком судьбы…

Послесловие к третьей части

После того как вы прочитали и третью часть моих воспоминаний, мне хотелось бы поблагодарить вас за проявленное терпение.
После выхода в свет первых двух частей, из которых вторая, повествующая о послевоенном времени, заканчивается моим отъездом в Америку, многие читатели просили меня написать продолжение, что я с удовольствием и сделала.
Историю своей жизни я начала с описания Сим-баси в начале эпохи Сева, поставив себе целью, хоть я раньше и не думала писать об этом, показать довоенный «мир цветов и ив».
Собственно, я просто писала о себе и вслед за последовавшим успехом решила взяться за написание книги о послевоенном времени. Моя жизнь в ту пору была и в самом деле полна событий.
Тридцать лет, что я провела в Америке, прошли мирно и по сравнению с моей предыдущей жизнью были не очень бурными. Здесь я жила счастливо и спокойно в кругу своих друзей.
То, что и за границей японцы могут быть злопамятными, очень опечалило меня. Даже сейчас, спустя тридцать лет, для них многое значит то, кто какой заканчивал университет. Оказывается, что самое большое значение японцы придают бумажке, а не человеку. Такое положение в последние годы немного исправилось, но сами японцы по сути своей не изменились. Когда они приезжают в Америку, им просто приходится немного образумиться. Разве я не права?
Я тридцать лет была счастлива, потому что американцы оказались столь добросердечными. Поэтому, возможно, раздел об Америке по сравнению с двумя остальными частями покажется менее интересным и не столь драматичным.
Я хотела показать климатические, географические и мировоззренческие различия между Америкой и Японией. Все те тридцать лет, что я живу в Америке, свою задачу я видела в том, чтобы хоть что-то рассказать американцам о подлинной японской культуре.
Работая консультантом оперы, а также читая лекции в университетах, я старалась как могла ради достижения данной цели.
Я всегда стремилась не уронить честь Японии. Ничего не изменилось и сегодня, и я предпринимаю все, что в моих силах, чтобы сделать японскую культуру более близкой для американцев. В этом заключается смысл моей жизни.
В последнее время тех, что ругают Америку, считают людьми прогрессивных взглядов, однако мне Америка безоговорочно нравится. Поэтому я и живу здесь уже тридцать лет. Я без ума от Америки, и особенно от Нью-Йорка, вот и пыталась показать, почему Америка так мне нравится. На эту тему я вскоре напишу следующую книгу и прошу вас ознакомиться с ней, как только она выйдет.
Май 1987-го, опять Нью-Йорк

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Что побудило меня написать эту книгу (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Утро в «веселом квартале» (Страница 1)
    • Любовные истории в хакобэя (Страница 2)
    • Прогулка на лодке (Страница 2)
    • Потеря невинности (Страница 3)
    • Воспоминания детства (Страница 3)
    • Кихару-гейша (Страница 3)
    • Один из приемов на лоне природы и его последствия (Страница 4)
    • Мой дебют в качестве гейши (Страница 4)
    • Мои постоянные клиенты (Страница 5)
    • Преждевременные авансы (Страница 6)
    • В театре кабуки (Страница 6)
    • Вызов в полицию (Страница 6)
    • Мое прощание (Страница 7)
    • В Калькутте (Страница 8)
    • Японская Мата Хари (Страница 8)
    • В лагере для перемещенных лиц (Страница 9)
    • Послесловие к первой части (Страница 9)
  • ЧАСТЬ ВТОРАЯ (Страница 9)
    • Эвакуация (Страница 9)
    • Гейша в шароварах (Страница 10)
    • Возвращение в столицу, подобное сошествию в ад (Страница 10)
    • Американцы в «квартале цветов и ив» (Страница 11)
    • Угроза чайным заведениям (Страница 11)
    • Благотворительная акция (Страница 12)
    • Суд над военными преступниками (Страница 12)
    • Возвращается мой муж (Страница 12)
    • Учительница в школе на Вашингтонских холмах (Страница 13)
    • Мир моды (Страница 13)
    • Стриптиз (Страница 13)
    • Приглашение от главнокомандующего (Страница 14)
    • Безнадежная любовь (Страница 14)
    • Мое второе замужество (Страница 14)
    • Истории квартала Симбаси (Страница 15)
    • Кихару - ходатай за других (Страница 15)
    • В Америку (Страница 16)
    • Послесловие ко второй части (Страница 16)
  • ЧАСТЬ ТРЕТЬЯ (Страница 16)
    • В Америке (Страница 16)
    • Я как натурщица в Академии художеств (Страница 16)
    • Нью-Йорк (Страница 16)
    • Магазин подарков от Накамуры (Страница 17)
    • Брачная контора в Нью-Йорке (Страница 18)
    • Мой сын в Нью-Йорке (Страница 18)
    • Мистер Бланш и гейша Тосиэ (Страница 19)
    • Гейша в Техасе (Страница 20)
    • Тэппанъяки в Джорджии (Страница 20)
    • Сямико, кошка (Страница 20)
    • Будни домашней учительницы (Страница 21)
    • На автомобиле по Америке (Страница 21)
    • Саёнара, Эндрю (Страница 21)
    • Послесловие к третьей части (Страница 22)


Кихару Накамура

Исповедь гейши

 Читать книгу

Аннотация

Профессия японской гейши окутана для нас тайной, приоткрыть которую нам помогут мемуары Кихару Накамура.
Молодые годы она провела в качестве гейши в «веселом квартале» Токио, затем вышла замуж за вполне благополучного дипломата и уехала с ним в Калькутту, где ей пришлось исполнять роль японской Маты Хари. Вторая мировая война разлучила ее с мужем, и, когда ей пришлось самой заботиться о пропитании своей разросшейся семьи, Кихару приняла решение перебраться в Америку.
Страна огромных возможностей дала ей все, о чем она мечтала: любовь, независимость, уважение, дружбу со многими известными людьми.
Эмоциональное и искреннее описание яркой, незаурядной женской судьбы сделало книгу «Исповедь гейши» бестселлером во многих странах.

Содержание

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Кимоно еще называют, особенно в книгах по кройке и шитью, нагаги; мужское кимоно именуют цуипшкэ, а женское — охасёри. (Прим. пер.)
[2] | Мэм-саиб — почтительное обращение к замужней европейской женщине в Индии, (Прим. пер.)