Кевин Джеймс Андерсон, Брайан Герберт - Дом Харконненов

1 Кевин Джеймс Андерсон, Брайан Герберт

Том 1

Глава 1

Быть первооткрывателем опасно, но такова жизнь. Человек, не желающий рисковать, обречен. Он никогда ничему не научится и никогда не будет расти. Он не будет жить.
Планетолог Пардот Кинес. «Букварь Арракиса», написанный для его сына Лиета

Когда с юга, завывая, начинали наступать песчаные бури, Пардот Кинес, вместо того чтобы искать надежное убежище, предпочитал заниматься метеорологическими наблюдениями. Его сын Лиет - мальчику было всего двенадцать лет, но отец воспитал его в суровых традициях фрименского племени - тем временем со знанием дела рассматривал древнее противопогодное убежище, которое они с Пардотом нашли на полуразрушенной испытательной ботанической станции. Лиет явно сомневался в работоспособности старых механизмов…
Мальчик обернулся и бросил взгляд на море дюн, в сторону приближавшейся бури.
- Ветер демона в открытой пустыне. Хуласкали Вада, - сказал он и инстинктивно проверил клапаны защитного костюма.
- Буря Кориолиса, - поправил сына Кинес, используя научный термин вместо народного фрименского, который употребил Лиет. - Ветер, дующий на открытой плоской местности, усиливается вследствие вращения планеты вокруг оси. Поток может при этом достигать скорости семьсот километров в час.
Слушая отца, мальчик продолжал деловито запечатывать отверстия в яйцевидном кожухе убежища, проверяя состояние воздушных вентилей, тяжелого входного люка и сохранность системы аварийного жизнеобеспечения. При этом мальчик не обращал внимания на сигнальный генератор и маяк тревоги; статическое электричество, возникавшее в завихрениях песчаной бури, буквально разрывало в клочья любую электромагнитную волну.
На планете с мягким климатом Лиет в свои двенадцать лет считался бы ребенком, но здесь, в суровых условиях фрименской жизни, его опыту и умению выжить мог бы позавидовать и человек, вдвое старше его. Мальчик был подготовлен к встрече с опасностями лучше, чем его отец.
Кинес-старший задумчиво почесал свою песочного цвета бороду.
- Такой добрый шторм, как этот, может захватить своим фронтом несколько градусов широты, - сказал он, включив питание тусклых экранов древнего монитора. - Буря поднимает частицы песка на высоту до двух тысяч метров, поэтому пыль падает с неба на протяжении многих дней после окончания шторма.
Лиет в последний раз коснулся люка, убедившись в его надежности и способности противостоять буре.
- Фримены называют это явление «эль сайял» - песчаный дождь, - сказал он.
- Когда ты станешь планетологом, тебе придется пользоваться более точными техническими терминами, - профессорским тоном изрек Пардот Кинес. - Я до сих пор посылаю императору свои отчеты, хотя и не столь часто, как следовало бы. Сомневаюсь, что он вообще их читает.
Пардот побарабанил пальцами по панели монитора.
- Кажется, атмосферный фронт уже накрыл нас. Лиет поднял ставень иллюминатора и увидел надвигающуюся черно-белую стену, переливающуюся огнями статического электричества.
- Планетолог должен пользоваться не только научно-техническими терминами, но и собственными глазами, - наставительно произнес он. - Посмотри в окно, папа.
Кинес улыбнулся сыну.
- Пора поднимать капсулу. - Приведя в действие долго бездействовавший механизм, он с облегчением услышал ровный гул двигателей. Подвеска сработала. Преодолев силу притяжения, защитная капсула оторвалась от земли.
Пасть шторма раскрылась, и Лиет закрыл ставень, надеясь, что старый метеорологический аппарат выдержит удар. Мальчик в какой-то степени доверял интуиции отца, но не очень уповал на его практичность.
Яйцеобразная капсула мягко поднялась вверх, слегка вздрогнув от первого порыва ветра.
- Ну вот, - сказал Кинес, - теперь начинается наша работа…
Договорить он не успел. Шторм ударил по убежищу, словно исполинская дубина, вознеся утлое суденышко в поднебесный мальстрем.

***

Пардот Кинес и его сын наткнулись на остатки покинутой много тысяч лет назад испытательной ботанической станции несколько дней назад, во время своих блужданий по дальней части пустыни. Обычно фримены растаскивали такие наблюдательные посты, унося в свои поселения самые ценные предметы, однако эту станцию, спрятанную в углублении скалы, фрименские разведчики обнаружить на смогли, и Кинесы нашли ее остатки в полной сохранности.
Они с трудом открыли покрытый коркой песка люк и заглянули внутрь, словно два демона, готовые спуститься в ад. Отцу и сыну пришлось довольно долго топтаться на жаре в ожидании, пока сменится смертельно опасный застоялый воздух капсулы. Пардот в нетерпении мерил шагами рыхлый песок, время от времени, задерживая дыхание, просовывал голову в отверстие люка, вглядываясь в темноту. Ему не терпелось начать осмотр.
Такие ботанические станции строились во времена расцвета старой империи. Кинес знал, что тогда эта пустынная планета не представляла собой ничего особенного; на ней не было обнаружено никаких полезных ископаемых, природа оказалась суровой, и планету посчитали непригодной к колонизации. Переселенцы Дзенсунни прибыли сюда много поколений назад после веков, проведенных в рабстве, надеясь основать здесь новый, свободный для себя мир.
Однако все это было задолго до открытия меланжевой пряности, драгоценного вещества, которого нет больше нигде во вселенной. После открытия пряности все круто изменилось.
Кинес давно перестал даже мысленно называть эту планету Арракисом, именем, внесенным в императорский реестр, а пользовался фрименским названием: Дюна. Хотя Пардот и стал фрименом, он продолжал оставаться слугой падишах-императоров. На эту планету Кинеса послал Эльруд IX с заданием раскрыть тайну пряности, понять, откуда она берется, как образуется и как можно ее обнаружить. Кинес тринадцать лет прожил среди местного населения, женился на фрименке и воспитал сына, которому тоже предстояло пойти по его стопам и стать следующим планетологом Дюны.
Пардот Кинес не переставал восторгаться этой планетой. Он буквально дрожал, предвкушая возможность новых открытий, даже если это было связано с риском оказаться в эпицентре песчаной бури…

***

Древняя подвеска капсулы, сопротивляясь натиску кориолисовой бури, гудела, как растревоженное осиное гнездо. Метеорологический кораблик, маленький стальной баллон, носился по воздуху, вращаемый бешеными потоками вихря. Корпус капсулы беспощадно хлестали бичи пыльных торнадо.
- Это напоминает мне рассветные бури, которые я видел на Салусе Секундус, - вслух рассуждал Кинес. - Удивительное зрелище - весьма живописное и страшно опасное. Сильнейший ветер начинает дуть, словно ниоткуда, и может в мгновение ока сокрушить тебя. Беда, если такая буря застигнет в открытом поле.
- Я не хотел бы оказаться в пустыне и при песчаной буре, - отозвался Лиет.
От сильнейшего порыва ветра один борт прогнулся внутрь и треснул. В образовавшуюся брешь с тонким завыванием стал прорываться воздух. Лиет бросился к треснувшей переборке с баллоном, наполненным пенным герметиком. Кинес-младший держал его под рукой, будучи уверенным, что утлая посудина не выдержит напора стихии.
- Мы в руках Божьих, буря может уничтожить нас в любой момент, - сказал он.
- То же самое сказала бы сейчас твоя мать, - сказал планетолог, не отрывая взгляда от данных, которые непрерывно появлялись на экране старинного монитора регистрирующей аппаратуры. - Смотри-ка, порывы ветра достигают скорости восьмисот километров в час!
В его голосе не было страха, только возбуждение.
- Какой чудовищный шторм!
Лиет посмотрел на окаменевший герметик, которым он закрыл дефект корпуса станции. Воющий звук утечки воздуха стих, доносился только приглушенный рев урагана.
- Окажись мы снаружи, такой ветер сорвал бы мясо с наших костей, - задумчиво произнес Лиет. Кинес-старший поджал губы.
- Скорее всего это так, но тебе следовало бы научиться выражать свои мысли более объективно и научно. Фразу «сорвать мясо с костей» не употребишь в докладе императору.
Вой свирепого ветра, скрежет песка и рев бури нарастали угрожающим крещендо; внезапно капсулу сильно сдавило, и наступила мертвая, страшная тишина. Лиет моргнул и судорожно сглотнул, стараясь смочить пересохшее горло и вновь обрести слух. Напряженная тишина ударами молота отдавалась под сводами черепа. Сквозь трещавший и скрежетавший корпус капсулы, словно тихий шепот ночного кошмара, доносился шелест кориолисова ветра.
- Мы в оке тайфуна, - сказал Пардот, отходя от панели аппарата. - В таком убежище это не подарок, мы в очень ненадежном сиетче.
Вокруг капсулы сверкали голубоватые искры статического электричества, которое пыль выбивала из электромагнитных полей.
- Я бы тоже предпочел оказаться сейчас в сиетче, - признался Лиет.
Метеорологическая капсула медленно дрейфовала в оке тайфуна, пройдя вихри фронта. Запертые в тесноте утлого суденышка, двое людей на его борту могли бы поговорить как отец с сыном.
Но им не выпало такой возможности…
Десять минут спустя на капсулу обрушился задний фронт песчаной бури, станцию снова начало сотрясать исполинскими, неимоверной силы ударами пыльного ветра. Лиет пошатнулся, но удержался на ногах, Пардот тоже ухитрился сохранить равновесие. Корпус капсулы вибрировал и трещал.
Кинес посмотрел на пол, на панель управления, потом перевел взгляд на сына.
- Не вполне понимаю, что нам теперь делать, - сказал он. - Подвеска отказывает.
В этот момент капсула начала стремительно падать вниз, словно перетерлась и без того ненадежная страховочная веревка.
Лиет вцепился в поручень, стараясь сохранить вертикальное положение в зловещей невесомости, возникшей в раскачивавшейся станции, несшейся к земле, покрытой пыльным туманом. Тем временем планетолог вернулся к своим наблюдениям, не обращая особого внимания на происходящее.
Поврежденная подвеска вдруг чихнула и снова приподняла капсулу, это чудо случилось перед самым падением и смягчило удар. Искореженная капсула зарылась в песок, а буря Кориолиса ревела над ней, словно комбайн для сбора пряности, загоняющий кенгуровую крысу в норку. С неба хлынул поток освобожденной из тисков бури пыли.
Отделавшиеся синяками и шишками Пардот и Лиет поднялись на ноги и посмотрели друг на друга, дрожа от плещущего в их крови адреналина. Буря пронеслась, оставив позади капсулу…

***

Выставив наружу песчаный перископ и впустив в капсулу поток свежего воздуха, Лиет открыл тяжелый люк, и в кабину буквально рухнул поток песка. Пользуясь статическим пенным закрепителем, Кинес-младший укрепил стены песка и, используя лопатку из аварийного набора и собственные руки, принялся откапываться.
Пардот, полностью доверяя способностям своего сына в искусстве выживания в пустыне, углубился в данные приборов, сверяя с ними свои прежние записи.
Моргая, как новорожденный, только что появившийся на свет из материнского чрева, Лиет выбрался на поверхность и оглядел исхлестанный бурей Кориолиса ландшафт. Пустыня преобразилась: дюны сдвинулись с места, как переселяющиеся стада исполинских животных; следы, палатки и даже маленькие деревушки исчезли с лица земли. Весь бассейн выглядел свежим, чистым и обновленным.
Покрытый белой пылью Лиет выбрался на более устойчивый песок. В центре площадки виднелось углубление в песке, под которым была погребена капсула. Во время удара станция угодила в кратер, который моментом позже был засыпан падавшим с неба песком.
Руководствуясь фрименскими инстинктами и врожденным чувством направления, Лиет мог почти безошибочно определить свое местоположение в пустыне. Сейчас они находились недалеко от Южного Двойного Вала. Лиет узнал его по форме скал, по грядам утесов, по пикам и руслам давно высохших источников. Если бы вихрь протащил капсулу еще с километр, то она врезалась бы в скалу.., это был бы бесславный конец великого планетолога, которого фримены почитали уммой, своим пророком.
Лиет наклонился над вырытым им лазом и позвал отца. - Папа, мне кажется, что поблизости есть сиетч. Если мы пойдем туда, то фримены помогут нам откопать капсулу.
- Хорошая мысль, - донесся снизу приглушенный голос Пардота. - Пойди найди его, а я пока поработаю. Мне пришла в голову одна идея.
Вздохнув, мальчик побрел к отрогам видневшейся невдалеке охряной скалы. Походка молодого человека выглядела странно из-за своей неритмичности. Он шел так намеренно, чтобы не привлечь гигантского песчаного червя: шагнул, подтянул вторую ногу, волоча ее по песку, сделал паузу.., шагнул, подтянул вторую ногу, сделал паузу…
Товарищи Лиета по сиетчу Красной Стены, особенно названый брат Варрик, завидовали ему, потому что он так много времени проводит с планетологом. Умма Кинес начертал людям пустыни путь в рай, и они поверили пророку, его мечте о пробуждении Дюны - и последовали за ним.
Втайне от Харконненов, владык Дюны, которые были заинтересованы только в добыче пряности и рассматривали народ только как источник рабочей силы, Пардот Кинес руководил скрытыми от посторонних глаз армиями самоотверженных, преданных людей, которые высаживали траву, чтобы задержать на поверхности влагу; эти фримены сажали кактусы и жесткий кустарник в ущельях и каньонах, где по утрам выпадала скудная роса. В южных полярных регионах устраивались пальмовые сады, которые принялись и теперь начали постепенно разрастаться. В образцовом саду в Гипсовом Бассейне уже росли трава и карликовые фруктовые деревья.
Но хотя планетолог мог разрабатывать грандиозные, меняющие мир планы, Лиет не очень доверял здравому смыслу отца и не хотел надолго оставлять его одного.
Молодой человек шел вдоль гряды до тех пор, пока не увидел едва заметный знак на скале, ориентир, который не заметит ни один чужак. Беспорядочное нагромождение опаленных знойным солнцем камней обещало еду и надежное убежище - таков закон фрименского гостеприимства - аль'амия.
С помощью ловких и сильных фрименов - жителей сиетча - они смогут откопать и извлечь капсулу, спрятать ее в надежное место, сохранить и отремонтировать. Причем сделать все это можно в течение какого-то часа, ликвидировав потом все следы. На месте падения останется обычный, не привлекающий внимания пустынный ландшафт, хранящий вечную тишину.
Оглянувшись назад, Лиет ощутил внезапную тревогу. Искалеченная бурей капсула, дрожа и вибрируя всем корпусом, медленно вылезала из песка. На поверхности была уже одна треть обтекаемого фюзеляжа. Машина дергалась и рвалась, как зверь в трясине болота на планете Бела Тегез. Мощности двигателей хватало лишь на то, чтобы продвигаться с каждым толчком на считанные сантиметры.
Лиет, как парализованный, застыл на месте, когда осознал, что делает его отец. Подвески работают в открытой пустыне!
Спотыкаясь и едва не падая, мальчик бросился назад, вздымая на бегу тучи пыли и песка.
- Отец, остановись! Выключи двигатель!
Он кричал так громко, что в горле появилась сильная боль. Ужас проник в самое существо Лиета. Он вгляделся в расстилавшуюся пустыню, покрытую золотистыми гребнями дюн, присмотрелся ,к дьявольской впадине Сьелаго. Не появилась ли там волна, указывающая на движение в глубине…
- Отец, вылезай! - Лиет резко остановился перед открытым люком капсулы, которая, ритмично содрогаясь, продолжала медленно выползать на поверхность. Поля подвески звенели, как туго натянутые струны. Лиет прыгнул внутрь и застыл на месте, ошеломленно глядя на Пардота.
Планетолог победно улыбнулся сыну.
- Здесь, оказывается, есть какая-то автоматическая система, сам не знаю, как я в нее попал, но через час эта посудина сама выберется на поверхность. - Он снова повернулся к панели управления. - Зато у меня было время сбросить все данные в одно хранилище…
Лиет схватил отца за плечо и рывком заставил его встать на ноги. Другой рукой сын ударил по рубильнику и выключил подвески. Возмущенный и растерянный Пардот хотел было протестовать, но сын не дал ему раскрыть рта и потащил к люку.
- Выходим, сейчас же! Беги к скалам что есть духу.
- Но…
Ноздри Лиета раздувались.
- Подвески работают по принципу полей Хольцмана, действуя, как щиты. Ты знаешь, что происходит, когда человек в открытой пустыне активирует свое индивидуальное защитное поле?
- Оно начинает работать как подвеска? - Внезапно глаза Кинеса-старшего осветились запоздалым пониманием. - Ах да, в этом случае является червь.
- Червь является всегда. А теперь беги!
Старший Кинес неуклюже перевалился через борт люка и спрыгнул на песок. Выпрямившись, он осмотрелся и сориентировался в слепящем свете беспощадного солнца. Увидев в километре от капсулы гряду скал, на которую указал ему Лиет, он, загребая ногами песок и исполняя на ходу замысловатый танец, бросился в нужном направлении. Юный фримен тоже выпрыгнул из капсулы и присоединился к отцу. Вместе они устремились к спасительным скалам.
Прошло совсем немного времени, когда они услышали позади рокочуще-шелестящий звук. Оглянувшись через плечо, Лиет увлек отца на гребень дюны.
- Быстрее! Я не знаю, сколько времени осталось в нашем распоряжении, - сказал он.
Они ускорили шаг. Пардот споткнулся, но удержался на ногах.
Рябь на поверхности песка стремительно, принимая форму острия, приближалась к капсуле, приближалась к ним. Дюны вздрагивали, перекатывались и оседали на пути этой зловещей стрелы, появлявшейся над исполинским туннелем, который рыл червь в своем подземном движении.
- Беги быстрее, ради спасения твоей души!
Они рванули к гряде скал что было мочи, пересекли гребень дюны, соскользнули вниз, снова поднялись. Песок мягко осыпался под их ногами. Лиет воспрянул духом, когда увидел, что до спасительной скалы осталось не более ста метров.
Жуткое шипение и скрежет стали громче - песчаный червь набирал скорость. Земля начала содрогаться под ногами беглецов.
Кинес наконец достиг первых камней и, тяжело, со свистом дыша, вцепился в них, словно якорь в морское дно. Лиет увлек его дальше, на склон, где чудовище не смогло бы их атаковать.
Несколько мгновений спустя, сидя на уступе скалы и молча втягивая ноздрями раскаленный воздух, Пардот Кинес и его сын смотрели, как вокруг полупогребенной метеорологической капсулы начинает стремительно образовываться водоворот песка. По мере увеличения скорости вращения песок терял вязкость, всасываясь в исполинскую воронку. Капсула вздрогнула и погрузилась в глубину.
Дно воронки поднялось, оказавшись гигантской пастью. Чудовище проглотило судно и тонны песка, проскользнувшего в глотку червя, просеиваясь сквозь сияющие, как хрусталь, зубы. Червь снова погрузился в горячий песок, и Лиет смотрел, как по поверхности, на этот раз медленнее, снова пошла рябь. Червь уходил в сторону Бассейна…
Наступила звенящая, пульсирующая тишина. Пардот не выглядел обрадованным спасению от так близко прошедшей смерти. Нет, планетолог выглядел подавленным и расстроенным.
- Мы потеряли все данные. - Пардот едва удержал глубокий вздох. - Их можно было использовать для лучшего понимания механизмов возникновения песчаных бурь.
Лиет сунул руку в нагрудный карман защитного костюма и вытащил оттуда старинное хранилище данных, которое он взял с панели управления.
- Даже спасая наши жизни, я помнил о науке. Кинес-старший просиял от гордости за сына. Они встали и, освещаемые лучами знойного солнца, направились по извилистой тропинке к манившему прохладой и надежностью сиетчу.

Глава 2

Смотри, о человек. Ты можешь сотворить жизнь. Ты можешь истребить жизнь. Но нет у тебя выбора - ты должен испытать жизнь. И в этом твоя величайшая сила, но в этом же твоя величайшая слабость.

Оранжевая Католическая Библия, Книга Кимлы Септимы, 5:3

На пропитанной нефтью планете Гьеди Первой подошел к концу нечеловечески длинный трудовой день. Построившись в колонны, рабочие команды покинули поля. Покрытые потом и пылью невольники, освещаемые заходящим красным солнцем, направились домой, согнанные на дорогу с огороженных канавами участков земли.
Один из рабочих, Гурни Халлек, чьи свалявшиеся от пота и грязи светлые волосы сбились в немыслимый колтун, ритмично отбивал ладонями такт. Только этот ритм придавал ему сил идти, жить, сопротивляться угнетению властителей планеты Харконненов, соглядатаи которых не могли сейчас подслушать, что творится в рабочей колонне. Халлек пел песню работников, наполненную маловразумительной лирикой, изо всех сил стараясь воодушевить товарищей, заставить их присоединиться к пению или хотя бы мычать ритмичную мелодию.
Весь день мы пашем на Харконненов наших,
Час за часом в земле надо рыться, а нам негде помыться,
Работай, работай, работай, пока не подохнешь…
Но люди в колонне хранили угрюмое молчание. Они слишком сильно устали за одиннадцать часов работы на каменистом поле, чтобы обращать внимание на самозваного трубадура. Потеряв надежду расшевелить товарищей, Гурни наконец сдался, сумев, правда, сохранить на лице кривую усмешку.
- Мы воистину несчастны, друзья, но не будем поддаваться унынию.
Впереди показалась деревня - ряды низких сборных домиков, поселок этот назывался Дмитрий, в честь предыдущего патриарха Харконненов, отца нынешнего барона Владимира. После того как прежний владыка процарствовал на планете несколько десятилетий, Владимир, приняв бразды правления Гьеди Первой, внимательно просмотрел карту и переименовал множество пунктов по своему вкусу. Топонимика приобрела мелодраматический флер: остров Печали, Гибельная Отмель, Утес Смерти…
Несомненно, по прошествии нескольких поколений снова найдется охотник дать этим местам новые названия.
Однако эти проблемы мало волновали Гурни Халлека. Он был малообразован, но знал, что, что империя невообразимо огромна, состоит из миллиона планет и населена дециллионами людей.., но сам Гурни вряд ли совершит когда-нибудь путешествие даже в Харко-Сити - дымный, плотно застроенный мегаполис, выделявшийся на северном горизонте вечной красноватой пеленой смога.
Гурни внимательно посмотрел на своих товарищей по рабочей команде. Опустив глаза, люди, как автоматы, переставляли ноги, возвращаясь в свои жалкие хибары. Вид рабочих был настолько мрачным, что Гурни громко рассмеялся.
- Ничего, съедите сегодня немного супа, и мы еще споем. Разве не учит нас Оранжевая Католическая Библия: «Веселись из души своей, ибо восходит и заходит солнце по твоему понятию о вселенной»?
Несколько человек ответили нечленораздельным бормотанием. Это все же лучше, чем ничего. В конце концов, ему все-таки удалось приободрить хотя бы некоторых. При такой скотской жизни даже малый проблеск уже радость и стоит усилий.
Гурни недавно сравнялся двадцать один год, кожа его огрубела от постоянной работы в поле с восьмилетнего возраста. Он привык пристально вглядываться в окружающее своими ясными синими глазами, хотя в Дмитрии и окрестностях не было ничего заслуживающего внимания. Угловатая нижняя челюсть, слишком курносый нос и плоские черты лица уже сейчас делали его похожим на старого, умудренного опытом фермера; не было никакого сомнения, что скоро Гурни женится на одной из преждевременно увядших, изможденных работой девушек из той же деревни.
Весь нынешний день Гурни провел в глубокой траншее, выбрасывая на поверхность лопатой каменистый грунт. После многих лет возделывания земля на поле истощилась, и для того чтобы добраться до тучной почвы, приходилось копать глубже. Барон не тратил ни единого соляри на удобрения, во всяком случае, ради этих людей.
За столетия своего правления на Гьеди Первой Харконнены сделали обычаем выжимать из земли все, на что она способна, нисколько не заботясь о последствиях. То было их правом - нет, их обязанностью - эксплуатировать планету, время от времени перемещая деревни и селения на новое место. Когда Гьеди Первая превратится наконец в истощенную пустыню, глава Дома Харконненов просто потребует для себя новый лен, награду за верную службу падишаху-императору. В конце концов, в империи так много планет, стоит ли мелочиться?
Но галактическая политика не входила в сферу интересов Гурни. Его цель была гораздо проще: насладиться наступающим вечером, разделить с земляками нехитрое удовольствие и расслабиться на деревенской плешке. Зачем зря ломать себе голову: ведь завтра опять наступит новый изнурительный рабочий день.
На полях хорошо росли только волокнистые крахмалистые твердые клубни, и хотя большая часть урожая продавалась на корм скоту, клубни обладали достаточной питательностью и для людей, поддерживая их в работоспособном состоянии. Гурни, как и все остальные жители деревни, ел их каждый день. Дурная почва порождает дурные вкусы.
Родители и товарищи Гурни были настоящим кладезем поговорок, взятых по большей части из Оранжевой Католической Библии, и Халлек часто подбирал к этим словам мелодии. Музыка была единственным сокровищем, которое он мог иметь, и Гурни щедро делился им с людьми.
Рабочие разбрелись по своим отдельным, но совершенно одинаковым жилищам - бракованным сборным домикам, купленным по дешевке владетелями Дома Харконненов. Гурни взглянул на свой дом, где он жил с родителями и младшей сестрой Бхет.
Их дом выглядел более живописно, чем остальные. В старых заржавленных котелках росли пестрые цветы: анютины глазки", фиалки и даже прихотливые лилии. У большинства других домов виднелись маленькие огородики, на которых люди выращивали ягодные кустарники, овощи и зелень. Правда, все это в любой момент могло стать добычей рыскавших по округе алчных харконненовских патрулей.
День был жарким, в воздухе висел едкий дым, но окна в доме Гурни были открыты. До слуха Халлека донеслось тихое пение Бхет. Он представил себе сестру с ее длинными, красивыми соломенного цвета волосами; мысленно он называл их «льняными» - это слово он запомнил, слушая стихи, написанные на Старой Земле, хотя ни разу в жизни не видел домашней льняной пряжи. Бхет было всего семнадцать лет, и на ее красивое лицо еще не успела лечь тяжелая печать непосильного бесконечного труда.
Под струей воды из уличной колонки Гурни смыл серую запекшуюся грязь с лица и рук. Подставив голову под кран, он намочил свои светлые волосы и пальцами попытался привести их в относительный порядок. Встряхнув головой, он вошел в дом, поцеловал Бхет, брызнув на нее холодной водой. Девушка взвизгнула, отпрянула назад, а потом вернулась к очагу, где она готовила еду.
Отец уже упал в кресло. Мать, склонившись над громадными деревянными ларями, отбирала на продажу лучшие клубни. Увидев, что вернулся Гурни, она вытерла о передник руки и поспешила на кухню, помочь Бхет собрать на стол. Когда все было готово, мать встала и торжественно прочла несколько стихов из потрепанной Оранжевой Католической Библии (она вознамерилась до своей смерти вслух прочесть детям весь этот чудовищный фолиант), а потом они приступили к еде. Гурни болтал с сестрой, поглощая суп из клубней, приправленный лишь солью и несколькими листочками высушенной зелени. Родители говорили мало, обмениваясь односложными репликами.
Покончив с трапезой, Гурни встал, положил в мойку тарелку, вымыл ее и поставил сушиться до завтрашнего вечера. Мокрой рукой он стукнул отца по плечу.
- Пойдешь со мной в таверну? Мы там собираемся сегодня с ребятами.
Старик отрицательно покачал головой.
- Я лучше посплю. Иногда твои песни действуют мне на нервы.
Гурни пожал плечами.
- Ну что ж, отдыхай, коли так.
Гурни вошел в свою каморку и извлек из ветхого шкафчика самое главное свое сокровище: старый балисет - девятиструнный музыкальный инструмент. Правда, Гурни играл только на семи струнах, так как двух струн не хватало, а замены не нашлось.
Гурни нашел сломанный инструмент на свалке, отскоблил его шкуркой, отлакировал, исправил поврежденные детали - на это ушло целых полгода, а потом научился извлекать из балисета нежнейшие звуки, когда-либо слышанные им, хотя балисет звучал не во всем диапазоне своей тональности. Гурни проводил часы, учась играть, и в конце концов научился воспроизводить услышанные мелодии и сочинять свои. Он мог проводить массу времени, подтягивая струны и подкручивая балансировочные колесики.
Когда стемнело, мать уселась в кресло, положив на колени тяжелый фолиант Библии - женщину умиротворяло не столько содержание священной книги, сколько ее внушительный вес.
- Не задерживайся, - напутствовала мать сына сухим, без выражения, голосом.
- Я ненадолго, - ответил Гурни, понимая, что даже если он не придет ночевать, то мать вряд ли это заметит. - Завтра опять копать траншею, надо выспаться.
Он согнул руку в локте, демонстрируя матери развитую мускулатуру, изображая энтузиазм по отношению к работе, которая, как все они понимали, не кончится никогда. По грязной узкой улице Гурни направился в таверну.
Несколько лет назад в деревне разразилась эпидемия какой-то смертельной лихорадки и четыре дома опустели. Жители деревни собрали из этих четырех домов один, построив себе общественное здание. Это, в общем, не противоречило строгим установлениям Харконненов, хотя начальство посмотрело на строительство косо. Таверна, однако, уцелела.
Гурни присоединился к небольшой группе людей, уже собравшихся здесь. Многие были с женами, один из мужчин спал, уронив голову на стол. Он был не столько пьян, сколько измотан работой. Кружка водянистого пива стояла на столе, выпитая только наполовину. Гурни подкрался к спящему, ударил по струнам балисета и громким аккордом вмиг пробудил спящего.
- Друзья, я сочинил новую вещь. Это, конечно, не тот гимн, к которому привыкли наши матери в стародавние времена, поэтому, подпевая мне, вы будете безнадежно врать мелодию, но я подучу вас.
Среди присутствующих не было хороших певцов, но само пение доставляло людям удовольствие, так как отвлекало от мрачных будней и скрашивало жизнь, делая ее полнее.
Энергично ударив по струнам, Гурни запел ироничные слова, положенные на знакомую старую мелодию:

О Гьеди Первая!
Твоя чернота - самая лучшая в мире чернота,
От черных скал до замасленных морей,
От черной работы до самых черных в империи ночей.
Приходите к нам, чужестранцы,
Посмотрите, что прячем мы в душах своих,
Разделите с нами радость нашу,
Помашите с нами киркой…
Тогда станет нам и вам совсем хорошо.
О Гьеди Первая!
Твоя чернота - самая лучшая в мире чернота,
От черных скал до замасленных морей,
От черной работы до самых черных в империи ночей.

Закончив песню, Гурни изобразил на своем широком, плоском лице улыбку и поклонился в благодарность за воображаемые аплодисменты. Один из слушателей хрипло произнес:
- Берегись, Гурни Халлек. Если до Харконненов дойдет весть о твоем искусстве, то ты попадешь в Харко и споешь для самого барона.
Гурни издал непристойный звук.
- У барона нет ни на грош музыкального слуха, особенно для таких песен, как мои.
Раздался взрыв хохота. Гурни поднял кружку и отхлебнул кислого пива.
Дверь распахнулась, и на пороге показалась сестра Гурни, Бхет. Льняные волосы развевались, лицо раскраснелось.
- Полицейский патруль! Мы видели огни. С ними тюремный воронок и десяток солдат.
Всех присутствующих как громом поразило. Двое кинулись к дверям, а остальные застыли на месте, всем своим видом выказывая полное поражение и страх.
Гурни извлек из балисета успокаивающий аккорд.
- Успокойтесь, друзья. Разве мы делаем что-то противозаконное? «Виновный сам чувствует и выдает свое преступление». Мы просто веселимся в приятной компании. Харконнены не могут арестовать нас за это. Мы же показываем всем, что мы счастливы, что нам хорошо, мы рады работать на Харконненов и их миньонов. Правда, ребята?
Ответом Гурни было мрачное бормотание, которое при желании можно было истолковать как согласие. Гурни отложил в сторону балисет и подошел к окну таверны как раз в тот момент, когда тюремная машина остановилась на центральной площади деревни. За стеклами кабины виднелись силуэты человеческих фигур, и, насколько понял Гурни, все арестованные были женщины. Он ободряюще похлопал сестру по плечу и постарался сохранить присутствие духа, хотя понимал, что Харконненам не потребуется много объяснений для того, чтобы схватить новых пленников или пленниц.
Деревню залил свет прожекторов. По грязным улочкам, стуча в двери домов, пошли вооруженные люди. Дощатая дверь таверны с грохотом распахнулась, едва не слетев с петель.
В зал ворвались шесть человек. Среди них Гурни узнал капитана Криуби, начальника охраны Дома Харконненов.
- Всем сидеть на месте, проверка, - объявил Криуби. На верхней губе солдафона топорщилась щеточка усов. Впалые щеки на удлиненном лице. Зубы плотно сжаты, на скулах надулись желваки.
Гурни остался стоять у окна.
- Мы не делаем ничего плохого, не нарушаем законов Харконнена и исправно работаем.
Криуби бросил на него презрительный взгляд.
- Кто назначил тебя старостой этой деревни? Гурни не успел сдержать свой сарказм.
- А кто дал тебе приказ пугать невинных поселян? Из-за такого ужаса мы не сможем завтра работать.
Товарищи Гурни ужаснулись такой безрассудной смелости. Бхет схватила брата за рукав, чтобы утихомирить его. Солдаты угрожающе навели на Гурни свое оружие.
Гурни дернулся и подбородком указал на тюремный фургон за окном.
- Что сделали эти люди? За какое преступление их арестовали?
- Для ареста не требуется совершить преступление, - ответил Криуби, не испытывая ни малейшей неловкости от правды, сказанной ему в глаза.
Гурни шагнул вперед, но три солдата схватили его за руки и бросили на пол. Халлек знал, что Харконнены часто вербуют своих вояк из молодых парней в деревнях. Эти новобранцы, спасенные от серой, безысходной жизни, получившие в свое распоряжение оружие, красивую форму, дармовую выпивку и женщин, были еще более жестокими, чем набранные в городе бесстрастные профессионалы. Гурни надеялся, что сможет узнать среди солдат односельчанина, чтобы плюнуть тому в рожу. При падении он ударился головой об пол, но сумел тотчас же вскочить на ноги. Бхет бросилась к брату.
- Не провоцируй их!
Это было самое худшее, что она могла сказать. Криуби указал на нее рукой.
- Порядок, взять и эту!
Узкое лицо Бхет смертельно побледнело, когда два гвардейца грубо схватили ее за тонкие девичьи руки. Она сопротивлялась изо всех сил, когда ее потащили к дверям. Гурни отшвырнул балисет и кинулся вперед, но оставшийся в помещении гвардеец дважды ударил его прикладом по лицу, Гурни пошатнулся, но удержался на ногах и снова рванулся за сестрой, размахивая своими пудовыми кулаками.
- Отпустите ее!
Он ударил одного из гвардейцев, сбив его с ног, потом свалил еще одного, оторвав того от сестры. Она дико закричала, когда трое солдат накинулись на Гурни, повалили его на пол и принялись избивать ногами и прикладами. У молодого человека трещали ребра, из носа обильно потекла кровь.
- Помогите! - крикнул Халлек своим землякам, которые продолжали неподвижно сидеть с остекленевшими от страха глазами. - Нас больше, чем этих ублюдков!
Но никто не пришел ему на помощь.
Гурни дрался отчаянно, но удары ногами и прикладами свалили его на пол. Приподняв голову, он заметил, что Криуби следит за тем, как Бхет волокут к выходу. Гурни рванулся, стараясь сбросить массивного гвардейца, который прижимал его к полу.
Из-за мелькающих в воздухе затянутых в перчатки рук и обутых в сапоги ног он видел, что односельчане сидят за столами, напуганные, словно овцы. Они смотрели на происходящее расширенными глазами, но оставались неподвижными, как камни, уложенные в стену.
- Помогите, будьте вы прокляты!
Один из солдат ударил Гурни в солнечное сплетение, отчего у молодого человека перехватило дыхание и к горлу подступила тошнота. Голос Гурни пресекся, он не мог дышать. Перед глазами заплясали черные пятна. Казалось, прошла целая вечность, прежде чем солдаты отпустили его.
Гурни приподнялся на локтях и увидел искаженное отчаянием лицо Бхет, которую солдаты Харконненов волокли в ночь.
Охваченный яростью, задыхающийся от собственного бессилия, Гурни поднялся на ноги, изо всех сил стараясь сохранить равновесие и не лишиться чувств. Он услышал, как взвыл двигатель тюремной машины на площади. Фургон, осветив огнями окна таверны, с ревом взмыл в воздух и полетел в другую деревню за новыми пленницами.
Сквозь распухшие веки Гурни посмотрел на своих земляков. Чужаки. Он кашлянул и выплюнул на пол сгусток крови, вытер рукавом губы. Обретя голос, он заговорил:
- Ублюдки, что вы сидите, как сукины дети? Вы не шевельнули даже пальцем, чтобы помочь мне! - Отряхиваясь, он продолжал сверлить взглядом этих трусов. - Как вы могли допустить, чтобы они сделали все это? Они же забрали мою сестру!
Но эти люди оказались пугливыми, как овцы. Да, собственно говоря, они всегда были ими. Но теперь Гурни понял, что от них и нельзя ждать ничего иного.
Он презрительно плюнул в сторону этих баранов слюной, смешанной с кровью, подошел к двери и вышел на улицу.

1 Следующая страница


Дом Харконненов 2

Глава 3

Тайны - очень важный аспект власти. Умелый правитель распространяет секреты для того, чтобы держать людей в повиновении.
Принц Рафаэль Коррино. «Рассуждение о власти в галактической империи», двенадцатое издание

Человек с лисьей мордочкой стоял на балконе второго уровня своей Резиденции в Арракисе, внимательно вглядываясь в обширное пространство атриума.
- Вы уверены, что они знают о нашем маленьком вечере, х-хм-ма?
Губы человека потрескались от сухого воздуха, потрескались давно, много лет назад.
- Все ли персональные приглашения разосланы? Извещено ли население?
Граф Хазимир Фенринг повернулся к высокому стройному начальнику своей гвардии Джеральдо Уиллоубруку - мужчине с безвольным подбородком. Офицер, затянутый в красный с золотым шитьем мундир, в ответ утвердительно кивнул, щурясь от яркого света, лившегося сквозь призматические стекла окон, прикрытых защитными полями.
- Это будет грандиозный праздник, посвященный годовщине вашего пребывания здесь, сэр. У ворот дворца уже собираются толпы нищих.
- Х-х-хм-ма, хорошо, очень хорошо. Моя жена будет довольна.
По нижнему этажу пробежал шеф-повар, кативший на кухню серебряный кофейный сервиз. В воздухе носились дразнящие ароматы экзотических супов и соусов, готовившихся для предстоящего празднества, на углях жарилось мясо животных, никогда не обитавших на Арракисе.
Фенринг крепко взялся за окантованные железом деревянные перила балюстрады. Сводчатый готический потолок, отделанный элаккским деревом, уходил вверх на два этажа, заканчиваясь гигантской крестовиной и крышей из прозрачного плаза. Сам Фенринг, хотя и был силен и мускулист, не отличался высоким ростом и чувствовал себя карликом в этом исполинском зале. Он сам спроектировал потолок в этом зале и в зале трапез. Новое, восточное крыло также строилось по его вкусу - с элегантными комнатами для гостей и роскошными частными бассейнами.
Все десять лет своего пребывания на посту имперского наблюдателя этой пустынной планеты Фенринг постоянно занимался строительством. После изгнания из Кайтэйна и отлучения от двора Шаддама граф хотел во что бы то ни стало оставить после себя значимый след.
Из строящейся ботанической оранжереи, примыкавшей к покоям, которые Фенринг делил с леди Марго, доносились шум работающих механизмов и голоса рабочих. Они врезали замки в фигурные двери, устанавливали в нишах сухие фонтаны, украшали стены замысловатой геометрической мозаикой. По какой-то странной случайности одна из петель украшенной прихотливой резьбой двери оказалась похожей на руку Фатимы, любимой дочери древнего пророка Старой Земли.
Фенринг хотел было отпустить Уиллоубрука, когда тяжкий грохот потряс пол второго этажа. Вдоль закругленных стен холла второго этажа, мимо книжных шкафов бежали два человека. Из боковых помещений и шахт лифтов показались встревоженные любопытные лица слуг.
Овальная дверь оранжереи открылась, представив взору хаос из искореженных металлоконструкций и осколков плаза. Стоял невообразимый крик, сквозь который доносились голоса рабочих, звавших врачей. В помещении рухнула перегруженная грузовая платформа - не выдержали подвески. Фенринг мысленно поклялся примерно наказать виновного, как только закончится расследование. Пусть только ему укажут подходящих козлов отпущения.
Протолкнувшись сквозь толпу, Фенринг заглянул в оранжерею. Сквозь открытое металлическое обрамление крыши было видно лимонно-желтое небо. В переплетения металлических рам были вставлены только несколько кусков плаза, другие беспорядочной кучей валялись на полу. Когда граф заговорил, в его тоне слышалось нескрываемое недовольство.
- Несчастный случай, х-хм-ма? А я хотел вечером показать оранжерею гостям.
- Да, граф Фенринг, это несчастный случай, сэр, произнес Уиллоубрук, глядя, как рабочие начинают разбирать завал металла и плаза.
Мимо пробежали врачи в униформе цвета хаки. Один занялся человеком с окровавленным лицом, которого только что извлекли из завала. Двое других помогали снять плиту плаза с других жертв. Главный исполнитель работ был раздавлен рухнувшей платформой насмерть. Идиот, подумал Фенринг. Но он легко отделался, его счастье; парень будто знал, что я бы с ним сделал, останься он в живых.
Фенринг взглянул на свои наручные часы. До прибытия гостей осталось два часа. Он повернулся к Уиллоубруку.
- Прекратите все работы и быстро все прикройте. Я не хочу, чтобы отсюда доносился шум во время вечера. Это произведет совершенно ненужное впечатление, не правда ли, хм-м-м? Мы с леди Марго разработали план празднеств до мельчайших деталей.
Уиллоубрук нахмурился, но счел за лучшее не возражать.
- Все будет сделано, сэр. Меньше чем за час. Фенринг кипел. На самом деле ему не было никакого дела до экзотических растений, и поначалу он согласился на дорогостоящую переделку помещений только в виде уступки требованиям своей жены - Сестры Бене Гессерит - леди Марго. Она, правда, просила лишь устроить ей маленькие покои с зелеными растениями, но амбициозный Фенринг решил сделать нечто более помпезное. В оранжерею должны были свезти флору со всей империи.
Если, конечно, удастся ее когда-нибудь достроить. Взяв себя в руки, Фенринг вышел в сводчатый вестибюль встретить Марго, которая только что вернулась из города после посещения рынка. Красивая женщина со светлыми, слегка вьющимися волосами, светло-серыми глазами, безупречной фигурой, она была на целую голову выше мужа. Марго была одета в черную абу, подчеркивавшую формы изумительного тела. На черной ткани накидки резко выделялись пятна уличной пыли.
- Ты купила эказскую репу, дорогая? - Граф алчно уставился на два тяжелых пакета, завернутых в толстую коричневую бумагу из волокон пряности, которые несла служанка. Услышав, что в космопорт прибыл галактический лайнер с купцами, Марго сразу поспешила на рынок, чтобы купить каких-нибудь экзотических фруктов. Фенринг попытался открыть один из пакетов, но Марго, игриво ударила его по руке.
- Здесь все готово, дорогой?
- М-м-м-м, все идет гладко, - ответил он. - Но сегодня мы не сможем показать гостям твою оранжерею. Там слишком большой беспорядок.

***

Ожидая гостей, которые должны были начать прибывать к заходу солнца, леди Марго Фенринг встала в атриуме, украшенном портретами падишахов-императоров, начиная с генерала Фэйкана Коррина, героя Джихада. Здесь были портреты просвещенного правителя кронпринца Рафаэля Коррино, Фондиля III Охотника и его сына императора Эльруда IX.
В центре атриума высилась золотая статуя царствующего императора Шаддама IV в форме сардаукара при всех регалиях с поднятым ритуальным мечом. Этот дорогой подарок император делал своим подданным по случаю десятилетия своего восшествия на престол. Вокруг Резиденции находились и другие статуи, которые император подарил супругу Марго, своему бывшему другу детства. Хотя во время восшествия Шаддама на престол два друга поссорились, однако по прошествии времени они снова сблизились.
Сквозь двойную дверь с защитным экраном от пыли начали входить гости - дамы в изысканных нарядах и мужчины в черных костюмах, сшитых по последжихадной моде, или в военных мундирах разных цветов. Сама Марго была одета в длинное платье из шелковой тафты с корсажем, украшенным изумрудными блестками.
Ливрейный лакей выкрикивал имена гостей, после чего их приветствовала Марго. После приветствия гости направлялись в Большой Зал, откуда уже доносились взрывы смеха, оживленные разговоры и звон бокалов. Артисты из Дома Жонглеров показывали фокусы и пели остроумные песенки в честь десятилетия пребывания Фенринга на Арракисе.
Супруг Марго сошел вниз по лестнице со второго этажа. Граф Фенринг был одет в темный старомодный костюм с алой королевской лентой через плечо. Наряд был сшит на Бифкаре специально по случаю празднества. Марго наклонилась, чтобы муж мог поцеловать ее в губы.
- Теперь иди в зал и развлекай гостей, пока барон не успел вмешаться во все разговоры.
Легким пружинистым шагом Фенринг направился в зал, избегнув взгляда небрежно одетой герцогини с одной из подчиненных Коррино планет; герцогиня незаметно провела над бокалом индикатором ядов, потом спрятала приспособление в карман бального платья и пригубила вино.
Марго видела, как ее муж подошел к камину и вступил в разговор с бароном Владимиром Харконненом, держателем сиридарского фьефа - Арракиса с его богатой монополией на пряность. Свет пылающего огня, усиленный специальными призмами, окрашивал в красноватый цвет одутловатое лицо барона, придавая ему зловещий вид. Выглядел барон неважно.
За те годы, что провели здесь Марго и ее муж, Владимир Харконнен не раз приглашал их в свое Убежище или на гладиаторские представления рабов, вывезенных с Гьеди Первой. Он был опасным человеком, этот барон, и слишком много мнил о себе. Сейчас барон опирался на золоченую трость, набалдашник которой был выполнен в виде пасти гигантского песчаного червя Арракиса.
Марго видела, что здоровье Владимира Харконнена сильно ухудшилось за прошедшие десять лет; барон страдал таинственным нервно-мышечным заболеванием, которое к тому же вызывало сильную прибавку в весе. От Сестер Бене Гессерит она знала, отчего возник этот физический недуг и каким образом он был причинен барону после того, как он изнасиловал Преподобную Мать Гайус Элен Мохиам. Сам барон, впрочем, даже не догадывался о происхождении своей болезни.
Но вот в поле зрения Марго попала и эта дорогая гостья - сама Мохиам. Седовласая Преподобная Мать была одета в черную абу с украшенным бриллиантами воротом. Увидев Марго, она улыбнулась в знак приветствия, не разжимая плотно сжатых тонких губ. Едва заметными движениями пальцев она передала Марго сообщение и задала вопрос: «Какие новости для Верховной Матери Харишки? Сообщи подробности. Мне надо отправить ей доклад».
Марго ответила на том же тайном языке: «Наметился прогресс в деле Защитной Миссии, хотя это только ничем не подтвержденные слухи. Пропавшие Сестры до сих пор не найдены. Возможно, все они мертвы».
Мохиам не выразила удовольствия по этому поводу. Она и сама когда-то работала в Защитной Миссии, этом бесценном подразделении Ордена Бене Гессерит, занимаясь насаждением суеверий на отдаленных планетах. В молодые годы Мохиам провела здесь несколько десятилетий, притворяясь местной городской жительницей, распространяя нужную информацию и укрепляя суеверия, полезные для Бене Гессерит. Самой Мохиам так и не удалось проникнуть в закрытое фрименское сообщество, но в течение нескольких столетий многие другие Сестры уходили в отдаленные районы пустыни, смешиваясь там с фрименами. Все они исчезли.
Хотя Марго жила на Арракисе в качестве супруги графа, ее попросили поддержать тайную деятельность Защитной Миссии. Пользуясь этим положением, она слышала неподтвержденные сообщения Преподобных Матерей. Доходили до нее и слухи о религиозных ритуалах, отправляемых по обычаям Бене Гессерит среди местных племен. В одном сиетче была священная женщина; в городской кофейне удалось подслушать рассказ запыленного путника о мессианской легенде, явно внушенной «Доспехами пророка». Но вся эта информация не исходила непосредственно от фрименов. Народ пустыни, как и вся его планета, казался совершенно непроницаемым.
Может быть, фримены убили женщин Бене Гессерит и забрали их воду.
«Эти другие были скорее всего поглощены песками», - продолжала свой рассказ Марго, пользуясь языком пальцев.
«Тем не менее постарайся их найти».
Дав понять едва заметным кивком, что разговор окончен, Мохиам направилась к боковой двери.
- Рондо Туэк, - крикнул лакей, - торговец водой. Обернувшись, Марго увидела широколицего, но худощавого и жилистого человека, который пересекал фойе странной катящейся походкой. По бокам его головы виднелись клочки ржаво-рыжих волос, на темени они были очень редкими; широко посаженные серые глаза. Марго шагнула вперед, чтобы поздороваться с этим гостем.
- Ах вы, контрабандист!
Впалые щеки Туэка потемнели, он погрозил Марго пальцем, как грозит учитель расшалившемуся ученику, его широкоскулое лицо расплылось в улыбке.
- Я поставщик воды, которую добываю из льда полярных шапок.
- Не будь ваша семья такой трудолюбивой, империя давно бы развалилась.
- Миледи, вы слишком добры ко мне. - С этими словами Туэк поклонился и прошел в Большой Зал.
У ворот Резиденции собралась толпа бедняков и нищих в ожидании редких милостей со стороны графа. Пришли и просто зеваки поглазеть на нищих и на роскошный фасад каменного дворца. Продавцы воды в традиционных пестрых одеждах звонили в свои колокольчики и выкрикивали загадочные слова: «Су-су-сук!» Охрана - переодетые по такому случаю в имперскую форму солдаты Харконненов - стояла у входа, отгоняя назойливых зевак и очищая дорогу приглашенным. Словом, на площади перед Резиденцией происходило настоящее представление.
Когда прибыли последние из приглашенных гостей, Марго бросила взгляд на хронометр, вделанный в стену над входом, часы были украшены механическими фигурками и филигранными колокольчиками. Гости опоздали почти на полчаса. Марго поспешила к мужу и что-то прошептала ему на ухо. Он послал слугу к Жонглерам, и те смолкли - это был сигнал, которого ждали все гости.
- Позвольте мне привлечь ваше внимание, хм-м-м? - провозгласил Фенринг. - Мы приглашаем всех в Обеденный Зал.
По традиции шествие замыкали идущие рука об руку граф и графиня.
По обе стороны от входа в Обеденный Зал стояли бассейны для умывания, украшенные мозаичными изображениями гербов Коррино и Харконненов в соответствии с их политической значимостью. Гербы Дома Ришезов, бывших властителей Арракиса, были тщательно вырезаны, а на их месте теперь красовались грифоны баронского Дома Харконненов. Гости останавливались у бассейнов, погружали руки в воду, брызгали на пол, вытирали руки и бросали полотенца в общую растущую кучу.
Этот обычай предложил барон Владимир Харконнен, чтобы показать, что правитель не заботится о количестве воды и не бережет ее. Это был оптимистичный намек на богатство. Фенрингу понравилась идея, и обычай был установлен - однако не без благодушного жеста: леди Марго увидела в этом способ помочь нищим, причем совершенно символическим путем. С согласия мужа всем было объявлено, что по окончании любого банкета все нищие могут собраться у ворот и, получив полотенца, унести с собой столько воды, сколько они смогут из них выжать. +
Чувствуя, как по вымытым холодной водой рукам бегут мурашки, леди Марго вместе с мужем вошла в Обеденный Зал. На стенах висели древние ковры. Под потолком на одинаковой высоте плавали светильники, настроенные на одну и ту же желтую частоту спектра. Прямо над столом нависала люстра из сине-зеленого хагальского кварца, в цепь был вмонтирован мощный индикатор ядов.
Армия лакеев отодвигала стулья, помогая гостям рассаживаться по местам, после чего те же лакеи накрывали салфетками колени гостей. Кто-то споткнулся и уронил на пол хрустальное блюдо со стола, которое разлетелось на тысячу сверкающих осколков. Слуги торопливо убрали осколки и заменили блюдо. Присутствующие сделали вид, что ничего не заметили.
Марго, сидя у подножия стола, благосклонно смотрела на планетолога Пардота Кинеса и его двенадцатилетнего сына, которые заняли предписанные места по обе стороны от хозяйки. Марго была немало удивлена тем, что этот человек пустыни принял ее приглашение. Она надеялась понять, правду ли говорят о нем многочисленные слухи. По опыту она знала, что такие вечера славятся сплетнями и полным отсутствием искренности, хотя некоторые вещи не могли ускользнуть от тренированного внимания наблюдателя, прошедшего Школу Бене Гессерит. Марго внимательно вгляделась в поджарого мужчину, обратила внимание на заплатку на воротнике его серой рубашки и на сильную линию челюсти, прикрытой песочного цвета бородой.
На два места дальше сидела Преподобная Мать Мохиам. Хазимир Фенринг занял место во главе стола, усадив по правую руку барона Харконнена. Зная, насколько ненавидят друг друга барон и Мохиам, Марго посадила их как можно дальше друг от друга.
Фенринг щелкнул пальцами, и слуги внесли в зал подносы с кусками экзотических блюд. Обходя столы, они смотрели на карточки и накладывали еду в тарелки.
- Спасибо вам за то, что вы пригласили нас, леди Фенринг, - сказал сын Кинеса, глядя в глаза Марго. Планетолог представил сына как Вейчиха, что означает «любимый». Марго видела сходство, хотя в глазах Кинеса-старшего застыло мечтательное выражение, а взгляд сына, воспитанного в традициях народа пустыни, отличался большей жесткостью.
Она улыбнулась мальчику.
- Один из наших поваров - городской фримен. Он приготовил для гостей особое блюдо сиетчей - пироги с пряностью, медом и кунжутом.
- Фрименская кухня выходит на имперский уровень? - с кривой усмешкой поинтересовался Пардот Кинес. Было похоже, что этот человек считает еду лишь средством поддержания жизни и рассматривает формальные обеды как досадное отвлечение от других, более важных дел.
- Кухня - это дело.., вкуса. - Марго тщательно и дипломатично подбирала слова. Она отвела глаза.
- Я воспринимаю это как «нет», - сказал Кинес. Высокая наемная официантка, неся бутыль с узким горлышком, переходила от гостя к гостю, разливая по бокалам голубоватое вино с пряностью. К всеобщему удивлению слуги внесли в зал и поставили на стол блюдо с целой рыбой, украшенной баззелскими устрицами. Даже богатейшие жители Арракина не могли позволить себе часто есть дары морей.
- Ax! - восторженно воскликнул Фенринг на другом конце стола, когда слуга поднял крышку блюда. - Как я наслажусь этой эказской репой! Спасибо, моя дорогая.
Слуга полил овощи ароматным темным соусом.
- Никакие издержки не кажутся чрезмерными ради таких дорогих гостей, - произнесла Марго.
- Позвольте мне сказать вам, почему эти овощи так дороги, - заговорил со своего места дипломат с Эказа, чем привлек всеобщее внимание. Биндикк Нарви был маленьким человечком с низким громоподобным голосом. - Порча посевов уменьшила наши поставки на планеты империи, причем уменьшила просто катастрофически. Мы называем эту напасть «грумманской болезнью».
Дипломат тяжелым взглядом посмотрел на посла Груммана, огромного, много пьющего мужчину с морщинистым смуглым лицом.
- Мы обнаружили также признаки биологической диверсии в лесах туманных деревьев на континенте Элакка.
Туманные деревья славились тем, что направление их роста можно было контролировать силой мысли; из этих деревьев создавали самые прославленные в империи деревянные скульптуры.
Несмотря на свой исполинский рост, посол Дома Моритани, Лупино Орд, оказался обладателем писклявого голоска.
- Эти эказцы снова симулируют неурожай, чтобы спровоцировать рост цен. Это же древний трюк, который вы применяли еще до того, как ваши вороватые предки были за свои хорошие дела изгнаны со Старой Земли.
- Этого вообще никогда не было…
- Джентльмены, прошу вас, - попытался остановить перепалку Фенринг. Грумманцы славились своей вспыльчивостью. Они были готовы вступить в драку по самому ничтожному поводу. Фенринг находил все это глупым и скучным. - Не сделали мы ошибку, рассаживая гостей, дорогая?
- Может быть, мы ошиблись, составляя список гостей? - отпарировала Марго.
Гости вежливо, испытывая неловкость, рассмеялись. Спорщики умолкли, продолжая, однако, сверлить друг друга злыми взглядами.
- Так приятно видеть здесь нашего выдающегося планетолога и его юного сына, - елейным тоном заговорил барон Владимир Харконнен. - Какой красивый парень. Кажется, вы самый молодой из всех гостей.
- Для меня большая честь находиться в столь блестящем обществе, - ответил мальчик.
- Я слышал, что вас воспитывают как последователя вашего отца, - продолжал барон, но Марго уловила сарказм под елеем. - Не знаю, что бы мы стали делать без планетолога.
На самом деле Кинеса очень редко видели в Арракине и не требовали обязательных донесений для императора. Собственно говоря, Шаддам и сам не очень интересовался изысканиями своего планетолога. Марго слышала от мужа, что император занят сейчас совсем другими делами, правда, никто не мог сказать, какими именно.
Глаза молодого человека вспыхнули. Он поднял бокал с водой.
- Могу ли я предложить тост за наших хозяина и хозяйку? Пардот Кинес удивленно взглянул на сына, словно только сейчас поняв, что следовало соблюсти светские приличия.
- Прекрасная мысль, - поддержал мальчика барон Владимир Харконнен. Речь его была несколько смазанной, что Марго приписала слишком усиленному потреблению вина с пряностью.
Прежде чем отхлебнуть воды из бокала, мальчик твердым голосом провозгласил тост:
- Пусть богатство, которое вы демонстрируете нам едой и обилием воды, будет лишь бледным отражением богатства ваших душ.
Гости шумно одобрили тост, хотя Марго заметила в глазах многих из них алчный блеск. Планетолог, поколебавшись, все же решил высказать то, что было у него на уме, и заговорил, когда стих звон бокалов:
- Граф Фенринг, мне известно, что у вас в Резиденции строится поливная оранжерея. Мне было бы очень интересно на нее взглянуть.
Марго внезапно поняла, почему Кинес принял приглашение, ту причину, которая привела его в Арракин из пустыни. Одетый в простую рубашку и поношенные бриджи, в наброшенной на плечи песчаного цвета накидке, он был больше похож на грязного фримена, чем на имперского служащего.
- Вы выведали этот маленький секрет, хм-ма? - Фенринг с явным неудовольствием поджал губы. - Я хотел сегодня показать гостям эту оранжерею, но ввиду некоторых обстоятельств этот показ стал невозможен. Вероятно, я сделаю это в другой раз.
- Содержа частную оранжерею, не станете ли вы выращивать растения, недоступные народу Арракиса? - спросил юный Вейчих.
- Пока, - тихо буркнул Пардот Кинес.
Марго, однако, расслышала это слово. Стало ясно, что было бы ошибкой недооценивать этого невзрачно одетого человека и даже его сына.
- Несомненно, это восхитительная цель - собрать растения со всей империи, - терпеливо ответила Марго. - Я рассматриваю это как показ того, что может предложить вселенная, а не того, в чем нуждаются люди и чего они лишены.
Пардот обратился к сыну тихим, но твердым голосом:
- Мы пришли сюда не для того, чтобы навязывать другим свои взгляды.
- О, напротив, прошу вас, изложите нам свои взгляды, - запротестовала Марго, стараясь не замечать оскорбительных выпадов, которыми продолжали обмениваться послы Эказа и Груммана. - Мы не обидимся, уверяю вас.
- Да, - подал голос импортер оружия из Карфага, сидевший у середины стола. Его пальцы были унизаны таким количеством перстней, что он с трудом шевелил руками. - Расскажите нам об образе мыслей фрименов. Мы все хотим это знать.
Кинес неторопливо кивнул.
- Я прожил с ними бок о бок много лет. Для того чтобы понять их, вам для начала придется осознать, что все их мышление основано на идее выживания. Они ничего не выбрасывают. Все сохраняется и используется повторно.
- Вплоть до последней капли воды, - заговорил Фенринг. - Они добывают воду даже из умерших, хм-м-м. Кинес посмотрел на сына, потом перевел взгляд на Марго:
- Кстати, ваша оранжерея потребует огромного количества столь драгоценной влаги.
- Это правда, но как имперский наблюдатель я волен поступать со здешними природными ресурсами по своему усмотрению, - со значением сказал Фенринг. - Я готов потратить на оранжерею моей супруги любые деньги.
- Никто не собирается оспаривать ваши права. - Голос Кинеса не дрогнул, оставшись таким же твердым, как Защитный Вал. - И я, между прочим, планетолог императора Шаддама, как был планетологом императора Эльруда Девятого. Мы все исполняем здесь свой долг, граф Фенринг. Вы не услышите здесь из моих уст речей на экологические темы, я просто ответил на вопрос вашей супруги.
- Хорошо, планетолог, тогда расскажите нам то, чего мы не знаем об Арракисе, - сказал барон, глядя в стол. - Вы провели на этой планете достаточно долгое время. Здесь погибло гораздо больше моих людей, чем во всех остальных владениях Харконненов вместе взятых. Гильдия даже не может снабдить меня необходимым количеством метеорологических спутников, чтобы осуществлять наблюдения за погодой и давать достоверные прогнозы. Это, пожалуй, самое страшное.
- Да, а если вспомнить о пряности, то Арракис - самая выгодная планета, - добавила Марго, - особенно для вас, дорогой барон.
- Эта планета сопротивляется тем, кто хочет ее понять, - сказал Кинес. - И мне не хватит моей короткой жизни, чтобы до конца понять, что на ней происходит. Но одно я могу сказать твердо: мы должны научиться жить с пустыней, а не воевать с ней.
- Фримены ненавидят нас? - спросила герцогиня Каула, кузина императора. В ожидании ответа она застыла, не донеся до рта вилку со сладким хлебцем, приправленным бренди.
- Они живут очень замкнуто и не доверяют чужакам не фрименам. Но при всем том, это правдивый, прямодушный народ со своим кодексом чести, который не в состоянии до конца понять ни один человек, сидящий за этим столом, включая и меня самого.
Вскинув брови, Марго задала следующий вопрос, приготовившись наблюдать за реакцией Кинеса:
- Верно ли то, что, как мы слышали, вы тоже стали одним из фрименов, планетолог?
- Я остаюсь верным слугой императора, миледи, хотя нам всем есть чему поучиться у фрименов.
За столом поднялся шум. В разных местах вспыхивали громкие споры. Слуги начали разносить десерт.
- У нашего императора до сих пор нет наследника-мужчины, - заговорил вдруг Лупино Орд, посол Груммана. Низкий голос тщедушного человечка приобрел визгливые нотки. Посол был уже основательно пьян. - У него только две дочери - Ирулан и Шалис. Не очень-то много стоят эти женщины…
Он обвел присутствующих злобным взглядом своих угольно-черных глазок, встретив неодобрение присутствующих дам, но не смог остановиться:
- Но если у Дома Коррино не будет наследников, то он может уйти с дороги, уступив место другому Великому Дому.
- Если он проживет столько же, сколько Эльруд, то у Шаддама в запасе еще добрая сотня лет, - парировала Марго. - Может быть, вы не слышали об этом, но леди Анирул снова ждет ребенка.
- Мои обязанности иногда отвлекают меня от потока придворных новостей, - признал Орд и поднял бокал. - Будем надеяться, что следующий отпрыск императора окажется мальчиком.
- Послушайте, что он говорит, - раздалось сразу несколько голосов с разных концов стола.
Однако эказский дипломат Биндикк Нарви отреагировал на тираду Орда непристойным жестом. Марго слышала о вражде между эрцгерцогом Армандом Эказом и виконтом Моритани Грумманским, но не могла представить себе, что она так далеко зашла. Да, напрасно она посадила двух врагов на таком опасно близком расстоянии.
Орд схватил бутылку с голубым вином и налил себе полный бокал, прежде чем это успел сделать слуга.
- Граф Фенринг, у вас в доме я вижу множество картин, статуй и бюстов, изображающих особу нашего императора. Действительно ли сам император Шаддам тратит столь огромные суммы для такого самовосхваления? Это расточительство проникло во все уголки империи.
- И находятся люди, которые пачкают его изображения или разбивают статуи, - фыркнув, сказал карфагский импортер оружия.
Думая о планетологе и его сыне, Марго выбрала с подноса сладкое меланжевое печенье. Вероятно, гости не знают других слухов о том, что во все эти великодушные дары императора вмонтированы камеры для подслушивания и видеозаписи - владыка желал знать, что происходит в пределах его империи, какими мыслями заняты умы подданных. Вот, например, декоративная тарелка, висящая на стене за спиной Лупино Орда.
- Шаддам желает утвердиться в наших глазах как правитель, - пустился в объяснения Фенринг. - Я знал его много лет. Он хочет отмежеваться от политики, которую проводил его отец, правивший нескончаемо долгий срок.
- Возможно, но он пренебрегает боевой подготовкой сардаукаров, в то время как его генералы… Кстати, как они называются?
- Бурсеги, - подсказал кто-то.
- Да, его бурсеги получают чины, деньги и пожалования. Дух сардаукаров вследствие этого падает, так как им приходится выполнять все более сложные задачи при уменьшающихся ресурсах.
Марго заметила, что ее муж стал угрожающе спокойным. Сузив свои огромные глаза, Фенринг презрительно смотрел на глупого пьяницу.
Какая-то женщина наклонилась к уху посла Груммана и что-то шепнула. Посол провел пальцем по краю бокала и сказал:
- Да, да, я прошу прощения, что говорю вещи, очевидные для большинства присутствующих, которые так хорошо знают императора.
- Ты полный идиот, Орд, - крикнул Нарви, давно дожидавшийся случая оскорбить врага.
- А ты - дурак и мертвец.
Посол Груммана вскочил на ноги, отшвырнув стул, на котором сидел. Двигался Орд легко и ловко, опьянение было притворным, призванным спровоцировать посла Экази.
Лупино Орд выхватил пистолет, стрелявший режущими дисками, и, разразившись визгливыми ругательствами, несколько раз разрядил его в Нарви. Не было ли это заранее спланированным убийством? Диски разрезали на части тело Нарви, практически отделив голову от туловища, причинив смерть раньше, чем подействовал яд, которым были смазаны режущие диски.
Гости с криками разбежались в разные стороны, попрятавшись по углам. Слуги скрутили посла Груммана, отняв у него смертоносное оружие. Марго застыла на месте, прикованная к креслу больше изумлением, нежели испугом. Что я упустила? Как далеко зашла вражда между Эказом и Домом Моритани ?
- Заприте его в подземном туннеле, - приказал Фен-ринг. - Охране не спускать с него глаз.
- Но у меня дипломатический иммунитет, - визгливо запротестовал посол. - Вы не смеете меня задерживать.
- Никогда не думай о том, что я смею. - Граф бесстрастно оглядел лица потрясенных гостей. - Я мог бы позволить любому из присутствующих наказать тебя, воспользовавшись его иммунитетом, не правда ли, хм-м?
Фенринг махнул рукой, и стража потащила упиравшегося посла в подвал дожидаться охраняемого транспорта на Грумман.
Мимо пробежали те же медики, которых Фенринг видел сегодня утром во время аварии в оранжерее. Ясно, что они ничем не смогли помочь убитому на месте послу Эказа.
Сколько трупов, удивленно подумал Фенринг. Самое странное, что я не причастен ни к одной из этих смертей.
- Хм-м-ма, - обратился он к стоявшей рядом жене, - боюсь, что это станет причиной международного скандала. Эрцгерцог Эказа просто обязан подать жалобу, и неизвестно, как отреагирует на это виконт Моритани.
Потом Фенринг приказал слугам убрать из зала тело Нарви. Многие гости тем временем сбежали в соседние помещения.
- Надо ли позвать гостей назад? - Фенринг сжал запястье жены. - Мне не нравится, что вечер кончается таким прискорбным образом. Может быть, вызвать Жонглеров, пусть повеселят публику своими забавными историями.
К супружеской чете подошел барон Харконнен, опиравшийся на трость, украшенную головой червя.
- Этот инцидент в вашей юрисдикции, граф Фенринг, а не в моей, так что вам самому придется послать донесение императору.
- Я позабочусь об этом, - с вызовом ответил граф. - Я как раз по другому поводу собираюсь на Кайтэйн и заодно сообщу императору все необходимые в таких случаях подробности. И нужные оправдания.

Глава 4

Во дни Старой Земли жили специалисты по ядам, дьявольски умные люди, занимавшиеся приготовлением «порошков наследства».
Выдержка из фильмотеки императорского хранилища в Кайтэйне

Излучая гордость, придворный канцлер Беели Ридондо вошел в императорские покои.
- Ваше императорское величество, у вас дочь. Ваша супруга только что разрешилась от бремени красивой здоровой девочкой.
Не выказав никакой радости, император Шаддам IV выругался сквозь зубы и отослал канцлера прочь. Так, их уже три! Что мне пользы от этой новой дочери ?
Настроение было поганым, хуже, чем тогда, когда он убирал с Трона Золотого Льва своего дряхлого отца. Быстрым шагом Шаддам прошел в свой личный кабинет, пройдя под древним щитом с надписью: «Закон - конечное воплощение знания», одной из бессмыслиц кронпринца Рафаэля Коррино, человека, который ни разу в жизни не удосужился хотя бы примерить императорскую корону. Закрыв и заперев за собой дверь, Шаддам бросил свое угловатое тело на обтянутое набивной тканью подвесное кресло с высокой спинкой.
Будучи человеком среднего роста, Шаддам обладал ловким мускулистым телом и орлиным носом. Длинные ногти были тщательно ухожены, а напомаженные рыжие волосы аккуратно зачесаны назад. На императоре был надет мундир сардаукара с эполетами и серебристо-золотыми галунами, однако военная форма не приносила, как когда-то, успокоения и чувства комфорта.
Шаддама многое беспокоило и помимо рождения не нужной ему дочери. Недавно, на гала-концерте, устроенном на похожем на перевернутую пирамиду стадионе в Хармонтепе, кто-то из зрителей выпустил в воздух надутое изображение Шаддама IV. Непристойно оскорбительная карикатура делала императора похожим на фигляра. Грубо размалеванный воздушный шар плыл над хохочущей толпой до тех пор, пока драгуны не расстреляли его и он не упал на землю пылающими пестрыми кусками, и каждый дурак мог увидеть в этом акте расстрела зловещий символ! Несмотря на самое тщательное расследование и аресты, никто, даже самые изощренные военные следователи, не смог докопаться до того, кто изготовил и выпустил карикатурный воздушный шар.
Был еще один случай, когда на гранитной стене Памятного Каньона в честь Канидара II появилась надпись из стометровых букв: «Шаддам, хорошо ли держится корона на твоей маленькой головке?» На многих планетах, рассеянных по империи, неизвестные стирали лица с памятников. Никто так и не нашел злоумышленников.
Кто-то ненавидел его достаточно сильно, чтобы делать это. Кто-то. Этот проклятый вопрос грыз его императорское сердце вместе с другими неприятностями.., включая нежданный угрожающий визит Хазимира Фенринга, который сообщил о продвижении работ по созданию тлейлаксами синтетической пряности.
Проект «Амаль».
Начатый еще в правление отца, этот проект был настолько секретным, что о нем знали всего несколько человек. Этот самый охраняемый от посторонних глаз и ушей секрет был, пожалуй, самым главным в империи. Если он осуществится, то Дом Коррино получит в свое распоряжение неиссякаемый источник синтетической пряности - самого дорогостоящего вещества во всей вселенной. Но эти проклятые экспериментаторы все никак не могли добиться окончательного результата, годы шли, а пряности не было. С каждым месяцем ситуация казалась императору все более и более безнадежной.
А теперь еще третья дочь, будь она проклята! Он даже не знал, когда даст себе труд, если вообще даст, взглянуть на этого злополучного ребенка.
Шаддам скользнул взглядом по обитой панелями стене, задержался на стенном шкафу, в котором рядом с толстым фолиантом описаний мировых катастроф стоял голографический портрет Анирул в свадебном платье. У нее были большие, как у газели, глаза, при ярком свете они казались светло-карими, когда становилось темнее, глаза меняли цвет. Этот взор что-то скрывал. Надо было раньше обратить на это внимание.
Эта Сестра Бене Гессерит вскрытого ранга" в третий раз не смогла произвести на свет мальчика, наследника престола, а у Шаддама не было никакого плана на случай такого развития событий. Кровь бросилась ему в лицо. Он в любой момент мог оплодотворить любую из своих наложниц в надежде, что хотя бы одна из них родит сына, но поскольку он был связан с Анирул законным браком, могли возникнуть осложнения с возведением бастарда в ранг наследника императорского трона.
Можно было бы убить Анирул и взять другую жену - отец проделывал этот трюк множество раз, но Шаддам боялся навлечь на себя гнев Общины Сестер Бене Гессерит. Все бы разрешилось, если бы Анирул наконец подарила ему сына, которого он смог бы объявить наследником престола.
Столько месяцев напряженного ожидания, и вот…
Он слышал, что ведьмы могут произвольно выбирать пол будущего ребенка, каким-то образом воздействуя на обмен веществ; рождение еще одной дочери могло быть не случайным. Орден Бене Гессерит обманул его, подсунув ему Анирул. Как они осмелились сделать такое императору миллиона миров? Какие истинные цели преследует Анирул при его дворе? Не собирает ли она компрометирующий его материал, чтобы потом заняться банальным шантажом? Надо ли отослать ее?
Постучав ручкой о полированную столешницу, выполненную из элаккского дерева с кроваво-красными вкраплениями, Шаддам воззрился на топографическое изображение своего деда, Фондиля III, по прозвищу «Охотник», присвоенному ему за невероятную способность подавлять в зародыше любой бунт. Боялись Фондиля и его собственные домочадцы. Хотя старик умер задолго до рождения Шаддама, внук был хорошо осведомлен о нраве и методах деда. Если бы Фондиль столкнулся с таким вызывающим поведением жены, то нашел бы способ избавиться от нее…
Шаддам нажал кнопку, вмонтированную в стол, и в кабинет вошел личный канцлер. Ридондо поклонился, показав повелителю блестящее лысиной темя.
- Сир?
- Я хочу видеть Анирул сейчас. Здесь.
- Леди пребывает в постели, сир.
- Не заставляй меня повторять приказы дважды. Не говоря больше ни слова, Ридондо медленным паукообразным движением исчез за деревянной боковой дверью.
Несколько мгновений спустя в кабинете появилась бледная, надушенная сверх всякой меры фрейлина. Она заговорила дрожащим от страха голосом.
- Мой император, леди Анирул желает, чтобы я засвидетельствовала, что она лежит в постели, ослабев от рождения вашего ребенка. Она нижайше просит вашего разрешения остаться лежать. Не соблаговолите ли вы сами навестить свою жену в ее спальне?
- Ясно. Она нижайше просит? Мне совершенно неинтересно видеть еще одну совершенно бесполезную дочь или выслушивать ненужные извинения. Это приказ императора:
Анирул должна немедленно явиться сюда. Она должна сделать это сама без помощи фрейлин и служанок или какого-либо механического устройства. Это вам понятно? Если повезет, то она умрет по дороге. Охваченная ужасом фрейлина низко поклонилась.
- Как прикажете, сир.
И вот серовато-бледная Анирул стоит в дверях кабинета, обхватив руками пузатую колонну. На леди надета измятая накидка, из-под которой виднеется нижнее белье. Хотя Анирул пошатывается от слабости, императрица высоко держит голову.
- Что ты можешь мне сказать? - без околичностей приступил к допросу Шаддам.
- У меня только что были трудные роды, и я очень слаба.
- Прости, прости. Но ты достаточно умна, чтобы понять, о чем я спрашиваю. Во всяком случае, у тебя хватало ума морочить мне голову на протяжении всех прошедших лет.
- Морочить тебе голову? - Она несколько раз моргнула своими антилопьими глазами, глядя на мужа, как на сумасшедшего. - Простите меня, ваше величество, но я очень устала. Почему вы так жестоки, что вызываете меня сюда и не хотите при этом даже взглянуть на нашу дочь?
Губы Шаддама побелели, словно от них отхлынула вся кровь. Глаза его потеряли всякое выражение.
- Потому что ты могла подарить мне сына, но не захотела.
- Это не правда, ваше величество. Вы верите пустым слухам. Анирул потребовалась вся выучка Ордена Бене Гессерит, чтобы устоять на ногах.
- Я верю не слухам, а донесениям разведки. - Император так широко раскрыл глаза, разглядывая супругу, словно хотел рассмотреть ее в мельчайших подробностях. - Ты хочешь умереть, Анирул?
До императрицы дошло, что он действительно может ее убить. Конечно, между нами нет любви, но рискнет ли он навлечь на себя гнев Бене Гессерит, избавившись от меня таким способом? Во время своего восшествия на престол Шаддам дал согласие на брак с Сестрой Бене Гессерит, чтобы укрепить свое положение в нестабильном политическом мире, усилив себя союзом с Орденом. Теперь, двенадцать лет спустя, Шаддам почувствовал, что его позиции сильны и без этого союза.
- Каждый человек когда-нибудь умирает, - ответила она.
- Но не таким образом, каким ты умрешь от моей руки. Анирул постаралась не выказать эмоций, напомнив себе, что она не одинока, что в ее душе присутствует коллективная память множества Сестер Бене Гессерит, которые были до нее и остались в Другой Памяти. Голос ее продолжал оставаться удивительно спокойным.
- Мы не сложные, злокозненные ведьмы, какими нас многие представляют.
Это не было правдой, но Шаддам мог возразить ей только на основе своих подозрений, точных знаний у него не было и не могло быть.
Однако гнев Шаддама не остыл.
- Что для тебя важнее - твои Сестры или я? Она недовольно покачала головой.
- Вы не имеете права спрашивать меня о таких вещах. Я никогда не давала вам повода сомневаться в моей верности короне.
Гордо вскинув голову, Анирул напомнила себе о своем выдающемся положении в длинной истории Ордена. Она никогда не признается супругу, что получила от Общины Сестер тайный приказ ни в коем случае не рожать сына для Дома Коррино. Мудрость Сестер зазвучала в ее сознании. Любовь ослабляет. Она опасна, поскольку затмевает разум и отвращает нас от нашего долга. Любовь - это аберрация, немилость, непростительное заблуждение. Мы не можем и не должны любить.
Анирул постаралась направить гнев Шаддама в другое русло.
- Примите свою дочь, сир, ибо она поможет вам сцементировать необходимые политические союзы. Мы должны подумать о ее имени. Как вам нравится Венсиция?
С внезапной тревогой она вдруг ощутила влагу между ног. Кровь? Разошлись швы? На ковер упало несколько алых капель.
Анирул заметила, как он бешеным взглядом уставился на ее ноги. Ярость снова исказила черты лица императора.
- Этот ковер служил нашей семье столетиями! Не показывай ему слабость. Он - животное, и нападет, как только ее почувствует. Он спасует только перед силой. Она медленно повернулась, дав еще нескольким каплям упасть на ковер, потом, шатаясь, пошла к выходу.
- Зная историю Дома Коррино, думаю, что на этот ковер кровь проливали и раньше.

Предыдущая страница 2 Следующая страница


3 Кевин Джеймс Андерсон, Брайан Герберт

Глава 5

Говорят, что нет ничего прочного, уравновешенного, ничего продолжительного во всей вселенной - что ничто не остается в своем исходном состоянии, что каждый день, каждый час, каждый момент происходят изменения.
«Доспехи пророка» Бене Гессерит

На краю длинного дока, выступающего далеко в море от изрезанного берега, над которым возвышался замок Каладан, четко вырисовываясь на фоне воды, стоял высокий человек. У него было удлиненное оливково-смуглое лицо и нос с высокой горбинкой, делавший своего владельца похожим на ястреба.
В море виднелась флотилия рыбацких лодок, только что отплывших от берега кильватерной колонной. Рыбаки в теплых толстых свитерах, куртках и вязаных шапочках суетились на палубах, готовя снасти. Из труб домов прибрежной деревни поднимались столбы дыма. Местные жители называли деревню «старым городом», это было место старого поселения, возникшего здесь за много столетий до того, как на равнине позади Замка были построены красивая столица и космопорт.
Герцог Лето Атрейдес, одетый в линялые синие брюки и белую рубашку, украшенную красным ястребом герцогского герба, глубоко вдохнул бодрящий соленый морской воздух. Хотя он был главой Дома Атрейдесов, представлял Каладан в Ландсрааде и в императорском совете, Лето любил подниматься рано вместе с рыбаками, со многими из которых был коротко и близко знаком. Иногда они приглашали его в свои дома, и, несмотря на возражения начальника охраны, Туфира Гавата, который не доверял никому, герцог принимал эти приглашения и с удовольствием делил с рыбаками трапезу, съедая вкусные чоппино.
Соленый ветер усилился, покрыв поверхность моря белыми пенными барашками. Лето с радостью присоединился бы к рыбакам, но его ждали более неотложные и ответственные дела. Были дела, которые затрагивали межпланетные отношения, на нем лежало бремя обязанностей перед империей и перед народом, которым он правил, а сейчас Лето оказался в центре назревавших великих событий.
Ужасающее убийство эказского дипломата послом Груммана было нешуточным делом, хотя и произошло на далеком Арракисе, однако виконт Моритани, казалось, не обращал ни малейшего внимания на взрыв общественного негодования. Великие Дома между тем обратились к императору с просьбой употребить силу, чтобы избежать разрастания конфликта. За день до этого Лето направил послание в Ландсраад, предлагая свои услуги в качестве посредника.
Лето было всего двадцать шесть лет, но Великим Домом он управлял уже целых десять лет и мог считаться ветераном власти. Свой успех он приписывал тому факту, что никогда не терял связи со своими корнями. Благодарить за это он должен был своего покойного отца, Пауля. Старый герцог был, без всякого притворства, очень простым и непритязательным человеком, который не чурался своего народа, как это делал сейчас Лето. Но отец, должно быть, знал - хотя и никогда не признавался в этом сыну, - что это была и хорошая политическая тактика, которая делала властителя любимым в народе. Требования должности и положения представляли собой сложную смесь, и подчас Лето и сам не мог разобраться, где кончается его официальная маска и начинается настоящее лицо.
Вскоре после того как Лето Атрейдес совершенно неожиданно, при трагических обстоятельствах, взял на себя бремя власти, он поразил Ландсраад согласием на конфискационный суд, перед которым предстал, чтобы избежать осуждения за нападение на два тлейлаксианских корабля в лайнере Гильдии. Этот шаг Лето произвел должное впечатление на многие Великие Дома, и молодой герцог даже получил поздравительное письмо от Хундро Моритани, хитрого и злобного виконта Груммана, от человека, который часто отказывался от сотрудничества - и даже от символического участия - в делах империи. Виконт писал, что восхищен тем, как Лето «решительно отмел правила», доказав, что власть добывается «сильными людьми с сильными убеждениями, а не клерками, копающимися в запятых сводов законов». Лето отнюдь не был уверен, что Моритани искренне считает его невиновным; нет, Моритани получил истинное наслаждение от того, что Лето безнаказанно ушел от столь серьезных обвинений.
Но у Лето были нормальные отношения и с другой стороной конфликта - Домом Эказа. Старый герцог, отец Лето, стал одним из великих героев подавления эказского бунта, сражаясь бок о бок с Домиником Верниусом и защищая от сепаратистов законных, утвержденных Ландсраадом правителей покрытой лесами планеты. Сам Пауль Атрейдес во время парада победы стоял рядом с молодым эрцгерцогом Армандом Эказом, для которого удалось сохранить Трон Красного Дерева. Среди вещей, принадлежавших старому герцогу, была и «Цепь Доблести», которую юный эрцгерцог лично надел на мощную шею Пауля. Кстати сказать, адвокаты Лето на конфискационном суде прибыли из Эказской области планеты Элакка.
Поскольку Лето уважали обе конфликтующие стороны, он надеялся, что ему удастся указать врагам путь к примирению. Политика! Отец всегда учил его тщательно взвешивать всю картину события, не упуская из виду ничего - от мельчайшей детали до крупных элементов.
Лето достал из нагрудного кармана диктофон и продиктовал письмо своему кузену Шаддаму IV. Лето поздравил императора со счастливым рождением еще одной дочери. Послание будет отправлено с официальным курьером, отбывающим на Кайтэйн со следующим лайнером Гильдии.
Когда Лето перестал слышать плеск весел удаляющихся рыбацких лодок, он начал взбираться вверх по извилистой тропинке, ведущей к вершине утеса.

***

Завтракал он в замке вместе с двадцатилетним Дунканом Айдахо. Круглолицый молодой человек был одет в черно-зеленую военную форму Атрейдесов. Жесткие курчавые волосы были коротко подстрижены, чтобы не мешать воинским упражнениям. Туфир Гават не жалел времени на этого парня, утверждая, что Дункан - его лучший ученик. Однако Дункан уже достиг пределов того, чему мог обучить его воин-ментат.
Будучи еще мальчиком, Дункан бежал от гнета Харконненов на Каладан, где отдался на милость старого герцога. Подрастая, Дункан всегда оставался самым верным домочадцем Атрейдесов и, во всяком случае, лучше всех учился владеть оружием. Давние военные союзники Дома Атрейдесов, Оружейные Мастера Гиназа, недавно наградили Дункана правом обучаться в своей прославленной академии.
- Мне будет печально видеть, как ты уезжаешь, Дункан, - сказал Лето. - Восемь лет - это такой долгий срок… Дункан выпрямился и бесстрашно посмотрел в глаза Лето.
- Но когда я вернусь, мой герцог, то смогу во всех смыслах лучше служить вам. Я буду еще молод, и никто не посмеет угрожать вам.
- О, они все равно будут мне угрожать, не впадай в ошибку, Дункан.
Молодой человек помолчал, потом жестко улыбнулся.
- В таком случае, это будет не моя, а их ошибка. Он взял с тарелки ломтик параданской дыни, откусил кусок желтой мякоти и вытер солоноватый сок, потекший по подбородку.
- Мне будет не хватать этих дынь. Казарменная пища не идет с ними ни в какое сравнение.
Он порезал ломоть на более мелкие порции. Каменные стены столовой, где они сидели, были увиты побегами бугенвиллии, но на дворе стояла зима и на деревьях не было листьев. Однако, обманутые необычно теплой погодой - предвестницей весны, - на ветвях уже начали набухать почки. Лето удовлетворенно вздохнул.
- Не видел во всей бескрайней империи более благодатного места, чем Каладан ранней весной.
- Гьеди Первая точно не такое место. - В голосе Дункана появились горькие нотки, ему было тяжело видеть, каким довольным и расслабленным выглядел Лето. - Мы должны быть в полной готовности, мой герцог, и не позволять себе ни малейшей слабости. Никогда не забывайте о застарелой вражде между Атрейдесами и Харконненами.
- Сейчас ты говоришь, как Туфир. - Лето отправил в рот пригоршню рисового пудинга. - Я уверен, что нет на службе Атрейдесов более преданного человека, чем ты, Дункан. Но я боюсь, что за восемь лет отсутствия на Каладане ты превратишься в чудовище. Каким ты окажешься, когда вернешься?
Гордость полыхнула в серо-зеленых глазах молодого человека.
- Я буду Оружейным Мастером Гиназа.
В течение бесконечно долгой секунды Лето думал об опасностях, которые подстерегали Дункана в академии. Почти треть студентов погибала во время обучения, но Айдахо только посмеивался над этой статистикой, говоря, что пережил гораздо худшие вещи, борясь с Харконненами. И он был прав.
- Я знаю, что ты добьешься успеха, - сказал Лето. Он почувствовал, как к горлу подступил непрошеный ком. Герцогу было грустно отпускать молодого человека на Гиназ. - Но никогда не должен ты забывать о сострадании. Не важно, чему ты научишься, ты не должен вернуться на Каладан, воображая, что ты лучше других людей.
- Этого не будет никогда, мой герцог. Лето опустил руку под стол, извлек оттуда длинный тонкий сверток и протянул его Дункану.
- Вот причина, по какой я пригласил тебя разделить со мной завтрак.
Удивленный Айдахо раскрыл упаковку и вытащил из нее украшенный чеканкой церемониальный меч. Молодой человек взялся за эфес.
- Меч старого герцога! Вы одалживаете его мне?
- Я отдаю его тебе, мой друг. Помнишь, как я застал тебя в оружейном зале после того, как мой отец погиб на арене? Ты взял со стены именно этот меч, правда, тогда он был размером с тебя, но теперь ты вырос, и он - твой.
Дункан молчал, не находя слов для выражения переполнявшей его благодарности.
Лето окинул Айдахо оценивающим взглядом.
- Я думаю, что отец, если бы остался жив и видел тебя сейчас, сам бы отдал тебе свой меч. Ты вырос, Дункан Айдахо, - и ты достоин герцогского меча.
- Доброе утро, - раздался веселый голос. Во двор вошел принц Ромбур Верниус, с заспанными глазами, но уже одетый. Рубин в кольце на правой руке принца горел ярко-красным пламенем. Сестра принца, Кайлея, шла рядом с братом, ее медно-рыжие волосы были схвачены на затылке золотой застежкой. Ромбур взглянул на меч, увидел слезы, готовые потечь из глаз Дункана.
- Что здесь происходит?
- Я вручил Дункану прощальный подарок. Ромбур свистнул.
- Неплохо для конюха.
- Возможно, подарок действительно слишком ценный, - сказал Айдахо, глядя в глаза Лето. Айдахо посмотрел на меч, потом вперил пылающий взгляд в Ромбура. - Я никогда больше не вернусь в конюшню, принц Верниус. Когда вы увидите меня в следующий раз, я буду Оружейным Мастером.
- Меч твой, Дункан, - твердо произнес Лето. - Мы не будем больше обсуждать этот вопрос.
- Как прикажете, мой герцог. - Дункан поклонился. - Прошу прощения, но мне надо собираться в дорогу.
Он повернулся и широким шагом пересек двор.
Ромбур и Кайлея сели за стол, где для них уже были приготовлены тарелки с едой. Кайлея улыбнулась Лето, но в улыбке не было обычной теплоты. Все прошедшие годы Кайлея и Лето ходили друг около друга словно на цыпочках, соблюдая некий романтический ритуал ухаживания, однако герцог не желал сближения, поглощенный своими политическими заботами. Он обязан жениться на дочери могущественного Великого Дома. Это убеждение буквально вбил в сына старый герцог. На Лето лежит огромная ответственность за судьбу народа Каладана. Они с Кайлеей только один раз взялись за руки. Лето даже ни разу не поцеловал девушку за все прошедшие годы.
Понизив голос, Кайлея сказала:
- Это меч твоего отца, Лето? Он же имеет невероятную ценность.
- Это только предмет, Кайлея. Для Дункана он значит гораздо больше, чем для меня. Мне не нужен меч, чтобы хранить память об отце.
Потом Лето обратил внимание на светлую щетину, которой заросли щеки Ромбура. Это делало молодого Верниуса больше похожим на рыбака, чем на принца.
- Когда ты последний раз брился, друг мой?
- Черти Вермилиона! Какая разница, как я выгляжу? - Он отхлебнул из стакана цидритный сок, скривил губы от кислоты. - Я как будто не планировал важных дел.
Кайлея, которая быстро и спокойно ела, подняла голову и окинула брата изучающим взглядом, потом опустила голову, выразив этим свое неодобрение.
Лето посмотрел на Ромбура через стол. Лицо принца до сих пор сохранило юношескую округлость, но карие глаза смотрели без всякого выражения, их хозяин был охвачен печалью по утраченному Дому, по убитой матери, по без вести пропавшему отцу. Теперь только он и Кайлея остались от некогда великой владетельной семьи.
- Да, пожалуй, это действительно не имеет никакого значения, - согласился с принцем Лето. - У нас сегодня нет государственных дел, и мы не собираемся с визитом в блистательный Кайтэйн. В самом деле, почему бы тебе не перестать и мыться? - Лето поковырял ложкой в рисовом пудинге. Голос его стал жестким. - Тем не менее ты остаешься членом моего двора и самым доверенным моим советником. Надеюсь, что ты теперь способен разработать план, как вернуть свои потерянные владения и свое высокое положение.
Как постоянное напоминание о славных днях, когда род Верниусов правил машинным миром Икса, Ромбур носил на всех своих рубашках пурпурно-медный завиток, герб своего рода. Сейчас на Ромбуре была измятая рубашка, которую давно следовало постирать.
- Лето, если бы у меня была хоть какая-то мысль о том, как освободить Икс, я улетел бы отсюда первым же лайнером и сделал попытку. - Принц пришел в сильное волнение. - Тлейлаксы окружили Икс непроницаемым заслоном. Ты хочешь, чтобы Туфир Гават послал еще шпионов? Трое из них так и не нашли вход в подземный город, а последние двое вообще пропали без следа.
Он сжал кулак.
- Я должен надеяться только на то, что остались верные иксианцы, которые сражаются под землей и скоро свергнут гнет пришельцев. Надеюсь, что все кончится хорошо.
- Ты оптимист, мой друг, - саркастическим тоном произнес Лето.
Кайлея с отвращением посмотрела на еду и заговорила:
- Прошло двенадцать лет, Ромбур. Сколько времени потребуется для того, чтобы все устроилось само собой, как по мановению волшебной палочки?
Чувствуя неловкость, ее брат попытался сменить тему:
- Вы слышали, что жена Шаддама родила ему третью дочь? Кайлея фыркнула:
- Зная Шаддама, могу сказать, что он наверняка недоволен тем, что жена не родила ему наследника престола. Лето отказался принять эту негативную мысль.
- Напротив, может быть, он в полном экстазе, Кайлея. Кроме того, его жена уже не слишком молода. Он повернулся к Ромбуру:
- Все это заставляет меня напомнить, что тебе пора выбрать себе жену.
- Чтобы она следила за моей чистотой и напоминала, что надо бриться?
- Для того чтобы заново основать ваш Дом. Продолжить родословную Верниусов наследником в изгнании.
Кайлея была уже готова что-то сказать, но передумала и промолчала. Она покончила с дыней и откусила кусок поджаренного хлебца. После этого она извинилась и встала из-за стола.
Последовало долгое молчание, из глаз принца потекли слезы, капая на стол с его щек. Смутившись, он торопливо вытер глаза.
- Да, я и сам об этом думал. Как ты догадался?
- Ты сам мне об этом сказал после того, как мы с тобой один раз выпили пару бутылок вина.
- Все это сплошное сумасшествие. Мой Дом мертв, а Икс в руках фанатиков.
- Именно поэтому ты должен основать Малый Дом на Каладане, завести семью. Мы можем подумать, какую промышленность можно здесь создать, что для этого нужно. Кайлея - очень деловая женщина, а я обеспечу необходимые ресурсы.
Ромбур в ответ рассмеялся, но к веселью примешивалась горечь.
- Мое достояние всегда будет и твоим достоянием, герцог Лето Атрейдес. Нет, я лучше останусь здесь, буду защищать твой тыл, пока ты не раздал весь замок.
Лето, не улыбнувшись, кивнул, и друзья обменялись хлопками ладонями, которые заменяли в империи рукопожатие.

Глава 6

Природа не совершает ошибок; верно и неверно - человеческие категории.
Пардот Кинес. «Лекции об Арракисе»

Однообразные, монотонные дни. Харконненовский патруль из трех человек совершал дежурный облет пустыни с золотистыми, вспухающими среди песков дюнами по привычному тысячекилометровому маршруту. Даже маленький бурун пыли в этом беспощадном ландшафте вызывал необычное волнение.
Патрульные заложили вираж на своем бронированном орнитоптере, облетели горы, потом полетели к югу над бескрайними плоскогорьями и равнинами. Глоссу Раббан, племянник барона и временный правитель Арракиса, приказал своим солдатам регулярно облетать планету для того, чтобы их видели, чтобы обитатели жалких поселений знали: Харконнены бдят. Всегда.
Кьель, бортовой стрелок, воспринял этот приказ как лицензию на отстрел любого фримена, который покажется вблизи границ районов добычи пряности. Почему эти чумазые бродяги воображают, что могут пересекать любые границы без разрешения чиновников Карфага? Однако при ясном свете им редко удавалось поймать фримена, и поставленная задача обернулась скучными буднями.
Гаран управлял орнитоптером, то поднимая его вверх, то падая вниз, ловя горячие воздушные потоки и превращая дежурный облет в увеселительную прогулку. Пилот сохранял на лице стоическое выражение, но иногда, при особенно сильной встряске в потоках знойного воздуха, по губам Гарана пробегала мимолетная усмешка. Истекал пятый день их полета, пилот продолжал искать ошибки на топографических картах, ругаясь сквозь зубы при обнаружении каждой новой ошибки. Это были самые худшие карты из всех, какие он когда-либо видел.
На заднем сиденье пассажира сидел Джостен, недавно переведенный на Арракис с Гьеди Первой. Привыкший к промышленному пейзажу, серому небу и грязным прокопченным домам, Джостен, словно завороженный, смотрел на песчаную пустыню, упиваясь навевающим сон однообразным узором дюн. Он указал на клуб пыли на юге, в глубине Похоронной Равнины.
- Что это? Операция по добыче пряности?
- У нас нет шансов увидеть такую операцию. Стрелки сбивают снарядом любой приближающийся орнитоптер, как подброшенную в воздух косточку сливы.
- Этот клуб слишком мал для пыльного дьявола. Слишком низок. - Пожав плечами, Гаран нажал кнопки на панели управления и направил орнитоптер ниже, к красновато-коричневому облаку. - Давайте посмотрим.
После стольких дней томительной скуки они свернули с маршрута, чтобы обследовать большую скалу, торчавшую из песка.
Достигнув места, они не нашли там никаких следов и никаких машин, никаких признаков человеческого присутствия - однако при этом акры пустыни выглядели потревоженными. На песке виднелись ржавые пятна, словно пятна крови высохли под знойным беспощадным солнцем, приобретя охряной цвет.
- Выглядит так, словно сюда бросили бомбу, - сказал Кьель.
- Может быть, это последствия взрыва пряности, - предположил Гаран. - Я спущусь еще ниже, чтобы лучше осмотреть место.
Когда орнитоптер остановился на песке, Кьель распахнул люк. Охлаждаемый воздух с шипением вырвался из кабины. Внутрь хлынула волна жара. Кьель закашлял от пыли.
Гаран высунулся из кабины и втянул ноздрями воздух.
- Понюхайте.
В воздухе стоял тяжелый дух жженой корицы.
- Это точно взрыв пряности.
Джостен протиснулся позади Кьеля и спрыгнул на мягкий песок. Пораженный, он взял пригоршню охряного песка и поднес его к губам.
- Может, нам стоит собрать немного свежей пряности и взять ее с собой? Должно быть, она стоит целое состояние.
Кьель думал о том же, но, услышав слова новичка, обернулся к нему, скорчив презрительную гримасу.
- У нас нет оборудования для добычи. Надо отделить пряность от песка, а этого не сделаешь пальцами. Гаран заговорил спокойно, но твердо:
- Если вы по возвращении попытаетесь продать этот товар в Карфаге уличному торговцу, то вас наверняка отволокут к Раббану - или, что еще хуже, вам придется объяснять графу Фенрингу, каким образом свежая пряность оказалась в карманах простых патрульных.
Когда солдаты добрались до неровного углубления в центре рассеявшегося облака пыли, Джостен тревожно оглянулся.
- А здесь не опасно? Большие черви не ходят за пряностью?
- Боишься, парень? - ехидно спросил Кьель.
- Давай бросим его червям, если они придут, - предложил Гаран. - Это даст нам время убраться целыми.
В этот момент Кьель заметил на дне ямы какое-то движение. В песке копошилось нечто, было похоже, что под песком шевелятся какие-то твари, похожие на червей в гнилом мясе. Джостен открыл было рот, но передумал и промолчал, крепко стиснув зубы.
Из песка высунулось создание, похожее на змею, длиной около двух метров, с мясистым сегментированным телом. Тварь была похожа на змею с пастью, усеянной острыми как иглы зубами, обрамлявшими глотку.
- Песчаный червь! - воскликнул Джостен.
- Это какой-то недомерок, - презрительно бросил Кьель.
- Наверное, новорожденный, как ты думаешь? - спросил Гаран.
Червь покачивал из стороны в сторону своей безглазой мордой. Вокруг этого выползшего наружу червя копошились еще с десяток таких же, словно разметанных мощным взрывом.
- Откуда они появились, черт бы их взял? - спросил Кьель.
- Мне об этом не докладывали, - язвительно ответил Гаран.
- Мы не можем.., поймать одного? - Джостен явно осмелел.
Кьель удержался от грубого ответа; идея молодого рекрута пришлась ему по вкусу.
- Давайте! - С этими словами он ринулся к яме. Червь уловил движение и подался назад, словно размышляя: бежать или нападать. Потом, приняв решение, он выгнулся дугой, напомнив при этом морского змея, и принялся стремительно зарываться в песок штопорообразными движениями.
Джостен рванулся вперед и ухватил сегментированный хвост - тело червя уже успело скрыться под песком на три четверти.
- Ну и силен же он!
Последовав примеру молодого патрульного, бортовой стрелок тоже подбежал к червю и ухватил его за хвост.
Червь изо всех сил старался вырваться, но Гаран, зайдя спереди, раскопал песок и мертвой хваткой вцепился в голову зверя. Вся троица принялась дружно вытаскивать животное на поверхность. Маленький червь извивался, словно угорь на раскаленной сковороде.
С противоположной стороны ямы из песка высунулись остальные черви; они торчали из песка, словно перископы неведомых подводных лодок, всплывших со дна моря дюн, круглые пасти чернели, словно око дьявола. Момент был поистине страшен. Кьель испугался, что эти черви сейчас нападут на них, как личинки смертельного паразита, но молодые черви, постояв несколько мгновений, зарылись в песок и бросились наутек, исчезнув под землей.
Гаран и Кьель вытащили плененного червя из песка и поволокли к орнитоптеру. У патрульных было под рукой все необходимое снаряжение для ареста и задержания преступников. Они могли при желании стреножить и связать любого человека, как овцу.
- Джостен, принеси-ка веревки из нашего набора, - приказал пилот.
Через мгновение молодой рекрут принес веревки, смастерил петлю и затянул ее вокруг шеи червя. Гаран ослабил хватку, взялся за веревку и потянул на себя. Джостен в это время затягивал вторую петлю вокруг тела червя.
- Что мы будем с ним делать? - спросил Джостен. Когда-то, в самом начале своей службы на Арракисе, Кьель принимал участие в неудачной охоте Раббана на песчаного червя. Тогда они брали с собой фрименского проводника и даже Планетолога. Используя проводника как наживку, они сумели выманить одного громадного червя из-под земли и убить его с помощью взрывчатки. Но прежде чем Раббан смог взять трофей, проклятый червь буквально рассыпался на множество мелких тварей, похожих на амеб, которые тотчас исчезли в песке, оставив лишь хрящевой скелет и кучу кристаллических зубов. Раббан был в бешенстве.
У Кьеля заныло в животе. Племянник барона мог счесть за личное оскорбление то, что каким-то трем патрульным удалось добиться успеха там, где сам Раббан потерпел фиаско.
- Лучше всего утопить эту тварь.
- Утопить? - переспросил Джостен. - Зачем? И зачем я буду тратить свой водный рацион для такой глупости? Гаран застыл на месте, словно пораженный молнией.
- Я слышал, что так делают фримены. Если утопить червя, то он выплюнет какой-то очень редкий яд.
Кьель согласно кивнул.
- Ага, эти чокнутые жители пустыни пользуются таким ядом в своих ритуальных плясках. От яда они становятся невменяемыми, устраивают оргии, во время которых многие из них умирают.
- Но.., у нас только два бака с водой, - сказал Джостен. Он продолжал нервничать.
- Мы используем только один из них, кроме того, я знаю, где можно пополнить запас воды.
Пилот и бортовой стрелок переглянулись. Они служили вместе уже давно и понимали друг друга с полуслова. Вот и сейчас им в голову пришла одна и та же мысль.
Словно осознав, что его ждет, маленький червь предпринял отчаянную попытку освободиться, но силы его иссякли.
- Когда добудем отраву, - сказал Кьель, - позабавимся.

***

Ночью, перейдя в режим невидимки, патрульный орнитоптер незаметно прокрался над острым гребнем горы, приблизился к гряде скал и приземлился на твердой площадке, ниже которой располагалась нищая деревушка с диковинным названием Байларское Становище. Обитатели деревни жили в пещерах и домах, ряды которых доходили до плоскогорья. Электричество вырабатывали ветряные мельницы; ящики с припасами блестели в неверном ночном свете, привлекая мотыльков и летучих мышей, которые надеялись чем-нибудь поживиться.
В отличие от замкнутых фрименов эти деревенские жители были более цивилизованными, но при этом они многое и утратили: эти люди работали проводниками для экспедиций, разведывающих месторождения пряности, и забыли навыки выживания в пустыне, став паразитами, зависевшими от милостей правителя.
Во время предыдущего облета Кьель и Гаран обнаружили на площадке большую цистерну, настоящую сокровищницу, полную воды. Кьель не понял, зачем этим деревенщинам столько драгоценной влаги и откуда они ее взяли. Наверное, это было обыкновенное мошенничество; в своих отчетах они завысили количество жителей, и Харконнены щедро дали им намного больше, чем полагалось.
Жители деревни замаскировали цистерну камнями, чтобы она выглядела, как естественный утес, но не выставили охрану своего незаконного хранилища. По каким-то причинам деревенские законы местных жителей карали за воровство гораздо строже, чем даже за убийство; поэтому, видимо, никто не опасался за судьбу цистерны. Деревенские не ждали ночных воров.
Естественно, патрульные Харконненов не собирались красть воду, нет, они лишь собирались взять столько, сколько было надо для их нужд.
Джостен покорно шел рядом, неся бак, в котором находилась густая жидкость, выделенная маленьким червем после того, как он перестал биться о стенки бака, в котором его утопили патрульные. В ужасе от того, что они сделали, солдаты выбросили труп червя недалеко от места взрыва пряности и бежали, прихватив с собой яд. Кьель очень боялся, что ядовитые испарения от тела червя смогут проесть стенку водяного бака.
Гаран, умело работая с краном цистерны, наполнил пустой бак водой. Остатки воды из цистерны он решил не выливать, чтобы не портить задуманную шутку, которую троица вознамерилась сыграть с жителями деревни. Кьель открыл горловину бака с желчью червя и опорожнил бак в цистерну. То-то удивятся эти деревенские, когда попробуют отравленной воды.
- Это послужит их исправлению.
- А что с ними будет от этого яда? - спросил простодушный Джостен.
Гаран покачал головой.
- Я слышал много самых диких историй.
- Может, попробуем, как это подействует на нашего парня? - предложил бортовой стрелок.
Джостен отпрянул, а Гаран снова посмотрел на цистерну с ядом.
- Могу спорить, что они сорвут с себя одежду и будут голыми танцевать на улице, кудахтая, как недорезанные куры.
- Давайте останемся и посмотрим, то-то будет потеха, - сказал Кьель.
Гаран нахмурился.
- Ты хочешь сам объяснять Раббану, почему мы задержались?
- Полетели, - быстро произнес в ответ Кьель. Отрава медленно растворялась в воде цистерны, когда патруль Харконненов уселся в орнитоптер, который стремительно взмыл в воздух. Как ни жаль, но пришлось предоставить жителям деревни возможность насладиться сюрпризом без свидетелей.

Глава 7

До нас все методы обучения были замутнены инстинктом. До нас на исследователей, которые владели методами, свободными от влияния инстинктов, обращали внимание, пока эти исследователи были живы. Проекты, запланированные на пятьдесят поколений вперед, просто никому не приходили в голову. Концепция тотальной нервно-мышечной тренировки не привлекала ничьего внимания. Мы научились учить.

«Книга Азхар» Ордена Бене Гессерит

Правда ли это особенное дитя? Преподобная Мать Гайус Элен Мохиам внимательно смотрела, как пропорционально сложенная девочка выполняла предназначенные для выработки безошибочных нервно-мышечных рефлексов упражнения прана-бинду, двигаясь по твердому полу тренировочного модуля Школы Матерей.
Вернувшись недавно со столь прискорбного банкета на Арракисе, Мохиам старалась смотреть отчужденным взглядом на свою ученицу, подавляя осознание правды. Джессика, моя родная дочь… Девочка ничего не должна знать о своем происхождении, не должна даже догадываться об истине. Даже в секретных документах селекционной программы Бене Гессерит Мохиам не фигурировала под своим именем Сестры, в архивах она значилась как Танидия Нерус, таково было ее имя, данное при рождении.
Двенадцатилетняя Джессика стояла в свободной позе, опустив руки и стараясь расслабиться, подавить любое движение мышц. Держа в правой руке воображаемый клинок, она смотрела перед собой, сверля глазами несуществующего противника. Для поединка требовались вся глубина постижения внутреннего покоя и максимальная концентрация.
Однако Мохиам своим наметанным взглядом видела, как подергиваются мышцы икр, шеи и лба Джессики. Эти движения были едва заметны, но означали, что для совершенствования техники потребуется еще много практики. Однако девочка делала удивительные успехи и много обещала. Джессика была одарена потрясающим терпением, способностью быстро успокаиваться и слушать то, что ей говорили.
Как она сосредоточена.., полна внутренней силы. Собственно, такой она и должна быть, для этого она рождена.
Джессика ушла влево, сделала обманное движение, развернулась, потом застыла, стремительно превратившись в неподвижную статую. Глаза, уставленные на Мохиам, не видели наставницу.
Суровая Преподобная Мать вошла в тренировочный зал, внимательно вгляделась в ясные зеленые глаза девочки и не увидела там ничего, кроме пустоты. Джессика исчезла, остались только ее нервные и мышечные волокна.
Мохиам смочила слюной палец и поднесла его к носу девочки. Наставница почувствовала лишь легкое дуновение воздуха. Юные, только начавшие формироваться на стройном торсе груди слегка шевельнулись. Джессика была близка к полному равновесию бинду, но только близка.
С ней предстоит работать и работать.
Хорошим достижением в Общине Сестер считалось только полное, законченное совершенство. Как инструктор Джессики, Мохиам должна будет снова и снова учить девочку древним упражнениям, наблюдая, как ученица делает шаги по лестнице совершенствования.
Преподобная Мать отступила на несколько шагов назад и принялась рассматривать девочку, стараясь не возбуждать ее. В овальном личике Мохиам старалась угадать свои черты и черты отца - барона Владимира Харконнена. Длинная шея и маленький нос достались Джессике в наследство от Мохиам, а выступающий вперед мыс волос надо лбом, широкий рот, полные губы и чистая кожа достались Джессике от барона.., когда он был еще здоров и привлекателен. Широко посаженные зеленые глаза и волосы цвета полированной бронзы достались Джессике от более далеких предков.
Если бы ты только знала. Мохиам вспомнила, что говорили ей о плане Бене Гессерит. Когда ее дочь Джессика достигнет детородного возраста, ей предстоит родить Квисац Хадераха - кульминацию рассчитанной на тысячелетия тщательной селекции. Мохиам продолжала вглядываться в лицо девочки, стараясь увидеть малейшее подергивание, какой-нибудь намек на сознание громадной исторической ответственности. Нет, ты еще не готова узнать правду.
Джессика заговорила, старательно артикулируя слова мантры, древней, как сам Орден Бене Гессерит: «Каждый нападающий - это перышко, летящее по бесконечному пути. Когда перышко приближается, его надо отвратить и удалить. Я дую, и перышко исчезает с моего пути».
Мохиам отступила, чтобы не мешать дочери совершать движения, повинуясь своим рефлексам. Но Джессика пока заставляла свои мышцы двигаться в нужном ритме, гладко и без усилий, вместо того чтобы просто позволить им делать это.
Движения девочки стали лучше, более сосредоточенными и отточенными. Прогресс Джессики впечатлял, было такое ощущение, что она пережила мысленное богоявление, которое подняло ее на более высокую ступень совершенства. Однако Мохиам все еще видела в дочери слишком большую юношескую энергию и необузданную напряженность.
Эта девочка родилась в результате грубого насилия, которое совершил барон Харконнен, в ответ на шантаж, которым Община Сестер пыталась заставить его зачать дочь. Мохиам отомстила барону, переключив обмен веществ в своем теле и заразив насильника страшным, неизлечимым заболеванием. Барон будет медленно умирать, мучимый нескончаемой пыткой. Болезнь прогрессировала, и вот уже в течение целого стандартного года барон не может обходиться без трости. Во время достопамятного банкета Мохиам испытывала нестерпимое желание рассказать барону о каре, которая его постигла.
Но если бы Мохиам сказала барону об этом, то в Обеденном Зале дворца Арракина произошло бы насилие, по сравнению с которым ссора двух послов показалась бы милой забавой. Наверное, ей пришлось бы убить Владимира Харконнена, воспользовавшись своими навыками. Даже Джессика, при всех своих ограниченных возможностях, уже могла бы легко и быстро уложить такого противника, как барон - ее собственный отец.
Мохиам услышала шум какого-то механизма, и из пола выросла кукла в рост человека. Следующая фаза обычной тренировки. Стремительным, неуловимым движением ладони Джессика обезглавила механического противника.
- Больше изящества. Смертельное касание должно быть деликатным и точным.
- Хорошо, Преподобная Мать.
- Однако я горжусь тем, чего тебе удалось достигнуть, - непривычно нежным тоном сказала Мохиам. Руководство не одобрило бы такого тона, случись ему услышать слова Мохиам. Любовь во всех ее проявлениях была строжайше запрещена в Общине Сестер.
- Община Сестер имеет в отношении тебя великие планы, Джессика.

Глава 8

«Ксуттух» - слово, обозначающее множество вещей. Каждый член Бене Тлейлакс знает, что таково было имя первого Мастера. Но точно так же, как этот человек был неизмеримо выше простого смертного, так и в его имени было нечто неизмеримо более глубокое, чем простой способ обращения. В зависимости от тональности и тембра «Ксуттух» может означать и «привет» и «да пребудет с тобой благословение». В этом слове может заключаться молитва, которую произносит посвященный, готовясь умереть за Великую Веру. Именно по этой причине мы выбрали это слово для наименования планеты, которая раньше называлась Икс.
Учебный диск Тлейлаксу

План на случай непредвиденных обстоятельств хорош ровно настолько, насколько хорош ум человека, разработавшего этот план.
Работая глубоко под землей, в лабиринтах исследовательского павильона, Хайдар Фен Аджидика очень отчетливо понимал, насколько справедлива эта максима. Настанет день, когда посланный от императора человек попытается убить его; следовательно, необходимо позаботиться о тщательной, глубоко продуманной обороне.
- Прошу вас сюда, граф Фенринг, - самым сладким голосом произнес Аджидика, думая при этом: Нечистый повиндах. Он смотрит на такого человека, как я, пренебрежительно. Я должен был бы убить тебя!
Однако мастер-исследователь не мог привести в исполнение свое сокровенное желание, это было небезопасно, да и вряд ли в ближайшем будущем ему представится такая возможность. Даже если бы удалось осуществить задуманное, император учинит расследование, пришлет сардаукаров, которые только помешают тонкой работе.
- Я рад слышать, что вы наконец достигли какого-то прогресса в выполнении проекта «Амаль». Эльруд Девятый начал его двенадцать лет назад, хм-м? - Говоря эти слова, Фенринг шагал по бесцветному, ничем не примечательному коридору подземного города. На графе были надеты имперский китель и плотно обтягивающие форменные брюки. Темные волосы были выбриты не совсем ровно, что подчеркивало слишком большой размер головы. - Мне кажется, что мы проявили необыкновенно долгое терпение.
На Аджидике был надет лабораторный халат со множеством карманов. Запах химикатов пропитал ткань, волосы и мертвенно-бледную с серым оттенком кожу этого человека.
- Я с самого начала предупреждал всех вас, что до получения конечного продукта может пройти много лет. Двенадцать лет в этом отношении не более чем один миг для создания вещества, которое было нужно империи как воздух на протяжении многих и многих столетий.
Ноздри Аджидики сузились, он принужденно улыбнулся.
- Тем не менее, - продолжал мастер-исследователь, - я рад доложить вам, что наши модифицированные аксолотлевые чаны выращены, что предварительные эксперименты проведены и их данные проанализированы. На основе этих данных мы отбросили неработающие решения и сузили область поиска возможных решений.
- Императора не интересует сужение области поиска, мастер-исследователь, его интересует результат поиска. - Голос Фенринга был ледяным. - Затраты просто огромны даже по сравнению с теми деньгами, которые мы дали вам для переоборудования иксианских заводов.

Предыдущая страница 3 Следующая страница


Дом Харконненов 4

- Мы готовы на проведение любого аудита, граф Фенринг, - сказал Аджидика. Он хорошо понимал, что Фенринг никогда не решится показать книгу расходов банкирам Гильдии, Космическая Гильдия в первую очередь не должна даже догадываться о цели проводимых работ. - Все фонды были истрачены должным образом. Со всеми запасами пряности, переданными в наше распоряжение, мы поступали согласно договору.
- Этот договор вы заключали с Эльрудом, малыш, а не с Шаддамом, хм-м? Император может в любой момент прекратить ваши эксперименты.
Подобно всем тлейлаксам Аджидика привык к грубым оскорблениям дураков и не стал принимать вызов.
- Интересная угроза, граф Фенринг, особенно если учесть, что именно вы, лично вы, инициировали контакты между моими людьми и Эльрудом. У нас на Тлейлаксу есть на этот счет неопровержимые документы.
Разозлившись, Фенринг ускорил шаг, углубившись в лабиринт павильона.
- Глядя на вас, мастер-исследователь, я уже кое-что о вас узнал, - произнес граф елейным голосом. - У вас развилась фобия от пребывания под землей, хм-ма? Этот страх поразил вас совсем недавно, это был панический приступ.
- Вздор. - Под внешней решимостью действительно таился страх, и лоб Аджидики покрылся испариной.
- Ах вот как, но я чувствую что-то угрожающее в вашем голосе и выражении лица. Вы носите с собой лекарство от этого страха, вон оно, в оттопыренном кармане халата.
Стараясь скрыть ярость, Аджидика, заикаясь, заговорил:
- Я в отличной форме.
- Хм-м-м, я бы сказал, что состояние вашего здоровья зависит от того, как пойдут дела. Чем скорее вы закончите проект «Амаль», тем быстрее удастся вам вдохнуть чудесный воздух Тлейлаксу. Кстати, вы давно были там последний раз?
- Очень и очень давно, - признался Аджидика. - Вы не можете себе представить, как хороша наша планета, ни одному повин… - он осекся на полуслове, - чужестранцу мы не позволяем заходить дальше границ космопорта.
Фенринг ответил с умопомрачительной, все понимающей улыбкой.
- Покажите мне, что вы сделали. Мне надо подготовить доклад для императора.
У двери Аджидика вскинул вверх руку, закрывая путь Фенрингу. Тлейлакс закрыл глаза и благоговейно поцеловал дверь. Этот короткий ритуал дезактивировал защитную систему; дверь растворилась, и в каменной стене появился открытый проем.
- Теперь вы можете без опаски войти, - сказал мастер и посторонился, давая Фенрингу войти в комнату, выложенную гладким плазом, в которой исследователь приготовил демонстрационные материалы для отчета высокому гостю. В середине огромного овального помещения стоял микроскоп с высоким разрешением, металлический стеллаж с лабораторными колбами и пробирками и красный стол, на котором возвышался куполообразный предмет. Аджидика заметил, что в огромных глазах Фенринга вспыхнул неподдельный интерес, когда граф приблизился к демонстрационному столу.
- Прошу вас, ничего не трогайте.
В воздухе пахло предательством, но этот императорский повиндах никогда не заметит его, вернее, не заметит до тех пор, пока не станет слишком поздно. Аджидика был намерен решить загадку искусственной пряности и бежать со священными аксолотлевыми чанами на одну из недосягаемых планет на окраине империи. Он все устроил, не раскрывая инкогнито, пользуясь при этом посулами, взятками, переводом фондовых денег.., и все это без ведома тлейлаксианского начальства. В этом деле Аджидика действовал в одиночку.
Он решил, что среди его сотрудников наверняка есть еретики, последователи, принявшие веру, как козлы отпущения, но не имея в душе даже намека на Великую Веру. Он уже перестал понимать, кто он в действительности, настолько хорошо лицеделы маскировали его в случае необходимости. Если Аджидика покорно позволит этим людям ознакомиться с его великим открытием, они предадут его и не получат в руки того превосходства, которое они, без сомнения, заслужили.
Аджидика собирался и дальше играть свою роль, играть до тех пор, когда все будет полностью готово. После этого он возьмет искусственную пряность и сможет сам контролировать ее производство, вот тогда он поможет своим людям, не важно, захотят они того или нет.
Наклонившись к куполообразному предмету на столе, граф Фенринг пробормотал:
- Очень интригующе. Мне кажется, что там внутри что-то есть, хм-м-ма?
- Внутри всякой вещи что-то есть, - наставительно ответил Аджидика.
Он мысленно улыбнулся, представив себе, как избыток искусственной пряности поступает на межпланетный рынок, вызывая экономическую катастрофу в ОСПЧТ и Ландсрааде. Сначала, как тонкая струйка в дамбе, дешевая пряность начнет подтачивать огромное строение, чтобы потом превратиться в бушующий поток, который перевернет империю вверх тормашками. Если Аджидика правильно себя поведет, то именно он станет основателем новой экономики и нового политического порядка - не ради себя, конечно, а ради служения Богу.
Магия нашего Бога - наше спасение.
Аджидика улыбнулся, увидев, как граф Фенринг обнажил свои мелкие острые зубы.
- Будьте уверены, граф, что наша с вами заинтересованность в этом веществе взаимна.
Со временем, когда богатство начнет выходить за пределы всякого воображения, он разработает тесты на лояльность и начнет ассимилировать новых членов в Бене Тлейлакс. Хотя сейчас это было опасно, на уме у Аджидики было уже несколько кандидатов. Если еще обеспечить надлежащую военную поддержку - может быть, даже из обращенных сардаукаров, расквартированных здесь? - то он сможет основать штаб-квартиру своей империи в благословенном Бандалонге…
Фенринг продолжал сидеть, склонившись к куполообразному предмету;
- Вы слышали поговорку «Доверяй, но проверяй»? Эта поговорка древняя, как Старая Земля. Вы удивитесь, узнав, сколько пословиц я насобирал за всю жизнь. Моя жена - член общины Сестер, она собирает всякие безделушки, а я - информацию, склеивая ее по кусочкам.
Аджидика нахмурил свое узкое лицо.
- Понятно.
Надо как можно быстрее покончить с этой докучной инспекцией.
- Не будет ли вам так угодно посмотреть сюда? - Аджидика снял плазовый флакон со стеллажа, отвинтил крышку, и по комнате распространился запах сырого имбиря, бергамота и чеснока. Он передал флакон Фенрингу, и тот посмотрел на густую оранжевую субстанцию.
- Это еще не меланжа, - сказал Аджидика, - хотя в отношении химического состава это вещество содержит те же предшественники, что и натуральная пряность.
Мастер-исследователь вылил немного сиропа на предметное стекло микроскопа и жестом предложил Фенрингу посмотреть в окуляр. Граф увидел продолговатые молекулы, соединенные друг с другом наподобие кабеля.
- Это очень необычная белковая цепь, - пояснил мастер. - Мы близки к прорыву.
- Насколько близки?
- У тлейлаксов тоже есть поговорки, граф Фенринг: «Чем ближе человек подбирается к истине, тем дальше она кажется». В деле научного исследования время имеет свойство растягиваться. Только Бог располагает конечным знанием будущего. Прорыв может случиться через несколько дней.., или лет.
- Это звучит очень двусмысленно, - буркнул Фенринг. Он замолчал, когда Аджидика нажал кнопку в основании купола.
Затемненная поверхность плаза очистилась, и внутри купола стал виден песок, насыпанный на его дно. Аджидика нажал другую кнопку, и внутренность купола заволокла пыль, потом на дне появилось отверстие, похожее на кратер, из которого высунулось создание, похожее на небольшую змею. Это был песчаный червь длиной не более полуметра с крошечными кристаллическими зубами, обрамлявшими глотку.
- Песчаный червь, незрелая форма, - пояснил мастер. - Девятнадцать дней, как доставлен с Арракиса. Мы не ожидали, что он проживет так долго.
С вершины купола в песок упала коробка, в которой, после того как открылась крышка, блеснул оранжевый гель.
- Амаль 1522.16, - объявил Аджидика. - Один из многих вариантов, пока самый лучший.
Фенринг увидел, как пасть незрелого червя начала раскачиваться из стороны в сторону, временами обнажая крошечные острые зубы. Тварь скользнула к желеобразному веществу, потом в растерянности остановилась, так и не притронувшись к оранжевому зелью. Постояв, червь отвернулся и быстро зарылся в песок.
- Какая существует связь между песчаными червями и пряностью? - спросил Фенринг.
- Если бы мы это знали, то давно решили бы головоломку. Если бы я предложил сейчас червю настоящую пряность, он бы набросился на нее как сумасшедший. Но, правда, хотя червь почувствовал разницу, он все же решил приблизиться к суррогату. Мы подвергли зверя искушению, но не удовлетворили его.
- Подобная демонстрация, кстати сказать, точно так же не удовлетворила меня. Мне сказали, что здесь существует иксианское сопротивление, подполье, которое создает проблемы. Шаддам тревожится, что могут быть сорваны его самые сокровенные планы.
- Всего несколько мятежников, граф Фенринг, у которых нет надлежащего снабжения, их ресурсы весьма ограниченны. Беспокоиться не о чем. - Аджидика в волнении потер руки.
- Но они уничтожают ваши коммуникации и даже смогли разрушить несколько предприятий, хм-ма?
- Это предсмертные судороги Дома Верниусов, не более того. Они с трудом продержались десяток лет, но скоро этому наступит естественный конец. Кроме того, они не в состоянии подобраться к исследовательскому павильону.
- Но тем не менее вам не надо больше беспокоиться о своей безопасности, мастер-исследователь. Император согласился послать сюда два дополнительных легиона сардаукаров под командованием одного из лучших наших башаров - Кандо Гарона.
На лице крошечного тлейлакса появилось выражение тревоги и удивления. Вытянутое личико покраснело.
- Но это совершенно не нужно, сэр. Половины легиона, которая уже расквартирована здесь, вполне достаточно.
- Император так не думает. Эти войска показывают, насколько важны для императора ваши исследования. Шаддам сделает все, чтобы защитить выполнение программы «Амаль», но его терпение уже исчерпано. - Граф прищурил глаза. - Вы должны расценивать приход новых войск как хороший знак.
- Почему? Я не понимаю.
- Потому что это еще не приказ императора о вашей казни.

Глава 9

Координационный центр восстания может быть мобильным; нет нужды, чтобы это было постоянное место встречи.
Каммар Пильру, иксианский посол в изгнании. «Трактат о свержении незаконной власти»

Тлейлаксианские оккупанты установили жесточайший комендантский час для всех, кто не работал в поздние и ночные смены. Для К'тэра Пильру посещение тайной повстанческой сходки было еще одним способом посмеяться над всеми этими ограничениями.
На таких тщательно охраняемых собраниях борцов за свободу К'тэр мог сбрасывать маску и не скрывать своих взглядов и убеждений. Он снова становился прежним, тем человеком, каким всегда оставался внутренне все последние годы.
Зная, что его неминуемо убьют, если схватят, низкорослый темноволосый человек крадучись пробрался к месту встречи. Он умело сливался с маслянисто-черными тенями домов, не производя при ходьбе ни малейшего шума. Тлейлаксы восстановили проекцию небосвода на потолке пещеры, но теперь созвездия на нем соответствовали картине звездного неба их родной планеты. Даже небо на Иксе стало чужим.
Да, город перестал быть благословенным местом, каким он когда-то был, теперь здесь была дьявольская тюрьма, подземная камера, куда загнали весь оставшийся в живых народ. Настанет день, когда мы изменим все это.
За десятилетие репрессий дельцы черного рынка и революционеры создали свою тайную сеть. Разрозненные группы сопротивления взаимодействовали между собой, поддерживая друг друга, снабжая припасами и информацией. Однако каждая такая встреча заставляла К'тэра нервничать. Если их застанут всех вместе, то очаг сопротивления будет уничтожен в несколько мгновений несколькими выстрелами из лазерных ружей.
При любой возможности он предпочитал работать в одиночку - как он всегда и поступал. Никому не доверяя, К'тэр ни с кем не делился подробностями своей деятельности, ни с кем, даже с другими революционерами. Он наладил свои личные контакты с редкими посетителями, прилетавшими на Икс с других планет, в каньоне порта прибытия, в разломах и площадках, вырубленных в скалах, откуда вывозились на лайнеры Гильдии тщательно охраняемые тлейлаксианские товары.
Империи требовались достижения иксианской технологии, которые производились теперь под контролем тлейлаксианской администрации. Оккупантам были нужны деньги для проведения собственных работ, и при этом они не могли рисковать, подвергаясь имперскому надзору. Хотя тлейлаксы были не в состоянии полностью изолировать Икс от остальной империи, они все же резко ограничивали число иностранцев на своей службе.
Иногда, не обращая внимания на опасность и несмотря на большой риск, К'тэру удавалось подкупить транспортных рабочих, чтобы понаблюдать за погрузкой кораблей и вынести из порта необходимую деталь. Другие деятели черного рынка имели свои каналы доступа к нужным источникам, но никому о них не рассказывали - так было безопаснее.
Идя сквозь клаустрофобическую ночь, К'тэр обогнул заброшенный завод и, зашагав по еще более темной улице, ускорил шаг. Встреча должна начаться с минуты на минуту. Может быть, сегодня…
Хотя положение казалось безвыходным, К'тэр продолжал искать способы наносить удары по тлейлаксианским рабовладельцам, как и другие повстанцы-подпольщики. Тлейлаксы приходили в ярость от того, что не могли отыскать настоящих саботажников, и отыгрывались на случайно схваченных несчастных субоидах. После пыток и унижений их сбрасывали с галереи Гран-Пале на дно громадной пещеры, где раньше строили лайнеры Гильдии. Выражение лица жертвы, ее кровоточащие раны проецировались на топографический экран потолка, трансляторы усиливали стоны и крики.
Однако тлейлаксы не были способны постичь душу Икса. Жестокость вызывала еще большее брожение, случаи нападения и саботажа продолжали множиться. К'тэр видел, как устали оккупанты от такого сопротивления, душевные силы тлейлаксов были подорваны, несмотря на все усилия сокрушить сопротивление, внедряя в ряды повстанцев лицеделов и применяя новейшую следящую аппаратуру. Мужественные люди продолжали борьбу за свободу.
Те немногие повстанцы, которые имели доступ к неподцензурной информации, докладывали о том, что происходит в империи. От них К'тэр узнал о страстных речах, которые произносил в Ландсрааде его отец, посол Икса в изгнании, - но от этих выступлений было мало проку. Граф Доминик Верниус, бывший свергнутый правитель, ставший ренегатом, исчез, а его наследник, принц Ромбур, жил в изгнании на Каладане, не имея ни армии, ни поддержки Ландсраада.
Повстанцы не могли рассчитывать на помощь извне. Победа должна прийти изнутри. С Икса.
К'тэр обогнул еще один угол и остановился на металлической решетке. Сузив свои темные глаза, он внимательно осмотрелся, каждую минуту ожидая, что из темноты появятся враги. Движения его были осторожными и быстрыми, днем, на людях, он вел себя совершенно по-другому - покорно и услужливо.
Он произнес пароль, решетка опустилась, опустив К'тэра под землю. Он торопливо пошел по темному подземному коридору.
Во время дневной смены К'тэр носил серый рабочий комбинезон. За прошедшие годы он научился притворяться простым, ничем не выделяющимся субоидом: сутулая осанка, неуверенная походка, тусклые, ничего не выражающие глаза. У К'тэра было пятнадцать идентификационных карт, но никому не приходило в голову всматриваться в лица массы рабочих. В таких условиях было легко оставаться невидимкой.
Повстанцы разработали собственную систему проверок. Перед брошенными предприятиями на посты ставились укрытые стражи, освещаемые инфракрасными плавающими светильниками. Трансвизоры и ультразвуковые детекторы обеспечивали дополнительную защиту, которая, впрочем, оказалась бы совершенно бесполезной в случае обнаружения.
Здесь, под землей, охрана была видимой. Когда К'тэр невнятно произнес отзыв на пароль, его пропустили внутрь. Это выглядело слишком несерьезно, однако К'тэру приходилось терпеть этих людей и их дурацкие игры в конспирацию, чтобы добывать необходимое ему оборудование, но сама игра доставляла ему внутреннее неудобство.
К'тэр внимательно осмотрел место встречи. По крайней мере хоть место было выбрано с должными предосторожностями. Это предприятие некогда выпускало механические тренажеры для обучения рукопашному бою. Но оккупанты однобоко оценили эти машины как «самосознающие», то есть нарушающие установления Джихада Слуг. Хотя производство мыслящих машин было запрещено еще десять тысяч лет назад, запрет оставался в силе и вызывал большое волнение. После переворота этот завод был заброшен, конвейеры обветшали без текущего ремонта, часть оборудования была растащена, часть обратилась в груду металлолома.
Тлейлаксов занимало нечто совсем другое. Секретная работа, грандиозный проект выполнялся исключительно прирожденными тлейлаксами. Никто, даже люди К'тэра, не могли знать, что на уме у оккупантов.
Внутри гулкого помещения шепотом переговаривались повстанцы с горящими глазами. Не было формальной повестки дня, председателя собрания, никто не произносил речей. К'тэр уловил запах пота нервничающих людей, их дрожащие приглушенные голоса. Сколько бы предосторожностей они ни придумывали, какие бы меры безопасности ни предусматривали, было очень опасно собираться в таких количествах в одном месте. Поэтому К'тэр всегда был настороже, первым делом подходя поближе к возможному пути бегства.
Но надо было делать дело. К'тэр принес на встречу замаскированный ранец с очень нужными для подпольной борьбы вещами, которые ему удалось собрать. Эти вещи он собирался обменять на нужные ему детали для новаторского, но часто ломающегося передатчика - рого. Прототип позволял соединяться сквозь свернутое пространство с братом-близнецом Д'мурром, гильд-навигатором. Но теперь К'тэру редко удавалось устанавливать надежный контакт то ли потому, что брат сильно мутировал, то ли потому, что ломался сам передатчик.
К'тэр выложил на пыльный металлический стол запчасти к оружию, источники питания, средства связи и сканирующее оборудование - если бы его остановили на улице с этими предметами для обыска, то неминуемо казнили бы. Но К'тэр не появлялся в городе без оружия и уже убил не одного человечка-гнома.
К'тэр стоял у стола, выжидая. Осмотрев лица подпольщиков - грубо замаскированные, кое у кого лбы и щеки были намеренно испачканы грязью, - он остановил взгляд на женщине с большими глазами, выступающими скулами и узким подбородком. Волосы были небрежно выстрижены клочками, чтобы скрыть любой намек на красоту. К'тэр знал ее как Мираль Алехем, хотя это могло быть и вымышленное имя.
В ее чертах К'тэру чудилось лицо Кайлеи Верниус, красивой дочери графа Верниуса. Когда-то, когда никто не мог даже помышлять о том, что все так изменится, он и его брат Д'мурр ухаживали за Кайлеей. И вот теперь Кайлея на Каладане, Д'мурр стал гильд-навигатором. Мать близнецов, банкир Гильдии, была убита при захвате Икса. Сам же К'тэр жил, как загнанная крыса, перебегающая из укрытия в укрытие.
- Я нашел кристалпак, о котором вы спрашивали, - сказал он Мираль.
В ответ женщина извлекла сверток из сумки, пристегнутой к поясу.
- Я принесла модульные стержни, которые нужны вам, они очень точно откалиброваны.., я надеюсь. У меня не было возможности это проверить.
К'тэр взял сверток, не считая нужным осмотреть приобретение на месте.
- Я могу сделать это и сам.
Он вручил Мираль кристалпак, не спрашивая, зачем он ей нужен. Все, кто присутствовал здесь, искали любую возможность навредить тлейлаксам. Ничто другое не имело значения. Обменявшись с Мираль взглядами, К'тэр подумал, не пришла ли ей в голову та же мысль, что и ему: что, окажись они в других обстоятельствах, между ними могли бы завязаться совсем иные отношения. Но нельзя подпускать ее так близко к себе. Как и никого другого. Это ослабит его и отвлечет от главного дела. Надо оставаться сосредоточенным на главной цели - освобождении Икса.
Один из охранников подал сигнал тревоги, и все пригнулись, застыв в испуганном молчании. Приглушенный свет плавающих шаров едва рассеивал тьму. К'тэр затаил дыхание.
Раздался жужжащий звук. Над заброшенным зданием пролетал патрульный орнитоптер со следящей аппаратурой, которая могла обнаруживать постороннюю вибрацию и движения. Густые тени покрывали лица подпольщиков. К'тэр начал лихорадочно прикидывать, каким выходом он воспользуется, если придется быстро покинуть это место, чтобы нырнуть в спасительную темноту.
Однако жужжание стихло, удаляясь к противоположному краю подземного грота. Через несколько секунд люди опомнились и, выпрямившись и вытирая со лба пот, принялись переговариваться приглушенными голосами. Кое-где раздавался нервный смех.
Встревоженный К'тэр решил немедленно покинуть здание и собрал в сумку остававшиеся на столе вещи. Он запомнил время и место следующей встречи, вгляделся в лица, запоминая их на тот случай, если этих повстанцев схватят и он никогда больше их не увидит.
На прощание он кивнул Мираль Алехем, а потом выскользнул в иксианскую ночь, расцвеченную искусственными звездами. К'тэр уже знал, где проведет остаток ночи и каким удостоверением личности будет пользоваться завтра.

Глава 10

Говорят, что у фрименов нет совести, которую они потеряли, сгорая жаждой мести. Это глупость. Только самый примитивный дикарь или социопат не имеют совести. Фримен же располагает сложным мировоззрением, сконцентрированным на благополучии его народа. Его чувство принадлежности к общине всегда сильнее чувства собственного "я". Только чужестранцу фримены кажутся необузданно жестокими.., впрочем, как и чужестранцы - фрименам.
Пардот Кинес. «Народ Арракиса»

- Роскошь - удел аристократов, Лиет, - сказал Пардот Кинес, когда вездеход, в котором он сидел с сыном, раскачиваясь, продвигался по неровной дороге. Здесь, где они были вдвоем, вдали от посторонних ушей и глаз, Пардот мог называть сына сокровенным именем, не употребляя прозвища, предназначенного для ушей чужестранцев, - Вейчих. - На этой планете надо уметь в мгновение ока оценить окружающую обстановку, здесь всегда находишься в состоянии полной готовности. Если не усвоишь этого урока, то долго здесь не проживешь.
Легко справляясь с несложным управлением, Пардот жестом указал на текучий утренний свет, который начинал разливаться над вершинами дюн.
- Но в этом мире существуют и свои вознаграждения. Я вырос на Салусе Секундус, и даже в той изуродованной планете была своя прелесть, хотя ничто там не могло идти ни в какое сравнение с чистотой Дюны.
Кинес выдохнул, оттопырив жесткие потрескавшиеся губы. Лиет продолжал смотреть на ландшафт сквозь стекло из прозрачного поцарапанного плаза. В отличие от своего отца, который высказывал вслух любую мысль, которая приходила ему в голову, и произносил то, что любой фримен прятал в душе, как религиозное откровение, Лиет предпочитал молчать. Прищурив глаза, он всматривался в пейзаж, стараясь приметить, все ли находится на своих местах. Надо быть бдительным.
На такой суровой планете, как Дюна, надо развивать в себе способность хранить память о восприятиях, чтобы в нужный момент включить нужный для выживания навык. Хотя отец был намного старше, Лист не думал, что он, Пардот, понимает жизнь лучше, чем он. Ум Пардота Кинеса обладал мощными концепциями, но сам старший Кинес воспринимал их, как некие эзотерические данные. Он не понимал пустыню ни сердцем, ни душой…
Кинес жил среди фрименов уже много лет. Поговаривали, что император Шаддам IV был не слишком заинтересован в деятельности планетолога, и поскольку тот не просил ни о финансировании, ни об оборудовании, то его решили забыть и предоставить самому себе. Шаддам и его советники перестали ждать великих откровений в периодических донесениях планетолога.
Это вполне устраивало Пардота и тем более его сына.
Во время своих путешествий планетолог часто заезжал в деревни, где люди плоскогорья и ущелий влачили жалкое существование. Истинные фримены редко смешивались с жителями поселков и смотрели на них с плохо скрытым презрением, как на размазней и окультуренных неженок. Лиет не согласился бы жить в такой деревне за все деньги империи. Но Пардот часто навещал такие селения.
Отец и сын объезжали на вездеходе ландшафты планеты, качаясь на разбитых дорогах и тропах, заглядывая на метеорологические станции и собирая планетологические данные, хотя подразделения верных Пардоту фрименов с радостью выполнили бы эту опасную работу за своего умму.
Черты лица Лиета Кинеса в общем повторяли черты его отца, хотя у сына было более худое лицо и близко посаженные глаза, унаследованные им от фрименской матери. У мальчика были светлые волосы и совершенно гладкий подбородок, хотя, видимо, с возрастом он отпустит такую же бороду, какую носил великий планетолог. Белки глаз Лиета были подернуты синевой пристрастия к пряности, поскольку вся еда и напитки фрименов были обильно сдобрены меланжей.
Лиет услышал, как отец резко выдохнул воздух, когда вездеход сильно качнуло на выщербленном краю каньона, на том месте, где располагалась ловушка влаги, направлявшая ее в сторону скрытых побегов низкорослого кустарника и травы.
- Понятно? Жизнь порождает жизнь. Планета пройдет стадию прерии, которая через несколько поколений даст начало лесам. В песке здесь содержится много соли, а это значит, что раньше здесь было океанское дно, а меланжа имеет щелочную реакцию. - Пардот хохотнул. - Люди в империи будут в ужасе, если узнают, что мы используем пряность как побочный продукт для удобрения земли.
Он улыбнулся сыну.
- Но мы знаем истинную цену вещам, э? Если мы сумеем расщепить пряность, то сможем заставить растения усваивать белок. Даже сейчас мы, если бы поднялись на достаточную высоту, смогли бы увидеть участки зелени, которые удерживают дюны на месте.
Молодой человек вздохнул. Отец - великий человек, захваченный величественной мечтой о будущем Дюны, но Пардот Кинес вряд ли способен видеть то, что происходит у него под носом. Лиет понимал, что если Харконнены обнаружат заросли зелени, то уничтожат их, а заодно примерно накажут всех фрименов.
Хотя Листу было всего двенадцать лет, он уже участвовал в рейдах со своими фрименскими братьями, и ему случалось убивать солдат Харконненов. Больше года он и его друзья, ведомые бесстрашным Стилгаром, поражали цели, на которые никто больше не обращал внимания. Всего неделю назад товарищи Лиета взорвали дюжину орнитоптеров на запасной площадке. К несчастью, патрули Харконненов отыгрывались на беззащитных деревнях и их несчастных жителях, не делая разницы между оседлыми, смирными и дикими вольными фрименами.
Сын ничего не говорил отцу о своих партизанских подвигах, зная, что отец не поймет их необходимости. Задуманное заранее насилие, по каким бы причинам оно ни осуществлялось, было чуждо пониманию планетолога. Однако Лиет делал то, что должно.
Сейчас их вездеход приблизился к деревне Байларское Становище - так было обозначено на карте селение, спрятанное у подножия гор. Пардот продолжал рассуждать о меланжи и ее особенных свойствах.
- Пряность обнаружили на Арракисе слишком рано. Это отодвинуло срок начала по-настоящему научного ее исследования. Было бы очень полезно, если бы с самого начала никто не знал бы ее таинственных свойств.
Лиет обернулся и посмотрел на отца.
- Думаю, что тебя назначили на Дюну именно для того, чтобы ты изучил свойства пряности.
- Да, но нам предстоит более важная работа. Я все еще регулярно отправляю ко двору императора донесения о том, что продолжаю свою работу, правда, не очень успешно.
Рассказывая о том, как он первый раз побывал здесь, Пардот направил вездеход к скоплению жалких домишек цвета песка и пыли.
Вездеход перевалил через гребень скалы, но Лиет не обратил внимания на толчок, пристально вглядываясь в строения деревни и щурясь от яркого утреннего света пустыни. Рассветный воздух был хрупок, как хрусталь.
- Здесь что-то случилось, - перебил отца Лиет. Кинес по инерции продолжал говорить еще несколько секунд, потом замолчал и остановил машину.
- Что это? - спросил он.
- Здесь что-то не так, - ответил Лиет, указывая рукой в направлении деревни.
Кинес прикрыл глаза ладонью и вгляделся в строения деревни.
- Я ничего не вижу.
- Все равно давай подъедем, но будь осторожнее.

***

В центре деревни происходило празднество ужаса. Уцелевшие жертвы бродили по улицам, словно охваченные безумием, вереща и рыча, как животные. Шум стоял ужасный, впрочем, и запах был не лучше. Люди кровавыми клочьями вырывали у себя из головы волосы. Другие длинными ногтями выковыривали из глазниц глазные яблоки, мяли их в ладонях и, ослепшие, шатаясь, продолжали брести по улице, оставляя за собой кровавые следы и натыкаясь на стены домов.
- О Шаи Хулуд! - едва слышно прошептал Лиет, а его отец громко выругался на имперском галахском наречии.
Один мужчина с вырванными глазами, на чьем лице зияли два отверстия, похожие на страшные уродливые рты, наткнулся на женщину, распростертую на земле. Он упал, и они вцепились друг в друга ногтями, начав драться, кусаться и царапаться, плюясь и страшно крича. На улице там и сям виднелись грязные лужицы, контейнер с водой был опрокинут.
На земле отец и сын увидели множество тел, которые лежали, скорчившись, как гигантские насекомые, с руками и ногами, вывернутыми под самыми немыслимыми, неестественными углами. Некоторые дома были заперты и забаррикадированы от сумасшедших, неистовствовавших на улице. Обезумевшие жертвы стучали в стены и, нечленораздельно что-то вопя, пытались проникнуть в запертые хижины. На одном из верхних этажей Лиет заметил за пыльным стеклом из плаза перекошенное страхом лицо какой-то женщины. Другие жители спрятались, каким-то чудом избежав смертельного отравления.
- Мы должны помочь этим людям, отец, - крикнул Лиет и выпрыгнул из вездехода, прежде чем Пардот успел остановиться. - Возьми оружие, нам, возможно, придется защищаться.
Они вооружились старыми пистолетами и ножами. Отец, хотя и был истинным ученым в душе, слыл хорошим бойцом - этот навык он сохранил для того, чтобы сберечь свое видение Арракиса. Легенда гласила, что однажды великий планетолог уничтожил несколько солдат Харконненов, пытавшихся убить трех юных фрименов. Эти спасенные юноши стали теперь самыми преданными лейтенантами Пардота - Стилгар, Тьюрок и Оммум. Однако Пардоту еще никогда не приходилось драться с таким противником… Ничего похожего он просто не видел.
Обезумевшие жители деревни увидели Кинесов и, издав дружный дикий вой, бросились на пришельцев.
- Не убивай их без нужды, - крикнул Пардот, с удивлением заметив, как быстро и ловко его сын успел вооружиться крисом и пистолетом. - Берегись.
Лиет направился вниз по улице. Что поразило его прежде всего - это ужасная вонь, похожая на смрадное дыхание умирающего прокаженного, как будто этот дух заперли в бутыль, а потом понемногу начали выпускать отравленный воздух.
В изумлении озираясь, Пардот отошел от вездехода на несколько шагов. На стенах не было оплавленных следов лазерных лучей, заборы не были выщерблены попаданиями пуль. Ничто не говорило об открытом нападении солдат Харконненов. Может быть, это какая-то болезнь? Если так, то она, возможно, заразна. Если это чума или какая-то форма прилипчивого безумия, то ни в коем случае нельзя позволять фрименам совершать над умершими ритуал погребения и изъятия воды.
Лиет бросился вперед.
- Фримены обвинят во всем демонов. Двое окровавленных мужчин с демоническими воплями кинулись к Лиету и Пардоту, пальцы несчастных были растопырены, рты открыты и казались бездонными ямами. Лиет навел на них пистолет и, прочитав молитву, дважды выстрелил. Пули попали нападавшим в грудь, оба упали замертво. Лиет поклонился.
- Прости меня, Шаи Хулуд.
Пардот во все глаза смотрел на сына. Я старался научить мальчика многим вещам, но по меньшей мере он научился состраданию. Всему остальному можно научиться в фильмотеке, но с состраданием надо родиться.
Молодой человек склонился над мертвыми телами и пристально, отгоняя от себя суеверный страх, всмотрелся в них.
- Не думаю, что это болезнь. - Он оглянулся на отца. - Я помогал нашим целителям из сиетча, ну, ты знаешь, и… - Голос мальчика дрогнул.
- Так что это? - спросил Пардот.
- Думаю, что их отравили.
Измученные деревенские жители один за другим в полном изнеможении валились с ног, замирая на земле. В конце концов в живых осталось только трое. Остальные умерли в страшных конвульсиях, испуская дикие крики. Лиет подбежал к ним и ножом прекратил их мучения. Ни одно племя, никакая деревня никогда не примут этих людей, насколько бы они ни выздоровели. Их будут считать испорченными демонами. Даже их вода будет считаться зачумленной.
Лиет и сам был удивлен, как естественно он принял на себя командование в присутствии собственного отца. Мальчик указал рукой на запертые дома.
- Убеди людей, которые забаррикадировались там, что мы не причиним им никакого вреда. Мы должны узнать, что здесь произошло. - Голос его стал тихим и ледяным. - И мы должны узнать, кто в этом повинен.
Пардот Кинес подошел к покрытому пылью дому. Стены из необожженного кирпича и металлические утопленные двери были исцарапаны и испятнаны кровавыми отпечатками пальцев там, где жертвы отравления пытались вломиться внутрь. Пардот тяжело сглотнул слюну и приготовился стучать в дом, чтобы уговорить охваченных ужасом уцелевших жителей в том, что весь кошмар кончился. Он обернулся и окликнул сына:
- Куда ты, Лиет?
Молодой человек посмотрел на перевернутый контейнер. Он понимал, что существовал только один способ отравить сразу так много людей.
- Проверю водяную цистерну.
Мальчик озабоченно нахмурился. Пардот кивнул.
Лиет осмотрел территорию вокруг деревни и заметил едва заметные следы, ведшие к площадке над деревней. Со скоростью разогретой на солнце ящерицы Лиет взлетел на вершину горы, к цистерне. Она была неплохо замаскирована, но жители все же допустили при этом несколько ошибок. Даже тупые солдафоны харконненовского патруля смогли бы обнаружить нелегальное хранилище воды. Мальчик быстро осмотрелся, стараясь отыскать следы на песке.
У горловины цистерны он уловил горький щелочной запах и попытался определить, чем это пахнет. Ему редко приходилось вдыхать этот дух, но он вспомнил, что вдыхал его во время праздников сиетча. Вода Жизни! Фримены пили эту воду только после того, как Сайадина с помощью биохимии своего организма что-то делала с испарениями утопленного песчаного червя. Этот катализ превращал токсин в волшебное снадобье. Выпив его, жители сиетча впадали в экстатическое веселье. Но без предварительной обработки лекарство оборачивалось страшным ядом.
Жители Байларского Становища выпили чистую Воду Жизни, без ее трансформации. Кто-то сделал это намеренно, отравив их.
На мягкой почве площадки Лиет увидел следы стоек орнитоптера. Должно быть, это орнитоптер Харконненов. Регулярный патруль. Это что, милая шутка?
Мрачно усмехнувшись, Лиет вернулся в опустошенную деревню, где его отцу удалось уговорить нескольких уцелевших жителей выйти из забаррикадированных домов. По счастью, эти люди не успели выпить отравленной воды. Сейчас они упали на колени, объятые страхом от вида распростертых на улице тел. Крики скорби разносились по округе, похожие на завывания призраков в скалах.
Это дело рук Харконненов.
Пардот Кинес попытался успокоить людей, делая все, что было в его силах, но по недоуменному выражению лиц уцелевших жителей Лиет видел, что отец, видимо, делает что-то не так; его умозрительные понятия не доходили до сознания деревенских жителей.
Лиет спустился с горы, в голове его уже зрел план. Как только они вернутся в сиетч, он встретится со Стилгаром и его молодцами.
И тогда они придумают, как отомстить Харконненам.

Глава 11

Империя, построенная на силе, не способна снискать любви и преданности, которыми подданные охотно награждают правление, основанное на идеях и красоте. Украсьте же вашу Великую Империю красотой и культурой.
Из речи кронпринца Рафаэля Коррино L'lnstitute de Kaitain Archives

Прошедшие годы не были милостивы к барону Владимиру Харконнену.
В ярости он изо всех сил ударил тростью по полке на стене лечебного кабинета. Банки с мазями, притираниями, пилюлями и коробки со шприцами с грохотом посыпались на выложенный плитами пол.
- Ничто не помогает!
С каждым днем барон чувствовал себя все хуже и хуже, внешность его менялась также не в лучшую сторону. Из зеркала на барона глянула краснорожая расплывшаяся карикатура на того Адониса, каким был когда-то Владимир Харконнен.
- Я похож на раковую опухоль, а не на мужчину. В комнату стремительно вошел Питер де Фриз, готовый в случае надобности прийти на помощь патрону. Барон попытался ударить ментата тростью, но тот увернулся от тычка с грацией кобры.
- Убирайся с глаз долой, Питер, - рявкнул барон, изо всех сил стараясь сохранить равновесие. - Уходи или я действительно придумаю, как тебя убить.
- Как прикажет его милость барон, - проворковал де Фриз елейным голосом, поклонился и выскользнул вон.
Людей, к которым барон испытывал искреннюю симпатию, можно было пересчитать по пальцам, но он ценил дьявольскую работоспособность своего извращенного ментата, его сложные многоходовые планы, умение предугадывать развитие событий.., ценил, несмотря на отвратительную фамильярность и отсутствие элементарных проявлений уважения.
- Постой, Питер, мне нужны твои ментатские мозги. Барон оперся на трость и подался вперед.
- Я хочу задать тебе все тот же старый проклятый вопрос: почему мое тело распадается? Узнай это, иначе я брошу тебя в самую глубокую темницу для рабов.
Тонкий, как хлыст, ментат подождал, пока Харконнен поравняется с ним.
- Сделаю все, что в моих силах, но я хорошо помню, какая судьба постигла тех докторов, которые осмелились лечить вас.
- Невежды, - прорычал барон. - Никто из них ничего не смыслил в своем деле.
- Барон, привыкший чувствовать себя здоровым и полным энергии, сильно страдал от искалечившей его болезни, которая внушала ему отвращение и страх. Харконнен набрал огромный вес. Физические упражнения не помогали, причину заболевания не удалось выявить ни при медицинском сканировании, ни при хирургической ревизии внутренних органов. За несколько лет он перепробовал массу исцеляющих процедур, иногда весьма причудливых, но ни одна из них не пошла на пользу барону.
За эти неудачи многие врачи Дома Харконненов поплатились мученической смертью от рук Питера де Фриза, который подчас с большой фантазией пользовался для умерщвления их же инструментами. В результате все более или менее стоящие врачи - те, которых не успели казнить - либо попрятались, либо бежали с Гьеди Первой на другие планеты.
Еще больше раздражало барона то, что начали разбегаться и слуги - и не потому, что Харконнен приказывал их убивать. Слуги бежали от греха подальше в Харко-Сити, растворяясь в массе рабочего люда. Когда барон появлялся на улицах города в сопровождении начальника своей охраны Криуби, то выискивал глазами бывших слуг или людей, которые были похожи на них. После посещения бароном Харко-Сити на улицах оставались горы трупов. Эти убийства, впрочем, доставляли барону весьма малое удовольствие, с гораздо большей радостью он получил бы ответ на мучивший его вопрос.
Де Фриз шел по коридору рядом с ковылявшим, опирающимся на трость Владимиром Харконненом. Окованный железом конец трости громко стучал по плитам пола. Скоро, подумал толстяк, мне придется носить специальную подвеску, чтобы избавить больные суставы от непомерной нагрузки.
Бригада рабочих, чинившая стену в коридоре, застыла от ужаса, заметив приближение ментата и барона. Люди, как заметил Харконнен, заделывали брешь, которую он пробил накануне в очередном припадке бессильной ярости. Рабочие поклонились и вздохнули с облегчением, когда трость барона простучала мимо, а ее владелец скрылся за углом.
Когда Харконнен и де Фриз оказались в гостиной, барон тяжело опустился в подвесное кресло, обтянутое кожей.
- Питер, садись рядом со мной.
Черные глазки ментата забегали, как у зверя, попавшего в капкан, но барон, нетерпеливо фыркнув, успокоил своего наперсника.
- Возможно, сегодня я не стану тебя убивать, если ты дашь мне умный совет.
Ментат вел себя со своей обычной невозмутимостью, ничем не выдав обуревавших его чувств.
- Давать вам советы - это единственная цель моего существования, мой барон.
Ментат держал себя несколько отчужденно, даже, пожалуй, надменно, зная, что Дому Харконненов дорого обойдется замена, хотя Бене Тлейлакс мог в любой момент вырастить нового ментата из того же генетического материала. Могло, правда, случиться и так, что двойник был уже готов и просто ждал своего часа.
Барон побарабанил пальцами по подлокотнику кресла.
- Это правда, но ты не всегда даешь мне советы, в которых я нуждаюсь. - Вглядевшись в лицо де Фриза, он добавил:
- Ты безобразный мужчина, Питер. Даже я с моей болезнью гораздо привлекательнее и красивее тебя.
Острый, как у саламандры, язык ментата метнулся изо рта и облизнул красные от сока сафо губы.
- Но мой дражайший барон, вы же всегда любили смотреть на меня.
Лицо барона приняло жестокое выражение. Он подался вперед, ближе к высокому тощему ментату.
- Хватит с меня любителей. Я хочу, чтобы ты привел ко мне доктора Сук.
Де Фриз едва не задохнулся от изумления.
- Но вы же сами настаивали на сохранении полной тайны во всем, что касается вашего заболевания. Доктора Сук обязаны сообщать о всех случаях, которыми они занимаются, в свой Внутренний Круг и отсылать туда львиную долю своего гонорара.
Владимир Харконнен сумел убедить членов Ландсраада, что располнел до такой степени только благодаря излишествам - для него это было вполне приемлемым объяснением, объяснением, которое не говорило о слабости. Учитывая вкусы барона, в эту ложь было очень легко поверить. Харконнен не желал становиться жалким посмешищем в глазах других аристократов, великий барон не может страдать простым, поражающим всех смертных заболеванием.
- Найди способ сделать это. Не пользуйся рутинными каналами. Если доктор Сук сможет вылечить меня, то мне просто нечего будет скрывать.

Предыдущая страница 4 Следующая страница


5 Кевин Джеймс Андерсон, Брайан Герберт

***

Несколько дней спустя Питер де Фриз выяснил, что на союзной Харконненам планете Ришезов практикует талантливый, хотя и склонный к нарциссизму доктор Сук. В мозгу ментата завертелись шестеренки. В прошлом Дом Ришезов оказывал Дому Харконненов некоторые услуги в щекотливых делах, например в убийстве герцога Пауля Атрейдеса во время боя быков, но союзники часто ссорились, деля пальму первенства. Чтобы разрешить этот деликатнейший из вопросов, Питер пригласил ришезианского премьера, Эйна Калимара посетить Убежище барона на Гьеди Первой «для обсуждения взаимовыгодного предприятия».
Калимар оказался пожилым, смуглым, безукоризненно одетым человеком, сохранившим атлетическое телосложение; на его носу красовались очки в тонкой проволочной оправе. Он прибыл в космопорт Харко-Сити в белом костюме с золотыми отворотами. Четыре гвардейца в голубой парадной форме Дома Харконненов сопроводили Калимара в личные апартаменты барона.
Войдя в покои Харконнена, премьер непроизвольно сморщил нос, что не ускользнуло от проницательного взгляда хозяина. В двух метрах от гостя был открытый стенной шкаф, в котором на крюке висело обнаженное мертвое тело молодого мужчины. Барон намеренно оставил дверь шкафа приоткрытой. Сладковатый свежий трупный запах смешался со старым, пропитав всю комнату. Этот отвратительный запах не могли перебить никакие духи и дезодоранты.
- Прошу вас, садитесь. - Барон указал гостю на кушетку, покрытую пятнами старой запекшейся крови. Вся церемония встречи была заблаговременно продумана так, чтобы сразу указать премьеру Ришезов его истинное место и заставить нервничать.
Калимар поколебался - к полному удовольствию Харконнена, - но все же принял приглашение, отказавшись, правда, от киранского бренди, хотя хозяин не отказал себе в рюмочке. Барон тяжело откинулся на спинку кресла. За его спиной стоял вертлявый ментат, который и изложил причину, по которой Дом Харконненов предложил эту встречу.
Изумленный Калимар покачал головой.
- Вы хотите одолжить у меня доктора Сук? Нос гостя продолжал морщиться, премьер поискал глазами источник запаха и наконец уставился на приоткрытую дверь шкафа. Калимар нервно поправил золотые очки.
- Простите, но я просто не в состоянии пойти на это. Личный доктор Сук - это ответственность и одолжение.., не говоря уже об огромной цене.
Барон надул губы.
- Я пробовал лечиться у других врачей и хотел бы сохранить все дело в тайне. Я не могу дать объявление и ждать, когда ко мне пожалует какой-нибудь лопающийся от сознания собственной гениальности профессионал. А ваш доктор Сук будет связан своей клятвой о неразглашении тайны, и к тому же никто не обязан знать, что он на короткий период оставил службу.
Барон с удивлением различил в своем голосе жалобные нотки.
- Ну же, где ваше сострадание?
Калимар отвернулся от зловещего темного чрева шкафа.
- Сострадание? Это слово забавно звучит в ваших устах, барон. Ваш Дом не потрудился помочь нам в решении наших проблем, хотя мы неоднократно обращались к вам с просьбами на протяжении последних пяти лет.
Барон подался вперед. Его трость с набалдашником, украшенным головой червя, лежала на его коленях. В конце трости были отравленные стрелы, направленные сейчас на человека в белом. Какое искушение!
- Может быть, нам все же удастся прийти к взаимопониманию.
Он вопросительно посмотрел на ментата, требуя объяснения.
- Одним словом, речь идет о деньгах, мой барон. Экономика Ришезов трещит по швам.
- Наш посол не раз говорил об этом вашим эмиссарам, - добавил Калимар. - С тех пор как наш Дом утратил доходы от операций с пряностью на Арракисе - не забудьте, это вы сменили нас там, - мы все время старались усилить наше экономическое могущество. - Премьер вздернул вверх подбородок, сделав вид, что его не покинули остатки гордости. - Во-первых, падение Икса было для нас настоящим подарком, ибо исчезла конкуренция. Однако наше финансовое положение остается.., несколько стесненным.
Паучьи глаза барона вспыхнули, смутив Калимара. Дом Ришезов, производитель экзотического оружия, миниатюрных приспособлений и ришезианских зеркал, заключал неплохие сделки во время переворота на Иксе.
- Пять лет назад тлейлаксы возобновили поставку на рынок традиционных иксианских товаров, - с беспощадной логикой заговорил ментат. - Вы уже потеряли те доходы, которые приобрели за последние десять лет. Особенно сильно поставки ришезианских товаров упали после возобновления производства на Иксе.
Калимар не утратил присутствия духа, и когда заговорил в ответ, голос его оставался твердым.
- Итак, вы сами видите, что нам нужны ресурсы для умножения наших усилий по инвестированию в новые предприятия.
- Ришезы, Тлейлаксу, Икс.., мы стараемся не вмешиваться в склоки между другими Домами, - вздохнул барон. - Как я хочу, чтобы в Ландсрааде воцарился вечный мир.
Черты лица ришезианского премьера исказились от гнева.
- Это нечто большее, чем склока, барон. Речь идет о выживании. Многие мои агенты исчезли на Иксе, и я предполагаю, что они убиты. Меня охватывает отвращение при одной мысли о том, что тлейлаксы могли сделать с их телами.
Он поправил очки, на лбу его выступили капли пота.
- Кроме того, Бене Тлейлакс - это не Дом в общепринятом смысле этого слова. Ландсраад никогда не примет их в качестве полноправных членов.
- Чисто технически.
- Мы зашли в тупик, - заявил Калимар, сделав вид, что хочет встать. Он еще раз посмотрел в сторону зловещего шкафа. - Я не верил, что вы захотите платить нашу цену, независимо от того, насколько хорош наш доктор Сук.
- Постойте, постойте. - Барон поднял руку. - Торговые соглашения и военные союзы - это одно. Дружба - совсем другое. Вы и ваш Дом всегда были нашими верными союзниками. Может быть, я не совсем верно представлял себе степень ваших трудностей.
Калимар откинул назад голову и искоса взглянул на барона.
- Количество наших трудностей можно обозначить единицей со множеством нулей, но без единой запятой.
Почти невидимые за складками жира глаза барона вспыхнули неожиданной силой и живостью.
- Если вы пришлете мне доктора Сук, премьер, то мы попробуем переосмыслить ситуацию. Думаю, что вы приятно удивитесь, узнав финансовые детали нашего предложения. Считайте это платежом.
Калимар не двинулся с места.
- Я бы хотел услышать предложение прямо сейчас. Видя, что лицо премьера приобрело каменное выражение, барон кивнул ментату.
- Питер, расскажи ему о нашем предложении. Де Фриз назвал высочайшую цену за найм доктора Сук, которую Харконнен обязывался выплатить меланжей. Не важно, сколько стоит доктор Сук, Дом Харконненов может выжать деньги, ликвидировав некоторые из незаконных хранилищ пряности или увеличив производство ее на Арракисе.
Калимар притворился, что обдумывает предложение, но барон понимал, что премьер согласится; у него просто не оставалось другого выхода.
- Доктор Сук будет прислан к вам незамедлительно. Этот врач, Веллингтон Юэх, изучал киборгов, разработал специальный интерфейс для взаимодействия машины и человека, применил этот метод для замены утраченных конечностей. Этот способ лечения - альтернатива способу тлейлаксов, которые выращивают конечности в своих чанах с аксолотлями.
- Ты не должен изготовлять машин, заменяющих разум человека, - процитировал де Фриз первую заповедь Джихада Слуг.
Калимар оцепенел.
- Наши патентованные юристы вникли в детали этого способа и не нашли в нем нарушения запретов.
- Меня не волнует, какая у него специальность, - нетерпеливо заговорил барон. - Все доктора Сук обладают обширными познаниями, которыми они и оперируют. Вы понимаете, надеюсь, что все, о чем мы здесь говорили, следует сохранить в строжайшей тайне?
- Об этом не стоит беспокоиться. Внутренний Круг врачей Сук имеет деликатную медицинскую информацию о многих поколениях семей - членов Ландсраада. Вам не о чем тревожиться.
- Я больше встревожен тем, что будут болтать обо мне ваши люди. Могу ли я положиться на ваше обещание не разглашать никаких подробностей нашей сделки? Это разглашение может оказаться неудобным и для вас.
Казалось, темные глаза барона еще глубже погрузились в складки жира на лице.
Премьер принужденно кивнул.
- Я очень рад, что могу чем-то помочь вам, барон. Мне выпала привилегия наблюдать, как работает доктор Юэх. Позвольте мне заверить вас, что этот человек действительно производит впечатление.

Глава 12

Военные победы бессмысленны, если они не отражают чаяний народа. Император существует только для того, чтобы четко обозначить эти чаяния. Он выполняет волю народа, в противном случае его правление будет коротким.
«Начала» имперской академии управления

Император принимал сообщения с информационного ридулианского кристалла, сидя в анатомическом подвесном кресле под черным защитным колпаком. Вручив Шаддаму зашифрованное сообщение, Хазимир Фенринг встал возле кресла, ожидая, пока слова шифровки перейдут в сознание императора.
Правитель был явно не в восторге от того, что услышал. Прием информации закончился, и граф Фенринг откашлялся, приготовившись говорить.
- Хайдар Фен Аджидика многое скрывает от нас, сир. Если бы он не представлял такой важности для проекта «Амаль», то я бы ликвидировал его, хм-м.
Император откинул в сторону защитный колпак, вырвал кристалл из гнезда. Привыкнув к яркому свету утреннего солнца, проникавшему сквозь стекла окон его личных апартаментов, император вперил в Фенринга свой взор. Граф стоял, опершись на императорский стол из золотистого дерева чусук, инкрустированный молочно-белыми камнями су, с таким видом, словно этот предмет мебели был его собственностью.
- Понимаю, - начал размышлять Шаддам. - Гном не хочет принять еще два легиона сардаукаров. Командующий Гарон заставит его почувствовать длань власти, и он боится, что наши тиски раздавят ему горло.
Фенринг отошел к окну и принялся вышагивать взад и вперед, глядя на разлив оранжевых и лавандовых цветов в саду на крыше дворца. Он выковырял какую-то мелочь из-под ногтя и выбросил ее прочь.
- Разве мы все не чувствуем, как вокруг нас сжимаются тиски, хм-ма?
Шаддам заметил, что граф Фенринг смотрит на голографическое изображение трех юных дочерей, которое Анирул повесила на стене - это было докучливое напоминание о том, что у Шаддама до сих пор нет наследника. Ирулан было четыре года, Шалис - полтора, а малышке Венсиции только-только сравнялось два месяца. Выдержав многозначительную паузу, император выключил изображения и повернулся к другу.
- Ты - мои глаза в пустыне, Хазимир. Меня очень беспокоит то, что тлейлаксы контрабандой вывозят с Арракиса детенышей песчаных червей. Я думал, что это невозможно.
Фенринг равнодушно пожал плечами.
- Какая печаль в том, что они вывезут пару маленьких червей? Эти твари дохнут вскоре после увоза, несмотря на самый тщательный уход.
- Вероятно, не стоит портить экосистему Арракиса. - Пола золотисто-алой накидки императора, перекинутая через подлокотник кресла, терлась об пол. Шаддам взял из стоявшего рядом блюда кусок красного фрукта. - В своем последнем донесении наш планетолог, работающий в пустыне, утверждает, что уменьшение поголовья определенных видов может оказать разрушительное воздействие на пищевую цепочку. Он говорит, что будущим поколениям придется платить за ошибки, допущенные нами.
Фенринг небрежно отмахнулся от этого замечания.
- Не тревожьтесь по поводу его донесений. Если вы вернете меня из изгнания, сир, то я сумею отогнать от вас подобные тревоги. Я могу думать за вас, хм-ма?
- Твое назначение Имперским Наблюдателем на Арракисе едва ли можно назвать изгнанием. Кроме того, ты граф и министр пряности.
Отвлекшись, Шаддам подумал, не приказать ли принести прохладительного, вызвать музыкантов или устроить ради развлечения военный парад. Стоило только приказать. Но в данный момент это не вызвало у него особого интереса.
- Ты хочешь получить более высокий титул, Хазимир? Отведя свои огромные глаза, Фенринг ответил:
- Это привлекло бы ко мне излишнее внимание. Уже сейчас очень трудно стало скрывать от Гильдии мои частые поездки на Ксуттух. Кроме того, тривиальные титулы для меня ничего не значат.
Император бросил огрызок фрукта в чашку и нахмурился. В следующий раз он прикажет вынимать семечки из плодов, прежде чем подавать их к столу.
- Падишах-император - это тоже тривиальный титул? Сверху раздались три сигнала зуммера. Мужчины посмотрели на потолок, с которого свисала спиральная, из прозрачного плаза, труба пневмопочты, раструб которой открывался над столом императора. Из трубы выпал цилиндр с сообщением и упал на заранее приготовленное для этого место. Фенринг извлек сообщение из углубления, сорвал печать и вынул из цилиндра два свернутых листа бумаги, которые он, не заглянув в них, передал императору. Шаддам развернул листки, пробежал глазами сообщение и нахмурился, выразив этим свое крайнее недовольство.
- Хм-м-м? - нетерпеливо протянул Фенринг.
- Еще одно формальное письмо с жалобой от эрцгерцога Эказа и объявление вражды с грумманским Домом Моритани. Это, пожалуй, самое серьезное.
Шаддам вытер пальцы, испачканные красным соком, о полу императорского одеяния и продолжил чтение. Лицо его вспыхнуло.
- Минуту, минуту. Герцог Лето Атрейдес уже предложил Ландсрааду свои услуги в качестве посредника, но Эказ взял это дело в свои руки.
- Интересно, - произнес Фенринг. Шаддам сердито сунул письмо в руки графа.
- Герцог Атрейдес узнал об этом происшествии раньше меня? Как это оказалось возможным? Ведь император - я!
- Сир, эта вспышка вражды не является удивительной, если вспомнить о прискорбном происшествии, имевшем место на моем формальном банкете. - Встретив непонимающий взгляд, граф продолжил:
- Вы не помните? Убийство, совершенное грумманским послом? Вы не помните мой рапорт? Я послал его вам несколько месяцев назад. Разве нет, хм-ма?
Шаддам попытался сложить в своем мозгу целостную картину, потом махнул рукой в сторону плазовой полки возле своего стола.
- Может быть, он лежит там? Я же не могу все читать! Темные глаза Фенринга вспыхнули раздражением.
- Вы находите время читать эзотерические измышления планетолога, но не можете выкроить время почитать мои рапорты? Вы были бы готовы к вспышке этой вражды, если бы прочитали мое коммюнике. Я же предупреждал, что грумманцы опасны и за ними стоит понаблюдать.
- Понятно. Тогда расскажи мне, что ты написал в своем рапорте, Хазимир. Я, к сожалению, так занят.
Фенринг рассказал, как ему пришлось отпустить наглого Лупино Орда, защищенного дипломатическим иммунитетом. Вздохнув, император вызвал советников для срочного совещания.

***

В конференц-зале, примыкавшем к императорскому кабинету Шаддама, собрались юристы-ментаты, представители Ландсраада и наблюдатели Космической Гильдии, чтобы обсудить технические вопросы объявления вражды, способы ведения военного действия, в ходе которого должны были гибнуть только военнослужащие при нанесении минимального вреда гражданским лицам.
Великая Конвенция запрещала использование атомного и биологического оружия и требовала, чтобы враждующие Дома сражались по правилам, принятыми прямыми и косвенными методами. В течение тысячелетий твердо установленные правила сформировали костяк империи. Советники припомнили причины конфликта, последовательность развития событий, то, как Эказ обвинил Моритани в биологической диверсии в лесу туманных деревьев, как посол Груммана убил на банкете у графа Фенринга своего эказского коллегу, как эрцгерцог Эказ объявил формальную вражду Дому виконта Моритани.
- Есть и еще один примечательный факт, - взял слово имперский шеф торговли, размахивая узловатым пальцем, как рапирой. - Я узнал, что весь груз памятных монет, отчеканенных в честь десятилетия вашего восшествия, сир, на Трон Золотого Льва, был украден во время дерзкого нападения на коммерческий фрегат. Это были весьма своеобразные космические пираты, если верить официальным сообщениям.
Шаддам побагровел и нетерпеливо прервал оратора:
- Какое отношение это мелкое воровство имеет к нашему случаю?
- Тот груз, сир, направлялся на Эказ. В разговор вмешался Фенринг:
- Хм-м, было ли украдено что-нибудь еще? Военные материалы, оружие или что-то в этом роде? Шеф торговли заглянул в свои записи.
- Нет, так называемые пираты похитили только памятные монеты, оставив на борту все остальные ценности. - Он понизил голос и пробормотал, словно обращаясь к самому себе:
- Однако, поскольку мы используем для чеканки памятных монет низкосортные металлы, финансовые потери были не столь уж велики…
- Я бы порекомендовал направить имперских наблюдателей на Эказ и на Грумман, - сказал канцлер двора Ридондо, - чтобы заставить враждующие стороны соблюдать правила. Дом Моритани славится своим умением превращать формальные правила в растяжимое понятие.
Ридондо своей худобой напоминал скелет, обтянутый желтоватой кожей. Он славился тем, что умел, как никто другой, обделывать скользкие дела, за что его очень ценил Шаддам. Пост канцлера был как будто специально создан для Ридондо.
Прежде чем совет приступил к обсуждению предложения Ридондо, в приемник возле кресла императора упало еще одно сообщение. Шаддам швырнул его на стол собрания.
- Виконт Хундро Моритани ответил на дипломатический демарш ковровым бомбометанием по эказскому дворцу и по всему полуострову, на котором он расположен! Трон Красного Дерева перестал существовать. Погибли сотни тысяч мирных жителей, несколько лесов охвачены пламенем. Эрцгерцог Эказ едва успел спастись со своими тремя дочерями.
Шаддам скосил глаза на свернутые листки бумаги, потом метнул взгляд на Фенринга, но не стал спрашивать совета.
- Он нарушил правила вражды? - сказал шеф торговли. - Как он мог решиться на это?
Ридондо озабоченно сморщил желтую кожу на своем лбу.
- У виконта Моритани нет чести, которой был так хорошо известен его дед, друг Охотника. Что делать с такими бешеными собаками, как виконт?
- Грумман всегда ненавидел империю и необходимость быть ее частью, сир, - подчеркнул Фенринг. - Моритани никогда не упускает возможность плюнуть нам в лицо.
Дискуссия за столом стала более возбужденной. Слушая громкие раздраженные голоса и стараясь сохранить царственный вид, Шаддам думал о том, насколько реальное положение императора отличается от того, какое он рисовал в своем воображении. Реальность была невероятно сложной, на нее влияло столько самых разнообразных, противодействующих друг другу сил.
Он вспомнил, как в юности играл в войну с Хазимиром, и понял, как не хватает ему компании и советов старого друга. Но император не имеет права с легкостью менять важные решения - Фенринг останется на Арракисе и будет по совместительству наблюдать за программой изобретения искусственной пряности. Будет лучше, если шпионы поверят в то, что между ними существуют трения, но все же не мешает почаще планировать приезд на Кайтэйн наперсника и друга детства…
- Правила надо соблюдать, сир, - наставительно произнес Ридондо. - Закон и традиции цементируют империю. Мы не можем позволить ни одному аристократическому Дому игнорировать ограничения по собственному произволу. Ясно, что Моритани смотрит на нас, как на слабых и неспособных вмешаться в эту склоку. Он дразнит вас.
Империя не выскользнет из моих рук, мысленно поклялся себе Шаддам. Он решил подать добрый пример.
- Да будет известно всем в империи, что легион сардаукаров будет расквартирован на Груммане на срок два года. Мы накажем этого строптивого виконта. - Он повернулся лицом к наблюдателю от Космической Гильдии, сидевшему за дальним концом стола. - Кроме того, я желаю, чтобы Гильдия наложила повышенный тариф на все товары, которые прибывают на Грумман и вывозятся с него. Доходы от этого мероприятия будут использованы для выплаты репарации Эказу.
Представитель Гильдии долго сидел молча, словно взвешивая «решение», которое на самом деле было всего лишь просьбой. Гильдия была вне юрисдикции падишаха-императора. Наконец представитель согласно кивнул:
- Это будет сделано.
Поднялся один из судей-ментатов.
- Они подадут апелляцию, сир. Шаддам напрягся.
- Если Моритани имеет для этого повод, то пусть сделает это.
Фенринг барабанил пальцами по столу, стараясь осмыслить возможные последствия. Шаддам уже отправил на Икс два легиона сардаукаров, чтобы надзирать за тлейлаксами, а теперь он посылает еще один воинский контингент на Грумман. Во всех горячих и проблемных точках империи Шаддам усилил видимое присутствие своих вооруженных сил, надеясь таким способом подавить даже малейшую попытку бунтовать. Он повысил ранг бурсегов и увеличил количество офицеров среднего звена, чтобы было кому командовать экспедиционными войсками.
Но при всем том продолжались мелкие, вызывающие лишь раздражение акты саботажа, такие как похищение мемориальных монет, направленных на Эказ, запуск воздушного шара, изображающего карикатуру на Шаддама, над стадионом в Харментепе, стирание лиц со статуй, оскорбительные слова, написанные на стенах Памятного Каньона…
В результате верные сардаукары были распределены по империи очень мелкими подразделениями, а проект «Амаль», поглощавший массу денег из казны, делал невозможной качественную подготовку новых воинских соединений. Военные резервы истощались, и Фенринг предвидел наступление трудных времен. Как показывал пример Моритани, многие в империи чувствовали слабость и чуяли запах крови…
Фенринг хотел было напомнить обо всем этом Шаддаму, но передумал, решив молчать, пока продолжается совет. Его старый друг, кажется, решил, что может обойтись без него - ну так пусть докажет это.
Император будет все глубже и глубже загонять себя в трясину, и в конце концов ему придется вернуть из изгнания сосланного министра пряности. Когда это случится, Фенринг заставит его унижаться.., но потом согласится вернуться.

Глава 13

Для успеха движения жизненно необходима жесткая организационная структура, которая, правда, является в то же время первоочередной мишенью для противника.
Каммар Пилру, посол Икса в изгнании. «Трактат о свержении незаконной власти»

Все время, оставшееся до следующей встречи группы сопротивления, К'тэр провел под видом погруженного в себя субоида. Пользуясь этой маской, он разведал несколько подземных убежищ, пригодных для собраний патриотов.
Прорезанное похожими на сталактиты зданиями голографическое изображение неба выглядело чужим, имитируя свет солнца враждебной планеты. У К'тэра болели руки от перетаскивания тяжелых ящиков на самодвижущиеся платформы, доставлявшие припасы, оборудование и сырье в наглухо запертый исследовательский павильон.
Захватчики прибрали к рукам множество промышленных предприятий и модифицировали их конструкцию, возводя новые здания поверх крыш и переходов. Во времена Дома Верниусов предприятия имели особенную архитектуру, будучи одновременно красивыми и функциональными. Теперь же заводы были похожи на крысиные норы, окруженные мощными стенами и бронированными ежами, светящиеся окружавшими их защитными полями. Здания смотрели на мир слепыми закрытыми окнами.
Что делают здесь тлейлаксы?
К'тэр носил старую поношенную одежду, придал лицу расслабленное, вялое выражение, изгнал живой блеск из глаз, сосредоточившись на монотонной рутине повседневного тяжелого физического труда. Когда его щеки покрывались пылью, когда пальцы пачкались машинным маслом, он не смывал грязь, а продолжал работать, как заведенный механизм.
Тлейлаксы не считали субоидов достойными внимания, но мастерски использовали их при захвате власти на Иксе. Захватчики обещали улучшить условия труда и жизни субоидов, но вместо этого подвергли их такому угнетению, которое не снилось несчастным во времена Доминика Верниуса.
В свободное от работы время К'тэр жил в одной из каменных казарм субоидов. Рабочие были социально пассивны и даже между собой общались мало. Несколько человек заметили появление новичка и спросили, как его зовут; никто не стал выяснять подробности и никто не навязывал К'тэру свою дружбу. Здесь К'тэр чувствовал себя невидимкой больше, чем когда в первые месяцы переворота прятался в защищенном убежище.
К'тэр предпочитал оставаться невидимкой. Так он мог достигнуть гораздо большего.
К'тэр заблаговременно разведал место предстоящей тайной встречи. Воспользовавшись контрабандным оборудованием, он проверил пустующее складское помещение - нет ли там подслушивающих устройств. Нельзя было недооценивать тлейлаксов - особенно после того, как на Икс для ужесточения режима были присланы два легиона имперских сардаукаров.
Он встал в центре помещения и медленно осмотрелся. В пещеру вели пять туннелей. Слишком много входов, слишком много мест для возможных ловушек. К'тэр задумался, потом улыбнулся, ему в голову пришла одна идея.
На следующий день он раздобыл маленький голографический проектор, с помощью которого создал изображение безликого камня. Бесшумно двигаясь, он установил проектор в одном из выходов и включил прибор. Вход в туннель оказался блокированным воображаемой стеной. Иллюзия была на удивление достоверной.
К'тэр так долго жил в обстановке подозрительности и страха, что уже не ожидал успешного завершения своих планов. Но это не означало, что он перестал надеяться…

***

Участники сопротивления подходили к месту встречи по одному, стараясь успеть к назначенному времени. Никто не отважился прийти вдвоем или втроем; каждый носил свою маску, у каждого было подходящее оправдание на случай задержания и допроса: как они оказались в туннеле квартала субоидов?
К'тэр намеренно запоздал. Осторожные члены группы обменивались деталями необходимого им оборудования и напряженным шепотом обсуждали свои планы. Ни у кого не было единой стратегии. Некоторые из этих планов казались К'тэру фантастически смехотворными, некоторые он бы с удовольствием взял на вооружение сам.
Ему были нужны новые кристаллические стержни для передатчика рого. После каждого сеанса связи с удаленным навигатором стержни трескались и расщеплялись, причиняя К'тэру ненужную головную боль.
В последний раз, испытывая рого, К'тэр не смог надежно связаться с Д'мурром. Он чувствовал присутствие брата, сумел даже уловить несколько статичных мыслей, но надежной связи добиться не удалось. После неудачного сеанса К'тэр много часов лежал в постели без сна, испытывая подавленность и остро чувствуя полное одиночество. Только теперь он понимал, как много значили для него сведения о благополучии Д'мурра и о земляках с Икса, которым удалось выжить после бегства с родной планеты.
Временами К'тэр пытался уяснить, чего же он добился за эти годы незаметной борьбы. Он желал большего, ему хотелось бить тлейлаксов, но что мог он сделать? Он всмотрелся в лица заговорщиков - людей, которые много говорили, но так мало делали. Он видел жадность в глазах дельцов черного рынка и страх в глазах других. Неужели это те союзники, в которых он нуждался? Иногда он сомневался в этом.
Была здесь и Мираль Алехем, которая отчаянно торговалась, добывая компоненты, нужные для выполнения какого-то таинственного плана. Она отличалась от остальных тем, что работала во имя какой-то конкретной цели.
К'тэр незаметно пробрался к Мираль и посмотрел в ее большие, светившиеся тревогой глаза.
- Я изучил компоненты, которые вы покупаете, - он кивком указал на детали, которые женщина держала в руках, - но не могу понять, что вы хотите сделать. Я мог бы… Я мог бы помочь вам. Я очень хорошо умею паять.
Мираль отступила на полшага, словно испуганный кролик, стараясь по глазам К'тэра понять, нет ли в его словах двойного смысла. Наконец, не разжимая побледневших губ, она произнесла:
- У меня есть.., одна идея. Мне надо поискать… Прежде чем она успела закончить фразу, К'тэр услышал в туннеле какое-то движение, раздался топот множества ног, сначала тихий, потом все более громкий. Послышался крик людей из охранения. Один из них вбежал в помещение, но не успел произнести ни слова - началась стрельба.
- Нас предали! - крикнул один из собравшихся.
Растерянный К'тэр увидел, как в складскую пещеру из четырех туннелей, блокируя возможный прорыв, ворвались сардаукары и воины Тлейлаксу и принялись расстреливать мятежников, поражая их, как мишени в тире.
Крики, вопли, брызги крови. Сардаукары опустили ружья, убивая людей кулаками и пальцами. К'тэр подождал, когда сгустится дым, а мятежники впадут в полную прострацию, - и бросился вперед.
Не видя спасения, Мираль упала на пол. К'тэр схватил ее за плечи, и женщина начала отбиваться от него, как от врага, но К'тэр потащил ее вперед, к каменной стене.
Он толкнул женщину на стену и Мираль провалилась сквозь нее. После этого К'тэр тоже пробежал сквозь голографическое изображение стены, мучаясь чувством вины из-за того, что не предупредил других о выходе. Но если бы все присутствующие спаслись через один выход, то сардаукары сразу сообразили бы, в чем дело, и уничтожили всех.
Мираль растерянно оглянулась. К'тэр схватил ее за руку и потащил по подземному коридору.
- Я спланировал этот путь бегства заранее. Голограмма. Они побежали по туннелю. Внезапно Мираль остановилась.
- Наша группа погибла.
- Она никогда не была моей группой, - едва дыша ответил К'тэр. - Они были просто любителями.
Она посмотрела на него, буравя своего спасителя взглядом темных глаз.
- Мы должны расстаться.
Он кивнул, и они разбежались в разные стороны.
Далеко позади он услышал, что сардаукары обнаружили замаскированный голограммой выход и проникли в туннель. К'тэр ускорил бег и свернул в левый туннель, потом нырнул в ответвление и спустился в соседний грот. Наконец он оказался перед шахтой лифта, который вынесет его из огромной пещеры.
Притворяясь субоидом, идущим на работу в ночную смену, он достал из кармана удостоверение и сунул его в щель распознающего устройства. Кабина лифта быстро доставила его в дом, где когда-то жили чиновники и аристократы, служившие Дому Верниусов.
Оказавшись на уровне потолка, К'тэр побежал по соединительным галереям, петляя между домами и глядя вниз, на мерцающие огни изуродованных заводов. Наконец он оказался на уровне здания, которое когда-то называлось Гран-Пале. Здесь К'тэр быстро отыскал вход в убежище-невидимку, которое покинул несколько лет назад.
Он скользнул в помещение и запер за собой дверь. Он долго не скрывался здесь - в этом не было необходимости, но сегодня К'тэр оказался как никогда близко к провалу и аресту. В давящей тишине и полной темноте К'тэр упал на пахнувшую плесенью лежанку, на которой он провел когда-то столько страшных ночей. Ворочаясь, он смотрел в низкий потолок, черневший над его головой. Сердце бешено колотилось. К'тэр никак не мог успокоиться.
Он представил себе звезды, сверкающие крошечные точки, льющие свой свет на первобытную нетронутую поверхность Икса, воображение унесло К'тэра дальше, в бескрайние просторы галактики, где Д'мурр в безопасности водит свои корабли.
Скоро К'тэр свяжется с ним, обязательно свяжется.

Глава 14

Вселенная - это картина, нарисованная нашим воображением. Только незрелый человек может представлять себе, что космос - это то, что мы о нем думаем.
Сиган Визе, Первый Главный Инструктор. Школа гильд-навигаторов

- Д'мурр, - не переставая повторял какой-то смутно знакомый голос в дальнем уголке сознания, - Д'мурр…
В наглухо закрытой навигационной камере в верхней части лайнера Д'мурр плавал в облаке меланжевого газа, удерживая равновесие движениями перепончатых ног. Оранжевые клубы окружали навигатора. Д'мурр пребывал в трансе, наведенном пряностью, все звездные системы расстилались перед его мысленным взором, как сплетенный из множества разноцветных нитей ковер. Он мог выбрать маршрут вдоль любой из них. То было ни с чем не сравнимое наслаждение - проникать в чрево вселенной, завоевывать ее тайны.
Какой покой испытывал он в глубоком, открытом космосе. Яркие солнца появлялись и исчезали.., огромная, бескрайняя, вечная ночь, утыканная крошечными источниками света.
Д'мурр умел выполнять ментальные расчеты любой сложности для вычисления самого оптимального и безопасного маршрута сквозь какую угодно из звездных систем. Он вел громадный корабль через ничем не ограниченную пустоту. Он мог рассчитать путь до самого отдаленного уголка вселенной и доставить туда пассажиров и груз - в любое место, по своему усмотрению. Он умел предвидеть будущее и приспосабливаться к нему.
Благодаря своим выдающимся способностям Д'мурр оказался среди тех, кто стремительно взлетел вверх по иерархической лестнице Гильдии, правда, мутация его организма уже зашла настолько далеко, что он потерял всякое сходство с обычным человеком. Человек. Это слово казалось ему чем-то надоедливо прилипчивым из какой-то чужой памяти.
Его эмоции - странные остатки того, что когда-то составляло его физическую форму, - вопреки ожиданиям, продолжали беспокоить его, но очень странным образом. До семнадцати стандартных лет он жил на Иксе вместе со своим братом-близнецом К'тэром, но тогда у него не было ни опыта, ни знаний, ни мудрости для того, чтобы оценить, что значит быть человеком.
За последние двенадцать лет, подчиняясь собственному выбору, он оторвался от сомнительной реальности и перешел в другое существование, отчасти напоминающее сладкий сон, а отчасти ночной кошмар. Определенно, его новая наружность могла бы до смерти испугать неподготовленного к такому зрелищу человека.
Но преимущества нового положения, те причины, по которым он вступил в Гильдию, с лихвой компенсировали все потери. Он мог ощущать космическую красоту, недоступную обычным людям, ведущим нормальный образ жизни и имеющим естественный человеческий облик. Они могли только представлять, а Д'мурр знал.
Как его вообще взяли в Космическую Гильдию? Очень немногие чужаки могли попасть в этот элитный корпус; Гильдия обычно сама отбирала кандидатов в навигаторы без их ведома среди тех, кто родился в космосе от родителей, работающих на Гильдию. Некоторые из таких людей никогда не ходили по твердой земле, проводя всю жизнь в просторах вселенной.
Не есть ли я эксперимент, урод среди уродов? Иногда, несмотря на все красоты маршрута, ум Д'мурра начинал блуждать. Тестируют ли меня сейчас, чтобы выявить мои не правильные мысли? Когда такие мысли и воспоминания о прошлой жизни посещали Д'мурра, ему казалось, что он стоит на краю обрыва, готовый броситься в бездну. Гильдия всегда следит за мной.
Плавая в камере навигатора среди облаков меланжевого газа, он пускался в путешествие по остаткам своих эмоций. В такие моменты его охватывало необычное меланхоличное чувство. Сколь многим он пожертвовал, чтобы стать тем, кем он стал. Он никогда не сможет высадиться ни на какую планету иначе, как в баке, наполненном парами пряности…
Он сосредоточился, стараясь усилием воли привести в порядок свои мысли. Если человеческое в его душе возьмет верх, то Д'мурр собьется с курса.
- Д'мурр, - снова заговорил раздражающий голос, вызывавший у Д'мурра приступ нарастающей головной боли. - Д'мурр…
Он постарался не обращать внимания на голос, убеждая себя, что не он один, но и другие навигаторы испытывают такие чувства. Но тогда почему о них не предупреждает ни одна инструкция?
Я силен и сумею это преодолеть.
Д'мурр вел лайнер по рутинному маршруту на планету Бене Гессерит Баллах IX; это был лайнер, построенный еще иксианцами по новому проекту, до того, как Икс захватил Тлейлаксу и на прежних заводах стали изготовлять устаревшие модели лайнеров. Мысленно Д'мурр просмотрел список пассажиров; слова появлялись на стенах камеры.
На борту был один герцог - Лето Атрейдес. И его друг Ромбур Верниус, наследник потерявшего свою планету Великого Дома. Знакомые лица, старые воспоминания…
Когда-то, в Другой жизни, целую вечность назад, Д'мурра представляли в Гран-Пале юному герцогу. Навигаторы могли подслушивать обрывки разговоров о последних имперских сплетнях, о деловых контактах и связях, но обычно обращали мало внимания на такие мелочи. Этот герцог выиграл конфискационный суд, чем снискал себе всеобщее уважение в империи.
Зачем герцог Лето летит на Баллах IX? И зачем он взял с собой иксианского изгнанника?
В сознание снова врезался далекий надтреснутый голос:
- Д'мурр… Ответь мне…
С внезапной ясностью Д'мурр понял, что ему явилась его прошлая, казалось, навсегда забытая жизнь. Верный, любящий К'тэр пытается достучаться до брата, хотя уже много месяцев Д'мурр не может ответить на этот отчаянный зов. Может быть, это результат непрерывной эволюции, которой подвергается мозг навигатора, эволюции, увеличивающей разрыв между ним и его родным братом.
Атрофированные голосовые связки навигатора были еще в состоянии производить членораздельные звуки и связывать их в слова, но рот превратился в узкое горлышко, пригодное только для потребления меланжи во все возрастающих количествах. Расширение сознания, вызванное пряностью, увело Д'мурра от прежних привязанностей и прошлых связей. Он утратил способность переживать любовь, которая превратилась в смутные, мелькающие в памяти образы. Он никогда больше не сможет прикоснуться к человеческому существу…
Неуклюжей перепончатой рукой он извлек из контейнера пилюлю концентрированной пряности и сунул ее в рот, увеличив ее содержание в крови. Сознание немного затуманилось, но не настолько, чтобы приглушить боль прошлого и отвлечь от желания говорить с братом. Эмоции оказались слишком сильны, чтобы преодолеть их таким простым способом.
Брат наконец перестал звать его, но скоро он снова повторит попытку. Он всегда так поступает.
Теперь Д'мурр слышал только шипение газа, поступающего в камеру. Меланжа, меланжа. Она продолжала литься в Д'мурра, заполняя все его чувства. В нем не осталось ничего от прежней индивидуальности, он едва ли сможет когда-нибудь поговорить с братом.
Теперь он может только слушать, слушать и помнить…

Глава 15

Предыдущая страница 5 Следующая страница


Дом Харконненов 6

Война есть форма поведения органической жизни. Армия служит средством выживания для чисто мужских групп особей. Чисто женские группы традиционно ориентированы на религию. Именно женские сообщества являются хранителями священных таинств.
Учение Бене Гессерит

После выхода из оставшегося на орбите лайнера и прохождения через сложную систему атмосферной защиты герцог Лето Атрейдес и принц Ромбур Верниус были встречены в космопорте Школы Матерей группой из трех одетых в черное женщин.
С поля космопорта не было видно иссиня-белого солнца Валлаха IX. Пронизывающий до костей ледяной ветер дул сквозь портик, где остановились прибывшие и встречающие. Лето чувствовал этот холод через теплую одежду, видя, как из его рта при дыхании вырываются клубы пара. Стоявший рядом Ромбур застегнул и поднял воротник куртки.
Приведшая группу женщина отрекомендовалась как верховная Мать Харишка, это была честь, удостоиться которой Лето не ожидал. Что я сделал, чтобы заслужить такое повышенное внимание к моей особе? Когда он сидел в тюрьме на Кайтэйне в ожидании конфискационного суда, Сестры Бене Гессерит тайно предложили ему свою помощь, но не стали объяснять причин. Бене Гессерит не делает ничего без ясно поставленной цели.
Пожилая, но полная энергии Харишка отличалась темными миндалевидными глазами и прямолинейной манерой говорить.
- Принц Ромбур Верниус.
Она поклонилась круглолицему молодому человеку, который в ответ тоже отвесил церемонный поклон, сняв с головы медно-пурпурную шапку.
- Достойно великого сожаления то, что произошло с вашим Великим Домом, великого сожаления. Даже Община Сестер находит действия Бене Тлейлакса совершенно.., непостижимыми.
- Благодарю вас, но я думаю, что все в конце концов встанет на свое место. Два дня назад наш посол в изгнании подал еще одну петицию в Совет Ландсраада. - Принц улыбнулся с несколько вымученным оптимизмом. - Я не ищу жалости.
- Вы ищете наложницу, верно? - Старуха жестом пригласила молодых людей следовать за ней на территорию комплекса Школы Матерей. - Мы очень рады возможности послать одну из наших Сестер в замок Каладан. Я уверена что это послужит на пользу вам и Дому Атрейдесов.
Вся группа направилась по вымощенной брусчаткой дороге, проложенной между связанными между собой оштукатуренными домами с красными терракотовыми крышами, похожими на чешуйчатую спину рифовой ящерицы. В засаженном цветами саду они остановились возле статуи, изображавшей коленопреклоненную женщину.
- Это основательница нашей древней Школы, - сказала Харишка, - Ракелла Берто-Анирул. Умело манипулируя своим обменом веществ, Ракелла сумела пережить, возможно, смертельное отравление.
Ромбур наклонился, чтобы прочитать надпись на латунной плите.
- Здесь сказано, что все записи об этой женщине и ее изображения были утрачены, когда захватчики сожгли библиотеку и уничтожили оригинальную статую. Э.., откуда вы узнали, как она выглядела?
Харишка сморщила лицо в кривой таинственной усмешке.
- Все дело в том, что мы ведьмы, - загадочно ответила она.
Не говоря больше ни слова, одетая в черную накидку женщина повела гостей по невысокой лестнице в сырую оранжерею, где послушницы и Сестры ухаживали за экзотическими кустами и травами. Может быть, они были лекарственными, а может быть, и ядовитыми.
Школа Матерей была местом, окутанным легендами и мифами, туда редко проникали мужчины, и Лето был изумлен теплым согласием, которое он получил в ответ на свою просьбу посетить Школу. Он попросил Орден подыскать умную одаренную подругу для Ромбура, и его патлатый друг согласился съездить за «покупкой».
Быстрым шагом Харишка пересекла травяной газон, на котором женщины в коротких спортивных платьях выполняли упражнения на растяжение, подчиняясь каденциям голоса морщинистой и сутулой старухи-инструктора, которая следила за правильностью движений. Лето нашел поразительным такое умение владеть своим телом.
Лето был рад избавиться наконец от холода пронизывающего ветра, когда они вошли в оштукатуренное здание с потемневшими от времени стропилами и отполированными полами. От старых оштукатуренных стен пахло мелом. Выход из фойе вел в тренировочный зал, в центре которого неподвижно, по стойке «смирно», как солдаты на плацу в ожидании смотра, стояла дюжина молодых женщин, одетых в белые платья. Капюшоны были откинуты на плечи, открывая лица.
Верховная Мать остановилась перед строем послушниц. Две Преподобные Матери встали позади строя.
- Кто здесь ищет наложницу? - спросила Харишка. Это был традиционный вопрос, часть давно заведенного ритуала. Ромбур выступил вперед.
- Я - принц Ромбур, перворожденный сын и наследник Дома Верниусов. Может быть, я даже ищу жену. - Он посмотрел на Лето и понизил голос:
- Поскольку мой Дом стал ренегатом, мне не стоит, быть может, играть в глупые политические игры. В отличие от некоторых знакомых мне людей.
Лето вспыхнул, вспомнив уроки своего покойного отца. Ищи любовь, где тебе заблагорассудится, но никогда не женись по любви. Твой титул принадлежит Дому Атрейдесов - используй это для заключения лучшей из возможных сделок.
Недавно Лето посетил лесистый Эказ, где встречался с эрцгерцогом Армандом в его временной столице, куда правитель переехал после бомбежки наследственного замка кораблями Моритани. После вмешательства императора, пославшего на Грумман сардаукаров, чтобы держать в рамках зарвавшегося виконта, открытая вражда стихла, по крайней мере на время.
Эрцгерцог Арманд Эказ потребовал создать группу расследования для изучения причин порчи редких деревьев и других растений, но Шаддам отказался удовлетворить такое требование.
- Не станем будить спящих собак, - таков был ответ императора. Он надеялся, что теперь проблема разрешится сама собой.
Оценив усердные попытки Лето успокоить напряженность в отношениях между соперниками, эрцгерцог в неформальной беседе намекнул, что его старшая дочь Сания могла бы составить подходящую партию для Дома Атрейдесов. Услышав это предложение, Лето сразу принялся оценивать состояние Дома Эказа, его торговое, политическое и военное положение и то, насколько все эти ресурсы могут быть полезны для Каладана. Он даже не взглянул на девушку. Изучи политические преимущества брачного союза. Отец был бы доволен… Теперь заговорила Верховная Мать.
- Эти женщины научены множеству способов ублажать аристократов. Все они отобраны согласно вашему профилю, принц.
Ромбур приблизился к строю женщин и стал поочередно пристально вглядываться в их лица. Блондинки, брюнетки, рыжие, некоторые с молочно-белой кожей, некоторые отличались кожей цвета эбенового дерева. Все были прекрасны, умны.., и все смотрели на него, охваченные стремлением и предвкушением.
Зная своего друга. Лето не удивился его выбору. Ромбур остановился перед неброской девушкой с широко посаженными, цвета сепии, глазами и коротко, как у мужчины, подстриженными волосами. Она не отвела взгляд, когда Ромбур принялся ее рассматривать, как это делали некоторые другие. Лето заметил, как на губах женщины заиграла едва заметная улыбка.
- Ее зовут Тессия, - сказала Верховная Мать. - Очень интеллигентная, талантливая молодая женщина, может цитировать по памяти древних авторов и умеет играть на нескольких музыкальных инструментах.
Ромбур взял девушку за подбородок и, приподняв ее голову, посмотрел в глаза.
- Но смеется ли она удачной шутке? И может ли ответить еще лучшей?
- Могу ли я вести умную игру словами, милорд? - вопросом на вопрос ответила Тессия. - Вы предпочитаете плоские каламбуры или непристойные шутки, которые заставят вас покраснеть?
Ромбур расхохотался от восторга.
- Эта!
Он взял Тессию за руку и вывел ее из строя. Девушка послушно пошла рядом с ним. Лето был очень рад за друга, но на сердце у него было тяжело - ведь сам он был лишен любовных отношений. Ромбур же часто совершал импульсивные поступки, но у него хватало мужества исправлять последствия.
- Идите ко мне, детки, - торжественным тоном произнесла Харишка. - Встаньте передо мной и склоните головы.
Ромбур и Тессия подчинились, продолжая держаться за руки.
Отечески нахмурившись, Лето подошел к Ромбуру, поправил ему воротник и разгладил складку на плече. Иксианский принц покраснел, но промямлил слова благодарности.
Харишка между тем продолжала:
- Пусть вы оба проживете долгую, плодотворную жизнь. Теперь вы связаны узами. Если по прошествии лет вы решите вступить в брак и заключить союз, выходящий за пределы простого сожительства, то вы получите на это благословение Бене Гессерит. Если вас не удовлетворит Тессия, то она в любой момент может вернуться сюда, в Школу Матерей.
Лето был удивлен, видя столько церемониальных ухищрений вокруг того, что, в конечном счете, было обычной торговой сделкой. От каладанского курьера он узнал цену и согласился ее уплатить. Однако слова Верховной Матери придали грубым отношениям какую-то структуру, создав фундамент чего-то вполне добропорядочного.
- Принц Ромбур, это особенная женщина, она воспитана так, что ее поведение может на первых порах удивлять вас. Прислушивайтесь к ее советам, ибо Тессия мудра не по годам. - Верховная Мать отошла в сторону.
Тессия подалась вперед и что-то прошептала на ухо Ром-буру; в ответ принц-изгнанник рассмеялся. Глядя на друга, он сказал:
- Тессии пришла в голову интересная идея. Лето, почему бы тебе не выбрать наложницу и для себя? Здесь есть на кого посмотреть. - Он жестом указал на остальных послушниц. - Тогда тебе не придется есть глазами мою сестру.
Щеки Лето стали пунцовыми. Его давнее влечение к Кайлее было очевидным, и он потратил много лет, чтобы спрятать его поглубже. Он отказывался уложить ее в свою постель, раздираемый на части герцогскими обязанностями и напутствиями отца.
- У меня есть другие любовницы, Ромбур. Ты это знаешь. Городские и деревенские красавицы находят своего герцога достаточно привлекательным. В этом нет стыда - зато я могу соблюсти честь в отношении твоей сестры.
Ромбур округлил глаза.
- Значит, дочь рыбака из дока для тебя хороша, а моя сестра - нет?
- Дело совсем не в этом. Я поступаю так из уважения к Дому Верниусов и к тебе.
В разговор вмешалась Харишка:
- Боюсь, что женщины, которых мы приготовили, не подходят для герцога Атрейдеса. Они были отобраны специально для принца Ромбура. - Улыбка тронула ее сморщенные губы. - Но можно отобрать и других женщин…
Она посмотрела вверх, на внутренний балкон, словно там наготове стояли другие кандидатки и ждали своей очереди.
- Я приехал сюда не за наложницами, - сердито отпарировал Лето.
- Какой независимый, - сказал Ромбур Верховной Матери, потом повернулся к Тессии:
- Что же нам с ним делать?
- Он знает, чего хочет, но не знает, как признаться в этом самому себе, - с понимающей улыбкой ответила Тессия. - Плохая привычка для герцога.
Ромбур похлопал Лето по плечу.
- Видишь, она уже дает добрые советы. Почему бы тебе не взять Кайлею в наложницы и покончить с неопределенностью? Я уже устал от твоего детского страха. Поступить так - в твоем праве, и мы оба знаем, что это самое большее, на что она может надеяться.
Лето принужденно рассмеялся и отогнал от себя эту соблазнительную мысль, хотя она и без намеков Ромбура не раз приходила ему в голову. Он очень сомневался, можно ли подступиться к Кайлее с таким предложением. Какова будет ее реакция? Не захочет ли она стать чем-то большим, чем наложница? Но она не могла бы стать его женой, это было просто невозможно.
Ясно, что сестра Ромбура отдает себе совершенно ясный отчет в политической реальности. До иксианской трагедии дочь графа Верниуса могла стать подходящей партией для герцога (видимо, так думал и старый Пауль). Но теперь, как глава Дома Атрейдесов, Лето не имел права связать себя узами брака с семьей, которая больше не располагала ни титулами, ни имперским леном.

Глава 16

Что такое любовь, о которой все говорят, как о чем-то очень знакомом? Понимают ли те, кто это говорит, насколько она недостижима? Не существует ли столько определений любви, сколько звезд во вселенной?

«Книга вопросов Бене Гессерит»

Охваченная неуемным любопытством двенадцатилетняя Джессика, стоя на внутреннем балконе, горящими глазами смотрела на ожидающих церемонии выбора наложницы послушниц. Стоявшая рядом Преподобная Мать Мохиам велела ей наблюдать, и Джессика впитывала каждую деталь с воспитанной Бене Гессерит скрупулезностью.
Что я должна увидеть по требованию учительницы?
На полированном полу тренировочного зала стояла Верховная Мать и разговаривала с молодым аристократом и его новой наложницей Тессией аль-Рейль. Джессика не сумела предугадать этот выбор. Некоторые послушницы были красивее, лучше сложены, более заметны… Но Джессика не знала принца и его вкуса.
Не устрашала ли и его красота? Это признак низкой самооценки. Может быть, послушница Тессия кого-нибудь напомнила этому человеку? Или привлекла его по какой-то иной, трудно определимой причине… Своим смехом, улыбкой, выражением глаз.
- Никогда не пытайся понять любовь, - направленным шепотом приказала девочке Мохиам, почувствовав, о чем думает ученица. - Работай, чтобы понять ее действие на мелких людей.
В это время внизу одна из Преподобных Матерей взяла со стола документ и вручила его принцу на подпись. Его друг, темноволосый аристократ, оглянулся через плечо, чтобы заглянуть в красиво написанный текст. Джессика не слышала их слов, но она уже хорошо знала Ритуал Долга.
Темноволосый герцог шагнул вперед, чтобы поправить воротник своего товарища. Этот жест показался ей умилительно-трогательным, и она улыбнулась.
- Меня тоже когда-нибудь представят какому-нибудь молодому аристократу, Преподобная Мать? - прошептала она. Никто никогда не объяснял Джессике, какова ее роль в планах Бене Гессерит, и это обстоятельство стало одним из источников любопытства, часто раздражавшего Мохиам.
Преподобная Мать изобразила на своем плоском постаревшем лице недовольную гримасу, услышав предположение Джессики.
- Когда настанет время, ты все узнаешь, дитя. Мудрость заключается в умении вовремя задавать вопросы. Джессика и раньше слышала такое наставление.
- Я поняла, Преподобная Мать. Нетерпение есть слабость. В арсенале Бене Гессерит было множество подобных поговорок, и девочка хранила все в своей памяти. Она вздохнула от безнадежного отчаяния, но взяла себя в руки, надеясь, что наставница ничего не заметила. Очевидно, что Община Сестер имела на нее какие-то виды - и почему бы Преподобной не открыть завесу над ее будущим? Большинство других послушниц приблизительно представляли себе свое предначертание, но перед Джессикой была голая стена, на которой она не могла прочесть ни одного внятного слова.
Меня к чему-то готовят. Готовят к важному служению. Зачем учительница привела меня сюда, на балкон, именно в этот самый момент? В этом не было случайности или простого совпадения; в Бене Гессерит все делалось по плану, с необычайной тщательностью продумывалась каждая мелочь, каждая деталь.
- Для тебя все еще остается только надежда, дитя, - пробормотала Мохиам. - Я велела тебе наблюдать - а ты обратила внимание не на того человека. Меня интересует не тот, который стоит с Тессией. Наблюдай за другим, наблюдай за ними обоими, смотри, как они общаются, как взаимодействуют. Рассказывай мне, что видишь.
С высокого балкона Джессика принялась изучать обоих мужчин. Она сделала несколько глубоких вдохов, расслабив мышцы. Ее мысли, подобно минералам, взвешенным в воде, стали прозрачными.
- Оба они благородны, но они не кровные родственники, судя по разнице в их одежде, манерах и выражениям лиц. - Джессика говорила, не отрывая взгляд от мужчин. - Они дружат много лет, зависят друг от друга. Темноволосый озабочен благополучием своего друга.
- И? - Джессика уловила волнение и предвосхищение в голосе наставницы, хотя и могла понять почему. Глаза Преподобной Матери были устремлены на второго аристократа.
- По его повадкам и отношению могу сказать, что темноволосый - лидер и принимает всерьез свою ответственность. Он обладает властью, но не упивается ею. Возможно, он лучший правитель, чем сам о себе думает.
Она пригляделась к его движениям, заметила, как он покраснел, глядя на других послушниц, и заставил себя отвернуться от них.
- Еще я могу сказать, что он одинок.
- Великолепно, - похвалила ученицу Мохиам, но тут же прищурила глаза. - Этот человек - герцог Лето Атрейдес, и ты предназначена для него, Джессика. В один прекрасный день ты станешь матерью его детей.
Хотя Джессика понимала, что должна принять эту новость бесстрастно, как извещение о долге, который она должна выполнить для Общины, ей пришлось приложить усилие, чтобы утихомирить сильно забившееся сердце.
В этот момент герцог Лето взглянул на Джессику, словно почувствовав ее присутствие на затененном балконе, - и их глаза встретились. Она увидела в его серых глазах огонь, силу и мудрость, не соответствующую возрасту, - результат рано доставшегося герцогу бремени власти. Она почувствовала, что ее непреодолимо влечет к этому человеку.
Но она воспротивилась. Инстинкты.., автоматические реакции, ответы… Я не животное. Она отвергала все чуждые эмоции, как учила ее Преподобная Мать Мохиам.
Все приготовленные Джессикой вопросы потеряли всякое значение, а новых у нее не было. Глубокое успокаивающее дыхание погрузило в состояние полной безмятежности. По каким бы то ни было причинам ей понравилась наружность этого герцога.., но ее долг - служить Общине Сестер. Она дождется своей очереди узнать, что ей надлежит сделать, и совершит все, что будет необходимо.
Нетерпение есть слабость.
Мохиам мысленно улыбнулась. Зная, какие генетические нити ей надо прясть, Преподобная Мать устроила эту мимолетную и короткую встречу Джессики с герцогом Атрейдесом.
Джессика была кульминацией многих поколений, которые были выведены с целью создания Квисац Хадераха.
Руководитель программы Квисац мать Анирул, супруга императора Шаддама, утверждала, что успех наиболее вероятен, если дочь Харконнена, родившаяся в текущем поколении, родит дочь Атрейдесу. Тайным отцом Джессики был барон Владимир Харконнен.., а когда она созреет, то соединится с герцогом Лето Атрейдесом.
Мохиам казалось иронией судьбы, что эти смертельные враги - Дом Харконненов и Дом Атрейдесов - были роком предназначены заключить такой невероятный союз, который не мог бы создать ни один другой Дом, не говоря уже о том, что ни один правитель не способен был даже в страшном сне подозревать о существовании такого противоестественного союза.
Она едва сдержала возбуждение, охватившее ее от одной мысли о том, что от конечной цели Общину Сестер отделяет всего два поколения.

Глава 17

Задавая вопрос, действительно ли ты хочешь знать ответ или просто выставляешь напоказ свою власть?
Дмитрий Харконнен. «Письма к моему сыну»

Барону Харконнену пришлось дважды оплачивать услуги доктора Сук.
Барон думал, что его огромный платеж ришезианскому премьеру Калимару будет достаточным для того, чтобы получить помощь доктора Веллингтона Юэха на тот срок, который потребуется для диагностики и лечения изнуряющего заболевания, но доктор наотрез отказался сотрудничать на таких условиях.
Желчный доктор Сук был полностью погружен в себя и свои научные исследования, которые проводил в лаборатории на спутнике Короны. Врач не выказал ни страха, ни уважения, услышав имя барона.
- Я могу работать для Ришезов, - сказал он твердым, лишенным какого бы то ни было выражения голосом, - но я им не принадлежу.
Питер де Фриз, посланный к Ришезам для выработки конфиденциальных деталей лечения барона Харконнена, внимательно всмотрелся в старое, словно вырезанное из дерева лицо, черты которого говорили об очевидном упрямстве. Сейчас они стояли рядом в маленькой лаборатории на искусственной научно-исследовательской станции, размещенной на большом спутнике, светившем по ночам с неба планеты Ришезов. Несмотря на прочувствованные просьбы премьера Калимара, узколицый врач с вислыми усами и черными волосами, собранными под серебряным обручем, отказался ехать на Гьеди Первую. Самоуверенный и надменный, подумал де Фриз. Это можно использовать против него.
- Вы, сэр, ментат, привыкший продавать свои мыслительные способности и интеллект любому хозяину. - Юэх сжал губы и посмотрел на де Фриза с таким видом, словно тот был подлежащим вскрытию трупом в анатомическом театре. - Я же, напротив, являюсь членом Внутреннего Круга Сук, получившим полное имперское образование.
Он коснулся алмазной татуировки на своем морщинистом лбу.
- Меня нельзя продать, купить или арендовать. Вам нечем меня ухватить. А теперь, прошу вас, позвольте мне вернуться к моей важной работе.
Врач едва заметно кивнул в знак прощания и вышел в соседний лабораторный зал.
Этого человека никогда не ставили на место, ему никогда не причиняли боль.., его никогда не ломали. Для Питера де Фриза это был достойный вызов.

***

Извинения, в которых рассыпался премьер Калимар, стоя у стола своего кабинета в правительственном квартале, ничего не значили для де Фриза. Однако следовало воспользоваться связями и разрешением важного чиновника для того, чтобы миновать все заслоны и охрану и снова попасть в исследовательский центр на Короне. Не имея другого выбора, ментат снова явился в стерильную лабораторию доктора Юэха. На этот раз один.
Надо сделать новую попытку выторговать медицинские услуги для барона. Питер никогда не осмелился бы вернуться на Гьеди Первую без врача, согласного сотрудничать.
Крадущейся походкой он вошел в уставленную машинами, опутанную проводами и наполненную законсервированными частями тела комнату с металлическими стенами - здесь были собраны лучшие образчики ришезианской электротехники, хирургического оснащения школы Сук и биологических образцов разных видов животных. Запах смазки, гнили, сожженной плоти, химикатов и дыма висел в воздухе холодной комнаты, несмотря на то что самое совершенное вентиляционное оборудование ежесекундно обновляло воздух помещения. Были видны раковины, металлические и плазовые трубки, извивающиеся кабели и мониторы. Над секционным столом светился голографический экран, на котором человеческая конечность была представлена в виде схемы биомеханического устройства.
Пока ментат осматривал лабораторию, в противоположном конце комнаты над столами вдруг показалась голова вошедшего доктора Юэха. Продолговатое лицо казалось смазанным жиром, и выдающиеся кости лицевого скелета придавали врачу вид железной статуи.
- Не беспокой меня больше, ментат. Прошу тебя, - произнес не допускающим возражения тоном врач, давая понять, что разговор этим исчерпан. Доктор даже не спросил, каким образом ментату удалось снова пробраться на Корону. Алмазная татуировка сверкнула на лбу, прикрытая полоской смазочного масла, небрежно оставленной испачканной рукой, которой врач смахнул пот. - Я очень занят.
- Тем не менее, доктор, мне надо поговорить с вами. Этого требует мой барон.
Юэх прищурил глаза, словно примеряя детали одного из своих киборгов к ментату.
- Меня не интересует состояние здоровья твоего барона. Это в настоящее время находится за пределами моей компетенции.
Он посмотрел на полки и стеллажи, заставленные замысловатыми протезами с таким видом, словно ответ был очевиден без слов. Юэх демонстрировал полное безразличие и отчужденность, словно ничто не могло тронуть его холодную душу исследователя.
Де Фриз, не переставая говорить, подошел к доктору на расстояние вытянутой руки. Теперь ментат мог в случае необходимости задушить этого надменного коротышку. Ментат не обольщался: в случае убийства несносного врача де Фриза ждало суровое наказание.
- Мой барон всегда был здоровым, тренированным человеком, который гордился своей физической формой. При отсутствии всяких перемен в диете и физической активности он за десять лет удвоил свой вес и стал страдать от нарушения мышечной деятельности и вздутия живота.
Юэх нахмурился, но при этом внимательно взглянул на ментата. Де Фриз уловил заинтересованность, мелькнувшую в глазах врача, и продолжил, понизив голос, но готовый к решающему удару:
- Эти симптомы знакомы вам, доктор? Вы уже видели у кого-то нечто подобное?
Юэх задумался, что-то прикидывая в уме. Он переместился так, что теперь оборудование отделяло его от извращенного ментата. Длинная трубка продолжала извергать зловонные пары в дальнем конце лабораторного помещения.
- Ни один доктор Сук не дает бесплатных советов, ментат. Мои издержки очень велики, а исследования жизненно важны.
Де Фриз усмехнулся, его ум начал просчитывать возможные варианты.
- Неужели вы так погружены в свое ремесло, что не замечаете, как ваши покровители из Дома Ришезов неминуемо подвигаются к полному банкротству? Гонорар барона Харконнена может гарантировать оплату вашей работы в течение многих лет.
Извращенный ментат резким движением сунул руку в карман, чем заставил Юэха отпрянуть - доктор решил, что ментат сейчас достанет из-под полы оружие. Вместо этого де Фриз извлек из кармана плоскую черную панель с сенсорными кнопками. Появилась голографическая проекция старинного пиратского сундука, сделанного целиком из чистого золота, с ребрами из драгоценных камней. Стены сундука были украшены геральдическими грифонами Харконненов.
- После того как вы поставите диагноз моему барону, вы сможете вести свои исследования так, как сочтете нужным.
Заинтригованный Юэх подошел ближе, протянул руку к сундуку, но она прошла сквозь изображение. Синтезатор издал скрежещущий звук, и крышка сундука откинулась, обнажив его пустое чрево.
- Мы наполним этот сундук всем чем угодно по вашему усмотрению - меланжей, камнями су, голубым обсидианом, драгоценным опафиром, хагальским кварцем.., любым компроматом. Все же знают, что доктора Сук можно купить.
- В таком случае пойди и купи хотя бы одного. При этом не забудь сделать публичное сообщение об этом.
- Мы бы предпочли заключить более.., э.., конфиденциальную сделку, как выразился премьер Калимар.
Старый доктор сжал губы и погрузился в глубокую задумчивость. Казалось, весь мир для него сосредоточился сейчас вокруг воображаемого сундука посреди лабораторного помещения. Все прочее перестало существовать, представлять какой бы то ни было интерес.
- Я не могу заниматься постоянным лечением, но, вероятно, смогу диагностировать заболевание. Де Фриз пожал костлявыми плечами.
- Барон не задержит вас дольше, чем необходимо. Уставившись на несметные богатства, которые посулил ему ментат, врач представил себе, насколько более продуктивной могла бы стать его работа, получи он деньги, обещанные де Фризом. Однако доктор Сук продолжал сомневаться.
- У меня есть другие обязанности, - сказал он. - Я назначен сюда коллегией Школы Сук для выполнения специальной работы. Киборги и протезы должны принести большую прибыль Дому Ришезов и нам, если проект будет иметь успех.
Приняв смиренный вид, ментат нажал кнопку на панели, и сундук заметно увеличился в размерах.
Юэх тронул свои вислые усы.
- Я могу совершить путешествие с Ришеза на Гьеди Первую - конечно, под вымышленным именем. Я могу осмотреть барона, поставить ему диагноз, а потом вернуться к своей работе.
- Интересная идея, - сказал ментат. - Итак, вы принимаете наши условия?
- Я согласен исследовать вашего пациента. А потом я подумаю, чем наполнить сундук, который вы мне предложили. Юэх указал рукой на ближний стол.
- Подай-ка мне вот этот измерительный прибор. Поскольку ты прервал мои занятия, то помоги в конструировании внутренностей тела.

***

Два дня спустя, освоившись в удушливой атмосфере Гьеди Первой и привыкнув к большей силе тяготения, Юэх приступил к осмотру барона в его медицинском центре в Убежище Харконненов. Все двери были наглухо закрыты, все окна тщательно занавешены, все слуги отосланы. Питер де Фриз наблюдал за действом через свое потайное окошко и гнусно ухмылялся.
Юэх не стал читать медицинские документы о течении болезни, составленные его предшественниками в течение многих лет.
- Это было глупое любительство, - заявил он. - Меня не интересуют ни эти исследования, ни их результаты.
Открыв свой диагностический саквояж, доктор достал набор сканеров и другие сложные механизмы, о назначении которых мог судить только квалифицированный доктор Сук.
- Снимите одежду, барон.
- Вы что, решили поиграть в доктора? - Барон постарался соблюсти достоинство, сохранить контроль над ситуацией.
- Нет.
Харконнен отвлекся от мыслей о предстоящих биопсиях и зондированиях, представляя себе, как убьет этого надутого докторишку, если тот тоже не обнаружит причину заболевания. Барон побарабанил пальцами по столу.
- Никто из моих лечащих врачей не смог предложить эффективный курс лечения. Приняв во внимание выбор между чистым умом и чистым телом, я вынужден был его делать.
Не обращая внимания на грозные раскаты баронского баса, Юэх надел очки с зелеными линзами.
- Могу предположить, что вы хотели бы добиться и того и другого, так не слишком ли много вопросов вы задаете?
С этими словами врач включил батарею питания и систему сканирования и принялся исследовать обнаженное тело Харконнена. Барон лежал лицом вниз на кушетке, поминутно жалуясь на боли и недомогания.
Несколько минут Юэх молча исследовал кожу барона, его внутренние органы, обращая особенное внимание на естественные отверстия. Отдельные мелкие симптомы постепенно начали складываться в цельную картину. Чувствительный медицинский сканер выявил главный вектор направления развития болезни.
- Ваше заболевание явилось результатом полового контакта. Вы способны использовать свой член? - без малейшего намека на насмешку спросил доктор Сук. Это был просто вопрос профессионала.
- Использовать? Что значит использовать? - Барон возмущенно фыркнул. - Это до сих пор самое лучшее, что у меня есть.
- Это ирония судьбы. - Юэх взял скальпель и отрезал маленький кусочек кожи с крайней плоти Харконнена, который взвизгнул от неожиданности. - Мне надо сделать анализ.
Доктор не был намерен извиняться за причиненное беспокойство.
С помощью тонкой лопаточки врач положил образец кожи на предметное стекло и вложил его в гнездо линзы прибора. Используя верньеры и рычажки, он откорректировал усиление света и принялся вращать образец перед глазами. Плаз линз менял цвет от зеленого до алого и синего. После осмотра доктор подверг образец многостадийному химическому анализу.
- Это действительно было необходимо? - прорычал барон.
- Это только начало. - Доктор извлек из саквояжа другие инструменты - многие из них были острыми. Барону следовало подумать, не смог бы он сам на ком-нибудь попробовать некоторые из этих орудий пыток.
- Мне надо выполнить много тестов, - многообещающе произнес врач.

***

Облачившись в одежду, барон, посеревший и покрытый потом, откинулся на спинку кресла, страдая от порезов в тысяче мест, которые не болели до осмотра. Несколько раз его охватывало неудержимое желание убить наглого эскулапа, но он не осмелился прекратить столь важный для него диагностический процесс. Другие врачи были полными дураками, но на этот раз он, Владимир Харконнен, претерпит все, чтобы наконец узнать верный ответ. Барон надеялся, что лечение и возможное исцеление окажутся менее болезненными, менее агрессивными, чем обследование доктора Юэха. Барон налил себе бренди и осушил полный стакан.
- Я уменьшил поле возможных диагнозов, барон, - сказал Юэх, надув губы. - Ваше недомогание принадлежит к числу весьма редких заболеваний, четко очерченных и узконаправленных. Я могу еще раз собрать пробы, если вы потребуете, чтобы я трижды подтвердил свое заключение.
- В этом нет никакой необходимости. - Барон выпрямился и ухватил трость, готовый, если понадобится, треснуть ею непонятливого врача. - Что вы нашли?
Доктор заговорил монотонным голосом:
- Вектор передачи очевиден, болезнь возникла в результате гетеросексуального полового контакта. Вас заразила одна из ваших любовниц.
Радость от предвкушения ответа растворилась в полной растерянности.
- У меня нет любовниц. Женщины внушают мне отвращение.
- Да, я понимаю. - Юэх уже давно привык к тому, что пациенты отрицают очевидные вещи. - Симптомы настолько малозаметны, что я не удивляюсь тому, что ни один врач не смог их верно оценить. Даже Школа Сук не занималась такими болезнями, но я узнал об их существовании от моей жены Ванны. Она воспитанница Бене Гессерит, а Община Сестер иногда пользуется болезнетворными микроорганизмами…
Барон так резко подвинулся на край кресла, что едва не упал на пол. Злобная гримаса исказила его толстое лицо.
- Эти проклятые ведьмы!
- Ax, так теперь вы припомнили? - спросил Юэх, не скрывая чопорного удовлетворения. - Когда имел место этот контакт?
После короткого раздумья барон ответил:
- Более двенадцати лет назад. Юэх потрогал ус.
- Моя Ванна рассказывала мне, что Преподобные Матери Бене Гессерит способны изменять обмен веществ своего организма так, что в нем в дремлющем состоянии могут существовать болезнетворные микробы.
- Сука! - взревел Харконнен. - Она меня заразила. Доктор не проявил никакого интереса к возмущению и благородному негодованию барона.
- Более того, это не было пассивным заражением - такие патогенные организмы освобождаются усилием воли. Это не было случайностью, барон.
Мысленно Харконнен представил себе лошадиное лицо Мохиам, ее насмешливый вид, с которым она смотрела на него во время банкета у Фенринга. Она знала, она все время знала - она злорадно наблюдала за изменениями его тела, которое постепенно превращалось в отвратительный распухший обрубок плоти.
И это она виновата, только она одна.
Юэх снял очки и сунул их в докторский саквояж.
- Наша сделка состоялась, и сейчас я вынужден покинуть вас. Меня ждут дела на Ришезе.
- Вы согласились лечить меня. - Барон потерял равновесие, пытаясь встать, и снова упал в жалобно скрипнувшее под тяжестью его тела кресло.
- Я согласился поставить вам диагноз, и не более того, барон. Ни один доктор Сук не сможет ничего поделать с вашим заболеванием. Не известно его лечение, исцеление на данном этапе развития науки невозможно, но я уверен, что мы скоро займемся разработкой возможных подходов в нашем колледже.
Барон сжал рукой трость с отравленными стрелами, спрятанными в ее конце.
Он, однако, ясно представлял себе политические последствия убийства доктора Сук, если о нем узнают. Школа Сук имела больших покровителей в империи; овчинка явно могла не стоить выделки. Кроме того, он и так уже убил массу врачей. К тому же теперь у него есть ответ.
И законный объект мести. Теперь он знал, кто причинил ему такие страдания.
- Боюсь, что об этом вам лучше спросить у Ордена Бене Гессерит, барон.
Не говоря больше ни слова, доктор Веллингтон Юэх поспешил из баронского Убежища и улетел с Гьеди Первой на первом же лайнере Гильдии, от души радуясь, что никогда больше не увидит барона Харконнена.

Глава 18

Предыдущая страница 6 Следующая страница


7 Кевин Джеймс Андерсон, Брайан Герберт

Бывает ложь, верить в которую легче, чем в истину.
Оранжевая Католическая Библия

Гурни Халлек чувствовал себя одиноким даже в толпе своих деревенских земляков. Он вперил взгляд в кружку с водянистым пивом. Напиток был разбавленным и отдавал кислятиной, но если его выпить побольше, то боль, сжимавшая сердце и сковывавшая тело, становилась тупее. Но утром наступало неизбежное похмелье и осознание безнадежности ожидания похищенной сестры.
За пять месяцев, прошедших с тех пор, как капитан Криуби и харконненовский патруль забрали ее, сломанные ребра Гурни срослись, синяки прошли и ссадины затянулись. «У меня гибкие кости», - горько шутил он по этому поводу.
На другой же день после похищения Бхет Гурни снова был в поле, медленно, превозмогая боль, копая канавы и высаживая в землю проклятые клубни. Другие сельчане, искоса поглядывая на него, продолжали работать, делая вид, что ничего особенного не произошло. Они понимали, что если урожай упадет, то Харконнены вернутся и накажут их еще сильнее. Гурни узнал, что у многих соседей тоже крали дочерей, но родители никогда не говорили об этом на людях.
Теперь Гурни редко пел в таверне. Он продолжал по инерции носить с собой балисет, но струны молчали, и губы отказывались повиноваться. Он пил горький эль и тихо сидел за столом, слушая бесконечные усталые разговоры товарищей. Люди, как заведенные, без устали жаловались на тяжелую работу, плохую погоду и опостылевших жен.
Его начинало тошнить при одной мысли о том, что приходится переживать Бхет, но он надеялся, что она по крайней мере жива… Наверное, ее заперли в один из харконненовских домов терпимости и научили немыслимым вещам, о которых не принято говорить вслух. Если же она откажется это делать или окажется неловкой, то ее просто убьют. После того рейда патрульных Гурни стало ясно, что Харконнены не испытывают недостатка в кандидатках на роль проституток вонючих борделей.
Дома родители просто выбросили дочь из памяти, заставив себя не думать о ней. Если бы не болезненное внимание Гурни, они бы с удовольствием дали зачахнуть цветнику Бхет. Родители даже устроили фальшивые похороны и прочли по этому случаю несколько стихов из потрепанной Оранжевой Католической Библии. Некоторое время мать каждый вечер зажигала свечу и, вперив в ее пламя неподвижный взор, беззвучно шептала заупокойные молитвы. Родители срезали каллы и маргаритки - любимые цветы Бхет и выставили в окне букет - в знак памяти.
Потом траур кончился, и жизнь потекла своим чередом. Родители перестали вспоминать Бхет, словно ее никогда не существовало.
Но Гурни не сдавался.
- Неужели вам все равно? - упрекнул он как-то вечером отца, глядя в его морщинистое лицо. - Как вы могли позволить им сделать такое с Бхет?
- Я ничего не позволял им. - Старик смотрел сквозь сына, как будто тот был сделан из мутного стекла. - Никто из нас не может ничего сделать, и если ты опять будешь выступать против Харконненов, они отплатят тебе твоей же кровью.
Гурни вылетел из дома и убежал в таверну, но от земляков, пивших там свое пиво, толку было не больше. Проходил вечер за вечером, и Гурни чувствовал все большее отвращение к своим односельчанам. Месяцы проходили, как в дурном смутном сне.
Внезапно отставив пиво, Гурни выпрямился на скамье. Он вдруг понял, во что превратился. Каждое утро он видел в зеркале свое грубое лицо и постепенно осознавал, что перестал быть собой. Он, Гурни Халлек, одаренный чувством юмора, музыкальностью и сильным характером, пытался пробудить жизнь в этих людях. Но вместо этого он превращался в такого же, как они. Ему нет и двадцати, а он уже похож на своего стареющего отца.
Вокруг продолжался нескончаемый монотонный гул скучных разговоров, и Гурни с тоской посмотрел на стены из готовых щитов, на испачканные подтеками стекла питейного зала. Эта рутина не менялась в течение жизней многих поколений. Он стиснул в руке кружку - у него остался талант.
Он не может сражаться с Харконненами силой оружия или кулаками, но у него есть другое оружие, не такое страшное, но зато более коварное.
Ощутив прилив энергии, Халлек улыбнулся.
- Я приготовил для вас мелодию, ребята, - такой вы еще от меня не слышали.
Люди натянуто заулыбались. Гурни взял в руки балисет и ударил по струнам с такой силой, словно инструмент был плодом, с которого надо снять кожуру. Халлек запел громким, бодрым голосом:
Мы работаем в полях, работаем в городах,
И это жребий нашей жизни:
Реки широки, долины низки,
А барон.., барон жирен и толст.
Мы живем без радости, умираем без печали,
И это жребий нашей жизни:
Горы высоки, океаны глубоки,
А барон.., барон жирен и толст.
Наших сестер крадут, сыновей убивают,
Наши родители забывают, а соседи притворяются -
И это тоже жребий нашей жизни!
Наш труд долог, отдых короток,
А барон толстеет, отнимая жир у нас.
Глаза присутствующих расширились от ужаса.
- Прекрати эту песню, Халлек! - крикнул один из мужчин, встав из-за стола.
- Отчего же, Перд? - насмешливо отозвался Халлек. - Ты что, очень любишь барона? Я слышал, что он очень радуется, заполучив в свою спальню такого крепкого молодца, как ты.
Гурни храбро спел еще одну песню, потом еще одну, потом еще… Он пел до тех пор, пока не почувствовал, что снова свободен. Песни давали ему такую свободу, о которой он раньше не помышлял. Сотрапезники были встревожены и чувствовали себя очень неуверенно. Многие вставали и уходили, пока он пел, но Гурни не сдавался. Он продолжал петь, оставшись в таверне далеко за полночь.
В эту ночь Гурни возвращался домой бодрой пружинистой походкой. Он нанес своим мучителям ответный удар, хотя они, наверное, никогда об этом не узнают.
Он не выспится в эту ночь, на работу надо рано вставать, но это не беспокоило его - он чувствовал в душе и теле заряд невообразимой силы. Гурни вернулся в объятый мраком и тишиной дом - родители давно легли спать. Он поставил балисет в особый шкаф, лег на кровать и заснул с улыбкой на губах.

***

Не прошло и двух недель, как в деревню Дмитрий за несколько часов до рассвета тихо пожаловал харконненовский патруль.
Вооруженные солдаты сломали дверь, хотя родители Гурни никогда не запирали ее. Люди в военной форме внесли с собой ярко горящие светильники, разбросали мебель, побили посуду. Они с корнем вырывали цветы, которые Бхет когда-то так заботливо высаживала в горшки, стоявшие у двери. Сорвали даже занавески, висевшие на маленьких оконцах.
Мать Гурни испустила дикий крик и забилась в угол постели. Отец встал и проковылял до двери спальни, но вместо того чтобы попытаться защитить свой дом, он закрыл дверь спальни, словно эта тонкая доска могла спасти его.
Но солдат интересовал только Гурни. Они вытащили молодого человека из постели, и он, размахивая кулаками, бросился в драку. Солдаты нашли такое неистовое сопротивление забавным. Они повалили юношу на пол, лицом в очаг. У Гурни сломался зуб, на подбородке разошлась кровоточащая рана. Он попытался встать на четвереньки, но солдаты пнули его по ребрам.
После короткого обыска один из солдат, белокурый великан, появился в комнате, неся с собой чиненый балисет, и бросил инструмент на пол. Криуби заботливо повернул голову Гурни так, чтобы тот видел, где лежит балисет. Солдаты прижали голову парня щекой к кирпичам печи, а Крнуби обутой в сапог ногой наступил на инструмент, сломав его гриф. Струны, издав жалобный вопль, превратились в беспорядочный спутанный клубок.
Гурни застонал: расправа с балисетом причинила ему нестерпимую боль, хуже, чем та, которую причиняли ему побои. Пропал весь труд, который он вложил в инструмент, пропала вся радость, которую он доставлял Гурни.
- Ублюдки! - крикнул он, и на его голову обрушился град ударов.
Из последних сил повернув голову, Халлек постарался рассмотреть их лица. Он узнал одного - рослого, квадратного шатена, бывшего землекопа из соседней деревни. Теперь парень красовался в новенькой форме с нашивками имменбреха - младшего командира. Другого - с носом картошкой и заячьей губой - Гурни тоже узнал, этого рекрута взяли из Дмитрия лет пять тому назад. Но ни один из них не узнавал земляка, не выказывал ни малейшего сочувствия. Теперь они были солдатами барона и ни за что не подвергли бы себя риску снова вернуться в родные деревни, в свою прежнюю жизнь.
Видя, что Гурни узнал их, патрульные выволокли его на улицу и принялись избивать с удвоенной энергией.
Криуби стоял рядом, высокий, печальный, оценивающий. Временами он задумчиво проводил пальцами по щеточке усов. Капитан гвардии в мрачном молчании смотрел, как его подчиненные бьют и пинают распростертое тело жертвы, разъяряясь от нежелания Гурни кричать и стонать так сильно, как им того хотелось. Наконец они устали и сделали перерыв.
Потом они взяли в руки палки…
В конце концов, когда Гурни перестал двигаться, когда кости его были сломаны, мышцы раздавлены, а все тело превратилось в залитый кровью синяк, солдаты Харконнена оставили его в покое. В грубом свете фонарей он лежал на земле, истекая кровью и издавая негромкие стоны.
Криуби поднял руку, дав знак своим людям вернуться в машину. Они ушли, унеся с собой все светильники, кроме одного, который отбрасывал мерцающий свет на искалеченного человека.
Криуби озабоченно взглянул на Гурни и опустился рядом с ним на колено. Немного постояв так, он произнес слова, предназначенные только для избитого молодого человека. Несмотря на боль в избитом черепе, Гурни показались странными эти слова. Он ожидал, что капитан гвардии сделает свой триумф достоянием всех жителей деревни, но Криуби выказал скорее разочарование, нежели торжество.
- Любой другой человек давно бы сдался. Любой другой человек оказался бы на твоем месте более понятливым. Ты сам навлек это на себя, Гурни Халлек.
Капитан укоризненно покачал головой.
- Зачем ты заставил меня это делать? Почему ты упрямо навлекаешь на себя гнев? На этот раз я сохранил тебе жизнь. С большим трудом. Но если ты снова начнешь поносить Харконненов, нам придется убить тебя, - он недоуменно пожал плечами, - или убить твою семью, а тебя необратимо покалечить. Один из моих людей обладает поразительным талантом - вырывать жертвам пальцами глаза.
Гурни несколько раз пытался заговорить, с трудом шевеля разбитыми окровавленными губами.
- Ублюдки, - наконец произнес он, - где моя сестра?
- О твоей сестре не надо больше заботиться, для тебя она исчезла. Оставайся здесь и забудь о ней. Делай свою работу. У всех нас есть своя работа, которую мы должны выполнять для барона, и если ты будешь плохо справляться со своей, - Криуби раздул ноздри, - то мне придется снова взяться за свою. Если ты опять примешься выступать против барона, оскорблять и высмеивать его, чтобы разжечь недовольство, то мне придется действовать. Ты достаточно умен, чтобы понимать это.
Злобно застонав, Гурни упрямо мотнул головой. Сейчас его поддерживал только гнев. Он поклялся себе, что за каждую каплю крови, которая вытекает из его ран на землю, Харконнены сполна заплатят своей черной кровью. Он или умрет, или узнает, что случилось с его сестрой - и если каким-то немыслимым чудом Бхет осталась жива, то он спасет ее.
Криуби повернулся и направился к машине, где его уже ожидали солдаты, рассевшиеся по местам.
- Не заставляй меня возвращаться, - бросил Криуби на прощание. Он обернулся через плечо и добавил еще одно странное слово:
- Пожалуйста.
Гурни лежал неподвижно, гадая, сколько времени потребуется родителям, чтобы отважиться выйти из дома и посмотреть, жив их сын или нет. Затуманенным взором он видел, как транспорт с солдатами поднялся в воздух и покинул деревню. Интересно, зажжется ли хоть один огонь, выйдет ли кто-нибудь, чтобы помочь ему хотя бы теперь, когда патруль ушел.
Но дома деревни Дмитрий оставались темными. Не вспыхнуло ни одно окно. Все притворились, что ничего не видели и не слышали.

Глава 19

Самые строгие ограничения человек накладывает на себя сам.
Фредре Гиназ. «Философия Оружейного Мастера»

Отправляясь на Гиназ, Дункан Айдахо был уверен, что прославленного клинка старого герцога будет вполне достаточно, чтобы сделаться великим воителем. Душа юноши была переполнена романтическими ожиданиями, он воображал себе полную упоительных схваток жизнь, смертоносные приемы боя, которым его здесь научат. Дункану было только двадцать лет, и надежда рисовала ему великое будущее.
Реальность оказалась, однако, совершенно иной.
Школа Гиназа оказалась архипелагом маленьких населенных островков, разбросанных среди лазурного океана, как крошки хлеба по обеденному столу. На каждом из этих островов размещалась Школа, где разные мастера обучали курсантов разным премудростям, начиная от рукопашного боя, тактики и стратегии и кончая политикой и философией. За время прохождения восьмилетнего курса Дункану предстояло переходить от одного мастера к другому, перенимая опыт лучших воинов империи.
Если ему удастся выжить.
Главный остров Школы, служивший одновременно космопортом и административным центром, был окружен рифами, исполнявшими роль волноломов. Высокие, расположенные группами здания напомнили Айдахо щетину остистых крыс, одну из которых он приручил, когда жил в крепости-тюрьме Харконненов.
Многие здания в стране Оружейных Мастеров Гиназа, пользовавшихся почти религиозным почитанием в империи, были задуманы и построены скорее как музеи и мемориальные комплексы, нежели учебные корпуса. Это обстоятельство говорило о том, что они весьма высоко ценили свои боевые качества, и их уверенность в своих силах граничила с хвастовством. Мастера Школы считали себя центром вселенной. Будучи политически нейтральными, мастера предлагали свои услуги всем желающим и предоставляли своим курсантам право самим выбирать, кому и как служить. Мифы, окружавшие Школу, становились еще более убедительными от того, что среди выпускников Школы были многие главы Великих Домов Ландсраада. Мастера Жонглеры разносили по всей империи песни, в которых воспевались великие деяния легендарных героев Гиназа.
Центральный небоскреб, в котором Айдахо предстояло пройти заключительные испытания после восьмилетнего обучения, служил усыпальницей Йоола-Норета, основателя Школы Гиназа. Саркофаг, прикрытый прозрачным колпаком из плаза и защищенный хольцмановским силовым полем, был недоступен для зрения. Однако право увидеть саркофаг получали только «достойные».
Дункан поклялся себе, что станет достойным… В космопорту его встретила стройная, с выбритой головой женщина, одетая в черное джи мастера рукопашного боя. Отрывисто и по-деловому она представилась как Карста Топер.
- Мне поручено забрать твои вещи. - С этими словами она протянула руку к рюкзаку Айдахо и длинному свертку, в котором была шпага старого герцога.
Дункан крепче сжал клинок.

- Я отдам шпагу с одним условием - если вы гарантируете мне ее сохранность.
Женщина недовольно поморщилась.
- Мы ценим свою честь больше, чем другие Дома Ландсраада. - Протянутая рука не дрогнула.
- Но не больше, чем Дом Атрейдесов, - ответил Айдахо, все еще не желая отдавать оружие. Задумавшись, Карсти нахмурила лоб.
- Возможно, не больше, но не меньше. Дункан отдал ей свои вещи, и они направились к орнитоптеру дальних сообщений.
- Иди к машине, она доставит тебя на твой первый остров. Делай то, что тебе велят, и не жалуйся. Учись всему. - Она плотно прижала к себе рюкзак и шпагу Айдахо. - Свои вещи ты получишь назад, когда придет время.
В тот день Дункан так и не увидел город Гиназ и его административный центр. Его сразу увезли на затерянный в просторах океана низменный остров, едва выступавший над поверхностью моря. Весь остров порос густыми джунглями, среди которых кое-где находились одинокие хижины. Трое служащих в форме высадили его на этом островке и отбыли, не ответив ни на один вопрос Дункана. Дункан остался один. Он стоял на берегу, прислушиваясь к рокоту морского прибоя, который живо напомнил ему о Каладане.
Дункан понял, что это было его первое испытание. Навстречу Дункану из чащи, раздвинув листья пальм, вышел загорелый до черноты седовласый мужчина с тонкими, жилистыми руками. На незнакомце была надета черная безрукавка, стянутая на поясе ремнем. Человек прищурился от яркого света, на лице его застыло каменное выражение.
- Я - Дункан Айдахо. Вы - мой первый инструктор, сэр?
- Инструктор? - Человек поморщился. - Да, крысенок, и мое имя Джеймо Рид - но заключенные не пользуются именами, потому что здесь каждый знает свое место. Делай свою работу и не создавай проблем. Если другие не смогут с тобой справиться, то это сделаю я.
Заключенные ?
- Я прошу прощения, мастер Рид, но я прибыл сюда учиться на Оружейного Мастера… Рид расхохотался.
- На Оружейного Мастера? Это круто!
Не дав Айдахо времени на обустройство, человек направил его на грязную работу в бригаду аборигенов Гиназа. Дункан общался с ними с помощью жестов, так как никто из них не владел имперским галахским языком.
Несколько дней, страдая от жары и обливаясь соленым потом, бригада рыла каналы и колодцы для водоснабжения одной из деревень внутренней части острова. Густой, жаркий, насыщенный испарениями воздух кишел мошкарой, нещадно кусавшей рабочих. Дункан с трудом дышал в этой атмосфере. С приближением вечера мошки исчезали, а их место занимали комары и черные мухи. Кожа Айдахо покрылась зудящими, распухшими волдырями. Приходилось в огромных количествах пить воду, чтобы восполнить потери жидкости с потом.
Дункан руками перетаскивал тяжелые камни, а солнце немилосердно обжигало его обнаженную мускулистую спину. Скрестив руки на груди, сжимая бич, в тени мангового дерева стоял мастер Рид и наблюдал за работой. За все время он так и не обмолвился о цели приезда сюда Дункана Айдахо. Дункан же не жаловался и не задавал лишних вопросов. Он ожидал, что Гиназ преподнесет ему еще не одну неожиданность.
Видимо, это такой род испытания.
Дункану не было и девяти лет, когда он перенес жестокие пытки от рук Харконненов. Он видел, как Глоссу Раббан убил его родителей. Будучи мальчиком, он убил охотников в Лесном Заповеднике и сумел бежать на Каладан к своему покровителю - старому герцогу - только затем, чтобы увидеть, как его благодетель погибнет на арене. Теперь же, после десяти лет службы Дому Атрейдесов, Дункан считал каждый прожитый им день средством тренировки, упражнением воли и физических сил для предстоящих битв. Он станет Оружейным Мастером Гиназа…
Месяц спустя из прибывшего на остров орнитоптера бесцеремонно высадили светлокожего рыжеволосого молодого человека. Парень стоял на пляже, явно чувствуя себя не в своей тарелке, он был расстроен и растерян. Дункан наверняка выглядел так же, когда прибыл на остров. Прежде чем кто-нибудь смог поговорить с рыжеволосым, мастер Рид послал рабочие команды, вооруженные тупыми мачете, рубить джунгли, которые разрастались быстрее, чем их успевали вырубать. Вероятно, такова была практика здешнего обращения с осужденными - заставлять их выполнять бесцельную, как у Сизифа, работу. Миф о Сизифе Дункан слышал, живя у Атрейдесов.
Айдахо встретил рыжеволосого только через два дня, когда пытался уснуть, лежа на самодельной лежанке из пальмовых листьев. На противоположной стороне маленькой лагуны был расположен лагерь другой команды заключенных, к которой приписали вновь прибывшего. Он лежал в шалаше и громко стонал от ужасных солнечных ожогов. Дункан пробрался в тот лагерь и смазал волдыри незнакомого парня мягкой мазью - он видел, что так делают аборигены.
Рыжеволосый шипел от боли, но не испустил ни одного крика. Наконец он заговорил по-галахски, чем несказанно удивил Дункана:
- Благодарю тебя, кто бы ты ни был. Он лег на спину и прикрыл глаза.
- Плохо мы начинаем учебу в этой проклятой Школе, правда? Что я вообще здесь делаю?
Этот молодой человек, Хий Рессер, как выяснилось, прибыл на Гиназ из одного из Малых Домов Груммана. По семейной традиции, из каждого поколения отпрысков отбирали кандидатов для прохождения обучения на Гиназе, правда, на этот раз семье не повезло - Хий оказался единственным подходящим кандидатом.
- Все считают, что я - неудачный выбор, что посылать меня сюда - это злая шутка, а отец вообще убежден, что я не выдержу испытаний.
Рессер вздрогнул, присев от боли во вскрывшихся волдырях.
- Меня все недооценивают, - добавил он. Они оба не понимали, по какой причине этого аристократа прислали на остров, населенный заключенными.
- По крайней мере это сделает нас крепче, - высказал предположение Дункан.
Когда на следующий день Джеймо Рид увидел, что молодые люди общаются между собой, он почесал свою седую шевелюру, нахмурился и послал их на работы в разные концы острова.
Дункан снова некоторое время не видел Рессера…
Шли месяцы. Дункан не получал никаких сведений относительно своей дальнейшей судьбы, его не учили никаким навыкам, он не выполнял никаких специальных упражнений. В нем начал нарастать гнев - он теряет время, вместо того чтобы учиться защищать Дом Атрейдесов. Как же он станет Оружейным Мастером, если дальше будет прозябать на этом проклятом острове?
Однажды утром мастер Рид удивил Дункана тем, что не разбудил его на рассвете и не послал на работу. Мастера вообще не было видно. Вдруг до уха Айдахо донеслось ритмичное биение механических крыльев орнитоптера. Сердце юноши бешено заколотилось, готовое выпрыгнуть из груди. Он выбежал из хижины и увидел, что экипаж приземлился на кромку пляжа. Поток воздуха от работающих крыльев заставлял листья пальм вращаться, как лопасти.
Из орнитоптера показалась стройная женская фигура в черном лжи. Бритоголовая женщина заговорила с мастером Ридом. Жилистый мастер тепло улыбнулся и сердечно пожал женщине руку. Дункан впервые увидел, какие белые зубы у мастера. Карсти Топер отступила в сторону и взглянула на заключенных, которые, высыпав из своих хижин, во все глаза уставились на необычную женщину.
Бригадир Рид обернулся к заключенным, стоявшим возле своих жалких жилищ.
- Дункан Айдахо! Подойди сюда, крысенок! Айдахо со всех ног бросился по галечному пляжу к орнитоптеру. Подбежав ближе к летающей машине, он увидел, что Хий Рессер уже сидит в кабине, прижав к стеклу улыбающееся веснушчатое лицо.
Женщина поздоровалась с Дунканом легким полупоклоном, потом, словно сканером, прошлась взглядом по всей его фигуре с головы до ног. Повернувшись к мастеру Риду, она произнесла по-галахски:
- Можно поздравить вас с успехом, мастер Рид? Рид в ответ пожал своими худыми плечами, в его блеснувших глазах вдруг появилось живое выражение.
- Другие заключенные не попытались его убить. Он не попадал ни в какие серьезные переделки. Кроме того, он избавился от лишнего жира и некоторой вялости в движениях.
- Это была часть моего обучения? - спросил Айдахо. - Я должен был закалиться в рабочей команде?
Бритоголовая женщина уперла руки в свои узкие бедра.
- Это были настоящие заключенные, Айдахо. За убийства и кражи эти люди осуждены на пожизненные каторжные работы.
- И вы послали меня сюда, к ним? Джеймо Рид шагнул вперед и неожиданно крепко обнял Дункана.
- Да, крысенок, и ты выжил. Так же, как и Хий Рессер. - Он отечески похлопал Дункана по спине. - Я горжусь вами.
Пораженный и сконфуженный Дункан презрительно фыркнул.
- Я пережил куда худшее заключение; когда мне было восемь лет.
- Ты побываешь и в худших местах. - Тоном, в котором не чувствовалось ни грана юмора, Карсти Топер объяснила:
- Это было испытание характера и послушания.., и терпения. Оружейный Мастер должен иметь терпение, чтобы досконально изучить противника, выработать план действий и заманить его в западню.
- Но обычно Оружейный Мастер имеет в своем распоряжении гораздо больше информации о своем положении, - возразил Дункан.
- Но зато мы увидели, что ты сам представляешь собой, крысенок. - Рид смахнул с щеки слезу. - Не разочаровывай меня, я хочу увидеть тебя на выпускных испытаниях.
- Это будет через восемь лет, - уточнил Дункан. Топер жестом предложила Дункану войти в орнитоптер, и он был страшно рад, что она выполнила свое обещание и вернула ему шпагу старого герцога. Бритоголовой женщине пришлось повысить голос, чтобы перекричать шум работающих двигателей:
- С этого момента начнется твое настоящее обучение.

Глава 20

Специальные знания могут стать огромным недостатком, если заводят тебя слишком далеко по пути, который ты не в состоянии объяснить.
«Наставление ментату»

В своем алькове для медитаций, расположенном в самом темном отсеке Убежища Харконненов, Питер де Фриз не слышал ни визга ампутационных пил, ни криков пытаемых жертв, доносившихся через открытую дверь холла. Мысли ментата были сосредоточены на других, более важных предметах.
Несколько мощных препаратов резко усиливали процессы мышления.
Сидя с прикрытыми глазами, Питер представлял себе работу механизмов, управляющих империей, своим мысленным взором он ясно видел, как цепляются друг за друга зубья бесчисленных шестерен, вращающих маховик власти. Главными шестернями были Великие и Малые Дома Ландсраада, Космическая Гильдия, Бене Гессерит и коммерческий торговый конгломерат ОСПЧТ. И вся работа этого огромного механизма целиком и полностью зависела от одной вещи.
От меланжи, от пряности, Дом Харконненов имел фантастическую прибыль от своей монополии на пряность. Когда они несколько лет назад узнали о секретном проекте «Амаль», барон сразу и без посторонней помощи понял, какие финансовые убытки он понесет, если на рынок поступит дешевая замена меланжи - эта катастрофа сделает Арракис ничего не стоящей планетой.
Император (точнее, Фенринг) очень искусно скрывал планы по созданию синтетической пряности. Огромные расходы на проведение работ маскировались махинациями с имперским бюджетом - там немного повысили налоги, здесь ввели новый штраф, где-то взыскали старые долги или продали дорогую недвижимость. Но Питер де Фриз знал, куда надо смотреть и что искать. Последствия, планы, приготовления, волны третьего и четвертого порядка, которые не могли остаться незамеченными. Только ментату было под силу проследить за ходом всех этих хитросплетений, выявить указания на существование долговременного проекта, выполнение которого грозило финансовым крахом Дома Харконненов.
Однако барон не собирался складывать оружие и спокойно взирать на разрушение своего могущества. Он даже попытался спровоцировать военный конфликт между Бене Тлейлаксом и Домом Атрейдесов, но план провалился.., и все из-за проклятого герцога Лето.
Внедрять шпионов на планету, ранее называвшуюся Иксом, оказалось, как Питер предвидел, весьма трудно, и ментатские проекции говорили о том, что тлейлаксы не собирались заканчивать свои эксперименты. Действительно, поскольку император послал на Икс два дополнительных легиона сардаукаров под видом миротворцев, стало ясно, что либо исследования достигли своей кульминации, либо… Шаддам начал терять терпение.
Сейчас, находясь в состоянии транса, Питер де Фриз не шевелил ни единым мускулом, двигались только его глаза. Шею его окружал круглый поднос, на котором лежали стимулирующие мышление средства. Поднос медленно вращался. Желтая муха уселась на его нос, но ментат не увидел и не почувствовал этого прикосновения. Насекомое сползло на губу и слизнуло каплю сока сафо.
Де Фриз задумался, выбирая лекарство на крутящемся столе, и, выбрав, движением глаз остановил его вращение. Платформа опрокинулась, вылив в рот ментату содержимое флакона с тикопийным сиропом.., и вместе с ним несчастную муху, за которой последовала капсула меланжевого концентрата. Ментат раскусил ее и проглотил пряный порошок, почувствовав его жгучий вкус. После этого он немедленно принял вторую капсулу - такого количества меланжи он еще никогда не принимал за один присест, но сейчас ему была просто необходима сверхъестественная ясность ума.
В дальней камере раздался дикий вой пытаемого человека, который начал признаваться, но де Фриз ничего не замечал и не слышал. Нечувствительный к внешним раздражителям, он еще глубже погрузился в собственное сознание. Глубже. Он ощутил, что его сознание открывается, как раскрывается цветок, распуская свои лепестки. Он поплыл по континууму, чувствуя, что каждая его часть становится доступной разуму. Кроме того, теперь ментат ясно видел свое место в этом бесконечном континууме.
Особенно явно его внутреннему взору открылся один из возможных вариантов развития будущего, то была экстраординарная ментатская проекция, основанная на лавине информации и интуиции, многократно усиленной приемом меланжи. Внутреннее зрение превратилось в череду болезненно живых кадров, всплесков воображения, мелькавших перед глазами. Питер ясно увидел, как тлейлаксианский мастер-исследователь гордо берет в руки флакон синтетической пряности и пробует ее. Это успех!
Смазанное изображение. Вот де Фриз видит Харконненов, пакующих на Арракисе свои вещи, оставляющих на произвол судьбы разработки пряности. Сардаукарская стража берет в плен солдат Харконненов и увозит их с пустынной планеты. На крепостях Карфага и Арракина спускают знамена с голубыми грифонами Харконненов.
Теперь на этих башнях реют черно-зеленые знамена Дома Атрейдесов!
Из горла ментата донесся сдавленный звук. Питер изо всех сил пытался привести в порядок свои основанные на предзнании видения и сделать из них разумный вывод.
Харконнены утратят свою монополию на пряность. Но не обязательно из-за того, что тлейлаксы в заговоре с императором сумеют воплотить в жизнь проект «Амаль».
Но как в таком случае?
Железный ошейник психостимуляторов мертвой хваткой сдавил мозг, ум прокладывал дороги размышлений, используя то одни цепи синапсов, то другие, но каждый путь заканчивался тупиком. Питер начинал все сначала, но конец каждый раз оказывался одним и тем же.
Как это произойдет?
Столь неумеренное потребление стимуляторов не приветствовалось ментатской традицией, но Питер де Фриз не был нормальным ментатом, то есть талантливым, одаренным человеком, прошедшим подготовку в Школе Ментатов. Питер де Фриз был ментатом «извращенным», то есть выращенным в аксолотлевом чане тлейлаксов из клеток умершего ментата и получившим воспитание под руководством преподавателя, изгнанного из Школы. После продажи своего извращенного изделия тлейлаксы обычно не интересовались его дальнейшей судьбой, но у Питера не было сомнений, что у них есть наготове еще один гхола, которого они могут предоставить барону, если ему в один прекрасный день надоест он, де Фриз.
Такая извращенная продукция приносила тлейлаксам бешеный доход, поскольку давала таким, как де Фриз, весьма высокие аналитические способности, превосходящие способности среднего ментата, но зато такие извращенцы становились непредсказуемыми, опасными и плохо поддающимися контролю.
Десятилетиями тлейлаксы проводили эксперименты с психомодуляторами на производимых ими ментатах; в годы своего становления де Фриз стал одним из таких подопытных кроликов. Эффекты оказались непредсказуемыми и на их основании нельзя было делать надежных заключений. Было ясно только одно, что в результате в головном мозгу наступили изменения, и, как надеялся сам де Фриз, - благотворные.
С тех пор как он был продан Дому Харконненов, Питер сам провел необходимые пробы, очистив организм и настроив его на условия, которые были ему выгодны. С помощью тщательно подобранной смеси медикаментов он сумел достичь степени ясности ума, достаточно высокой для быстрой обработки данных.
Почему Дом Харконненов утратит монополию на пряность? И когда?
Казалось мудрым предложить барону увеличить добычу и проверить безопасность подпольных складов пряности на Ланкивейле и в других местах. Мы должны защитить себя от возможной катастрофы.
Тяжелые веки дрогнули, приподнялись. Яркий свет ударил в глаза; с большим трудом ментат сосредоточился. Вот он услышал скрип. Через открытую дверь де Фриз увидел, как два человека в форме провезли по коридору скрипучую каталку, на которой лежала бесформенная куча плоти, бывшая совсем недавно живым человеком.
Почему Дом Харконненов утратит свою монополию на пряность? С грустью де Фриз осознал, что лекарства, которые он принял, начали выводиться из организма, распались от неимоверных усилий раскрыть перспективу сверхъестественного видения. Почему? Надо перейти на более глубокий уровень. Я должен узнать ответ!
Словно в лихорадке, он порывисто снял с шеи вращающийся поднос, сбросив соки и капсулы на пол. Упав на колени, он собрал все пилюли, какие смог найти, и проглотил их. Как собака, он слизал с пола разлившийся сок сафо и без сил распростерся на холодном полу. Почему?
Когда на ментата нашло благодатное состояние, он перевернулся на спину и, лежа на мокрых липких плитах пола, уставился в потолок. Непроизвольные функции организма замедлились, теперь ментат выглядел как труп, но мозг его заработал в бешеном темпе, электрохимическая активность его неимоверно возросла, нейроны передавали сигналы, обрабатывали их, отбирали нужные электрические импульсы, преодолевали синаптические щели все быстрее и быстрее.
Почему? Почему?
Проводящие пути, отвечающие за познание, посылали импульсы по всем направлениям, токи пересекались, переплетались; ионы калия и натрия сталкивались в каналах с другими радикалами мозговых клеток. Внутренний механизм передачи информации в мозгу отказал, не выдержав бешеной скорости обработки информации. Де Фриз находился на грани ментального хаоса и впал в кому.
Замечательный мозг ментата перешел в режим выживания, отключив все функции, чтобы избежать необратимого повреждения…

***

Питер де Фриз очнулся в луже лекарств. Нестерпимо жгло в ноздрях, во рту и в горле.
Рядом с ментатом расхаживал барон и укорял его, как неразумное дитя.
- Посмотри, что ты здесь натворил, Питер. Извел столько меланжи, я уже был почти готов купить у тлейлаксов нового ментата. Не будь впредь таким безмозглым транжирой!
Де Фриз заставил себя сесть и попытался рассказать барону о своем видении падения Дома Харконненов.
- Я… Я видел…
Но слова не шли из уст ментата. Пройдет немало времени, пока он вновь обретет способность облекать мысли в связные предложения.
Но еще хуже было то, что, несмотря на сильную передозировку, ментат так и не нашел ответ на вопрос барона.

Глава 21

Чрезмерное знание никогда не приводит к простым решениям.
Кронпринц Рафаэль Коррино. «Рассуждение о власти»

Разбросанные по окантованному льдами морю внутри северного полярного круга Ланкивейля китобойные корабли были похожи на города - громадные заводы, которые месяцами бороздили серо-стальные воды, прежде чем вернуться в доки космопорта, где они сдавали свой груз.
Абульурд Харконнен, младший сводный брат барона, предпочитал охотиться с маленьких судов, укомплектованных туземными экипажами, для которых добыча меховых китов была рискованным промыслом, а не отраслью промышленности.
Абульурд вглядывался в ледяную даль прищуренными светлыми глазами, а обжигающе-холодный ветер разметывал по плечам его длинные пепельные волосы. По низкому небу неслись рваные темные облака, но принц уже давно привык к суровому климату. У Харконненов было множество блистательных и роскошных дворцов в других планетарных державах, но Абульурд выбрал своим домом этот замороженный гористый мир.
Принц был в море уже неделю, с энтузиазмом помогая смуглым китобоям. Абульурд охотно брался за любое дело, хотя даже внешне разительно отличался от уроженцев Ланкивейля. Руки болели, ладони покрывались волдырями, которые скоро превратятся в твердые мозоли. Буддисламистов - таково было вероисповедание туземцев, - казалось, немало забавляло желание правителя ходить в море на тяжелый промысел, но они давно были наслышаны о его эксцентричности. Абульурду были чужды помпезность и высокомерие, он никогда не выставлял напоказ свое богатство и не злоупотреблял властью.
В этих высоких полярных широтах меховые киты вида бьондакс плавали стадами, как водяные бизоны. Чаще всего встречались животные с золотистым мехом, китов с экзотическими пятнистыми шкурами было гораздо меньше и встречались они реже. Впередсмотрящие на наблюдательной платформе стояли рядом с молитвенными трещотками и вымпелами, внимательно разглядывая в бинокли ледяные воды в поисках одиноких китов. Свободные от вахты китобои молились. Туземные охотники были очень щепетильны в выборе животных, предпочитая китов с красивой шкурой, за которую на рынке можно было взять хорошую цену.
Абульурд вдыхал соленый воздух и слушал свист всепроникающего ветра, наполненного мелкой ледяной крошкой. Он ждал начала действа, стремительной охоты, когда капитан и его первый помощник начнут выкрикивать свирепые команды, относясь к принцу, как к простому члену экипажа. Но сейчас ему ничего не оставалось делать - только ждать и думать о доме…
Ночью, когда китобойное судно раскачивалось и кренилось, сотрясаясь от ударов льдин, бившихся о стальной корпус, Абульурд будет петь песни или играть с экипажем в местные азартные игры, где ставками служили бусины четок, и декламировать за фанты требуемые сутры вместе с суровыми, глубоко религиозными китобоями.
Тускло блестевшие в каютах обогреватели не шли ни в какое сравнение с ревущим огнем в камине его шумной резиденции в Тула-Фьорде или на романтической частной даче в устье того же фьорда. Несмотря на удовольствие, которое Абульурд получал от охоты на китов, он всегда скучал по своей спокойной и сильной жене. Он и Эмми Раббан-Харконнен были женаты несколько десятилетий, и разлука на несколько дней делала их союз еще слаще.
В жилах Эмми текла благородная кровь, но происходила эта женщина из незначительного Малого Дома. Четыре поколения назад, до заключения союза с Домом Харконненов Ланкивейль был леном мелкопоместного Дома Раббанов, которые больше занимались религией, чем политикой. Представители этого Дома строили монастыри и основывали семинарии в горах, вместо того чтобы разведывать и разрабатывать ресурсы планеты.
Много лет назад, после смерти отца, Дмитрия Харконнена, Абульурд взял с собой Эмми, с которой провел семь лет на Арракисе. Старший брат Владимир сосредоточил всю полноту власти Дома Харконненов в своих железных руках, но воля отца - закон, и право контроля над операциями с пряностью получил Абульурд, добрый сын и настоящий книжный червь. Принц прекрасно понимал всю важность своего положения, всю ответственность, которая лежала на его плечах, ибо он знал, какие богатства приносит пряность его Дому, но, на свою беду, Абульурд так и не смог вникнуть в политические нюансы и сложности жизни пустынной планеты.
Абульурда принудили покинуть Арракис и отправили в опалу, так, во всяком случае, это было обставлено. Но что бы ни говорили другие, сам принц добровольно предпочел жить на Ланкивейле, исполняя посильные для него обязанности среди народа, который был ему понятен. Он от души жалел тех, кого злая воля барона забросила на Арракис, а сам Абульурд поклялся себе, что сделает на Ланкивейле все, что будет в его силах, хотя он еще даже не удосужился объявить свой полноправный титул правителю области. Утомительные занятия политикой казались принцу пустой тратой времени и человеческих сил.
У них с Эмми был единственный сын, тридцатичетырехлетний Глоссу Раббан, который, согласно ланкивейльской традиции, получил фамилию по женской линии. К несчастью, сын был груб и взял от своего дяди больше, чем от родителей. Абульурд и Эмми хотели родить больше детей, но семейство Харконненов не отличалось большой плодовитостью…
- Альбинос! - крикнул впередсмотрящий, остроглазый парнишка с темными волосами, заплетенными в косичку, падавшую на ворот теплой парки. - Чисто-белый мех, плывет один - двадцать градусов к порту.
Судно превратилось в гудящий улей. Гарпунеры взялись за свое оружие - отравленные нервно-паралитическим ядом гарпуны, а капитан приказал увеличить обороты двигателя. Люди карабкались по трапам и, прикрыв ладонями глаза, всматривались в море. Вокруг громоздились айсберги, похожие на огромные белые зубы. С последней охоты прошли сутки, на корабле произвели полную приборку, палубы сияли чистотой, трюмы открыты, люди готовы действовать.
Абульурд дождался своей очереди и посмотрел в систему биноклей, вглядываясь в океанский простор поверх белых гребней волн. Он видел пятна, которые могли быть белым китом, но на поверку оказались просто обломками льдины. Но наконец и принц увидел его - белого кита, который напролом плыл сквозь волны, вспарывая воду своим изогнутым, как лук, блестящим белоснежным телом. Альбиносы, редчайшие представители вида, были изгоями, их изгоняли из стад, и они редко доживали до взрослого состояния, лишенные поддержки сородичей.
Люди подобрали оружие, когда корабль вышел на след жертвы. Молитвенные трещотки продолжали греметь, вращаясь на ветру. Капитан перегнулся через леер мостика и гаркнул голосом, от которого мог бы расколоться средней величины айсберг:
- Если мы не попортим ему шкуру, то выручим столько денег, что можно будет возвращаться домой.
Абульурд любил смотреть на оживленные, полные энергии лица матросов. Он и сам испытывал волнение и трепет, заставлявшие сильнее стучать сердце, разгонявшее кровь даже в такой лютый холод. Он никогда не брал свою долю, поскольку не нуждался в деньгах, и другие китобои делили ее между собой.
Альбинос, чуя погоню, поплыл быстрее, направляясь к архипелагу айсбергов. Капитан прибавил скорость, за судном вскипал бурун от работающих с перегрузкой винтов. Если бьондакс нырнет, то они его упустят.
Меховые киты проводили месяцы под тяжелыми ледяными полями. Там, в теплых, подогретых вулканическими течениями водах киты поглощали несметное количество криля, спор и богатейшего ланкивейльского планктона, который не нуждался в солнечном свете для фотосинтеза.
Раздался громкий щелчок, и в спину кита вонзился вымпел. Почувствовав укол, животное нырнуло. Один из членов экипажа нажал кнопку на панели управления и послал по проводу электрический импульс, который заставил кита вынырнуть и плыть дальше. Китобойная шхуна, идя рядом с китом, терлась правым бортом об айсберг. Стальной корпус скрежетал, но выдерживал удары. Капитан подвел шхуну вплотную к киту. Два мастера-гарпунера, двигаясь с преувеличенным спокойствием, перешли в лодки преследования - удлиненные моторные суда с узкими носами и режущими лед килями. Люди пристегнулись ремнями, закрыли прозрачные защитные колпаки и спустили суда на ледяную воду.
Лодки преследования пошли по волнам, ударяясь о льдины, но неуклонно приближаясь к цели. Шхуна обошла животное и пошла на сближение с противоположной стороны. Гарпунеры пошли наперерез альбиносу, открыв колпаки и выпрямившись в своих лодках. Сохранив равновесие, они вонзили парализующие гарпуны в кита, поразив его обездвиживающими зарядами.
Кит развернулся и стремительно поплыл к главной шхуне. Мастера-гарпунеры начали преследование, но на этот раз животное оказалось в непосредственной близости от шхуны, и через ее борт перегнулись еще четыре гарпунера. Как тренированные римские копьеметатели, они метнули свои гарпуны с такой силой, что немедленно обездвижили кита. Животное обмякло. К нему приблизились лодки преследования, и два мастера-гарпунера нанесли киту coup de grace.
В следующую минуту, когда лодки преследования пристали к борту шхуны, с ее борта скользнули меховщики и обвальщики, обутые в специальные шиповки. Люди взошли на плавающую в воде мертвую тушу.
Абульурд много раз видел, как брали кита, но испытывал глубокое отвращение к виду работы мясников. Он вышел на палубу правого борта и стал смотреть на стену айсбергов, вырисовывавшихся на горизонте. Эти зубчатые формы напомнили ему крутые отвесные скалы фьорда, близ которого он жил.

Предыдущая страница 7 Следующая страница


Дом Харконненов 8

Китобойная шхуна находилась сейчас в таких высоких широтах, куда редко заходили даже туземные охотники. Китобойные флотилии ОСПЧТ никогда не отваживались заходить так далеко на север, так как их громадные корабли не могли ходить в столь опасных и предательских водах.
Стоя в одиночестве на носу, Абульурд наслаждался призматической чистотой арктического льда, кристаллами, которые преломляли и усиливали тусклый свет северного солнца. Он услышал треск столкнувшихся айсбергов, не отдавая себе отчет в том, что уловило в этот момент его периферическое зрение. Что-то давило на подсознание до тех пор, пока Абульурд не взглянул пристально на один из айсбергов, поразивший его своим более темным серым цветом. Эта ледяная гора почему-то меньше, чем остальные, отражала свет.
Он прищурился, потом взял лежавший рядом бинокль и принялся рассматривать странный айсберг. Абульурд слышал чавкающие звуки разделываемого мяса, крики матросов, деливших тушу на доли, которые они заберут с собой. Сосредоточившись, Абульурд подкрутил окуляры и снова присмотрелся к громадной глыбе льда.
Довольный, что это занятие отвлекает его от кровавого зрелища, Абульурд тщательно рассматривал странную глыбу, которая имела слишком правильную форму, чтобы быть случайно отколовшимся от ледового шельфа куском льда, который теперь, свободно дрейфуя в океане, сталкивается в воде с другими айсбергами.
И вдруг на уровне воды Абульурд увидел нечто, подозрительно напоминающее дверь.
Решительным шагом принц направился на капитанский мостик.
- Вы будете работать здесь еще не меньше часа, не правда ли, капитан?
Широкоплечий человек кивнул.
- Так точно. Потом мы пойдем домой. Вы хотите спуститься и принять участие в разделке туши?
Абульурд едва не вздрогнул. Перспектива вымазаться в китовой крови не вызывала у него ничего, кроме отвращения.
- Нет.., на самом деле я хотел бы одолжить у вас одну из шлюпок, чтобы посмотреть на одну интересную вещь, которую я обнаружил на айсберге.
Конечно, надо было попросить сопровождающих, но все матросы и китобои были заняты разделкой туши. Даже здесь, в этих, не обозначенных ни на одной карте водах, Абульурд был счастлив оказаться подальше, чтобы не нюхать запах смерти.
Капитан вскинул свои кустистые брови. Абульурд видел, что суровый морской волк едва не выказал свой скепсис, но смолчал. Его широкое плоское лицо не выражало ничего, кроме уважения к правителю планеты.
Абульурд Харконнен умел управлять судами - он часто выходил во фьорды и исследовал береговую линию, - поэтому он, не колеблясь, отклонил предложение китобоев сопровождать его в опасном предприятии. Итак, он в одиночку отправился в море, передвигаясь с малой скоростью и внимательно наблюдая за опасными перемещениями льдин. Позади продолжалась разделка, наполняя воздух запахом крови и внутренностей.
Дважды, блуждая в лабиринте плавучих гор, Абульурд терял из виду цель своей экспедиции, но потом снова находил ее. Спрятанный среди других айсбергов, этот не дрейфовал. Видимо, он фиксирован к месту якорем, подумал принц.
Он осторожно подвел утлое суденышко к зубчатому краю странного айсберга и причалил к нему. Монолит производил впечатление чего-то нереального и находящегося не на своем месте. Когда Абульурд осторожно ступил на плоскую поверхность монолита, то понял, насколько экзотичен этот предмет.
Лед не был холодным.
Абульурд наклонился и потрогал рукой молочно-белую поверхность, казавшуюся ледяной. Потом постучал по ней кулаком. Вещество было какой-то разновидностью полимерного кристалла, прозрачного и твердого, почти идеально имитирующего лед. Он сильно топнул ногой, изнутри отдалось гулкое эхо. Все это действительно очень странно.
Абульурд обогнул зазубренный угол и подошел к месту, на котором виднелась геометрически правильная линия трещин, это был параллелограмм, похожий на входной люк. Принц долго смотрел на него, пока не разглядел углубление, панель доступа, поврежденную, видимо, во время столкновения с настоящим айсбергом. Абульурд нашел кнопку активации, нажал на нее, и трапециевидная дверь скользнула в сторону.
Принц едва не задохнулся от сильного удушливого запаха корицы, возбуждающего аромата, который он мгновенно узнал. В свое время, на Арракисе, он вволю нанюхался этого запаха. Меланжа.
Он глубоко вдохнул воздух, только для того чтобы окончательно удостовериться в правильности своей догадки, и вошел в темный зловещий коридор. Пол был гладким, словно его истоптало множество ног. Тайная база? Командный пункт? Секретный архив?
Взгляду Абульурда открывались помещение за помещением, заполненные контейнерами с нулевой энтропией, запечатанными рундуками с гербами Дома Харконненов. Хранилище пряности, заложенное членом его семьи, - и никто не сказал ему о нем ни слова. Карта с координатами показывала, насколько глубоко под воду простирается хранилище. Здесь, на Ланкивейле, под самым носом у Абульурда, барон спрятал огромные нелегальные запасы пряности!
За количество спрятанной здесь меланжи можно несколько раз купить такую планетную систему, как Ланкивейль. Ум Абульурда пришел в смятение, не в силах справиться с осознанием того сокровища, на которое он совершенно случайно наткнулся. Ему надо подумать. Надо поговорить с Эмми. При ее великой мудрости она даст ему тот совет, в котором он нуждается. Вместе они найдут решение, поймут, что надо делать.
Абульурд считал членов экипажа китобойной шхуны честными и цельными людьми, но такое сокровище может ввести в соблазн даже лучших из них. Абульурд спешно покинул подвал, запер за собой дверь и перешел в шлюпку.
Вернувшись на шхуну, он постарался накрепко запомнить координаты хранилища. В ответ на вопрос капитана, нашел ли принц что-нибудь интересное, Абульурд отрицательно покачал головой и уединился в своей каюте. Он не мог довериться своей способности контролировать выражение лица в присутствии других людей. Предстоит еще долгий путь, прежде чем он увидит свою жену. О, как ему недоставало ее, как он нуждался в ее мудрости.

***

Прежде чем покинуть Тула-Фьорд, капитан подарил Абульурду печень мехового кита в качестве вознаграждения, хотя ее стоимость не шла ни в какое сравнение с долей, которая причиталась принцу как члену экипажа.
Когда он и Эмми наконец оказались одни за обеденным столом, Абульурд нервничал и не находил себе места, ожидая, когда повар закончит приготовление кулинарного шедевра из китовой печени.
Дымящуюся и источающую аромат китовую печень, обложенную горами соленой зелени, подали на двух серебряных позолоченных блюдах. Было и дополнительное блюдо - копченые устрицы. За длинным обеденным столом могли свободно усесться тридцать человек, но Эмми и Абульурд сели за стол вдвоем, сами накладывая себе порции из больших блюд.
У Эмми было приятное широкое ланкивейльское лицо и квадратный подбородок, в котором не было ничего блистательного или аристократического, но Абульурд обожал это лицо. Волосы Эмми были иссиня-черными и прямыми, подстриженными до плеч. Круглые карие глаза напоминали своим цветом полированную яшму.
Абульурд и его жена часто обедали в общем зале, принимая участие в разговорах, но поскольку принц только сегодня вернулся после недельного отсутствия, слуги решили, что супруги нуждаются в уединении, чтобы спокойно поговорить друг с другом. Абульурд нисколько не колебался, стоит ли рассказывать жене о тайне, которую он обнаружил в ледяном море.
Эмми была молчалива, но чувства и мысли ее были глубоки. Прежде чем что-то сказать, она всегда думала и никогда не говорила, если ей нечего было сказать. Сейчас она, не перебивая, молча слушала рассказ мужа. Когда Абульурд замолчал, Эмми некоторое время обдумывала его рассказ. Он подождал, понял, что она уже обдумала несколько возможностей, и спросил:
- Что мы будем делать, Эмми?
- Должно быть, все это богатство украдено из императорской квоты. Вероятно, оно лежит в айсберге уже много лет. - Она кивнула, чтобы подчеркнуть свою убежденность. - Тебе не стоит марать об него руки.
- Но меня обманул мой собственный сводный брат.
- Должно быть, у него есть какие-то планы относительно этой меланжи. Он ничего не сказал тебе, поскольку знал, что ты сочтешь делом чести сообщить о пряности императору.
Абульурд пожевал кисловатый лист салата, проглотил его и запил белым каладанским вином.
Эмми помолчала, потом снова заговорила:
- Если ты привлечешь внимание к этому хранилищу, то я могу придумать тысячу способов, какими нам могут навредить, навредить Ланкивейлю, навредить твоей семье. Лучше бы ты не находил этой пряности.
Он посмотрел в ее яшмовые глаза, ища в них хотя бы намек на искушение, но увидел в них только озабоченность и опасения.
- Возможно, Владимир уходит от уплаты налогов или просто украл эту меланжу, чтобы пополнить кофры Дома Харконненов, - предположила Эмми, и взгляд ее стал жестким. - Но он все же твой брат. Если ты донесешь на него императору, то это навлечет катастрофу на твой Дом.
Абульурд подумал о других последствиях и застонал.
- Если барона посадят в тюрьму, то мне придется взять на себя управление всеми харконненовскими державами. Если мне снова отдадут Арракис, то надо будет либо вернуться туда, либо переселиться на Гьеди Первую. - С совершенно несчастным видом Абульурд отхлебнул еще вина. - Меня тошнит от той и другой перспективы, Эмми. Мне очень нравится жить здесь.
Эмми придвинулась к мужу и коснулась его руки. Она погладила его ладонь, а он поднял ее руку к губам и поцеловал ей пальцы.
- Итак, мы нашли приемлемое решение, - сказала она. - Мы знаем, где лежит пряность.., так пусть она там и остается.

Глава 22

Пустыня - хирург, срезающий кожу, чтобы показать, что таится под ней.
Фрименская поговорка

Когда над пустынным горизонтом поднялась медно-красная луна, Лиет Кинес и семеро фрименов, отделившись от тени скал, направились к пологим волнам дюн, где нельзя будет спрятаться от глаз постороннего наблюдателя. Один за другим люди подняли вверх кулаки, приветствуя, по фрименскому обычаю, восход Первой Луны.
- Приготовиться, - скомандовал Стилгар спустя мгновение. В призрачном лунном свете юноша напоминал своим узким лицом пустынного ястреба. Расширенные зрачки делали синие глаза абсолютно черными. Стилгар застегнул маскировочный костюм, его примеру последовали остальные мятежники. - Говорят, что в ожидании свершения мести время движется медленно, но сладостно.
Лиет Кинес согласно кивнул. Он в отличие от других был одет, как избалованный изобилием воды деревенский мальчишка, но глаза его были тверды, как веланская сталь. Стоявший рядом его более рослый ровесник, товарищ по сиетчу и кровный брат Варрик, тоже наклонил голову. Сегодня ночью этим двоим предстояло играть роль беззащитных детей, застигнутых в пустыне.., лакомой приманки для харконненовского патруля.
- Мы сделаем то, что должно быть сделано, Стил. - Лиет похлопал Варрика по плечу. На этих двенадцатилетних мальчиках была кровь более сотни харконненовских солдат, и они давно бы перестали вести счет, если бы не товарищеское соперничество. - Я доверяю брату мою жизнь.
Варрик положил ладонь на руку друга.
- Лиет будет бояться умереть, если меня не будет рядом.
- С тобой или без тебя я не собираюсь умирать этой ночью, - ответил Лиет, чем вызвал смех товарища. - Я собираюсь исполнить месть.
После оргии ядовитой смерти, разразившейся в Байларском Становище, ярость фрименов распространилась от сиетча к сиетчу со скоростью воды, пропитывающей песок. По следам орнитоптера, оставленным возле спрятанной цистерны, люди узнали, кто виноват. Все Харконнены и их присные должны заплатить за это.
В предместьях Карфага и Арсунта весть о массовом убийстве была передана робким с виду рабочим и слугам, работавшим в цитаделях Харконненов. Некоторые из внедрившихся во вражеское окружение фрименов чистили полы в казармах, другие работали там продавцами воды.
Рассказы о происшествии в виде все более смешного и расцвеченного множеством деталей анекдота передавались от одного солдата к другому, а фримены подмечали, кому из солдат эти россказни доставляют наибольшее удовольствие. Разведчики внимательно изучили маршруты движения патрулей, выявили имена наиболее подозрительных, и в конце концов выяснили, кто конкретные виновники и где их можно найти…
С отрогов близлежащих гор к восьмерым мстителям подлетела, издавая высокий писк, летучая мышь, принесшая на своих перепончатых крылышках какое-то сообщение. Она уселась на локоть Стилгара и замерла, ожидая поощрения.
Юноша отстегнул шланг защитного костюма и вылил оттуда каплю драгоценной воды в рот мыши. Потом он приложил кончик шланга к уху и некоторое время слушал мышиный писк. Легонько постучав по головке летучей мыши, Стилгар подбросил ее в воздух. Так сокольничий отпускает в полет свою птицу.
Стилгар повернулся к ожидавшей вестей группе. На его лице, красноватом в свете луны, играла хищная улыбка.
- Их орнитоптер только что видели над хребтом. Солдаты летят по разработанному маршруту, осматривая пустыню. Но они патрулируют уже давно и потеряли бдительность, так что в маршруте возможны отклонения.
- Сегодня они запутаются в паутине смерти, - сказал Варрик с вершины дюны, совсем не детским жестом вскинув вверх кулак.
Фримены проверили оружие, сняли ножи с фиксаторов, удерживавших клинки в ножнах, удостоверились в прочности веревочных удавок. Полами накидок они смели с поверхности песка все следы своего прихода и приготовились отойти, оставив на дюне двоих юношей.
Стилгар всмотрелся в ночное небо, лицо его дрогнуло.
- Мне сказал об этом умма Кинес. Когда мы составляли каталог лишайников, то наткнулись на ящерицу, которая вдруг исчезла из виду прямо на наших глазах, словно растворившись в песке. Кинес тогда сказал мне: "Вот хамелеон, способность которого сливаться с окружающей обстановкой, расскажет вам все, что нужно знать о происхождении экологии и основах самоидентификации личности. - Стилгар со значением всмотрелся в лица своих товарищей, голос его дрогнул. - Я не знаю, что в точности он имел в виду.., но сейчас все мы должны стать хамелеонами пустыни.
Одетый в светлую одежду Лиет Кинес ступил на пологий склон дюны, намеренно оставляя за собой невероятно отчетливые следы. Варрик столь же неуклюже последовал за ним, в то время как остальные фримены распростерлись на песке. Отсоединив дыхательные трубки, они покрыли лица свободными капюшонами и начали неистово двигать руками и ногами, погружаясь в мелкий, как пыль, песок. Когда дюна поглотила их, они застыли в неподвижности.
Лиет и Варрик побегали по следам, уничтожив их, а затем пошли вперед, по-прежнему оставляя четкие отпечатки своих ног. Они закончили как раз в тот момент, когда из-за гряды скал, светя красными бортовыми огнями, вынырнул патрульный орнитоптер.
Двое одетых в белое фрименов застыли на открытой местности, выделяясь на фоне светлого песка, освещенные яркими лучами луны. Ни один настоящий фримен никогда не позволил бы себе такой беспечности, но харконненовские солдаты не знали этого. Они ничего не заподозрят.
Как только в небе показался орнитоптер, Лиет подал рукой преувеличенно резкий сигнал тревоги.
- Давай, Варрик, устроим им хорошенькое шоу. Двое друзей ударились в якобы паническое бегство. Как они и предвидели, орнитоптер сделал круг, чтобы перехватить беглецов. Мощный прожектор залил дюну беспощадным светом, из иллюминатора высунулся смеющийся бортовой стрелок. Он дважды выстрелил из лазерного ружья, отметив перед мальчиками полосу расплавленного, превратившегося в стекло песка.
Лиет и Варрик как вкопанные застыли на крутом склоне дюны. Стрелок выстрелил еще трижды, но снова промахнулся.
Орнитоптер приземлился на обширной площадке на вершине соседней дюны недалеко от того места, где лежали погребенные в песке Стилгар и его товарищи. Лиет и Варрик обменялись улыбками, приготовившись ко второй части игры.

***

Бортовой стрелок Кьель приложил к плечу приклад не успевшего остыть ружья и пинком открыл дверь.
- Пошли охотиться на фрименов.
Он выпрыгнул на песок, как только Гаран посадил патрульный орнитоптер.
Позади в поисках своего оружия копошился рекрут Джостен - новичок со свежим, почти девичьим лицом.
- Было бы гораздо легче подстрелить их сверху, - проворчал он.
- Ну какой же это спорт, - отпарировал Гаран своим грубым голосом.
- Может быть, ты не хочешь пачкать кровью свою новенькую форму, парень? - бросил через плечо Кьель. Они встали возле бронированной машины, оглядывая раскинувшиеся перед ними дюны, по которым, стараясь спастись, бежали прочь два диких кочевника. Глупцы, как могли они рассчитывать на спасение, если стали целью доблестных харконненовских солдат?
Гаран вскинул на плечо ружье, и вся троица двинулась в погоню. Двое молодых фрименов бежали, как жуки, хотя угроза оружием скорее всего заставит их вернуться и сдаться… Хотя лучше будет, если они станут драться, как загнанные в угол крысы.
- Слышал я истории об этих фрименах. - Джостен запыхался, стараясь поспеть за своими старшими товарищами. - Говорят, что их дети - убийцы, а женщины пытают попавших к ним в плен так, как не снилось даже Питеру де Фризу.
Кьель фыркнул от смеха.
- У нас лазерные ружья, Джостен. Что они смогут сделать - швырять в нас камни?
- Иногда у них бывают пистолеты маула.
Гаран обернулся на молодого рекрута и пожал плечами.
- Почему бы тебе не вернуться в орнитоптер и не взять оттуда станнер? Используем широкое защитное поле, если дела пойдут плохо.
- Да, - согласился Кьель, - тогда потеха затянется надолго.
Двое одетых в белое фрименов продолжали неуклюже бежать по песку, а харконненовский патруль неумолимо сокращал дистанцию.
Довольный тем, что ему не надо будет принимать участие в схватке, Джостен во всю прыть припустил к ожидавшему на гребне дюны орнитоптеру. С вершины он еще раз оглянулся на товарищей и нырнул в темноту кабины. Оказавшись в орнитоптере, он первым делом увидел фигуру одетого в темную одежду человека, руки которого с быстротой молнии бегали по панели управления.
- Эй, что вы тут… - крикнул Джостен.
В тусклом свете он разглядел узкое лицо человека. Синие радужки странно смотрелись на фоне синих белков, взгляд фримена изобличал человека, которому не привыкать к убийству. Прежде чем Джостен успел что-нибудь предпринять, его схватили за руку с силой орлиных когтей и втащили в кабину. В свободной руке фримена мелькнул молочно-белый нож. Нестерпимо холодная льдинка боли пронзила горло рекрута до самого позвоночника. Нож тотчас же выдернули, чтобы не пропала ни одна капля крови.
Фримен отпрянул назад, как ударивший жертву скорпион. Джостен упал вперед, чувствуя, как из горла по всему телу начинает распространяться красная, как кровь, смерть. Он попытался задать вопрос, самый главный, быть может, в своей жизни вопрос, но вместо слов из рассеченного горла вырвалось нечленораздельное бульканье. Фримен достал что-то из кармана защитного костюма и приложил к горлу Джостена. Это была абсорбирующая ткань, поглощавшая вытекающую кровь.
Может быть, этот человек пустыни хочет его спасти, подумалось на мгновение молодому солдату. Это повязка? Может быть, произошла страшная ошибка? Может быть, этот тощий туземец пытается ее исправить?
Но кровь Джостена вытекала из раны слишком быстро, чтобы можно было рассчитывать на спасение. Жизнь его уходила, и Джостен понял, что материю приложили к ране не для того, чтобы остановить кровь, а только для того, чтобы сберечь ее влагу до последней капли…

***

Когда Кьель приблизился к двум фрименам на расстояние выстрела, Гаран оглянулся, ища в лунном свете орнитоптер.
- Кажется, я слышал какой-то звук из орнитоптера.
- Наверное, это Джостен топает ножками от радости, - отозвался бортовой стрелок, не опуская оружия.
Пойманные фримены, дрожа, остановились на мелком песке. Они пригнулись и обнажили маленькие, безобидно выглядящие ножи.
Кьель громко расхохотался.
- Что вы собрались делать этими игрушечками? Ковыряться в зубах?
- Я выковыряю зуб из твоего трупа, - крикнул один из мальчиков. - У тебя, случайно, нет такого старого золотого зуба, вроде тех, какие продают в Арракине?
Гаран прыснул и посмотрел на своего напарника.
- Это становится забавным.
Идя друг за другом, патрульные зашагали по ровной песчаной площадке.
Как только они приблизились к мальчикам на пять метров, песок вокруг солдат взорвался. Из пыли внезапно возникли мужские фигуры, покрытые мелкой галькой и песком и выглядевшие, как восставшие из могилы мертвецы.
Гаран издал бесполезный предупредительный вопль, а Кьель выстрелил во фрименов, ранив одного из них в плечо. Пыльные фигуры рванулись вперед. Сгрудившись вокруг пилота, они так тесно обступили его, что тот не смог вскинуть лазерное ружье к плечу. Фримены атаковали с яростью кровососов, накинувшихся на кровоточащую рану.
Когда они поставили Гарана на колени, он издал тонкий старушечий крик. Фримены скрутили его так, что он мог только дышать и моргать глазами. И кричать.
Одна из одетых в белое «жертв» бросилась вперед. Молодой человек - это был Лиет Кинес - держал в руке маленький нож, над которым Кьель и Гаран потешались всего несколько минут назад. Юноша стремительно опустился на колени и, работая кончиком ножа - аккуратно, как ювелир, - вырезал глазные яблоки из глазниц Гарана, превратив их в два красных эдипова пятна.
Стилгар скомандовал:
- Связать этого и крепко держать. Мы доставим его в сиетч Красной Стены, пусть им займутся женщины. Они знают, что с ним делать.
Гаран снова принялся дико кричать…
Когда фримены бросились на Кьеля, тот, защищаясь, стал размахивать ружьем, словно дубиной, держа его за дуло. Цепкие руки ухватили ружье, и в этот миг Кьель удивил фрименов необычным поступком - он выпустил из рук оружие. Фримен, вцепившийся в ружье, от толчка не устоял на ногах и упал на спину.
Кьель ударился в бегство. Драться не имело смысла; схватка могла стоить ему жизни. Они уже повязали Гарана, а Джостен наверняка убит в орнитоптере. Он оставил мысль о поединке и побежал так, как не бегал никогда в жизни. Он бежал по темным ночным пескам от скал, от орнитоптера.., прямо в пустыню. Фримены, конечно, могут его поймать, но для этого им придется побегать.
Задыхаясь, бросив на произвол судьбы товарищей, Кьель несся по дюнам, не разбирая дороги, не имея другой мысли, кроме одной: убежать как можно дальше…

***

- Мы захватили орнитоптер целым и невредимым, Стил, - сказал Варрик. Лицо его светилось от возбуждения и гордости. Командир мрачно кивнул. Умма Кинес чрезвычайно обрадуется этому известию. Теперь он, если нужно, сможет всегда воспользоваться орнитоптером в своих инспекционных поездках по сельскохозяйственным районам. А откуда взялся орнитоптер, никто ему не скажет.
Лиет посмотрел на ослепленного пленника, пустые глазницы которого прикрыли бинтами.
- Я видел своими глазами, что харконненовские молодчики сделали с Байларским Становищем.., видел отравленную цистерну, замутненную воду.
Тело напарника было уже надлежащим образом упаковано и уложено в задний отсек орнитоптера. Труп отвезут в сиетч и передадут в руки мастеров смерти.
- Это не искупит и десятой доли страданий тех несчастных. Подойдя к своему кровному брату, Варрик скривился от отвращения.
- Мое презрение к ним так велико, что я даже не хочу забирать их воду для нашего племени.
Стилгар взглянул на юношу так, словно тот совершил святотатство.
- Ты бы хотел, чтобы их трупы мумифицировались здесь в песке и чтобы их вода даром испарилась в воздух? Это оскорбление Шаи Хулуду.
Варрик покорно склонил голову.
- Это говорил не я, а мой гнев, Стил. Я не мог хотеть этого.
Стилгар поднял голову и посмотрел на восходящую красновато-коричневую луну. Все дело продолжалось не больше часа.
- Мы совершим ритуал тал хай, чтобы их души никогда не знали отдыха. Они будут осуждены блуждать по пустыне до скончания века. - Голос его стал грубым и устрашающим. - Но мы должны при этом хорошо замести свои следы, чтобы никто не привел этих призраков в наш сиетч.
Фримены забормотали молитву, страх придал горечи радости мести. Стилгар напевал стихи древнего заклятия, а его товарищи рисовали на песке замысловатые фигуры, извилистые линии, которые должны были навсегда привязать души проклятых к дюнам.
На залитой лунным светом поверхности песка фрименам была хорошо видна фигура неуклюже бегущего бортового стрелка.
- Этот - наше приношение Шаи Хулуду, - сказал Стилгар, закончив петь заклятие. Проклятие тал хай было совершено. - Мир будет пребывать в равновесии, и пустыня останется довольной.
- Пыхтит, как сломанный вездеход, - произнес Лиет, стоя возле Стилгара и вытягиваясь на цыпочках, чтобы не казаться маленьким рядом с командиром отряда. - Теперь осталось недолго.
Фримены собрали вещи. Все, кто поместился, забрались в орнитоптер, а остальные отправились в сиетч, пользуясь давно выработанной походкой, которая не производила неестественных для пустыни звуков и колебаний.
Бортовой стрелок продолжал бежать, охваченный слепой паникой. Теперь ему казалось, что он избежал опасности, что впереди брезжит призрак надежды, хотя бег через океан дюн вел его в никуда.
Всего через несколько минут за ним пришел червь.

Глава 23

Цель спора есть изменение природы истины.
Наставление Бене Гессерит

При всей своей дьявольской злобности барон Владимир Харконнен никогда раньше не испытывал такой ненависти.
Как эта сука Бене Гессерит смогла сделать мне такую гадость?
В одно туманное утро он вошел в свой тренировочный зал, запер за собой дверь и приказал не беспокоить его. Из-за чрезмерной тучности он не мог пользоваться отягощениями и системами блоков, поэтому барон просто сел на пол и попытался поочередно поднимать ноги. Когда-то он отличался большой ловкостью в телесных упражнениях, а теперь даже такое элементарное упражнение давалось ему с большим трудом. В течение двух месяцев после того, как доктор Юэх поставил свой диагноз, в мозгу Владимира Харконнена возникали картины сладостной мести. Хорошо бы схватить Мохиам и постепенно вырывать из ее чрева внутренние органы - медленно, один за другим, - так, чтобы ведьма оставалась в сознании. Потом он бы позабавился с ее внутренностями, заставив ее смотреть на это. Уж он бы постарался доставить ей интересное зрелище.., сжег бы печень, заставил бы эту суку сожрать ее собственную селезенку, а потом удавил бы Преподобную ее кишками.
Теперь понятно, почему Мохиам смотрела на него с таким самодовольным видом на банкете у Фенринга.
Это она меня искалечила!
Барон посмотрел на свое отражение в большом, во всю стену зеркале и в ужасе отшатнулся. Своими мощными руками он оторвал плазовое зеркало от стены и швырнул его на пол. Зеркало не разбилось, и Харконнен принялся гнуть его, отчего отражение приняло еще более жуткий вид.
Было ясно, что Мохиам отомстила ему за изнасилование, это барон понимал, но, с другой стороны, это она, ведьма, шантажировала его, заставив вступить с ней в связь первый раз. Это она требовала, чтобы он оплодотворил ее - дважды! - чтобы она родила от него дочь для Бене Гессерит. Это было нечестно. Это он жертва, а не она.
Барон кипел, возмущался и негодовал. Нельзя было и думать о том, чтобы хотя бы один соперник из Ландсраада узнал о причине его болезни. Все они хорошо понимают разницу между силой и слабостью. Если же соперники будут и дальше верить, что тучность и отечность барона Харконнена суть следствия его излишеств, свидетельство его успехов, то он сможет сохранить власть и влияние. Если же всем станет известно, что этой отвратительной болезнью его наградила женщина, заставившая его, Владимира Харконнена, совокупиться с ней, то… От такой мысли барону становилось физически плохо.
Да, конечно, слушать вопли Мохиам - это сладкая месть, но все же это мелочь, недостаточная для человека его положения. Все же Мохиам была всего лишь отталкивающим придатком Ордена Бене Гессерит. Ведьмы воображают себя всемогущими, способными сокрушить любого, даже великого главу Дома Харконненов. Наказать их - дело фамильной чести и гордости, дело утверждения власти и положения во имя всего Ландсраада.
Кроме того, это доставит ему удовольствие.
Но если он будет действовать необдуманно и поспешно, то никогда не получит от ведьм средств для исцеления. Доктор Сук сказал, что науке не известны средства лечения, что возможность излечиться целиком и полностью находится в руках Преподобных Матерей Бене Гессерит. Община Сестер сделала из барона развалину, и только она может вернуть ему прежнее великолепное тело.
Будь они прокляты!
Ему придется притворяться, влезать в их дьявольский ум, чтобы понять, что там находится. Надо будет найти способ шантажировать их. Он сдерет с них (фигурально, конечно же, фигурально!) черные похоронные накидки и заставит голышом дожидаться его суда.
Он швырнул измятое зеркало на плиты пола, угодив в тренажер. В руках у барона не было трости, поэтому он не смог сохранить равновесие и грохнулся спиной на мат.
Нет, это просто невыносимо…
Взяв себя в руки, барон проковылял в свой захламленный кабинет и вызвал Питера де Фриза. Громовой голос Владимира Харконнена разнесся по коридору, и слуги со всех ног кинулись искать ментата.
Целый месяц де Фриз выздоравливал после глупейшей выходки с передозировкой пряности. Идиот заявил, что видел падение Дома Харконненов, но не смог предложить никакого средства, с помощью которого барон сумел бы избежать такого печального будущего.
Сейчас ментату предоставлялась возможность искупить свой промах и предложить план удара по Бене Гессерит. Каждый раз, когда де Фриз своей очередной глупостью доводил барона до белого каления и рисковал быть казненным, он находил какое-то очень удачное решение и вновь доказывал свою незаменимость.
Как мне причинить вред Бене Гессерит ? Как скрутить их в бараний рог и заставить корчиться ?
Ожидая ментата, барон выглянул в окно и посмотрел на промышленный пейзаж Харко-Сити, с его маслянисто блестящими закопченными зданиями, вокруг которых не было и намека на зелень. Обычно вид успокаивал барона, но на этот раз он лишь еще больше упал духом. Прикусив от досады губу, барон почувствовал, как из его глаз потекли слезы жалости к себе.
Я сокрушу Общину Сестер!
Эти женщины не глупы. Далеко не глупы. Для своих селекционных программ и политических махинаций они сами выращивали интеллектуалов для пополнения своей элиты. Для того чтобы усовершенствовать программу и усилить Орден, им потребовались гены высшей пробы - гены барона Харконнена. Как же он ненавидел их!
Надо разработать очень тонкий план… Поможет только хитрость, помноженная на хитрость…
- Милорд барон, - произнес Питер де Фриз, открывая дверь. Голос выползал из его глотки, как ядовитая змея из гнезда.
Из коридора до слуха барона донеслись крики, шум и лязг металла. Что-то грохнуло в стену, посыпались осколки мебели. Барон отвернулся от окна и увидел входящего в кабинет похожего на медведя племянника, пришедшего вслед за ментатом. Раббан нисколько не напрягался, но каждый его шаг громом отдавался под сводами кабинета.
- Это я, дядя.
- Вижу. А теперь оставь нас. Я звал Питера, а не тебя.

6-4 Обычно Раббан проводил все свое время на Арракисе, выполняя приказы барона, но, возвращаясь на Гьеди, он всегда горел желанием принять участие в обсуждении важных дел.
Барон вздохнул и задумался.
- Я передумал, Раббан. Ты можешь остаться, если хочешь. Так или иначе, но я все равно буду вынужден тебе об этом рассказать.
В конце концов, это чудовище - его наследник, единственная надежда Дома Харконненов, Этот парень все равно лучше, чем его отец, размазня Абульурд. Какие они разные, хотя у обоих есть серьезные недостатки.
Племянник расплылся в счастливой кукольной улыбке, гордый от сознания того, что и его посвятят в какое-то важное дело.
- Рассказать о чем, дядя?
- О том, что я собираюсь предать тебя смерти. Взгляд Раббана на мгновение потускнел, но потом снова прояснился.
- Этого не может быть.
- Почему ты так уверен? - Глаза барона сверкнули. Мен-тат переводил взгляд с дяди на племянника, наблюдая за пикировкой.
Раббан быстро нашелся:
- Потому что если бы ты действительно собирался предать меня смерти, то не стал бы меня об этом предупреждать. На оплывшем лице барона появилась мимолетная улыбка.
- Да, кажется, ты не такой уж полный кретин, как я думал.
Приняв эти слова как комплимент, Раббан уселся в кресло-собаку, которое, изогнувшись под его тяжестью, постепенно приняло форму тела племянника.
Барон рассказал подробности того, как Мохиам заразила его, и потребовал составить план мести Ордену Бене Гессерит.
- Нам надо найти способ поквитаться с ними. Мне нужен план, умный и хитрый план, который приведет нас к выигрышу.
Женственные черты ментата расслабились, лицо обмякло, глаза потеряли выражение. В режиме ментата он прокручивал в мозгу все вероятные возможности с невероятной скоростью. Язык поминутно высовывался изо рта, де Фриз облизывал губы, вымазанные ярко-красным соком сафо.
Раббан пнул пяткой кресло, чтобы оно приняло иную конфигурацию.
- А почему бы нам не организовать полномасштабное нападение на Баллах IX? Мы же можем попросту стереть их города с лица планеты.
Де Фриз вздрогнул и в какую-то долю секунды взглянул на Раббана. Движение было столь быстрым, что барон не смог бы сказать, действительно ли ментат оглянулся на племянника барона. Владимиру Харконнену была невыносима сама мысль о том, что примитивные измышления Раббана могут повлиять на тонкое рафинированное мышление ценного ментата.
- Ты хочешь сказать, что мы должны действовать, как салусанский бык, попавший на торжественный обед? - спросил барон. - Нет, нам нужно больше изящества. Посмотри в словаре определение этого слова, если оно тебе не известно.
Однако Раббан не обиделся. Он подался вперед и прищурил глаза.
- У нас есть корабль-невидимка.
Барон ошеломленно воззрился на племянника. Как только барон начинал думать, что этот оковалок не способен даже служить рядовым в гвардии, Раббан вдруг поражал его неожиданной способностью проникать в суть вещей.
Они осмелились применить невидимку только однажды, уничтожив тлейлаксианские корабли, чтобы подставить герцога Атрейдеса под удар. Раббан убил эксцентричного ришезианского изобретателя, и технология изготовления невидимок оказалась навсегда утраченной. Но, как бы то ни было, в распоряжении Харконненов имелось оружие, о существовании которого никто не подозревал, даже ведьмы Бене Гессерит.
- Что ж, это возможно.., если только у Питера нет других идей.
- Они есть, мой барон. - Веки де Фриза дрогнули, глаза обрели ясность выражения. - Суммация ментата. - Тон стал высокопарным. - Я нашел удобную лазейку в законах империи. Это очень интригующе, мой барон.
Питер слово в слово, как запоминающая машина, произнес текст закона, а потом предложил свой план.
От эйфории у барона моментально прошли все его боли и недомогания. Он повернулся к племяннику.
- Теперь ты видишь, какой у него потенциал, Раббан? Я бы тоже предпочел прославиться тонкостью, нежели грубой силой.
Раббан неохотно кивнул:

Предыдущая страница 8 Следующая страница


9 Кевин Джеймс Андерсон, Брайан Герберт

- Все же я думаю, что нам надо захватить корабль-невидимку. Так, на всякий случай.
Племянник вспомнил, как пилотировал невидимку, когда поразил корабли тлейлаксов, чтобы спровоцировать полномасштабную войну между ними и Домом Атрейдесов.
Не желая слишком потворствовать самодовольству ментата, барон согласился с предложением Раббана.
- Никогда не повредит иметь запасной план.

***

Приготовления были скорыми, но весьма тщательными. Капитан Криуби приказал своим людям буквально следовать всем наставлениям Питера де Фриза. Раббан расхаживал по ангарам и казармам с видом верховного главнокомандующего и поддерживал на должном уровне боевой дух войск.
Транспорт Гильдии был уже вызван, а харконненовский фрегат был нагружен сверх нормы людьми и вооружением, не говоря о сверхсекретном корабле-невидимке, который использовался только один раз, десять лет назад.
С военной точки зрения, невидимое оружие предоставляло такие преимущества нападающей стороне, каких не знала вся военная история человечества. Теоретически оно давало Дому Харконненов возможность наносить врагам сокрушительные удары, оставаясь в тени. Вообразите только, какую сумму заплатил бы виконт Моритани за возможность обладать таким оружием.
При первом использовании невидимка сработала очень эффективно, но дальнейшее выполнение плана пришлось затормозить из-за возникших неполадок в механической части корабля-невидимки. Большинство проблем были мелкими, но некоторые - касавшиеся генератора невидимого поля - плохо поддавались устранению. Ришезианского изобретателя не было в живых, и никто не мог оказать содействия. Тем не менее последние испытания прошли довольно успешно, хотя механики дрожащими от страха голосами докладывали, что судно может оказаться не вполне боеспособным…
Одного нерасторопного такелажника пришлось медленно раздавить паровым прессом, чтобы его товарищи не тянули время, прониклись трудовым энтузиазмом и не сорвали срок отправления. Барон спешил.

***

Полностью нагруженный фрегат завис на геостационарной орбите над Валлахом IX, непосредственно над учебным комплексом Школы Матерей. Сидя на капитанском мостике вместе с Питером де Фризом и Раббаном, барон не стал посылать предупредительного сигнала в штаб-квартиру Бене Гессерит. Впрочем, он и не должен был этого делать.
- Изложите свое дело, - из системы сообщений донесся женский голос, напряженный и неприветливый. Не было ли в нем оттенка удивления?
Де Фриз ответил по всем формальным правилам межпланетного этикета.
- Его Превосходительство барон Владимир Харконнен с Гьеди Первой желает говорить с Вашей Верховной Матерью по частному каналу.
- Это невозможно, поскольку отсутствует предварительная договоренность.
Барон подался вперед и заговорил громовым голосом:
- В вашем распоряжении пять минут на установление частной связи с Верховной Матерью, в противном случае я буду говорить по открытой системе, а это может вызвать некоторые.., э-э.., неудобства.
Последовала несколько затянувшаяся пауза. За несколько секунд до истечения пяти минут в системе раздался хриплый старческий голос:
- Я - Верховная Мать Харишка. Мы говорим по моей персональной связи.
- Отлично, а теперь слушайте внимательно. - Барон победно улыбнулся.
Де Фриз доложил обстоятельства дела.
- Статьи Великой Конвенции весьма недвусмысленно трактуют определенные серьезные преступления, Верховная Мать. Эти законы были установлены во времена, когда мыслящие машины наводили ужас на человечество. Одним из самых страшных преступлений считается применение атомного оружия против людей. Другим преступлением считается ведение биологической войны.
- Да, да. Я не военный историк, но могу найти человека, который в точности процитирует нужные статьи закона. Почему ваш ментат не позаботился о таких бюрократических мелочах, барон? Я не вижу, какое отношение все это имеет к нам. Может быть, вы еще захотите рассказать мне какую-нибудь детскую сказку на ночь?
Сарказм говорил только о том, что Верховная Мать начала нервничать.
- Формы надо соблюдать, - наставительно произнес барон. - Наказанием за эти преступления является немедленное уничтожение виновного по решению Ландсраада. Каждый Великий Дом приносит клятву применить для наказания все свои вооруженные силы. - Он помолчал, потом снова заговорил. На этот раз его слова стали еще более угрожающими. - На этот раз форма не была соблюдена, не правда ли, Верховная Мать?
Питер де Фриз и Раббан, ухмыляясь, посмотрели друг на друга.
Барон продолжал:
- Дом Харконненов готов подать формальную жалобу императору и Ландсрааду с обвинением Бене Гессерит в нелегальном использовании биологического оружия против Великого Дома.
- Вы говорите вздор. Орден Бене Гессерит никогда не стремился к военному могуществу.
Верховная Мать явно была в тупике. Неужели она и правда ничего не знает?
- Так знайте, Верховная Мать, - мы располагаем неопровержимыми доказательствами того, что ваша Преподобная Мать, Элен Гайус Мохиам, намеренно использовала биологическое оружие против моей персоны, в то время как я выполнял некую миссию по просьбе Общины Сестер. Спросите эту суку сами, если ваши подчиненные скрывают от вас такую важную информацию.
Барон не упомянул о том, что Община шантажировала его незаконными хранилищами пряности. К обсуждению этого предмета он был готов, поскольку все такие хранилища находились в столь отдаленных уголках владений Харконненов, что их никто никогда не сможет обнаружить.
Довольный барон откинулся на спинку кресла, слушая наступившее молчание и живо представляя себе, как побледнела от страха эта старая Верховная Мать. Он воткнул нож поглубже и повернул его в ране.
- Если вы сомневаетесь в правильности нашей интерпретации, то перечитайте слова Великой Конвенции и подумайте, стоит ли вам рисковать, выступая на открытом суде Ландсраада. Имейте также в виду, что инструмент вашего нападения - Сестра Элен Гайус Мохиам была доставлена на мою планету кораблем Гильдии. Гильдия не выразит своего удовольствия, когда узнает об этом. - Барон побарабанил пальцами по консоли. - Если даже Община Сестер после этого уцелеет, вы столкнетесь с суровыми имперскими санкциями, на вас наложат штраф и, может быть, даже приговорят к изгнанию.
После недолгого молчания Харишка вновь заговорила. Верховная Мать сумела взять себя в руки, и в ее голосе не чувствовалось ни смятения, ни страха.
- Вы преувеличиваете свое дело, барон, но я хочу знать все. Чего вы хотите от нас?
Барон почти физически чувствовал, как кривится лицо Верховной Матери.
- Я спущусь на вашу планету и лично встречусь с вами. Пришлите пилота, чтобы он провел нас сквозь защитные системы Валлаха.
Харконнен не потрудился сообщить Харишке, что в случае, если с ним что-нибудь случится, обстоятельства дела немедленно будут доложены чиновникам Кайтэйна и переданы императору. Верховная Мать и так все давно поняла.
- Конечно, барон, но скоро вы поймете, что все это не более чем недоразумение.
- Пусть Мохиам тоже присутствует на нашей встрече. Обеспечьте меня также средствами лечения и эффективного исцеления - в противном случае я устрою такое представление, что у вашей Общины не останется никаких шансов уцелеть.
На престарелую Верховную Мать тирада барона не произвела видимого впечатления.
- Сколько человек в вашей свите?
- Скажите ей, что у нас целая армия, - прошептал Раббан дяде на ухо.
Барон отмахнулся от племянника.
- Я и шесть человек.
- Ваша просьба о встрече удовлетворена. Сеанс связи закончился, и Раббан спросил:
- Я могу идти, дядя?
- Ты помнишь, что я говорил тебе об изяществе?
- Я посмотрел это слово и, как вы велели, выучил его определение.
- Оставайся здесь и думай, что значит это определение, пока я буду беседовать с Матерью ведьм.
Рассерженный Раббан затопал в свою каюту. Час спустя лихтер Общины Сестер пришвартовался к фрегату Харконненов. На палубу ступила молодая женщина с каштановыми волосами и узким лицом, одетая в блестящую черную форму.
- Меня зовут Сестра Кристейн. Я провожу вас на планету. - Глаза ее сверкнули. - Верховная Мать ждет вас.
Барон пошел за женщиной в сопровождении шестерых специально отобранных и вооруженных до зубов солдат. Питер де Фриз тихим голосом, чтобы не услышала ведьма, сказал:
- Не вздумайте недооценивать Бене Гессерит, мой барон. Фыркнув, барон прошел мимо ментата и ступил на трап лихтера.
- Не волнуйся, Питер, теперь они в наших руках.

Глава 24

Религия - это покорение взрослого ребенком. Религия - это заключенная в застывшую оболочку вера прошлого: мифология, которая есть не что иное, как догадки, скрытые допущения, упования на вселенную и все заявления, которые люди делали в поисках усиления своей личной власти… Все это смешано под покровом одежд просвещения. И в любом случае главной остается невысказанная заповедь: «Ты не должен ни о чем спрашивать!» Но как бы то ни было, мы спрашиваем. Мы нарушаем эту заповедь как бы походя. Работа, которой мы должны посвятить себя, заключается в освобождении воображения и в его обуздании, но таком, чтобы оно служило раскрытию глубинных творческих способностей человечества.
Кредо Общины Сестер Бене Гессерит

Прекрасная женщина, по воле судьбы заточенная в затерянном мире, леди Марго Фенринг не жаловалась на суровый климат, жуткую жару или отсутствие удобств в этом пыльном гарнизонном городке, Арракин был расположен на плоском соляном озере, от которого на юг простиралась низменная бескрайняя пустыня, а к северо-востоку поднималась возвышенность, переходящая в зубчатый хребет Защитного Вала. Граница владений червей не была четко обозначена, но проходила в нескольких километрах от городка, поэтому он ни разу не подвергался нападению больших червей, хотя иногда люди задумывались об этой проблеме. Что будет, если что-нибудь изменится? Жизнь на пустынной планете не может быть надежной и безопасной.
Марго задумалась о Сестрах, пропавших без вести после того, как их отправили на работу в пустыню как членов Защитной Миссии. Они давным-давно исчезли в пустыне, выполняя приказ Верховной Матери: их больше никто не должен был видеть.
Арракин был полностью погружен в ритм жизни пустыни.., сухость климата и премии, назначаемые за сбереженную воду, ужасные бури, которые налетали так же неожиданно, как налетает в море шторм, легенды об опасностях и о людях, эти опасности переживших. Здесь Марго чувствовала себя в атмосфере безмятежной и очень духовной. Здесь, вдали от глупой и пустой суеты императорского двора, она могла спокойно заниматься естествознанием, философией и религией. Здесь, только здесь могла она заниматься важными делами, открывая при этом себя.
Что отыскали в пустыне пропавшие без вести женщины?
Наблюдая лимонно-желтый рассвет, она стояла на балконе второго этажа Резиденции. Тонкая пыль и мелкий песок, поднявшиеся в воздух, просеивали свет восходящего солнца, придавая ландшафту незнакомый, прямо-таки волшебный вид, с длинными тенями, в которых пряталось сейчас все живое. Марго наблюдала за полетом пустынного ястреба, который парил в направлении высушенного солнцем горизонта, лениво, но мощно взмахивая время от времени большими крыльями. Рассвет казался сошедшим с полотна старого мастера, пастельные тона омывали четкие силуэты крыш города и зубчатую линию Защитного Вала.
Где-то далеко отсюда, в бесчисленных сиетчах, гнездящихся в скалистой стране, жили неуловимые фримены. У них был ответ на мучившие ее вопросы, они обладали информацией, которую велела ей добыть Верховная Мать Харишка. Прислушались ли кочевники к словам проповедниц Защитной Миссии, восприняли ли их учение или просто убили посланниц, забрав их воду?
Позади Марго располагалась оранжерея, вход в которую был заперт воздушным замком, который могла открыть только она, леди Марго. Граф Фенринг, который до сих пор спал в их покоях, специально позаботился, чтобы в эту оранжерею доставили самые экзотические растения со всей империи. Но предназначались они исключительно для глаз его супруги.
Недавно до нее дошли слухи о фрименской мечте - превратить Арракис в зеленую планету; это был типичный эдемский миф, которые во множестве распространяли среди туземцев Сестры Защитной Миссии. Эта мечта служила косвенным свидетельством в пользу продолжающейся работы пропавших без вести Сестер. Но не было бы ничего необычного в том, что люди, измученные постоянной борьбой за выживание, сами, без подсказки Сестер Бене Гессерит, создали миф о грядущем рае. Эти истории было бы интересно обсудить с имперским планетологом Кинесом и даже спросить его, кто такой таинственный «умма» фрименов. Пока Марго не представляла, как связать воедино разрозненную информацию.
Пустынный ястреб нашел восходящий теплый поток и начал неподвижно парить в воздухе.
Все еще стоя у балконного окна, Марго сделала глоток меланжевого чая из маленькой чашки, которую держала в руке; успокаивающий вкус пряности наполнил рот. Хотя леди Марго жила на Арракисе уже двенадцать лет, она потребляла меланжу в очень умеренных количествах, чтобы не привыкнуть к ней и чтобы ее глаза не окрасились в синий цвет, цвет пристрастия к пряности. Однако по утрам пряность помогала ей во всей полноте воспринимать естественную красоту Арракиса. Она слышала, что меланжа никогда не кажется одинаковой, что она, как жизнь, и меняется каждый раз, когда сталкиваешься с ней…
Изменение было главным понятием на этой планете, ключом к пониманию фрименов. Невнимательному поверхностному наблюдателю Арракис казался неизменным - все та же пустыня, бесконечная в пространстве и вечная во времени. Но пустыня была чем-то неизмеримо большим. Экономка Марго, фрименка по имени Шадур Мапес, однажды высказала это вслух: «Арракис не тот, каким кажется, миледи». Этими словами была высказана мучительно недостижимая истина.
Некоторые говорили, что фримены странные, подозрительные и вонючие. Чужестранцы смотрели критическим оком и обладали острыми языками, но никто из них даже не делал попытки понять коренное население. Марго же странность и необычность фрименов казалась интригующей. Ей страстно хотелось узнать об их свободолюбивом образе жизни, понять, как они мыслят и как сумели выжить в пустыне. Если она узнает этот народ, то сможет хорошо справиться со своей задачей.
Она может узнать ответы на интересующие ее вопросы.
Изучая нравы фрименов, работавших в здании Резиденции, Марго научилась распознавать едва различимые отличительные черты в языке жестов, интонациях голоса, запахе. Если фримену было что сказать и он считал, что вы заслужили это слышать, то он говорил без всяких обиняков. В противном случае они проходили мимо, прилежно выполняя свою работу, а потом, склонив голову, исчезали в своих общинах, как песчинки исчезают в горе песка.
Сначала в поисках ответа Марго решила прямо спрашивать фрименов, работавших в здании, не знают ли они о судьбе пропавших без вести Сестер в надежде, что слуги передадут вопрос в пустыню, но потом поняла, что эта стратегия не оправдает себя - фримены просто ускользнут от ответа, отказавшись участвовать в таком опросе.
Может быть, надо было показать свою уязвимость, чтобы заслужить доверие туземцев. Сначала фримены будут потрясены, потом растеряются.., и, может быть, даже согласятся с ней сотрудничать.
Мой единственный долг - это служба Общине Сестер. Я - верная дочь Бене Гессерит.
Но как вступить с фрименами в контакт, не обнаружив себя и не возбудив подозрений? Можно было написать записку и оставить ее в таком месте, где ее наверняка найдут. Фримены всегда слушали, собирая информацию своими незаметными способами.
Нет, Марго будет действовать тоньше, и в то же время обойдется с фрименами с должным уважением. Надо возбудить в них мучительное любопытство.
Потом она вспомнила о странной практике, о которой ей рассказали люди из Другой Памяти.., или она читала о ней во время учебы на Валлахе IX? Впрочем, это не важно. На Старой Земле, в благородном обществе страны, называвшейся Японией, существовала традиция найма убийц ниндзя, тихих, но эффективных, для того чтобы покончить со спором, который не поддавался законному разрешению. Когда человек решал прибегнуть к помощи тайного убийцы, он приходил к одной стене, становился к ней лицом и шептал имя жертвы и сумму, которую он был готов заплатить за убийство. Никого не было видно, но сделка заключалась. Никто не видел ниндзя, но они всегда слышали, если к ним обращались.
Здесь, в Резиденции, фримены тоже всегда слушали.
Марго распустила светлые волосы по плечам, ослабила застежки волнистого балахона и вышла в холл. В огромном здании, несмотря на ранний час прохладного утра, работало множество людей - слуги чистили, сметали пыль, полировали полы.
Марго встала в центральном атриуме и взглянула на высокие сводчатые потолки. После этого она заговорила тихим, направленным голосом, зная, что Резиденция выстроена по плану галереи шепота. Кто-нибудь обязательно ее услышит. Она не знала, кто это будет, и не собиралась выяснять.
- Сестры Бене Гессерит, которых я здесь представляю, испытывают неподдельный интерес и уважение к образу жизни и обычаям фрименов. Я лично тоже очень интересуюсь вашими делами. - Она подождала, когда стихнет эхо. - Если кто-то слышит меня, то я располагаю информацией о Лисан аль-Гаиб, о котором вы ничего не знаете, и которой я могу поделиться с вами.
Лисан аль-Гаиб, или «Голос Иного Мира», был фрименским мифом, рассказывавшим о мессианской фигуре, пророке, который разительно напоминал пророка - центральную фигуру планов Бене Гессерит. Очевидно, что прежние посланницы Защитной Миссии посеяли семена мифа для подготовки почвы к явлению Квисац Хадераха. Такие приготовления были сделаны на бесчисленных планетах по всей империи; последнее замечание наверняка пробудит интерес фрименов к ее особе, Она успела заметить мелькнувшую у стены фигуру: невзрачная накидка, выдубленная солнцем кожа.
Позже, в тот же день, наблюдая за фрименскими слугами, работавшими в доме, Марго подумала, что они смотрят на нее с напряженным вниманием, испытующе разглядывая, прежде чем отвести в сторону подернутые меланжевой синевой глаза.
Теперь оставалось только ждать. Марго так и поступила, вооружившись бесконечным терпением воспитанницы Бене Гессерит.

Глава 25

Унижение никогда не забывается.
Гимн Гиназа

Следующим островом Школы Гиназа был остаток древнего вулкана - мрачный, поднявшийся со дна моря и высушенный до белизны тропическим солнцем. Поселок, расположенный в кратере уснувшего вулкана, больше напоминал место заключения.
Дункан стоял на каменистом тренировочном поле вместе с другими ста десятью молодыми людьми, включая и рыжеволосого грумманца по имени Хий Рессер. Из ста пятидесяти новобранцев тридцать девять не выдержали начального испытания.
С головы Дункана сбрили черные курчавые волосы и одели в ги Школы Гиназа. Каждый студент держал в руках то оружие, с которым прибыл на Гиназ, и Дункан сжимал в руке шпагу старого герцога, но надеяться он будет на самое главное - на собственные способности и быстроту реакции, а не на талисман, который всего лишь напоминает ему о Доме. Молодой человек чувствовал себя полным сил и готовым к новым испытаниям. Он горел желанием приступить наконец к настоящим тренировкам.
В учебном комплексе кратера они познакомились с младшим тренер-мастером, который представился как Дже-Ву. Это был мускулистый мужчина с курносым носом, а маленький безвольный подбородок делал его похожим на игуану. Длинные темные волосы тренер-мастера были заплетены в неопрятные, похожие на змей косички.
- Клятву, - сказал он. - Хором, пожалуйста!
- В память об Оружейных Мастерах, - Дункан вместе с товарищами начал произносить заученные слова, - клянемся сердцем, душой и разумом отдать себя без всяких условий во имя Йоол-Норета. Честь - суть нашего бытия.
Последовала минута молчания, в течение которой студенты почтили память великого человека, заложившего принципы, на которых был основан Гиназ, чьи священные останки покоились в высоком административном здании на главном острове Школы.
Студенты стояли по стойке «смирно», а Дже-Ву прохаживался между рядами, осматривая кандидатов. Вот он вскинул голову и остановился перед Дунканом.
- Покажи свое оружие. - Он говорил по-гиназски, и его слова автоматически переводил на галахский механический переводчик, вмонтированный в воротник мастера.
Дункан выполнил приказ, протянув мастеру шпагу рукояткой вперед. Брови учителя выгнулись дугой из-под шапки темных волос, которые тучей нависали над его лбом.
- Отличный клинок. Замечательная металлургия. Чистая дамассталь. - Он привычно согнул клинок, отогнул его назад и отпустил, при этом раздалось звонкое драм-м! - словно ударили по камертону.
- Каждый вновь откованный клинок из дамасстали надо охладить в теле раба. - Дже-Ву помолчал, змеи волос, казалось, были готовы броситься на Дункана. - Вы не настолько тупоголовы, Айдахо, чтобы верить в этот бред?
- Все зависит от того, правда это или нет, сэр. Суровый мастер позволил себе едва заметную улыбку, но ничего не ответил Дункану.
- Я понимаю, что это клинок герцога Пауля Атрейдеса? - Он прищурился, голос его потеплел. - Смотри, ты должен оказаться достойным этого оружия.
С этими словами мастер сунул шпагу в ножны Дункана.
- Ты будешь учиться владеть другим оружием до тех пор, пока не будешь готов взять в руки эту славную шпагу. Иди в арсенал и выбери себе тяжелый меч, потом надень полный комплект доспехов - настоящие древние средневековые латы. - Улыбка на игуаньем лице мастера стала лукавой. - Они понадобятся тебе для сегодняшнего урока. Я хочу, чтобы ты послужил моделью для всех остальных.

***

На покрытом пемзой и гравием дне вулканического кратера, окруженного со всех сторон утесами, стоял Дункан Айдахо, сгибаясь под тяжестью полного вооружения средневекового рыцаря. Забрало ограничивало видимость, он мог смотреть только вперед, сквозь узкую щель в шлеме. Металл давил на него весом в несколько сотен фунтов. На кольчужную рубашку были надеты наплечники, латный воротник, нагрудник, на ногах красовались наголенники, на туловище кираса, голову венчал тяжеленный стальной шлем. Кроме того, Айдахо принес из арсенала гигантский двуручный меч.
- Становись там, - велел мастер, указав рукой на площадку утоптанного гравия. - Подумай, как ты будешь сражаться в таком наряде. Это отнюдь не легкая задача.
Прошло несколько минут, и беспощадное солнце превратило наряд Айдахо в раскаленную печь. Дункан вспотел только от того, что прошел на указанное ему место. Он едва мог сгибать руки и ноги.
Ни у кого из других студентов не было подобного оружия, но Дункан не чувствовал себя счастливым.
- Лучше бы я надел персональное защитное поле, - сказал он вслух, и его голос эхом отдался под глухим шлемом.
- Подними свое оружие, - приказал мастер. Как скованный наручными цепями узник, Дункан неуклюже поднял широкий меч, прилагая все силы на то, чтобы согнуть пальцы в латной рукавице и надежно обхватить рукоятку оружия.
- Помни, Дункан Айдахо, что у тебя сейчас самое лучшее вооружение, и можно предположить, что ты имеешь большое преимущество перед остальными. А теперь защищайся.
Откуда-то раздались крики, и Дункан, ничего не видящий из-за забрала, вдруг понял, что со всех сторон окружен студентами. Они принялись поражать его удобными мечами и шпагами, которые звенели при ударах по стали его доспехов. Звук напоминал грохот града, падающего на железную крышу.
Дункан развернулся и ударил своим мечом, но движение оказалось слишком медленным. Эфес чьей-то шпаги обрушился на шлем, и уши Айдахо заложило от дикого звона. Он снова нанес удар, но так как он практически не видел нападавших, глядя на них сквозь узкую щель, то они легко уклонялись от его неуклюжих выпадов. Еще один клинок стукнул его по наплечнику. Айдахо упал на колени и попытался встать.
- Сражайся, Айдахо, не стой, как истукан, - крикнул Дже-Ву, нетерпеливо выгнув бровь.
Дункан очень боялся поранить товарищей своим огромным мечом, но ни один из его ударов и так не достигал цели. Студенты напали на него с удвоенной силой. Пот заливал Дункану глаза. Под шлемом стало нечем дышать.
Я могу сражаться лучше!
Дункан стал отвечать более энергично, и студентам пришлось не на шутку увертываться от его выпадов и ударов, но тяжелая броня сковывала движения. В ушах стоял рев его собственного хриплого дыхания, стук сердца оглушительно отдавался в голове.
Атака длилась, длилась и длилась до тех пор, пока Дункан не рухнул на кучу гравия. Мастер выступил вперед и сорвал с головы Айдахо тяжелый шлем, при этом Дункан зажмурился от яркого солнечного света, хлынувшего ему в глаза. Он помотал головой, стряхивая с ресниц соленые едкие капли пота. Тяжелый панцирь прижал его к земле, как гигантский сапог.
Дже-Ву наклонился над ним.
- Твое оружие было лучше, чем у других, Дункан Айдахо. У тебя был самый большой меч. - Мастер смотрел на беспомощного человека, распростертого у его ног, и ждал, когда тот начнет размышлять. - И тем не менее ты вчистую проиграл схватку. Потрудись объяснить, почему?
Дункан не проронил ни слова в ответ; он не стал давать себе поблажку, ссылаясь на плохое отношение к себе и на то унижение, которое испытал во время жестокого урока. Ясно, что мужчина должен смотреть в лицо трудностям и учиться преодолевать их. Он примет эту неприятность и использует ее, чтобы стать сильнее. Жизнь не всегда обходится с тобой честно.
Дже-Ву обернулся к другим студентам.
- Скажите мне, в чем заключается вывод сегодняшнего урока.
Низкорослый темнокожий студент с искусственной планеты Аль-Денеб немедленно отчеканил ответ:
- Совершенная защита - не всегда преимущество. Полная защищенность может явиться препятствием, поскольку ограничивает наши возможности в других отношениях.
- Хорошо. - Дже-Ву провел пальцем по шраму на подбородке. - Еще?
- Свобода движений лучше, чем громоздкие доспехи, - сказал Хий Рессер. - Ястреб лучше защищен от нападения, чем черепаха.
Дункан заставил себя сесть и с отвращением оттолкнул от себя двуручный меч. Голос его был хриплым, когда он заговорил.
- Самое большое оружие не всегда самое смертоносное. Мастер посмотрел на него, при этом косички свесились на лицо.
- Превосходно, Айдахо. Ты сможешь здесь кое-чему научиться.

Глава 26

Учись распознавать будущее так же, как штурман распознает путеводную звезду и направляет путь своего корабля. Учись на уроках прошлого, но никогда не цепляйся за него, как за якорь.
Сиган Визе, Первый Головной Инструктор, Школа гильд-навигаторов

Расположенные глубоко под гротами Икса жаркие душные туннели были освещены красным и оранжевым светом. Много поколений назад иксианские архитекторы высверлили мощными лазерами ходы, ведущие к расплавленной мантии планеты, бездонные шахты, которые, словно жадные пасти, поглощали промышленные отходы. В тяжелом воздухе плавали едкие запахи химикатов и серы.
Субоиды потели в сменах по двенадцать часов возле автоматических конвейеров, сбрасывавших отходы в горящие пасти. Одетые в форму стражники-тлейлаксы от усталости и скуки теряли всякую бдительность. Рабочие с невыразительными лицами осматривали ленту конвейера, снимая с нее все, что могло представлять какую-либо ценность и не должно было пропасть в недрах Икса, - кусочки драгоценных металлов, проволока и детали машин, случайно выброшенные с промышленных предприятий.
На этой работе К'тэр воровал все, что только мог.
Незаметно для охраны молодой человек сумел умыкнуть несколько ценных кристаллов, миниатюрные источники питания и даже микросенсорный чип. После налета сардаукаров на сходку патриотов два месяца назад у К'тэра исчезла сеть, поставлявшая ему необходимое оборудование и запасные части. Он остался одинок в своей борьбе, но отказывался признать свое поражение.
Два месяца он прожил, мучимый манией преследования. Хотя у него осталось несколько контактов в портах прибытия и в перерабатывающих доках, все мятежники, которых знал К'тэр, все дельцы черного рынка были убиты.
Он совершенно пригнулся к земле, избегая даже ходить прежними маршрутами, боясь, что кто-нибудь из схваченных товарищей мог дать палачам ключ к разгадке его, К'тэра, личности. Он не встречался даже с Мираль Алехем, он ушел в подполье, буквально спустился под землю, начав работать в шахте для утилизации отходов.
Работавший рядом человек постоянно оглядывался и вообще очень много суетился. Этот рабочий почувствовал в К'тэре интеллектуала, хотя тот всячески избегал суетливого соседа. К'тэр не встречался с ним взглядом, не заводил разговор, хотя рабочий явно желал вступить с ним в контакт. К'тэр подозревал, что этот человек - беглец, который притворяется менее значительным, чем он был когда-то. Но К'тэр не имел права доверять кому бы то ни было.
Он вел себя неприметно, побуждая всю смену к работе. Любопытствующий рабочий мог оказаться опасным, даже лицеделом. Может быть, К'тэру придется бежать, прежде чем преследователи успеют схватить его. Тлейлаксы систематически уничтожали иксианский средний класс, так же как и аристократию, и не было заметно, что они успокоятся, прежде чем не просеют пыль под своими ногами.
Однажды в середине смены к ним приблизился мастер в сопровождении стражников. К'тэр купался в поту, черные волосы сосульками свисали ему на лоб. Его любопытный сосед оцепенел, а потом яростно принялся за работу.
К'тэр почувствовал, как по его спине пробежал холодок. Если тлейлаксы пришли за ним, если они узнали его подлинное имя, то схватят его и будут много дней пытать, прежде чем казнят. Он напрягся, готовый драться. Возможно, он успеет бросить несколько тлейлаксов в раскаленную шахту до того, как будет убит.
Но охранники и мастер подошли к суетливому. Мастер потер ручки, сцепил на животе паучьи пальцы и улыбнулся. У него был длинный нос и узкий подбородок, а кожа отливала таким серым оттенком, словно тлейлакса всю жизнь купали в щелочи.
- Ты, гражданин субоид.., или кто ты есть. Мы раскрыли твое подлинное имя.
Человек оглянулся на К'тэра, словно ища поддержки, но К'тэр старательно отвел взгляд.
- Тебе нет больше нужды прятаться, - продолжал мастер приторным голосом. - Мы нашли регистрационные записи. Мы знаем, что на самом деле ты - бухгалтер, один из тех, кто занимался инвентаризацией предметов, производимых на Иксе.
Охранник похлопал человека по спине. Рабочий съежился, охваченный паническим ужасом. С него мгновенно слетела всякая маскировка.
Мастер выступил вперед и подошел ближе к рабочему, вид у тлейлакса был более отеческий, нежели угрожающий.
- Ты неверно судишь о нас, гражданин. Мы затратили немало усилий, чтобы выследить тебя, только потому, что нам нужна твоя служба. Нам, Бене Тлейлаксу, нужны интеллигентные люди для работы в наших правительственных учреждениях. Мы можем и должны использовать людей с такими математическими способностями, как у тебя.
Мастер обвел рукой жаркое помещение, в спертом воздухе которого висела нестерпимая вонь. Грохочущий конвейер опрокидывал горы камня и металла в пылающие ярким адским пламенем жерла шахт.
- Эта работа гораздо ниже твоей квалификации. Идем с нами, и мы обеспечим тебя более квалифицированной и достойной работой.
На губах человека появилась едва заметная улыбка. Слова мастера пробудили в нем надежду. Он с готовностью кивнул.
- Я очень хороший бухгалтер. Я могу помочь вам. Я смогу быть очень ценным. Вы можете с моей помощью делать крупные дела, знаете ли.
К'тэру хотелось выкрикнуть предостережение. Как может мужчина быть таким тупым? Если он сумел выжить двенадцать лет в условиях угнетения, то как может он поддаться на такой дешевый трюк?
- Так, так, - проговорил мастер тлейлакс. - Мы соберем совет, и ты расскажешь нам о своих идеях.
Охранник пристально посмотрел на К'тэра, и его иксианское сердце снова сжалось.
- Тебе что-то не нравится в том, что мы делаем, гражданин?
К'тэр изо всех сил постарался, чтобы его лицо осталось расслабленным и невыразительным.
- Теперь мне придется больше работать. - Он растерянно посмотрел на ленту конвейера.
- Значит, тебе придется постараться.
Охранники и мастер тлейлакс увели своего пленника. К'тэр вернулся к работе, высматривая, нет ли на ленте транспортера чего-то ценного, что можно было спасти, прежде чем гора мусора исчезнет в глубокой шахте…
Два дня спустя К'тэра и его смену согнали в главный грот, чтобы они стали свидетелями казни бухгалтера, оказавшегося «шпионом».

***

Случайно столкнувшись с Мираль Алехем во время обычного, ничем не выдающегося рабочего дня, К'тэр хорошо сумел скрыть свое удивление.
Он снова сменил работу, нервничая из-за ареста несчастного бухгалтера. Одну и ту же идентификационную карточку К'тэр никогда не использовал дольше двух дней кряду. Он менял работу, выдерживая недоуменные взгляды окружающих. Но иксианские рабочие понимали, что не надо ни о чем спрашивать и вообще безопаснее держать язык за зубами. Любой незнакомец мог оказаться лицеделом, которых массами внедряли в рабочие команды в попытке подслушать опасные разговоры или раскрыть попытку саботажа.
К'тэр выжидал благоприятного времени и строил новые планы. Он часто посещал рабочие столовые, выстаивая длинные очереди, чтобы получить чашку безвкусной баланды.
Тлейлаксы пустили в ход свою биотехнологию, чтобы готовить неузнаваемую пищу в своих спрятанных неведомо где чанах. Расщепляя клетки, они выращивали овощи и корни так, что растения превращались в какие-то уродливые опухоли, содержавшие съедобный материал. Еда стала процессом, лишенным какого бы то ни было удовольствия, процессом, похожим на выполнение обязанностей на монотонной скучной работе.
К'тэр вспоминал то время, когда он жил в Гран-Пале вместе с отцом, послом Икса в Кайтэйне, и с матерью, уважаемым представителем Банка Гильдии. Они тогда собирали деликатесы со всего мира - лучшие травы и салаты, импортные вина. Эти воспоминания казались теперь фантазиями. К'тэр при всем желании не смог бы сейчас припомнить вкус тех диковинных блюд.
К'тэр встал в конец очереди, чтобы на него не напирали другие рабочие. Дойдя до раздачи, он увидел, что у женщины, выдававшей миски с едой, темные глаза, коротко подстриженные волосы и удлиненное, но привлекательное лицо - лицо Мираль Алехем.
Их взгляды встретились, в них вспыхнул огонек узнавания, но оба понимали, что не надо ничего говорить. К'тэр оглянулся на посадочные места, и Мираль подняла поварешку.
- Рабочий, садись за тот стол, он как раз сейчас освободится.
Не задавая лишних вопросов, К'тэр направился к указанному столу и принялся за еду. Сосредоточившись на еде, он не спеша пережевывал безвкусное месиво, давая Мираль время для раздумья.
Прошло совсем немного времени, очередь прошла, время обеда истекало. Наконец появилась Мираль, неся свою порцию баланды. Она села за стол, с отвращением посмотрела в миску и стала есть. К'тэр не стал смотреть на нее, но скоро между ними завязался разговор, причем оба произносили слова, практически не разжимая губ.
- Я работаю здесь, на линии раздачи пищи, - сказала Мираль. - Боюсь менять место работы, чтобы не привлекать к себе внимания.
- У меня много идентификационных карточек, - ответил на это К'тэр. Он никогда не называл ей своего подлинного имени и не собирался делать этого.
- Нас осталось только двое, - сказала Мираль. - Из всей группы.
- Будут другие. Я уже нашел некоторые контакты. Но сейчас я работаю один.
- Ты не многого достигнешь в одиночку.
- Я не достигну вообще ничего, если меня убьют. - Она склонилась над миской и ничего не ответила на это, продолжая есть. Не слыша ответа, он продолжал:
- Я сражаюсь с ними в одиночку уже двенадцать лет.
- И при этом ты недоволен своей борьбой.
- Я буду доволен только тогда, когда тлейлаксы уберутся отсюда и Икс снова станет принадлежать его народу. - Он сжал губы, боясь, что говорит слишком страстно. Он проглотил две ложки баланды. - Ты никогда не говорила мне, над чем работаешь, какие детали тебе были нужны. У тебя есть какой-то определенный план?
Быстро посмотрев на К'тэра, Мираль сразу же отвела взгляд в сторону.
- Я собираю поисковое устройство. Мне надо узнать, чем занимаются тлейлаксы в своем исследовательском павильоне, который они так строго охраняют.
- Он защищен от сканирования специальным полем, - пробормотал К'тэр. - Я уже пытался добраться до этой тайны.
- Именно поэтому мне надо сделать новое устройство. Я думаю… Думаю, что у них есть причины так охранять это учреждение.
К'тэр удивился:
- Что ты имеешь в виду?

Предыдущая страница 9 Следующая страница


Дом Харконненов 10

- Ты что, не заметил, что эксперименты тлейлаксов вступили в новую фазу? Происходит что-то темное и грязное.
К'тэр застыл на месте, не донеся ложку до рта, посмотрел на собеседницу, а потом в свою почти пустую миску. Надо есть помедленнее, а то разговор придется прервать, чтобы не возбуждать лишних подозрений.
- Стали пропадать наши женщины, - сказала Мираль, и в ее голосе прозвучал гнев. - Молодые женщины, способные рожать детей и пышущие здоровьем. Я заметила, что они стали исчезать из рабочих команд.
К'тэр настолько часто менял места работы, что не мог замечать таких деталей. Он с трудом проглотил слюну, в горле пересохло от волнения.
- Их что, увозят в тлейлаксианские гаремы? Но почему они вдруг стали брать «нечистых» иксианских женщин?
Все знали, что ни один чужестранец никогда не видел женщин Тлейлаксу; К'тэр слышал, что Бене Тлейлакс ревниво охраняет своих женщин от разврата и соблазнов империи. А может быть, тлейлаксы прячут своих женщин, потому что они такие же уродливые, как их мужчины?
Может быть, это совпадение, что все пропавшие женщины были красивы и находились в детородном возрасте? Из таких женщин получаются прекрасные наложницы.., но упертые в своем фанатизме тлейлаксы не производили впечатления людей, падких на экстравагантные сексуальные утехи.
- Думаю, что ответ надо искать в том, что происходит за стенами павильона, - предположила Мираль.
К'тэр положил ложку. Баланды в миске осталось на один глоток.
- Я могу сказать вот что: захватчики пришли сюда с какой-то ужасной целью, не просто для того чтобы захватить наши заводы и покорить нашу планету. У них была другая задача. Если бы они просто хотели захватить Икс в свое владение, то не стали бы демонтировать наши предприятия, не прекратили бы выпуск лайнеров для Гильдии, машин, обучающих рукопашному бою, и других товаров, которые принесли Иксу славу и богатство.
Мираль кивнула.
- Согласна. Они хотят достичь чего-то еще - и именно этим они занимаются, прикрывшись защитными полями в своих исследовательских павильонах. Возможно, мне удастся разгадать эту загадку. - Мираль покончила с едой и встала из-за стола. - Если мне это удастся, я тебе сообщу.
После того как она ушла, К'тэр впервые за много месяцев ощутил всплеск надежды в своей душе. По крайней мере не он один борется с владычеством тлейлаксов. Если еще один человек тоже борется, то это значит, что есть и другие очаги сопротивления, разбросанные по разным местам. Но он не слышал, чтобы что-то реальное происходило, и не слышал уже много месяцев.
Надежда потускнела. Он не мог вынести саму мысль, что надо ждать благоприятной возможности, ждать неделю за неделей. Может быть, он мало думает? Да, надо сменить тактику и постараться связаться с кем-то за пределами Икса, с тем, кто сможет реально помочь освобождению. Надо связаться с внешним миром, не важно, насколько это может быть рискованно. Надо найти могущественного союзника, который поможет ему сбросить иго ненавистных тлейлаксов.
И он знает одного человека, который может поставить на кон гораздо больше, чем К'тэр.

Глава 27

Неизвестное окружает нас со всех сторон в каждый данный момент. Именно там мы ищем знания.
Верховная Мать Ракелла Берто-Анирул

Леди Анирул Коррино вместе с группой придворных Шаддама стояла в роскошно украшенном портике императорского дворца. Люди были одеты очень богато, порой весьма причудливо, ожидая появления высокопоставленного сановника. Впрочем, на этот раз ждали не вполне обычного гостя…
Граф Хазимир Фенринг всегда был опасен.
Скосив глаза, Анирул посмотрела на город. Над Кайтэйном, как и всегда, было безоблачное небо, от цветка к цветку в саду перелетали специально обученные пению птички. Висящие над городом метеорологические спутники, управляющие погодой, меняли направление движения холодных и теплых воздушных масс для создания оптимального микроклимата в районе императорского дворца. Ласковый ветерок ласкал щеки, последний штрих, подчеркнувший прелесть этого утра.
Прелесть эта была, правда, отравлена самим фактом прибытия графа Фенринга. Хотя Хазимир был женат на воспитаннице Бене Гессерит, почти такой же коварной, как и он, его появление каждый раз заставляло Анирул холодеть. Вокруг Фенринга словно светился ореол пролитой им крови. Как мать Квисац Хадераха, Анирул была посвящена во все селекционные программы Бене Гессерит и знала, что Фенринг рассматривался на роль Квисаца, но в конце концов был забракован и его сделали бесплодным.
Тем не менее Фенринг отличался острым умом и опасными амбициями. Хотя большую часть своего времени граф проводил в Арракине, будучи министром по делам пряности, у него хватало досуга держать под каблуком друга своего детства Шаддама. Анирул возмущалась до глубины души - даже она, супруга императора, не имела на него и доли того влияния, какое оказывал на него Фенринг.
С помпезным шумом к воротам дворца приблизилась открытая карета, запряженная парой золотых хармонтепских львов. Стража отсалютовала, и карета, описав полукруг, въехала на территорию дворца; по ушам придворных ударили грохот колес и сильный топот огромных подкованных лап львов. Привратник подошел к карете, чтобы открыть дверь. Анирул, стоя во главе свиты, ждала, неподвижная, словно статуя, с улыбкой, застывшей на лице.
Фенринг ступил под своды портика. По случаю посещения императора он надел черный фрак и шляпу, перепоясался красно-золотым поясом и украсился красочными атрибутами своего титула. Граф охотно подыгрывал слабости императора к регалиям и украшениям.
Сняв шляпу, граф церемонно поклонился и взглянул на императрицу своими большими блестящими глазами.
- Очень рад видеть вас, миледи Анирул, хм-м-м.
- Граф Фенринг, - произнесла она с простым поклоном и приятной улыбкой на устах, - добро пожаловать на Кайтэйн.
Не говоря больше ни слова и не прибегая к придворным условностям, он взгромоздил шляпу на свою уродливую голову и прошел мимо Анирул прямо в покои императора. Она последовала за ним в некотором отдалении, сопровождаемая придворными щеголями.
У Фенринга был прямой доступ к императору, и Анирул было ясно, что графа очень мало заботит ее плохое отношение к нему, равно как и причины такого отношения. Он не имел ни малейшего понятия о том, что лишился уникального места в селекционной программе, и о той возможности, которую упустил не по своей, правда, воле.
Вместе с Сестрой Марго Рашино-Зеа, на которой он позже женился, Фенринг помогал устроить брак воспитанницы Бене Гессерит тайного ранга - леди Анирул. В то время император нуждался в скрытых, но могущественных союзниках, время после смерти Эльруда характеризовалось нестабильностью.
Как это ни глупо, но Шаддам так и не сумел осознать ненадежность своего положения, не понимал он этого и сейчас. Вспышка неповиновения на Груммане была только одним проявлением общей нестабильности в империи, точно так же как и проявления сопротивления, вандализма и обезличивания статуй Коррино. Люди перестали не только уважать, но даже бояться своего императора.
Анирул очень беспокоило то, что император думал, будто больше не нуждается в союзе с Бене Гессерит, и перестал пользоваться услугами Вещающей Истину старой Сестры Бене Гессерит Лобии. Кроме того, его очень раздражало, что Анирул не рожает ему сына, очевидно, повинуясь тайным инструкциям Общины Сестер.
Империи возникают и рассыпаются, думала Анирул, а Бене Гессерит остается.
Идя следом за Фенрингом, Анирул обратила внимание на пружинистую походку, какой тот шел в тронный зал ее мужа. Ни Шаддам, ни Фенринг не понимали сути той закулисной деятельности, которая цементировала целостность империи. Сестры Бене Гессерит преуспели на арене истории, где блеск и пышность церемоний не имели никакого значения. Падишах-император и Хазимир Фенринг в сравнении с матерью Квисац Хадераха Анирул были не выше любителей и сами не догадывались об этом.
Она мысленно улыбнулась, разделив свое превосходство со своими постоянными спутницами, Сестрами из Другой Памяти - хранилища опыта и знаний тысяч поколений. Тысячелетняя селекционная программа подходит к своей кульминации - рождению мужчины Бене Гессерит, мужчины, которому суждено обрести невиданную власть. Это случится через два поколения.., если, конечно, удастся до конца выполнить грандиозный план.
Здесь, притворяясь преданной женой императора, Анирул собрала в руках все нити, держа под контролем все силы, приводящие в движение политику. Она отправила Мохиам обратно на Баллах IX работать с дочерью, тайно рожденной от барона Харконнена. Она следила за выполнением хитроумного плана по внедрению Джессики в Дом Атрейдесов…
Шагавший впереди Фенринг шел с уверенностью человека, который ориентировался во дворце размером с целый город лучше, чем кто бы то ни было, лучше, чем сам император Шаддам IV. Вот Фенринг пересек выложенный драгоценными камнями вестибюль и вошел в императорский аудиенц-зал. Огромное помещение служило хранилищем и выставкой бесчисленных шедевров искусства, собранных с миллиона планет, но Фенринг уже не один раз видел все это. Не оглянувшись, он швырнул шляпу служителю и направился к трону. Это был долгий путь.
Анирул свернула за массивную колонну, поддерживавшую свод, а придворные рассыпались на мелкие группки, чтобы предаться обычным сплетням. Обойдя бесценные статуи, Анирул поспешила в специальный акустический альков, где она часто слушала переговоры, которые вел Шаддам в своем тронном зале.
На прозрачном сине-зеленом Троне Золотого Льва восседал падишах-император Шаддам IV, восемьдесят первый правитель из династии Коррино. На императоре был надет роскошный мундир, украшенный медалями, значками и лентами. Шаддам с трудом двигался под тяжестью своих регалий.
Иссушенная возрастом Вещающая Истину Лобия стояла в алькове возле хрустального трона. Лобия была третьей опорой треножника, двумя другими опорами которого были придворный канцлер Ридондо и Хазимир Фенринг (хотя с тех пор как состоялось широко разрекламированное изгнание Фенринга, император редко консультировался с ним публично).
Шаддам сделал вид, что не замечает жену. Пятнадцать Сестер Бене Гессерит, жившие во дворце, словно бесплотные тени, сновали по покоям, занимаясь своими никому не ведомыми делами. Они были здесь и одновременно не здесь. Все выглядело так, что Сестры находятся во дворце исключительно по воле императора. Их верность империи даже не ставилась под вопрос, тем более что Шаддам был женат на Анирул - воспитаннице Бене Гессерит. Некоторые из Сестер служили фрейлинами, другие занимались воспитанием императорских дочерей - Ирулан, Шалис и Венсиции, - а в будущем должны были стать их наставницами.
Похожий на хорька имперский наблюдатель прошел по длинному красному ковру, потом взошел по широким низким ступеням к подножию императорского трона. Шаддам подался вперед, а Фенринг, подойдя, склонился в низком поклоне, потом поднял голову и с подрагивающими в улыбке губами взглянул снизу вверх на императора.
Даже Анирул не знала, почему граф в такой спешке примчался с Арракиса.
Но император хмурился и не казался довольным.
- От тебя, Хазимир, как от моего слуги, я ожидаю исчерпывающих сведений о том, что происходит на доверенной тебе территории. Но твои последние донесения явно не полны.
- Хм-м-м, я приношу свои извинения и прошу ваше величество простить меня, если я действительно упустил что-то важное в своих отчетах. - Фенринг говорил быстро, но его ум работал еще быстрее - граф лихорадочно просчитывал возможные причины императорского гнева. - Мне не хочется обременять вас мелочами, которые я могу разрешить сам. - Глаза его бегали, Фенринг мучительно думал. - Э.., что вызывает вашу озабоченность, сир?
- До меня дошли сведения о том, что Харконнены на Арракисе несут большие потери в живой силе и технике от действий партизан. Добыча пряности опять стала падать, и Космическая Гильдия осаждает меня своими жалобами. Насколько все это соответствует действительности?
- Хм-м, мой император, Харконнены слишком много плачутся. Может быть, это трюк, к которому они прибегли, чтобы взвинтить цену пряности на рынке или для того чтобы выклянчить у вас снижение налога. Как сам барон объясняет свое поведение?
- Я не могу спросить его, - ответил Шаддам, проглотив предложенную приманку. - Согласно донесениям, переданным с только что прибывшего лайнера Гильдии, барон отправился на Баллах IX на вооруженном фрегате. Что все это значит?
Встревоженный Фенринг вскинул брови и почесал кончик длинного носа.
- На планету Школы Сестер? Если говорить честно, то я, хм-м-м, не знал об этом. Но мне кажется, что барон не тот человек, который будет советоваться с Сестрами.
Анирул была удивлена не меньше Фенринга и невольно подалась вперед. Действительно, зачем барон Харконнен отправился на Баллах IX? Определенно, не для того, чтобы выбрать себе советника, поскольку все знали о его ненависти к Ордену, особенно усилившейся после того, как Сестры принудили его зачать здорового ребенка для нужд селекционной программы. И зачем он отправился туда на военном корабле? Анирул успокоила начавшее сильно стучать сердце. Все происходившее не сулило ничего хорошего.
Император фыркнул.
- Не слишком почетно для Наблюдателя, верно, Фенринг? Кроме того, по какой причине стерли лицо с моей статуи в Арсунте? Уж это-то происшествие прямо относится к твоей компетенции, ведь все произошло, можно сказать, на твоем дворе.
Фенринг поморгал своими огромными глазами.
- Мне не известно о случаях вандализма в Арсунте, сир. Когда это произошло?
- Некто возымел дерзость прикрепить половой орган к передней части изваяния моей императорской персоны, но этот орган был настолько мал, что его заметили только недавно.
Фенрингу стоило большого труда не расхохотаться.
- Это, хм-м, очень прискорбно, сир.
- Я не нахожу это столь забавным, - произнес император, заметив веселые искорки в глазах Фенринга, - особенно если учесть другие выходки и безобразия. Все это продолжается годами. Кто это делает?
Шаддам резко встал, машинально провел рукой по мундиру, отчего дружно зазвенели все его медали.
- Идем в мой личный кабинет, Хазимир. Нам надо обсудить это в деталях.
Фенринг слишком покорно отреагировал на имперский жест Шаддама, когда тот надменно вскинул голову. Анирул поняла, что хотя оскорбления, о которых упомянул Шаддам, были вполне реальны, обсуждение в кабинете будет касаться совершенно других проблем, решение которых не предназначено для посторонних ушей.
Насколько же неуклюжими становятся мужчины, пытаясь скрыть тайны.
Хотя эти тайны очень интересовали Анирул, ее гораздо больше тревожила цель поездки барона на Баллах IX. Она обменялась с Вещающей Истину Лобией, стоявшей возле трона, тайными знаками.
Послание сегодня же будет передано в Школу Матерей. Могущественная старая Харишка будет иметь время для выработки достойного ответа на любые поползновения барона Харконнена.

Глава 28

Мышление и способы, которыми сообщаются мысли, неизбежно порождают систему, пронизанную иллюзиями.
Учение Дзенсунни

Надменная и высокомерная ведьма Кристэйн повела барона Харконнена по сумрачным переходам. Трость барона с грохотом высекала искры из каменных плит, которыми был выложен пол коридоров. Вместе со своими шестью гвардейцами он с трудом ковылял вслед за Кристэйн, стараясь не отставать.
- У вашей Верховной Матери нет иного выбора: ей придется меня выслушать, - скрипучим голосом произнес барон. - Если я не добьюсь нужного мне лечения, император узнает о преступлениях Общины Сестер!
Кристэйн не обратила ни малейшего внимания на эти слова; она откинула назад свои каштановые волосы и даже не подумала оглянуться.
На Валлахе IX стояла сырая ночь, тишину нарушало только завывание ветра. Желтые светильники освещали коридоры переходов между корпусами учебного комплекса. Не было видно Сестер, только в углах шевелились какие-то тени. У барона было такое чувство, что он спускается в могилу. И это место действительно станет могилой, если он представит дело Сестер Ландсрааду. Нарушение Великой Конвенции - это серьезное обвинение, с которым придется столкнуться Бене Гессерит. В этой игре у барона на руках были все козыри.
Мигающий свет плохо настроенных ламп окружал голову Кристэйн желтоватым ореолом. Она шла вперед и скоро почти исчезла из виду. Молодая ведьма оглянулась назад, но не стала ждать, когда барон поравняется с ней. Когда один из спутников попытался помочь Харконнену, тот просто отбросил руку охранника и сам, насколько мог, ускорил шаг. По спине барона пробежал холодок, когда он услышал, как кто-то тихо произнес ему в ухо проклятие.
Воспитанницы Бене Гессерит обладали скрытым мастерством единоборств, и, должно быть, здесь прячутся толпы Сестер. Что, если Верховная Мать просто наплюет на его обвинения? Что, если старая карга вообразит, что, барон просто блефует? Даже вооруженные до зубов охранники не спасут Владимира Харконнена; ведьмы убьют его здесь, в своем гнезде, если решатся напасть.
Но он понимал, что они никогда не решатся на это.
Где прячутся все эти ведьмы ? Он усмехнулся. Должно быть, они меня боятся.
Чувствуя, как им начинает овладевать гнев, барон снова обдумал требования, которые выдвинет: три простые уступки, и он не станет подавать формальную жалобу в Ландсраад. Лечение болезни, выдача на его милость Сестры Элен Гайус Мохиам.., и возвращение ему двух дочерей, которых он зачал по принуждению. Барону было любопытно, какое место занимают его отпрыски в планах Бене Гессерит, но при необходимости от последнего требования можно и отказаться. На самом деле ему был совершенно не нужен этот бабский выводок, но сам прием давал большую свободу маневра при ведении переговоров.
Сестра Кристэйн продолжала быстро идти вперед, а охранники были вынуждены медленно плестись, чтобы не бросить в коридоре своего больного хозяина. Вот ведьма свернула в какой-то темный переход. Последовав за ней, барон и его свита обнаружили лишь пустой зал. Кристэйн исчезла.
Холодные каменные стены эхом повторили непроизвольный вздох, который испустили гвардейцы сопровождения. Слабый ветерок, казалось, напоенный трупным запахом, пронесся по залу, забравшись под одежду барона. По телу Харконнена пробежала дрожь. Ему слышался невнятный шепот; шорох каких-то шагов - словно по полу бегали полчища мышей, но никакого видимого движения он не замечал.
- Бегите вперед и осмотрите все! - приказал барон командиру. - Куда она делась?
Один из офицеров, сняв с плеча ружье, выбежал в тускло освещенный коридор. Спустя несколько секунд он крикнул:
- Здесь ничего и никого, милорд барон! - Голос его звучал глухо и как-то пусто, словно сам этот зал высасывал звуки и свет из воздуха. - Я никого не вижу.
Барон принялся ждать. Чувства его обострились до предела. По спине тек холодный пот, он прищурил свои черные паучьи глаза, но больше от злобы, чем от страха.
- Проверьте все ближние коридоры и залы и доложите. - Барон выглянул в темный коридор, но не стал выходить, опасаясь ловушки. - И постарайтесь не перестрелять друг друга.
Его люди скрылись из глаз, и постепенно он перестал слышать их топот и крики. Зал был похож на усыпальницу. Было дьявольски холодно. Он проковылял в нишу, прислонился к стене и стал ждать, приготовившись защищаться в случае необходимости. Харконнен вытащил из кобуры пистолет, заряженный отравленными стрелами, проверил обойму и.., затаил дыхание.
Светильники начали мигать. Обстановка была гипнотизирующей.
На пороге, едва переводя дыхание, появился один из гвардейцев.
- Пойдемте со мной, милорд барон, вы должны это увидеть.
Растерянный солдат провел барона вниз по короткой лестнице, потом по коридору мимо библиотеки, где продолжали работать дисплеи фильмов. Из мониторов доносились слова, которые никто не слушал, потому что в зале библиотеки не было ни души. Подушки кресел были до сих пор примяты, здесь только что сидели люди. Все ушли, не потрудившись даже выключить программы. Приглушенные звуки, доносившиеся из громкоговорителей, напоминали голоса призраков.
Барон погружался во все большее отчаяние, переходя со своими солдатами из зала в зал, а потом из здания в здание. Они не нашли никого, никого даже после того, как солдаты применили примитивные детекторы живого. Где ведьмы? В катакомбах? Куда подевалась Кристэйн?
От гнева барона бросило в жар. Как он может предъявить свои требования Верховной Матери, если не может ее найти? Может быть, Харишка просто пытается выиграть время? Избегая конфронтации, она стремится погасить его месть. Неужели она думает, что он просто так развернется и уедет?
Барону было ненавистно чувство беспомощности. Взмахнув тростью, он разнес вдребезги ближайшее считывающее устройство, потом принялся крушить все, что попадалось под руку. К нему с энтузиазмом присоединились солдаты, начав переворачивать столы, круша полки и разбивая огромными фолиантами оконные стекла.
Они ничего не добились этим вандализмом.
- Хватит, - сказал барон, снова выходя в коридор.
Потом он очутился в большом кабинете; золотая табличка говорила о том, что это рабочий кабинет Верховной Матери. На темном полированном столе не было ничего, никаких папок, никаких записей; стул стоял, повернутый под таким углом к столу, словно с него только что поспешно встали, отодвинув от стола. На керамическом блюде до сих пор дымилось какое-то благовоние, отдававшее запахом чеснока. Барон сбросил кадильницу со стола, рассыпав ароматический пепел по полу.
Проклятые ведьмы. Барона била дрожь. Он и его люди, пятясь, покинули кабинет.
Оказавшись снаружи, барон потерял всякое представление о том, где находится, у него появилось чувство, что он безнадежно заблудился. Ни он сам, ни его солдаты не могли понять, по какому коридору надо идти, чтобы вернуться на корабль. Барон решительно вышел в парк и направился в переход, ведущий в большое оштукатуренное здание, в окнах которого горел свет.
В большом обеденном зале на столах стояли тарелки с дымящейся едой, скамьи были в полном порядке, аккуратно придвинутые к столам. В зале не было людей. Там не было никого.
Один из солдат пощупал пальцем кусок мяса на тарелке.
- Не трогай, - рявкнул барон, - на мясе может быть яд, действующий через кожу.
От ведьм можно ожидать чего угодно. Солдат отпрянул от стола.
Командир отряда, побледнев, рыскал глазами по залу, его форма промокла от пота.
- Они были здесь всего несколько минут назад. Мы ведь и сейчас чувствуем запах пищи.
Барон выругался и с грохотом опустил свою трость, украшенную изображением червя, на стол. На пол посыпались осколки разлетевшихся вдребезги тарелок и чашек, смешанные с остатками еды. Грохот эхом отразился от потолка и стен. Грохот стих.., и ничего не произошло.
Люди барона применили детекторы, поискали людей под столами и даже вскрыли пол, они обшарили все, но безуспешно.
- Проверьте, на что калиброваны эти детекторы живого. Ведьмы где-то здесь, будь они прокляты!
Барон дымился от злости, наблюдая, как суетятся его люди. По коже ползли мурашки. Ему показалось, что он слышит тихий, приглушенный смех. Но потом это впечатление исчезло во всепоглощающей тишине.
- Вы не хотите, чтобы мы сожгли это место, мой барон? - спросил командир, горя желанием устроить большой пожар.
Барон представил себе, как пылают постройки Школы Матерей, как проваливаются в ад все хитроумные планы селекции, как исчезают в огне наполненные вековой мудростью книги. Может быть, и эти одетые в черное ведьмы попадут в ловушку и сгорят заживо. На такое стоило посмотреть.
Однако он отрицательно покачал головой в ответ на вопрос. Пока ведьмы не скажут ему, как вылечиться, он не может нанести им удар.
Но потом, однако.., он отплатит им за даром потраченное время.

Глава 29

Реальности не существует - есть только придуманный нами порядок, который мы накладываем на все сущее.
Основное учение Бене Гессерит

Джессике все это напоминало детскую игру, хотя игра была со смертью.
Шурша, словно летучие мыши, Сестры заполнили обеденный зал, удивленно наблюдая за причудами барона и водя его за нос, как при игре в прятки. Некоторые Сестры залезли под столы; Джессика и Мохиам прижались к стене. Все женщины дышали совершенно бесшумно, сосредоточившись на создании иллюзий. Никто не произносил ни слова.
Все были абсолютно видимы, но введенные в заблуждение солдаты Харконненов и сам барон не могли ни видеть, ни ощущать их присутствия. Барон видел только то, что хотели Сестры Бене Гессерит.
Во главе центрального стола стояла смуглая престарелая Верховная Мать, улыбающаяся, как школьница, устроившая большую шалость. Харишка, сложив на груди худые руки, смотрела, как преследователи приходят во все большие растерянность и возбуждение.
Один из солдат прошел буквально в сантиметре от Джессики. Он так размахивал индикатором живого, что чуть не ударил ее по лицу. Однако солдат не увидел ничего, кроме лживых показаний своего прибора. На дисплее сканера мелькали верные данные, но гвардеец не обратил на них никакого внимания. Нелегко одурачить прибор.., не то что человека.
Жизнь - это иллюзия, которую мы кроим согласно своим потребностям, подумала она, вспомнив затверженный урок Преподобной Матери Мохиам. Каждая послушница знала, как затуманить зрение, самое уязвимое из человеческих чувств. Сестры издавали едва слышные звуки, осторожно перемещаясь с места на место.
Зная, что барон приближается, Верховная Мать повела своих Сестер в большой обеденный зал.
- Барон Харконнен уверен, что он - хозяин положения, - сказала она своим скрипучим голосом. - Он хочет устрашить нас, но мы должны отнять у него эту уверенность, заставить его почувствовать себя беспомощным. Кроме того, мы тем самым можем выиграть время для того, чтобы обдумать создавшееся положение и предоставить барону возможность совершать ошибки. Харконнены, как известно, не отличаются долготерпением.
В противоположном конце зала неуклюжий барон едва не задел Сестру Кристэйн, но она вовремя увернулась.
- Что это за чертовщина? - Он резко обернулся, уловив какое-то движение воздуха и почувствовав запах ткани. - Мне почудилось, что я слышу шелест накидки.
Гвардейцы держали оружие наготове, но не видели целей. Тяжеловесный барон вздрогнул.
Джессика обменялась улыбками со своей учительницей. В обычно бесстрастных глазах Преподобной Матери читалось нескрываемое ликование. Со своего высокого места Верховная Мать смотрела на мечущихся по залу мужчин, как на птиц, попавших в силки.
Готовясь к массовому гипнозу, которым они поразили барона и его присных, Сестра Кристэйн на какое-то время позволила им видеть себя, чтобы завести их в западню. Однако постепенно и она исчезла из их поля зрения, убедившись, что Сестры сосредоточились и приготовились к опасной игре с податливыми, как воск, противниками.
К Джессике приблизился барон. Его лицо было настоящей маской неуправляемой ярости. У Джессики была возможность подурачить его, но она не решилась.
Мохиам, встав за его спиной, начала произносить тихим голосом устрашающие слова.
- Ты будешь бояться, барон.
Направленным шепотом она заговорила так, чтобы эти слова достигли слуха только этого растолстевшего человека. Она произносила слова литании против страха, но они прозвучали так, что возымели противоположное действие.
- Ты будешь бояться. Страх убивает разум. Страх - это маленькая смерть, которая приводит к полной неподвижности. - Она обошла барона и заговорила ему в затылок:
- Ты не сможешь встретить свой страх лицом к лицу. Он войдет в тебя и поразит тебя.
Барон взмахнул рукой, словно отгоняя надоедливое насекомое. На лице Харконнена появилось озабоченное выражение.
- Когда мы посмотрим на пути твоего страха, то там ничего не останется от тебя. - Мохиам неслышно отошла от барона. - Останется только Община Сестер, - проговорила она на прощание.
Барон застыл на месте, словно его поразила молния. Он побледнел, его толстая рожа дернулась в непроизвольной судороге. Черные глаза взглянули направо, туда, где только что стояла Сестра Мохиам. Он с такой силой ударил тростью по пустоте, что не удержался на ногах и грохнулся на пол.
- Выведите меня отсюда! - рявкнул он своим гвардейцам. Двое солдат подошли к своему господину и помогли ему встать на ноги. Командир отряда повел их к главному выходу в коридор, в то время как оставшиеся гвардейцы продолжили поиск, размахивая во все стороны дулами своих лазерных винтовок.
На пороге барон в задумчивости остановился.
- Куда идти дальше?
- Направо, милорд барон, - уверенно ответил командир отряда. Незаметно для него Сестра Кристэйн подошла к нему и прошептала на ухо направление. Когда они подойдут к челноку, он будет уже переведен в режим автоматического пилотирования, готовый доставить барона и его сопровождение на орбиту, где ждал фрегат Харконненов.
Неудача, подавленность, беспомощность. Барон не привык испытывать такие ощущения.
- Они не посмеют причинить мне вред, - пробурчал он. Рядом хихикнули несколько Сестер. Когда Харконнен и его свита уходили, как поджавшие хвосты псы, их сопровождал призрачный смех.

Глава 30

Зачастую бездействие ошибочно принимают за миролюбие.
Император Эльруд Коррино IX

Находясь в прекрасном расположении духа, новоиспеченная наложница Ромбура Тессия сопровождала его в блужданиях по замку Каладана. Ее немало забавляло то, что изгнанный принц был больше похож на неуклюжего непоседливого ребенка, чем на наследника царствовавшего дома. Стояло солнечное утро, высоко над головой в синем небе проплывали легкие перистые облака.
- Мне трудно узнать вас ближе, мой принц. Вы так балуете меня. - Она произнесла эти слова, когда они шли по вьющейся вдоль склона холма тропинке.
Он явно почувствовал себя не в своей тарелке.
- Э.., для начала называй меня Ромбур.
Она вскинула бровь, глаза цвета сепии сверкнули.
- Думаю, что это действительно только начало. Идя рядом с ней, он вспыхнул до корней волос.
- Должно быть, ты околдовала меня, Тессия. - Он сорвал маргаритку с луга, окаймлявшего берег, и протянул ей цветок. - Поскольку я сын великого графа, то не имел права этого допустить, не так ли?
Тессия приняла предложенный ей цветок и принялась размахивать им перед своим простым, но очень умным лицом. Сквозь лепестки она внимательно посмотрела на принца; взгляд ее потеплел, в нем появилось глубокое понимание.
- Думаю, что в изгнании есть свои преимущества; никто не замечает, кто именно тебя околдовал.
Она остановилась и ткнула его пальцем в грудь.
- Но я стала бы больше тебя уважать, если бы ты что-то сделал, чтобы противостоять тому бесчестью, которое пало на твою семью. Если ты будешь просто оптимистом, то ничего не добьешься, ведь так? Ты хочешь уповать на то, что все образуется само собой, что сделать все равно ничего нельзя и остается только сидеть здесь и жаловаться на судьбу? Разговоры не заменяют дела.
Удивленный этим замечанием, Ромбур не замедлил с ответом.
- Но я.., э-э-э потребовал, чтобы посол Пилру подавал петицию за петицией. Разве мой угнетенный народ не пытается свергнуть иго пришельцев, ожидая моего возвращения? Я надеюсь торжественно вернуться и восстановить наше династическое имя.., в любой момент.
- Если ты будешь сидеть и ждать, пока твой народ не сделает за тебя твое дело, то ты окажешься недостойным править таким народом. Разве ты ничему не научился у Лето Атрейдеса? - Тессия приложила палец к своим точеным губам. - Если ты действительно хочешь стать графом, Ромбур, то тебе следует повиноваться своим страстям. И получать лучшую разведывательную информацию.
Ромбур почувствовал себя неловко, почти растерянно. Правда ее слов уязвила его самолюбие.
- Как, Тессия? У меня нет армии. Император Шаддам отказался вмешиваться.., да и Ландсраад тоже. Мне даровали лишь частичную амнистию после того, как мои родители объявили себя ренегатами. Э-э-э что я могу еще сделать?
Охваченная решимостью, она крепко взяла его за локоть, продолжая быстро идти рядом с ним.
- Если ты позволишь, то я могу сделать кое-какие предложения. Нас многому научили в Школе на Валлахе IX, включая политику, психологию, стратегию… Не забывай, что я - воспитанница Бене Гессерит, а не просто услужливая подружка. Я умна и хорошо образованна и вижу многое из того, чего не в состоянии разглядеть ты.
Ромбур остановился как вкопанный, стараясь взять себя в руки и вновь обрести душевное равновесие. Подозрительно посмотрев на Тессию, он спросил:
- Община Сестер специально приставила тебя ко мне? Ты стала моей наложницей только для того, чтобы помочь мне вернуть Икс?
- Нет, мой принц. Не буду притворяться, конечно, и говорить, что Бене Гессерит не желает возвращения стабильного правления графов Верниусов. Отношения с Бене Тлейлаксом трудны и часто обескураживают. - Тессия провела рукой по своим коротко остриженным волосам, взлохматив их так, что они стали похожи на спутанные волосы принца - Что касается меня, то я с гораздо большим удовольствием была бы наложницей великого графа, а не изгнанного принца, живущего на милости щедрого герцога.
Он с трудом проглотил слюну, во рту его пересохло. Он сорвал еще одну маргаритку, на этот раз для себя.
- Я бы тоже с большей радостью стал бы именно таким человеком, Тессия.

***

Глядя вниз с балкона замка, Лето видел, как Ромбур и Тессия рука об руку идут по лугу, заросшему полевыми цветами, раскачиваясь под напором свежего океанского бриза. У Лето тяжко заныло сердце, он ощутил теплую зависть к своему другу, иксианскому принцу, который мог вот так свободно гулять на воле, словно забыв обо всех неприятностях своей свергнутой династии.
За спиной герцога появилась Кайлея, и он ощутил сладостный аромат ее духов, напомнивший ему запах гиацинтов и лилий долины. Однако он не слышал, как она вошла.
Он оглянулся и задумался: сколько времени она уже стоит здесь и смотрит, как он наблюдает за неразлучными влюбленными?
- Она очень ему подходит, - сказала Кайлея. - Я никогда не испытывала большой любви к воспитанницам Бене Гессерит, но Тессия - исключение из правила.
Лето усмехнулся.
- Мне не кажется, что она сумела его полностью обаять. Нарушение заповеди Общины Сестер: они проходят курс обучения соблазнению.
Кайлея гордо вскинула голову. В волосах сверкнул украшенный драгоценными камнями гребень. Девушка обращала особое внимание на украшения и косметику. Он всегда находил ее красавицей, но сегодня Кайлея казалась Лето обжигающе-прекрасной.
- Моему брату, как и всякому мужчине, для полного счастья мало занятий рукопашным боем, парадов и рыбалки. - Кайлея вышла на балкон и встала рядом с Лето. От того, что они оказались наедине, герцог почувствовал себя не лучшим образом.
До падения Икса, когда она была дочерью могущественного Великого Дома, Кайлея Верниус казалась достойной партией для Лето. Со временем старый Пауль и граф Доминик наверняка договорились бы о свадьбе.
Но с тех пор так много изменилось.
Он не мог, не имел права связывать свою жизнь с молодой женщиной из Дома-ренегата, с человеком, который - теоретически - подлежал смертной казни только за попытку вмешаться в имперскую политику. Как женщина, происходящая из благородного семейства, Кайлея никогда не стала бы просто любовницей, подобно простой девушке из окрестной деревни.
Но он не мог справиться со своим чувством к ней.
И разве герцог не имеет права по своему усмотрению выбрать себе наложницу? В этом нет никакого позора и для Кайлеи, учитывая отсутствие всяких перспектив иных отношений.
- Ну же. Лето, чего ты ждешь? - Она подошла к нему совсем близко и ее грудь коснулась его руки. От запаха ее духов и феромонов у молодого герцога закружилась голова. - Ты герцог. Ты можешь делать все, что пожелаешь. - Кайлея подчеркнула последнее слово.
- Но что заставляет тебя думать, что я чего-то желаю? - При этом он сам слышал, как глухо прозвучал его голос. Подняв бровь, она лукаво улыбнулась.
- Я уверена, что теперь ты научился принимать трудные решения.
Он стоял, не зная, на что решиться, потом подумал: Действительно, чего я жду?
Они потянулись друг к другу одновременно, он принял девушку в свои горячие объятия, испустив вздох облегчения и растущей страсти.

***

Со времен своего отрочества Лето помнил, как его отец проводил солнечные дни во дворе замка Каладан, где выслушивал жалобы, читал петиции и добрые пожелания народа. Похожий на медведя бородатый дед Лето, отец старого Пауля, называл это «заниматься тем, чтобы быть герцогом». Лето продолжил эту традицию.
Череда людей поднималась по крутой тропинке к открытым воротам замка, чтобы принять участие в диспутах, которые Лето вел, следуя архаичной традиции. Хотя в каждом крупном городе существовала эффективно действующая судебная система, Лето принимал людей, чтобы поддерживать с ними живой контакт. Он любил лично отвечать на предложения и жалобы. Это было лучше, чем доверять официальному надзору, опросам общественного мнения и суждениям людей, считавшихся экспертами.
Очередь неспешно продвигалась, а Лето, сидя под теплым утренним солнцем, выслушивал одного человека за другим. Пожилая женщина, чей муж ушел в море во время шторма и не вернулся, просила, чтобы его объявили мертвым и чтобы Лето дал ей свое благословение на брак с его братом и разрешил от прошлых обязательств. Молодой герцог попросил ее подождать еще месяц, после чего она получит то, о чем просит.
Десятилетний мальчик хотел показать герцогу морского ястреба, которого он воспитал, подобрав птенцом. Большая птица с ярко-красным гребнем сидела на руке мальчика, вцепившись когтями в кожаную рукавицу, потом резко взлетела в небо, распугав угнездившихся в бойницах воробьев и вернулась к хозяину, повинуясь его призывному свисту.
Лето любил вникать в личные детали здесь, дома, где он мог видеть, как материализуются его решения и как они влияют на жизнь подданных. Огромная империя, в которую, как поговаривали, входил «миллион миров», казалась слишком абстрактной, слишком громадной, чтобы воспринимать ее здесь, на Каладане, как нечто реальное. Но все же кровавые конфликты, сотрясавшие другие планеты, как, например, между Эказом и Грумманом или вековая вражда между Домом Атрейдесов и Домом Харконненов, вовлекали в свои орбиты как отдельных людей, так и все население воюющих миров. И Лето ясно видел это, находясь в стенах родного замка.
Лето уже давно был готов для брака - готов в высшей степени, - и многие члены Ландсраада были готовы породниться с ним, заключив брачный союз с Домом Атрейдесов. Будет ли это одна из дочерей Арманда Эказа или другой Дом сделает ему лучшее предложение? Ему так или иначе придется играть в династические игры, искусству которых его обучил отец.

Предыдущая страница 10 Следующая страница


11 Кевин Джеймс Андерсон, Брайан Герберт

Уже много лет он был влюблен в Каплею Верниус, но ее семья пала, а члены Дома объявлены ренегатами. Герцог из Дома Атрейдесов не мог и думать о женитьбе на женщине из такого Дома. Это было бы политическим самоубийством. Правда, все это не делало Кайлею менее прекрасной и желанной.
Ромбур, счастливый своей связью с Тессией, предложил Лето взять Кайлею в герцогские наложницы. Для Кайлеи не было бы никакого стыда в том, чтобы стать общепризнанной фавориткой правящего герцога. Напротив, это упрочило бы ее шаткое положение здесь, на Каладане, где она жила под дамокловым мечом временной амнистии без всяких гарантий.
Следующий, лысеющий человек с косящими глазами, открыл свою корзинку, из которой потянуло отвратительным запахом гниения. Двое стражников подошли поближе, но отпрянули, когда человек вытащил из корзинки рыбину, которая, вероятно, издохла несколько дней тому назад. Всю тушу облепили мухи. Когда Лето нахмурился, соображая, что за оскорбление ему хотят нанести, рыбак побледнел, поняв, какое впечатление он произвел на правителя.
- О нет, нет, милорд герцог! Это не дар, нет, посмотри-ка, сам посмотри, эта рыба больна, на ней какие-то язвы. Весь мой улов в южном море с такими язвами. - Действительно, брюхо рыбы было шершавым и покрытым какой-то сыпью. - Там погибли водоросли, они гниют и воняют до небес. Что-то с ними не так, и я подумал, что ты должен об этом знать.
Лето взглянул на Туфира Гавата, призвав старого воина использовать свои способности ментата.
- Может быть, зацвел планктон, Туфир? Гават сосредоточенно сморщил лоб, раздумывая. Потом он кивнул.
- Вероятно, его убила гниющая водоросль, а это привело к распространению болезней среди рыб.
Лето посмотрел на рыбака, который, торопливо запихнув тушу тухлой рыбы в корзину, закрыл ее крышкой и закинул за спину, чтобы отвести вонь подальше от герцога.
- Благодарю вас, сэр, за то, что вы доставили нам столь важную информацию. Нам надо будет сжечь мертвые водоросли и, вероятно, добавить в воду какие-нибудь питательные вещества, чтобы восстановить нормальное равновесие между планктоном и водорослями.
- Простите за такой запах, милорд герцог, - засуетился рыбак. Один из стражников взял корзину и вынес ее за ворота, где свежий ветер, дувший со стороны океана, быстро поглотил тошнотворный запах.
- Без тебя я бы узнал о таком происшествии не раньше, чем через несколько недель. Ты заслужил нашу благодарность. - Невзирая на то что на Каладане действовала система спутникового управления погодой и прекрасные метеорологические станции, Лето часто пользовался сведениями, доставленными живыми людьми, которые подчас знали больше, чем самые совершенные механизмы.
Следующая женщина хотела подарить герцогу свою призовую курицу. Потом перед ним предстали двое мужчин, поспоривших из-за границы между двумя рисовыми полями и цены на сад, погибший от наводнения, случившегося из-за разрушения дамбы. Одна старуха подарила Лето свитер, который она связала специально для него. Потом какой-то гордый отец пожелал, чтобы Лето коснулся лобика его новорожденной дочки…
Искусство быть герцогом.

***

Тессия подслушивала, стоя у двери апартаментов, которые делила с Ромбуром, как Лето и принц обсуждали имперскую политику: осквернение памятников Коррино, ухудшение здоровья барона Харконнена, эскалацию неприятного конфликта между Моритани и Эказом, которая продолжалась, несмотря на присутствие миротворческих сил на Груммане и попытки дипломатического корпуса Каладана внести ноту разума в эту какофонию насилия.
Постепенно разговор коснулся трагедии, которая привела к падению Дома Верниусов, и как много времени прошло после переворота на Иксе. У Ромбура уже давно вошло в привычку высказывать негодование по этому поводу, хотя ему так и не хватило мужества сделать следующий шаг для обретения своих прирожденных прав. Живя в довольстве и безопасности на Каладане, он давно оставил надежду на реванш.., или по крайней мере отложил его осуществление на неопределенный срок.
Тессия не могла больше терпеть такое положение вещей.
Еще во время обучения в Школе Матерей Тессия читала толстые фолианты истории Дома Верниусов. Ее знание политики технологической цивилизации Икса было почти столь же полным, как и знание Ромбура. Даже зная всю подноготную планов Общины Сестер, она чувствовала, что создана для Ромбура, а следовательно, должна понудить его на поступок. Ей было ненавистно его покорное бездействие.
Одетая в длинное, до пола, черно-золотистое платье, Тессия внесла в гостиную и поставила на стол между двумя мужчинами серебряный поднос с кружками темного пива. Она заговорила, удивив Лето и Ромбура своим вмешательством в их беседу.
- Я уже обещала, что помогу тебе, Ромбур. Если, конечно, ты намерен покончить с несправедливостью, обрушившейся на ваш Дом, а не собираешься лишь жаловаться на нее все ближайшие десять лет. - Надменно вскинув подбородок, Тессия отвернулась от принца. - Я первая не желаю слышать твоих жалоб.
Лето заметил, как от внутреннего напряжения широко расставленные глаза Тессии вспыхнули огнем. В изумлении он молча смотрел, как она, шелестя платьем, стремительно вышла из гостиной.
- Ну, Ромбур, раньше я думал, что Сестры Бене Гессерит более осмотрительны. Она всегда такая вспыльчивая?
Ромбур оторопело смотрел на дверь, за которой скрылась его наложница. Взяв кружку, он сделал большой глоток.
- Смотри-ка, не прошло и нескольких недель, а Тессия уже поняла, что именно я должен от нее слышать. - В глазах принца вспыхнул огонь, словно его наложница бросила искру в сухие дрова, которые только и ждали этого момента, чтобы загореться ярким пламенем. - Все эти годы ты был слишком добр ко мне, Лето. Ты создал мне излишне комфортные условия в то время, когда мой отец скрывается неизвестно где, а мой народ страдает в муках рабства. - Он моргнул. - Ведь само по себе ничто не изменится к лучшему, не так ли?
Лето посмотрел на принца долгим взглядом.
- Нет, мой друг. Не изменится.
Ромбур не мог просить Лето послать военные силы на Икс, так этим можно было спровоцировать полномасштабную войну между Домом Атрейдесов и Бене Тлейлаксом. Лето и так уже рискнул всем, чтобы предотвратить такую войну. Ромбур был сейчас не более чем обломком, брошенным на волю волн.
Лицо принца потемнело от решимости.
- Может быть, мне надо сделать великий жест: вернуться на родину на формальном дипломатическом фрегате с надлежащим эскортом - думаю, что я смогу нанять корабль - и высадиться в космопорте Икса. По прибытии я объявлю свое имя и потребую, чтобы Тлейлаксы убрались восвояси, прекратив незаконное удержание нашей планеты. - Он сердито фыркнул. - Как ты думаешь, что они ответят на это?
- Не делай глупостей, Ромбур. - Лето покачал головой, не понимая, говорит его друг серьезно или шутит. - Они возьмут тебя в плен, разрубят на дюжину кусков, и ты закончишь свои дни в дюжине их генетических чанов. Твое тело пойдет на опыты - это все, чего ты добьешься.
- Ад Вермилиона! - воскликнул принц. - Но что еще я могу сделать? - Рассерженный и сконфуженный, принц встал из-за стола. - Прости меня, Лето, но мне надо побыть одному и подумать.
Он поднялся в свою спальню и закрыл за собой дверь.
Лето долго смотрел вслед другу, потом допил пиво и вернулся в свой личный кабинет, просматривать и подписывать документы.
Наблюдавшая за этой сценой Тессия бегом спустилась по винтовой лестнице и открыла дверь спальни. Ромбур лежал на кровати и смотрел на портреты своих родителей. Портреты были написаны Кайлеей, тосковавшей по прошлой жизни в Гран-Пале. На картине Доминик и Шандо были изображены при всех своих регалиях - лысый граф в белой форме с пурпурно-медными завитками Иксианского герба, украшавшего воротник, а Шандо - в лавандовом шелковом платье.
Тессия помассировала плечи Ромбура.
- Я была не права, смутив тебя перед герцогом. Прости. Он увидел нежность и сострадание в ее глазах цвета сепии.
- К чему эти извинения? Ты права, Тессия, хотя мне очень трудно это признать. Наверное, я пристыжен. Я должен был что-то сделать, чтобы отомстить за своих родителей.
- Отомстить за весь твой народ - и освободить его. - Она испустила горестный вздох. - Ромбур, верный мой принц, ты хочешь оставаться пассивным, побитым и податливым.., или стать триумфатором? Я ведь стараюсь помочь тебе.
Ромбур чувствовал, как ее опытные, удивительно сильные пальцы ловко разминают затекшие мышцы, снимая с них напряжение. Ее прикосновения успокаивали, глаза начали слипаться. Ему захотелось уснуть, чтобы забыть о всех бедах.
Он покачал головой.
- Я сдался без боя, да?
Пальцы наложницы скользнули вниз, к пояснице, она начала поглаживать ее, возбуждая Ромбура.
- Это не значит, что ты не можешь начать драться.

***

Кайлея Верниус, озадаченно нахмурившись, вручила брату черный блестящий пакет.
- Это письмо только что доставил курьер из Кала-Сити, Ромбур. На пакете наш семейный герб.
Ромбур вдруг заметил, как хороша его сестра. Зеленые глаза, медно-рыжие волосы, скрепленные на затылке гребнем из глазурованных раковин, в лице появилась красота зрелой женщины, особую прелесть которой придавал налет не желавшей уходить юности. Кайлея живо напомнила принцу мать, Шандо, которая когда-то была наложницей императора Эльруда.
Ромбур задумчиво осмотрел пакет, украшенный знакомым завитком, но не нашел больше никаких знаков. Неслышно подошла Тессия, одетая в простой утренний наряд. Рыбацким ножом принц вскрыл пакет и извлек из него лист ридулианской бумаги, покрытый линиями, треугольниками и точками. У Ромбура перехватило дыхание.
- Похоже на боевое донесение, написанное геометрическим шифром.
Кайлея поджала губы.
- Отец учил меня сложностям бизнеса, но мало занимался моим военным образованием. Я не думала, что оно мне понадобится.
- Ты можешь расшифровать это донесение, мой принц? - спросила Тессия таким тоном, что Ромбуру показалось, что его наложница владеет и искусством шифровальщика.
Он провел ладонью по волосам, потом взял в руку блокнот.
- Э.., давайте посмотрим. Мой тутор вбивал мне в голову кое-какие способы кодирования, но с тех пор прошло столько лет. - Скрестив ноги, Ромбур уселся на пол и принялся записывать буквы галахского алфавита на лист бумаги в весьма замысловатом порядке. Потом он соединил буквы линиями и тщательно скопировал написанное на другой лист. Он все вспомнил. Ромбур смотрел на письмо, сердце принца от волнения сильно забилось. Эту шифровку прислал человек, обладающий недюжинными тайными познаниями, но кто именно?
Ромбур взял линейку и, тщательно измерив расстояния между точками письма, нанес на чистый лист бумаги шаблонную решетку, в верхней части которой он в определенном порядке расположил буквы алфавита, записывая каждую в отдельную клетку. Потом принц наложил на получившуюся таблицу соединенные линиями точки и начал читать:
"Принцу Ромбуру Верниусу, полноправному графу Икса. Тлейлаксианские узурпаторы подвергают наш народ пыткам и казням за надуманные преступления, а потом используют трупы для своих ужасных экспериментов. По ночам тлейлаксы похищают наших молодых женщин. Наша промышленность находится в руках захватчиков.
На Иксе нет больше правосудия. Наш удел - память о прошлом, надежды и рабство. Мы уповаем на то, что наступит день, когда Дом Верниусов сокрушит врагов и освободит нас. С должным почтением мы просим вас о содействии. Пожалуйста, помогите нам".
Послание было подписано так:
«Освободительное Движение Икса; К'тэр Пилру».
Ромбур стремительно встал и обнял сестру.
- Кайлея, ты не помнишь - это не сын посла? В глазах принцессы появилось выражение давно забытого счастья; она вспомнила двух темноволосых близнецов, которые так трогательно за ней ухаживали.
- Да, красивый молодой человек. Кажется, его брат стал гильд-навигатором.
Ромбур погрузился в молчание. Все эти годы он знал, что происходило у него на родине, но старался не думать об этом, надеясь, что проблема разрешится сама собой. Но как наладить контакт с освободительным движением на Иксе? Он всего лишь принц в изгнании, лишенный привилегий своего Дома. Как сможет он справиться с обрушившейся на Икс трагедией? Нет, он просто не хотел использовать все возможности.
- Запомните мои слова, - клятвенно произнес Ромбур. - Я совершу то, чего от меня ждут. Мой народ слишком долго ждал.
Он оглянулся и вопросительно посмотрел на Тессию.
- Я с радостью помогу тебе, - сказала она, - и ты это знаешь.
Ромбур притянул к себе наложницу и сестру и по-медвежьи обнял обеих. В его жизни наконец появилась осмысленная цель.

Глава 31

Для того чтобы научиться познавать вселенную, надо выбрать курс, чреватый реальной опасностью. Образование не способно дать возможность такого открытия. Ему нельзя обучить, им нельзя пользоваться или выбросить его за ненадобностью. Открытие не имеет цели. Живя в нашей вселенной, мы рассматриваем цель как конечный продукт познания, и цель становится мертвой, если мы ухватываемся за нее.
Фредре Гиназ. «Философия Оружейного Мастера»

Транспортные орнитоптеры, на борту которых находились группы курсантов Школы Гиназа, начали снижаться, подлетая к новому острову, окаймленному базальтовыми вулканическими скалами, отполированными до немыслимой гладкости водопадами, шумящими на протяжении многих столетий. Весь остров торчал из воды, как громадный гнилой зуб - никаких джунглей, никакой зелени, никаких признаков местного населения. Остров казался совершенно необитаемым. Окруженный глубокими предательскими водами моря остров - безымянный, пригодный только для военных учений - располагался в восточной оконечности архипелага.
- Смотрите-ка, вот и еще один тропический рай, - не слишком радостным тоном изрек Хий Рессер. Взглянув на остров сквозь крохотный иллюминатор, который заслонили товарищи, Дункан Айдахо подумал, что на этом острове их не ждет ничего, кроме новых тяжких испытаний.
Но он был готов к ним.
Орнитоптер снова набрал высоту и начал заходить на посадку с подветренной стороны, направляясь к ограниченному отвесными стенами кратеру. Из жерла не до конца уснувшего вулкана вырывались столбы дыма и пепла, делая еще более удушливым смрадный, густой и влажный воздух. Пилот описал круг, и все увидели, что на краю кратера стоит маленький, сверкающий в лучах солнца орнитоптер; небольшое судно скорее всего будет использоваться во время тренировок. Дункан даже не стал гадать, что инструкторы припасли для них на этот раз.
Орнитоптер приземлился у подножия вулкана, где среди выступов растрескавшегося рифа дымились паром горячие источники. Поверхность лавовой скалы покрывали пестрые саморазвертывающиеся палатки, окружавшие одно более солидное строение. Никаких удобств и излишеств. Когда орнитоптер приземлился, многие курсанты бросились выбирать себе палатку по вкусу, но Дункан так и не смог понять, чем одна палатка отличается от другой.
Высокий Оружейный Мастер, который ждал их, оказался рослым человеком с длинной, до середины спины, гривой седых волос, пергаментной кожей и зоркими глазами. Испытав нечто вроде благоговения, Дункан узнал легендарного воина, Морда Кура. Это дитя Хагала пережило массовое убийство в шахтерском поселке; он один уцелел из всех жителей. Потом он жил как дикарь в лесу среди скал, самостоятельно научился драться, внедрился в банду, повинную в убийстве, после чего, добившись признания, сам убил предводителя и всех бандитов. Покинув родную планету, Морд Кур вступил в гвардию сардаукаров и много лет служил личным оружейным мастером при императоре Эльруде IX, прежде чем перебраться на Гиназ, чтобы преподавать в академии.
После того как курсанты хором повторили клятву Оружейного Мастера, легендарный воин заговорил:
- На своем веку я убил людей больше, чем вы, неоперившиеся голубки, видели за всю свою жизнь. Хвалите Бога за то, что ни один из вас не оказался среди них. Если вы чему-то у меня научитесь, то мне не стыдно будет убить вас.
- Мне не нужны зажигательные речи, чтобы учиться у него, - пробормотал Рессер, чуть пошевелив углом рта. Старик услышал бормотание Рессера и уставил свирепый взгляд на рыжеволосого курсанта. Стоявший в заднем ряду Трин Кронос, тоже прибывший с Груммана, но не такой дружелюбный, хихикнул, но тотчас умолк.
Пока Морд Кур испепеляющим взглядом буравил Рессера, ожидая, что тот скажет в свое оправдание, Дункан откашлялся и выступил вперед.
- Оружейный Мастер Кур, он сказал, что никто из нас не нуждается в зажигательных речах, чтобы с благоговением учиться боевому искусству у такого великого человека, как вы, сэр. - С этими словами он судорожно сжал рукоятку шпаги старого герцога.
- Никто не нуждается в оправданиях, если хочет учиться у великих. - Кур повернулся, чтобы видеть остальных курсантов. - Вы знаете, почему вы здесь? Я имею в виду здесь, на Гиназе?
- Потому что именно здесь Йоол-Норет положил начало школе, - ответил за всех темнокожий курсант с Аль-Данаба.
- Йоол-Норет не делал вообще ничего, - поразив курсантов, отпарировал Морд Кур. - Он был величайшим Оружейным Мастером, владевшим девяноста тремя видами единоборств. Он знал все об оружии, щитах, тактике и рукопашном бое. Дюжина других квалифицированных мастеров ходили за ним, как ученики, умоляя Йоола-Норета поделиться с ними своими знаниями и навыками, но великий боец каждый раз отказывал им, всегда откладывал начало обучения и обещал, что научит их всему, когда придет время. Но это время так и не пришло!
Однажды ночью в море упал метеорит, и от этого огромная волна залила остров, на котором жил Йоол-Норет. Море сровняло дом с землей, а сам Норет погиб во сне. Все, что могли теперь сделать его последователи, - это отыскать тело, набальзамировать его и теперь с гордостью показывать его вам в административном корпусе на главном острове.
- Но, сэр, почему, если Йоол-Норет ничему не учил, основанная здесь Школа названа его именем? - спросил Рессер.
- Потому что его ученики поклялись не делать впредь такой ошибки. Помня о всех навыках, которым они хотели научиться у Норета, они основали академию, в которой лучшие из лучших могут научиться любой технике боя, которая может им потребоваться. - Порыв ветра осыпал пеплом волосы мастера. - Итак, все ли вы готовы стать Оружейными Мастерами?
В ответ курсанты дружно проревели: «Да!» Кур тряхнул своей седой гривой и улыбнулся. Порывы океанского ветра, словно когти, царапали лавовые скалы.
- Хорошо. Мы начнем с того, что в течение двух недель будем изучать поэзию.
Под чисто символическими крышами своих пестрых палаток курсанты спали практически на голых камнях. Страшный холод ночью, изнуряющая жара днем. Солнце закрывали облака вздымаемого ветром вулканического пепла. Они обходились без стульев, ели сухую соленую пищу, пили теплую воду, которая хранилась в старых флягах. Вся пища и вода пахли серой.
Однако никто не жаловался на трудности. Оружейный Мастер лучше знает, в чем они нуждаются.
Живя в этом удушающем климате, они постигали искусство метафор и стихосложения. Даже на Старой Земле рабы чести, японские самураи, ценили это искусство не ниже, чем искусство владеть клинком.
Когда Морд Кур становился на край скалы и, окутанный клубами пара, поднимавшегося от горячего источника, читал древние эпические поэмы, сердца слушателей содрогались от восторга. Увидев, что на глазах многих курсантов блестят слезы, он улыбнулся и хлопнул в ладоши. Спрыгнув с камня, Кур объявил:
- Это успех. Отлично, а теперь мы будем учиться драться.

***

Одетый в гибкую кольчугу, Дункан ехал верхом на огромной, покрытой прочным панцирем черепахе, которая то и дело норовила избавиться от вожжей, а заодно и от всадника. Сидя в седле и чувствуя пятками плиты панциря, Дункан держал в руке копье - деревянное древко с тупым металлическим наконечником. Перекинув копье на запястье свободной руки, он осмотрелся. На него наступали три соперника на таких же черепахах.
Боевых черепах выращивали на острове в специальных пещерах после того, как они вылуплялись из яиц. Неуклюжие, как бегемоты, они напоминали Дункану эпизод, в котором ему пришлось сражаться в средневековых латах. Однако ороговевшие челюсти этих чудовищ могли захлопываться с силой бронированных дверей, а при надлежащем обращении черепахи могли развивать дьявольскую скорость. По многочисленным рубцам и трещинам, покрывавшим панцирь его черепахи, Дункан мог судить о том, в скольких боях уже участвовало это животное.
Айдахо принялся выбивать мечом что-то вроде барабанной дроби по толстой спине черепахи. Животное бросилось в направлении Рессера, раскачивая из стороны в сторону свою огромную, чудовищную голову, шипя на всех, кто мог приблизить?
- Я собираюсь выбить тебя из седла, Рессер! - Но в этот момент черепаха Дункана остановилась как вкопанная. Никакими силами Айдахо не мог заставить ее двинуться дальше. Другие черепахи тоже вели себя не лучшим образом, не собираясь помогать всадникам.
Турнир на черепахах был девятым состязанием в декатлоне, который должны были пройти курсанты, прежде чем быть допущенными к следующему уровню обучения. Дункан никогда не опускался ниже третьего места - в бою на воде, прыжках в длину, стрельбе из арбалета, стрельбе из рогатки, метании копья, поднимании тяжестей, метании ножа и прохождении туннеля. Стоя на высокой скале, Морд Кур следил за ходом поединка.
Рессер, который стал другом и бессменным спарринг-партнером Дункана, также добился вполне внушительных успехов. Другие курсанты с Груммана держались особняком, сгруппировавшись вокруг своего здоровенного, как бык, предводителя, Трина Кроноса, который очень много воображал о себе и своих способностях, не говоря о большом наследстве (хотя его успехи в обучении не слишком сильно отличались от успехов остальных грумманцев). Кронос весьма велеречиво рассказывал о своей службе Дому Моритани, напротив, Рессер мало говорил о доме, стараясь выжать из Гиназа все, что тот мог дать ему.
Каждую ночь, когда на скалистый вулканический остров падала тьма, Рессер и Дункан проводили долгие часы в библиотеке, работая с фильмотекой. Предполагалось, что курсанты Гиназа должны изучить военную историю, стратегию и технику рукопашного боя. Морд Кур также настаивал на том, что они все должны изучать этику, философию, литературу и способы медитации.., то есть все то, что он не мог изучать, ведя жизнь лесного человека во время своего проведенного в лесах Хагала детства.
Во время вечерних занятий с Оружейными Мастерами Дункан Айдахо учил наизусть Великую Конвенцию, правила которой, касавшиеся военных конфликтов, легли в основу имперской цивилизации, сложившейся после Джихада Слуг. На моральных и этических принципах Великой Конвенции был составлен Кодекс Воина.
Сейчас же, стараясь совладать с непослушной черепахой, Дункан протер покрасневшие от солнца и пыли глаза и откашлялся. Ноздри, жег пепел, в горле пересохло. Рядом океан с ревом бился о скалы; шипели жерла маленьких вулканов, выбрасывая в воздух пахнувшие тухлыми яйцами клубы желтого дыма.
После многочисленных бесплодных попыток расшевелить животное Рессеру удалось наконец заставить ее двигаться. Теперь рыжему оставалось только покрепче усесться в седле и правильно держать копье с тупым наконечником. Пошли в бой и другие черепахи, собираясь в одно место в какой-то медленной суматохе.
Дункан сумел отразить удары Рессера и второго противника, успев ударить тупым концом копья третьего соперника. Тупой конец копья ударил курсанта в защищенную панцирем грудь, и он соскользнул с черепахи, тяжело грохнувшись о землю и стремительно откатившись в сторону, чтобы избежать грозных челюстей животных.
Дункан распластался в седле, уклонившись от следующей атаки Рессера. Но в этот момент черепаха Айдахо остановилась, ей потребовалось справить нужду, а этот процесс занимал очень много времени.
Беспомощно оглянувшись, Дункан увидел, что оставшийся в седле соперник бросился на рыжего, а тот блестяще защищался. Когда черепаха закончила свое дело, Дункан подогнал ее как можно ближе к сражающимся, занял выгодную позицию и принялся ждать подходящего момента. Рессер сошелся с противником и ловким ударом вышиб его из седла. В знак торжества он вскинул вверх руки с копьем, то есть сделал как раз то, чего с таким терпением дожидался Дункан. В тот же миг он бросил своего скакуна вперед и поразил Рессера в незащищенный бок, сбив рыжего с черепахи. Дункан победил, один из всех оставшись в седле.
Он спешился, помог Рессеру встать и отряхнул песок с его груди и ног. Через несколько секунд черепаха Дункана побрела прочь в поисках еды.

***

- Ваше тело - ваше самое главное оружие, - сказал Морд Кур. - Прежде чем вам можно будет доверить меч, вы должны научиться доверять своему телу.
- Но, мастер, вы же сами говорили, что самое главное наше оружие - это разум, - перебил учителя Дункан.
- Тело и ум неразделимы, - тоном резким, как удар клинка, ответил мастер. - Что такое одно без другого? Ум управляет телом, а тело управляет разумом.
Он прошелся по длинному пляжу, острые камни негромко шуршали под его мозолистыми босыми ногами.
- Снимайте одежду, всю, до трусов! Снимите ботинки. Все оружие сложить на землю!
Не задавая лишних вопросов, курсанты сбросили с себя одежду. Серый пепел продолжал падать крупными хлопьями, а из жерл, подобно дыханию ада, вырывались сернистые клубы вонючего дыма.
- После этого заключительного испытания вы все сможете наконец избавиться от меня и, кстати, от этого острова. - Губы Морда Кура вытянулись в ниточку, а лицо приобрело суровое выражение. - Следующий остров будет благоухать цветами и блистать удобствами.
Некоторые курсанты гоготнули, понимая, что сейчас им предстоит что-то нешуточное.
- Поскольку все вы прошли подготовку по вождению орнитоптеров, прежде чем попасть на Гиназ, то мои объяснения будут краткими. - Кур жестом указал на вершину отвесной стены кратера, терявшейся в серой дымке. - Там, наверху, вас ожидает орнитоптер. Вы видели его, когда летели сюда. Первый, кто достигнет машины, сядет за панель управления и долетит до комфортабельных казарм, координаты которых нанесены на консоли управления. Все остальные.., пешком спустятся обратно и проведут ночь на открытом воздухе, без палаток и без пищи. - Он прищурил глаза и скомандовал:
- А теперь пошли!
Курсанты рванулись вперед, используя резервы энергии, чтобы сразу оторваться от соперников. Хотя Дункан никогда не числился в лучших бегунах, он решил компенсировать этот недостаток тщательным выбором маршрута. Отвесные стены скал блокировали некоторые дороги на полпути к вершине раздвоенного конуса, другие ущелья заканчивались тупиками, не достигнув вершины. Некоторые лощины выглядели весьма соблазнительно, узкие ручьи и водопады тем не менее сулили очень нелегкий и коварный подъем. Увидев орнитоптер сверху во время прилета на этот остров, Дункан с жадным интересом изучил все подробности склона, на вершине которого, на краю кратера вулкана, одиноко стоял орнитоптер. Теперь Айдахо пригодилось все, что он тогда заметил. Он стартовал.
Подъем становился все круче и круче, и Дункан, догнав тех, кто начал путь раньше его, начал пробираться дальше, умело выбирая лощины и ущелья, взбираясь вверх по острым бугристым конгломератам камней, в то время как другие выбирали кажущиеся более легкими боковые дороги, поднимались выше, а потом камни под их ногами катились вниз, и соперники соскальзывали вслед за ними. Дункан бежал по поперечным гребням и обходным путям, которые хотя и не вели прямо к орнитоптеру, но зато обеспечивали более легкий и надежный подъем к нему.
Много лет назад, когда он так же поднимался в гору в лесном заповеднике Харконненов, ставкой в соревновании была жизнь, да и сегодняшний подъем был несравненно легче.
Лавовая порода очень острая, но подошвы Дункана были покрыты мозолями после многих лет хождения босиком по пляжам Каладана. В этом было еще одно его преимущество перед товарищами.
Он обогнул горячий источник и взобрался по стене расщелины, в которой оказались выступы, образующие удобные опоры для рук и ног. Втиснувшись в расщелину, он искал глазами выступы, за которые можно было уцепиться, чтобы подтянуться на длину тела. Некоторые камни обламывались под его тяжестью и падали вниз.
Как бы то ни было, Дункан знал, что Трин Кронос и некоторые другие эгоистичные кандидаты постараются сделать все, что в их силах, чтобы сорвать состязание, вместо того чтобы приложить все силы для достижения победы.
К закату он добрался до губы вулкана - первым из всего класса. Он бежал без отдыха, взбирался по опасным, осыпающимся склонам, тщательно выбирая маршрут, но действуя без колебаний. Остальные соперники были недалеко, выбираясь на вершину с разных сторон. Дункан перепрыгнул через горячий поток и со всех ног кинулся к орнитоптеру.
Как только впереди показался орнитоптер, Дункан оглянулся через плечо и увидел Рессера, который, спотыкаясь, бежал почти за его спиной. Кожа рыжего курсанта была исцарапана и покрыта пеплом.
- Эй, Дункан!
Воздух казался густым и тяжелым от дыма и пыли, которые изрыгал кратер. Вулкан приглушенно, но мощно рокотал.
Чувствуя близость победы, Дункан рванулся вперед, резко прибавив скорость и сокращая расстояние до ожидавшего на гребне вулкана орнитоптера. Рессер, видя, что у него нет никаких шансов на победу, тяжело дыша, остановился и попятился назад, великодушно признавая победу друга.
С дальнего края кратера к машине приближался Трин Кронос, лицо его вспыхнуло гневом, когда он увидел, что Дункан опережает его. Когда же Кронос увидел Рессера, своего компатриота с Груммана, который, задыхаясь, прекратил борьбу, он пришел в неописуемую ярость. Хотя они с Рессером прибыли с одной планеты, Кронос никогда не упускал возможности поиздеваться над Рессером и унизить его, превращая жизнь рыжеволосого курсанта в сущий ад.
В этом классе речь шла о выживании сильнейших, и между многими курсантами возникла неприязнь, вызванная соперничеством не на жизнь, а на смерть. Просто наблюдая, как испорченный сын аристократа с Груммана третирует своего товарища, Дункан составил о нем весьма нелестное мнение. Как только Дункан взлетит, этот подонок выместит всю свою злобу на ни в чем не повинном Рессере.
Поставив ногу на подножку кабины, Дункан принял решение:
- Хий Рессер! Если можешь, беги сюда, пока я буду пристегиваться и взлетать. Я уверен, что орнитоптер выдержит двоих.
Вдалеке Трин Кронос рванулся вперед.
Дункан проверил надежность ремней безопасности, сдвинул ретрактор, чтобы, укоротив крылья, приготовить их к вертикальному взлету, но Рессер стоял на месте и глядел на Дункана, не веря своим ушам.
- Ну, быстрее же! - крикнул Айдахо.
Усмехнувшись, рыжий кинулся вперед, обретя новые силы. Он подбежал к машине, когда Дункан перевел стартер в рабочее положение. За годы, проведенные на герцогской службе, Дункан научился водить орнитоптер у лучших пилотов империи. Теперь управление не вызывало у него никаких затруднений.
Яростно выругав Дункана за нарушение правил, Кронос прибавил скорость и понесся к орнитоптеру, отбрасывая ногами камни и обломки скал. Панель управления вспыхнула разноцветными огнями. Засветившийся оранжевый прямоугольник подсказал Дункану, что реактивная тяга обеспечена, и в тот же миг Айдахо услышал ровный мощный рев турбин.
Рессер взобрался на хвост орнитоптера в тот момент, когда Дункан поднял машину в воздух. С трудом дыша, рыжий крепко ухватился за край люка кабины, вздохнув наконец полной грудью.
Видя, что не сможет добежать до орнитоптера, Трин Кронос нагнулся, поднял с земли зазубренный кусок лавы размером с кулак и швырнул его в орнитоптер, попав в выставленное бедро Рессера.
Дункан нажал светящуюся кнопку последующего включения, заработали подъемные двигатели, крылья стали двигаться вверх и вниз, а машина взмыла над лавовой шапкой вулкана. Поршни реактивного двигателя заработали быстрее, Дункан увеличил газ. Рессер, превратившись в спутанный клубок рук и ног, ввалился в кабину. Чихнув, он втиснулся в узкое пространство за сиденьем пилота и начал неудержимо хохотать.
Ветер, поднятый крыльями орнитоптера, обдал разочарованного Кроноса. Оставшись на скале, молодой человек поднял еще один камень и швырнул его в орнитоптер, попав в небьющийся плаз кабины.
Дункан весело помахал незадачливому сопернику и бросил ему фонарь из аварийного набора. Грумманец поймал фонарь на лету, не выказав никаких признаков благодарности. Отставшие курсанты понуро побрели вниз. Сегодня им предстоит провести холодную ночь под звездным небом, голыми и без пищи.
Дункан прибавил скорость, выпустил крылья на всю длину. Солнце медленно садилось за горизонт, отбросив на поверхность океана пылающую оранжевую дорожку. Как плотный черный занавес, на планету стала опускаться непроглядная тьма.
- Почему ты так поступил? - спросил Рессер, отирая пот со лба. - Это было одиночное испытание. Оружейные Мастера определенно не учили нас помогать друг другу.
- Нет, они не учили, - с улыбкой произнес Дункан. - Я научился этому у Атрейдесов.
Дункан приглушил освещение панели управления и направил машину к следующему острову по координатам, которые светились на консоли. Внизу чернел океан, освещенный яркими звездами.

Глава 32

Ни в коем случае нельзя недооценивать необоримую склонность человеческого ума верить в то, во что хочется верить, невзирая на противоречащую вере действительность.
Кэдмон Эрб. «Политика и реальность»

Пытаясь понять, каким образом Общине Сестер удалось увильнуть от выполнения требований Владимира Харконнена, барон и Питер де Фриз непрерывно совещались в экранированном металлом конференц-зале военного фрегата. Судно совершало оборот за оборотом по орбите вокруг Валлаха IX с готовым к бою оружием.., но не видя целей, которые можно было бы поразить. В течение двух дней передаваемые ежечасно сообщения, направляемые на Баллах, оставались без ответа. На этот раз у ментата не было ответа на вопрос, каким образом ведьмам удалось спрятаться; не было никаких вероятностей, проекций или суммаций. Питер потерпел полное фиаско. Барон, который не принимал никаких извинений в случае провала (а на этот раз де Фриз своим провалом сильно его подвел), был готов убить кого угодно самым жестоким образом.
Чувствуя себя незваным гостем, угрюмый Раббан сидел в сторонке и наблюдал за дядей и ментатом, страстно желая предложить что-нибудь умное.
- Но ведь они же ведьмы, не так ли? - сказал он наконец, но никто не проявил интереса к его высказыванию. Никто даже не стал слушать, в чем заключается идея Раббана.
Рассердившись, он покинул конференц-зал, понимая, что дядя только рад его уходу. Но почему они просто обсуждают сложившуюся ситуацию? Раббан не выносил сидения и пустопорожней болтовни, которая не приводила к ощутимым результатам. В итоге они просто казались слабаками.
Как предполагаемый наследник барона, Раббан полагал, что неплохо послужил Дому Харконненов. Он следит за операциями с пряностью на Арракисе, это он нанес незаметный Видя, что не сможет добежать до орнитоптера, Трин Кронос нагнулся, поднял с земли зазубренный кусок лавы размером с кулак и швырнул его в орнитоптер, попав в выставленное бедро Рессера.
Дункан нажал светящуюся кнопку последующего включения, заработали подъемные двигатели, крылья стали двигаться вверх и вниз, а машина взмыла над лавовой шапкой вулкана. Поршни реактивного двигателя заработали быстрее, Дункан увеличил газ. Рессер, превратившись в спутанный клубок рук и ног, ввалился в кабину. Чихнув, он втиснулся в узкое пространство за сиденьем пилота и начал неудержимо хохотать.
Ветер, поднятый крыльями орнитоптера, обдал разочарованного Кроноса. Оставшись на скале, молодой человек поднял еще один камень и швырнул его в орнитоптер, попав в небьющийся плаз кабины.
Дункан весело помахал незадачливому сопернику и бросил ему фонарь из аварийного набора. Грумманец поймал фонарь на лету, не выказав никаких признаков благодарности. Отставшие курсанты понуро побрели вниз. Сегодня им предстоит провести холодную ночь под звездным небом, голыми и без пищи.
Дункан прибавил скорость, выпустил крылья на всю длину. Солнце медленно садилось за горизонт, отбросив на поверхность океана пылающую оранжевую дорожку. Как плотный черный занавес, на планету стала опускаться непроглядная тьма.
- Почему ты так поступил? - спросил Рессер, отирая пот со лба. - Это было одиночное испытание. Оружейные Мастера определенно не учили нас помогать друг другу.
- Нет, они не учили, - с улыбкой произнес Дункан. - Я научился этому у Атрейдесов.
Дункан приглушил освещение панели управления и направил машину к следующему острову по координатам, которые светились на консоли. Внизу чернел океан, освещенный яркими звездами.

Глава 33

Ни в коем случае нельзя недооценивать необоримую склонность человеческого ума верить в то, во что хочется верить, невзирая на противоречащую вере действительность.
Кэдмон Эрб. «Политика и реальность»

Пытаясь понять, каким образом Общине Сестер удалось увильнуть от выполнения требований Владимира Харконнена, барон и Питер де Фриз непрерывно совещались в экранированном металлом конференц-зале военного фрегата. Судно совершало оборот за оборотом по орбите вокруг Валлаха IX с готовым к бою оружием.., но не видя целей, которые можно было бы поразить. В течение двух дней передаваемые ежечасно сообщения, направляемые на Баллах, оставались без ответа. На этот раз у ментата не было ответа на вопрос, каким образом ведьмам удалось спрятаться; не было никаких вероятностей, проекций или суммаций. Питер потерпел полное фиаско. Барон, который не принимал никаких извинений в случае провала (а на этот раз де Фриз своим провалом сильно его подвел), был готов убить кого угодно самым жестоким образом.
Чувствуя себя незваным гостем, угрюмый Раббан сидел в сторонке и наблюдал за дядей и ментатом, страстно желая предложить что-нибудь умное.
- Но ведь они же ведьмы, не так ли? - сказал он наконец, но никто не проявил интереса к его высказыванию. Никто даже не стал слушать, в чем заключается идея Раббана.
Рассердившись, он покинул конференц-зал, понимая, что дядя только рад его уходу. Но почему они просто обсуждают сложившуюся ситуацию? Раббан не выносил сидения и пустопорожней болтовни, которая не приводила к ощутимым результатам. В итоге они просто казались слабаками.
Как предполагаемый наследник барона, Раббан полагал, что неплохо послужил Дому Харконненов. Он следит за операциями с пряностью на Арракисе, это он нанес незаметный удар, призванный спровоцировать войну между Атрейдесами и Тлейлаксу. Каждый раз он снова и снова доказывал свою полезность, но барон продолжал в глаза называть его «танком, думающим своими мышцами», и вообще третировал, как слабоумного.
Если бы они разрешили мне проникнуть в гнездо ведьм, я бы учуял их носом.
Раббан точно знал, что надо делать. И не надо спрашивать ни у кого разрешения. Барон, конечно, скажет «нет».., и барон будет не прав. Раббан решит проблему сам и потом потребует достойного вознаграждения. Тогда дядя оценит его выдающиеся способности.
Топая тяжелыми черными ботинками, рослый Глоссу Раббан прошел по коридорам фрегата, исполненный непреклонного намерения выполнить свою миссию. Вооруженный до зубов корабль, содрогаясь от силы притяжения, продолжал описывать круги вокруг враждебной планеты. Проходя мимо кают и рубок, он слышал обрывки разговоров. Мимо, всегда выказывая уважение, пробегали по своим делам люди в синей военной форме.
Когда он отдал заветный приказ, люди торопливо отодвинули переборку носового отсека. Раббан, упершись руками в бедра, молча созерцал полированный корпус одноместного корабля.
Это был экспериментальный корабль-невидимка.
Он летал на этом корабле в чреве лайнера Гильдии больше десяти лет назад, и тогда корабль вел себя безупречно.., все было тихо и незаметно. Пилотировать судно было истинным наслаждением, хотя сам заговор провалился. Слишком уж долго его планировали, да и этот проклятый Лето Атрейдес повел себя так, как никто не ожидал.
На этот раз, однако, план Раббана был прямолинейным и простым. Корабль и его содержимое были абсолютно невидимы. Он может полететь, куда ему заблагорассудится, все высмотреть, и никто ничего не заподозрит. Он выведает, что задумали ведьмы, что они собираются делать, а потом можно будет стереть с лица земли всю эту Школу Матерей и всех ее обитательниц, если он того пожелает.
Раббан завел бесшумные двигатели космического истребителя, и он отделился от корпуса фрегата через люк в носовой части дна. Раббан активировал невидимое поле, и судно растворилось в открытом космосе.
Во время снижения все системы корабля функционировали идеально. Все обнаруженные в ходе последних испытаний неполадки были устранены. Пролетев над грядой поросших высокой травой холмов, Раббан направил корабль-невидимку к белым с красноватыми крышами зданиям Школы Матерей. Что, ведьмы, думаете, что можете просто так спрятаться, когда барон требует ответов на свои вопросы? Наверное, потешаетесь сейчас, упиваясь своим непревзойденным умом? Это же надо, они и сейчас упорствуют, отказываются отвечать на предложения барона встретиться. Они что, воображают, что и дальше смогут уклоняться от ответа?
Прикоснувшись к сенсорной кнопке, Раббан зарядил орудия. Массированный неожиданный удар уничтожит библиотеки, жилые корпуса и музеи, сровняет их с землей.
Уж это-то привлечет их внимание.
Интересно, заметил ли барон его отлет?
Неслышный корабль снизился у зданий Школы, и Раббану стали видны группы женщин, снующих между корпусами. Они глупо полагают, что им нет больше нужды прятаться. Они думают, что теперь могут показать нос Дому Харконненов.
Раббан еще больше снизился. Системы нападения разогрелись; прицельные экраны светились в полной боевой готовности. Прежде чем поразить главные корпуса, надо будет уничтожить несколько этих стерв, просто так, ради спортивного интереса. Корабль невидим, и ведьмы воспримут удар, как бич божий, поражающий их за высокомерие и надменность. Корабль-невидимка вошел в крутой вираж.
Внезапно Раббан увидел, как все ведьмы разом посмотрели на него.
Он почувствовал, что какая-то сила начала сдавливать ему мозг. Он внимательно вгляделся в женщин, и они вдруг начали исчезать. Взор его затуманился, в голове появилась пульсирующая боль.., физическая боль. Он прижал ладонь к виску, стараясь сосредоточиться. Но давление внутри черепа продолжало нарастать; было ощущение, что в голове топчется громадный слон.
Внизу все изображения подернулись сияющим ореолом. Дрожащие силуэты ведьм то появлялись, то исчезали снова, оставляя после себя радужные тени. Строения, ландшафт, поверхность планеты - все закачалось перед глазами Раббана. Он едва мог теперь различить панель управления.
Он потерял ориентировку, голова раскалывалась от мучительной боли. Раббан взялся за консоль управления. Корабль дрожал и извивался, как живое существо. Потом судно накренилось и вошло в неуправляемый штопор. Раббан издал клокочущий недоумевающий вскрик, не осознав в полной мере опасность до того, как его окутала гасящая удар пена и спеленали натянувшиеся ремни безопасности.
Корабль-невидимка рухнул в яблоневый сад, по инерции прорыл глубокую канаву, а потом завалился набок. Последовала мучительная рокочущая пауза, судно соскользнуло с набережной и упало в мелкую речку.
Превратившиеся в груду искореженного металла двигатели вспыхнули, и в кабину пополз жирный синий дым. Раббан услышал шипение включившейся противопожарной системы и постарался освободиться от уплотнившейся пены и натянутых ремней.

Предыдущая страница 11 Следующая страница


Дом Харконненов 12

Задыхаясь от едкого дыма, глотая слезы, Раббан активировал аварийный люк в брюхе корабля и выполз из-под обломков. Переместившись подальше от горячего металла, Раббан встал на четвереньки посреди потока и ошеломленно затряс головой. Оглянувшись на корабль-невидимку, он увидел, как то появляется, то исчезает перед глазами его железный остов.
Позади него женщины, как одетая в черное саранча, облепили набережную…

***

Когда барон Харконнен получил по селектору сообщение о том, что Верховная Мать желает говорить с ним, его охватило бешеное желание задушить старуху. Столько дней все его вопли и требования оставались без ответа, а теперь эта старая карга, видите ли, соизволила сама вызвать его. На овальном экране появилось лицо Харишки.
- Прошу прощения, барон, за то, что я не смогла лично принять вас во время вашего визита, и приношу свои извинения за неполадки в системе связи. Я знаю, что вы хотите что-то со мной обсудить. - Тон ее был издевательски-приторным. - Но может быть, вы сначала хотите получить назад вашего племянника?
Глядя на тонкие губы, под которыми таилась дьявольская усмешка, барон вдруг сообразил, что на его массивном лице явно отражается растерянность. Он обернулся, посмотрел на капитана охраны, потом на Питера де Фриза.
- Где Раббан? - Оба в ответ только недоуменно покачали головами. Они были удивлены не меньше своего правителя. - Давайте сюда Раббана!
По знаку Верховной Матери несколько Сестер ввели в кабинет массивного, как медведь, человека и поставили его перед камерой. Несмотря на кровавые царапины и синяки, Раббан выглядел весьма воинственно. Одна рука бессильно повисла; брюки были порваны на коленях, открывая кровоподтеки на коже.
Барон неслышно выругался. Что еще натворил этот идиот ?
- У него на корабле возникли какие-то неполадки. Он что, собирался нанести нам визит или просто шпионил.., а может быть, он хотел на нас напасть? - На экране появилось изображение корабля-невидимки, остатки которого все еще дымились в речке, протекавшей через сад. - Он прилетел к нам на очень интересном корабле. Он то появляется в поле зрения, то исчезает из него. Обратите внимание, видите? Это гениальное изобретение.
Глаза барона едва не вылезли из орбит. Господи, мы, оказывается, еще потеряли и корабль-невидимку. Его тупой племянник не только попал в плен к Сестрам, но и корабль - самое мощное оружие Харконненов - тоже оказался в руках ведьм.
Питер де Фриз неслышно приблизился к барону и шепнул ему на ухо:
- Дышите медленно и глубоко, мой барон. Вы не позволите мне продолжить переговоры с Верховной Матерью?
Неимоверным усилием воли барон собрался, потом вернулся к экрану. С Раббаном он разберется позже.
- Мой племянник полный кретин. Он действовал без моего разрешения и ведома.
- Это очень удобное объяснение.
- Уверяю вас, что он понесет примерное наказание за свою дерзкую выходку. Естественно, мы возместим любой ущерб, который он мог нанести зданиям Школы. - Он поморщился, поразившись тому, как легко признал свое поражение.
- Несколько яблонь. Это не повод для формальной жалобы или донесения в Ландсраад.., если, конечно, вы не откажетесь сотрудничать с нами.
- Сотрудничать! - Ноздри барона раздулись от гнева, он отступил назад так резко, что едва не потерял равновесие. Это у него есть доказательства против них! - А включите ли вы в ваше донесение рассказ о том, как ваша Преподобная Мать в нарушение Великой Конвенции применила против меня биологическое оружие?
- Конечно, в нашем донесении будет немного спекулятивных рассуждений, - произнесла Харишка со змеиной улыбкой на устах. - Может быть, вы помните, как несколько лет назад два корабля тлейлаксов были таинственным образом обстреляны лайнером Гильдии. Герцог Лето Атрейдес был обвинен в преступлении против человечества, но отрицал обвинение, что в то время показалось нелепым, поскольку в момент обстрела поблизости не было ни одного другого корабля. По крайней мере ни одного видимого корабля. Мы нашли доказательства того, что недалеко находился, правда, фрегат Харконненов, следовавший на коронацию императора Шаддама.
Барон силой воли заставил себя остаться бесстрастным.
- У вас нет доказательств.
- У нас есть корабль, барон. - На экране снова показалось изображение то появляющихся, то исчезающих обломков. - Любой компетентный суд придет к такому же заключению. Особенно заинтересуются развитием такого судебного дела Тлейлаксу и Дом Атрейдесов. Я уже не говорю о Космической Гильдии.
Питер де Фриз попеременно переводил взгляд с барона на экран. Колесики в его мозгу непрестанно вращались, перемалывая данные, но ментат так и не смог прийти к приемлемому решению.
- Ты сама подписываешь себе смертный приговор, ведьма, - приглушенно прорычал барон. - У нас есть доказательство того, что Бене Гессерит применил биологическое оружие - вредоносный бактериологический агент. Одно мое слово, и…
- И мы предъявим свое доказательство вашего преступления, не так ли? - произнесла Харишка. - Как вы думаете, барон, - погасят ли друг друга эти доказательства? Или наше обвинение покажется Ландсрааду гораздо более интересным?
- Дайте мне средство излечения, и я отзову мои обвинения. Верховная Мать Харишка искоса взглянула на Харконнена.
- Мой дорогой барон, лечения не существует. Бене Гессерит принимает необратимые меры. Ничто нельзя повернуть вспять. - Она выказывала притворное сочувствие. - С другой стороны, если вы будете держать в тайне наш секрет, то мы так же поступим с вашим. Кроме того, вы получите назад вашего бестолкового племянника - прежде чем мы не сделали чего-то еще.., столь же необратимого.
Де Фриз вмешался в разговор, чувствуя, что барон вот-вот взорвется:
- Кроме того, мы настаиваем на возвращении разрушенного корабля. - Они не могли позволить Общине Сестер получить доступ к технологии изготовления поля-невидимки, хотя ее сути не понимали и сами Харконнены.
- Это невозможно. Ни один цивилизованный человек не может желать восстановления такого орудия нападения. Во имя империи мы должны положить конец распространению этой технологии смерти.
- У нас есть другие корабли! - выкрикнул Владимир Харконнен.
- Она - Вещающая Истину, мой барон, - шепнул де Фриз. Старая Верховная Мать Бене Гессерит укоризненно посмотрела на них, а барон потел, придумывая наилучший ответ.
- Что вы собираетесь делать с судном? - спросил он и сжал кулаки так, что побелели костяшки пальцев.
- Ну.., он, естественно, исчезнет.

***

Когда Раббан вернулся, барон избил его своей тростью и запер в карцер на все время пути до Гьеди Первой. Несмотря на идиотскую импульсивность, этот «медведь» все же оставался наследником Дома Харконненов.
Пока.
Барон мерил шагами свой кабинет, время от времени яростно ударяя тростью о стены и измышляя самые изощренные наказания, которые надо было обрушить на Раббана, неуклюжая атака которого на Школу Бене Гессерит едва не привела к полному краху. Придумав такое наказание, барон натянуто улыбнулся.
Немедленно по прибытии Глоссу Раббан был отправлен на отдаленную планету Ланкивейль, где он будет жить со своим слабохарактерным отцом Абульурдом.

Глава 34

Такова манера Атрейдесов: они служат образцом чести для своих детей, чтобы те могли стать такими же в отношении своего потомства.
Герцог Лето Атрейдес. Первая тронная речь в Ассамблее Каладана

Прошло полтора года.
Свет полной луны облил серебром замок Каладана, отбросил тени зубчатых башен на края скал, нависших над волнующимся морем. Из своего наблюдательного пункта Туфир Гават смотрел, как по краю обрыва, взявшись за руки, идут герцог Лето и Кайлея Верниус - звездные возлюбленные.
Кайлея стала его официальной, хотя и не связанной какими бы то ни было обязательствами наложницей больше года назад, и иногда они наслаждались тихими романтическими моментами, как, например, сейчас. Лето не спешил пока принимать предложения брачных союзов, которые во множестве поступали от Домов Ландсраада.
Постоянная опека Гавата раздражала Лето, который требовал для себя некоторой меры частной жизни, в которую никто не смеет вмешиваться. Но ментата, который отвечал за безопасность герцога и его семьи, эти требования мало волновали. Лето имел пагубную привычку ставить себя в весьма уязвимые положения, слишком доверяя людям, окружавшим его. Гават предпочитал впасть в немилость к герцогу, нежели допустить фатальную ошибку и упустить из виду опасность. Герцог Пауль Атрейдес умер на арене потому, что Гават не проследил за ним и не заметил опасности. После того случая старый воин поклялся впредь не допускать подобных промахов.
Лето и Кайлея гуляли, наслаждаясь прохладой ночи, а Гават напряженно соображал, что тропинка вдоль обрыва очень узка и слишком близко подходит к бездонной пропасти. Мало того, Лето запретил оградить обрыв перилами. Лето оставил все, как было, потому что старый герцог имел обыкновение гулять по этой тропинке по ночам, обдумывая важные государственные дела. Это была традиция, а Лето уважал традиции и считал Атрейдесов храбрыми мужами.
Гават просканировал темноту с помощью инфракрасных очков и не заметил ничего подозрительного в тенях, кроме своих солдат, двоим из которых он дал приказ переместиться и сменить позицию.
Приходилось постоянно быть настороже.
Лето, взяв Кайлею за руку, любовался тонкими чертами ее лица, волосами темной меди, которые развевались на ночном ветру, дувшем с моря. Поднятый воротник пальто подчеркивал длинную стройную шею. Как ослепительно красивая женщина и настоящая леди империи, сестра Ромбура и вела себя, как императрица. Но Лето никогда не сможет жениться на ней. Он должен остаться верным традиции, как это делали его отец, дед и их предки. Дело чести и.., политической дальновидности.
Однако никто, ни один человек на свете, даже сам Пауль Атрейдес, никогда не возразил бы против такого союза, если бы удалось восстановить власть Дома Верниусов. В течение нескольких месяцев, пользуясь щедрой поддержкой Лето, Ромбур слал скромные деньги и другие ресурсы К'тэру Пилру и другим участникам сопротивления, пользуясь тайными каналами и получая взамен разрозненную информацию, схемы, наблюдения, разведывательные данные и даже фильмы. Теперь, когда бездеятельность кончилась, Ромбур ожил, стал таким, каким был когда-то.
Остановившись на краю обрыва, там, где тропинка начинала спускаться к морю. Лето улыбнулся, подумав о том, что Гават находится где-то поблизости, как всегда. Лето повернулся к женщине:
- Каладан - мой дом с самого детства, поэтому для меня нет ничего прекраснее его, Кайлея. Но я вижу, что ты не слишком счастлива здесь. - Мимо, оглашая воздух пронзительными криками, пролетела ночная чайка.
- Это не твоя вина, Лето. Ты и так слишком много сделал для меня и моего брата. - Кайлея старалась не смотреть на герцога. - Просто я никогда не предполагала и вообразить не могла, что когда-нибудь окажусь здесь.
Понимая, о чем мечтает эта девушка, он сказал:
- Хотелось бы мне брать тебя на Кайтэйн чаще, чтобы ты могла наслаждаться красотами императорского дворца. Я же помню, как ты расцветала, смотря пышные представления. Ты так сияла, что мне было совестно снова везти тебя на Каладан. Здесь нет той пышности, к какой ты привыкла.
Эти слова прозвучали извинением за все то, что он не мог предложить ей, - роскошь, престиж, официальную принадлежность к Великому Дому. Лето сомневался, что девушка понимает то чувство ответственности, которое его связывало.
Нежный голосок Кайлеи звучал неуверенно, она нервничала весь сегодняшний вечер. Вот и сейчас она остановилась на тропинке.
- Икса больше нет, Лето, и вместе с ним исчезла вся пышность и потускнел блеск. Я примирилась с этим. - Они оба несколько минут смотрели на черный океан; потом Кайлея снова заговорила:
- Повстанцы Ромбура никогда не смогут свергнуть тлейлаксов.
- Мы слишком мало знаем о том, что там происходит на самом деле. Донесения очень разрозненны. Ты думаешь, что лучше не пытаться что-нибудь сделать? - Лето всмотрелся в черты женщины своими серыми, подернутыми дымкой глазами, стараясь понять причину тревоги. - Чудеса иногда случаются.
Она ухватилась за соломинку, которую он ей протянул.
- Чудеса? Да, случаются. И сейчас я хочу рассказать тебе об одном из них, мой герцог. - Он посмотрел на нее, ничего не понимая. Кайлея лукаво улыбнулась:
- У меня будет твой ребенок.
Ошеломленный, Лето застыл на месте. Далеко в море стаи птиц пели свои песни в унисон попискиванию радобуев, обозначавших опасные рифы. Потом, медленно склонившись к Кайлее, Лето поцеловал ее, ощутив знакомую влажность ее губ.
- Ты доволен? - Голос ее был хрупким, как она сама. - Я не старалась забеременеть, все вышло случайно.
- Конечно! - Он отступил на шаг, протянул руку и нежно коснулся ее живота. - Я думаю, что у меня будет сын.
- Может быть, мне стоит получить еще одну фрейлину? - с беспокойством в голосе спросила Кайлея. - Мне нужна помощь, пока я буду готовиться к рождению ребенка, и тем более потом, когда дитя явится на свет.
Он обнял ее своими сильными руками.
- Если тебе нужна еще одна фрейлина, ты ее получишь. Туфир Гават проверит самые лучшие кандидатуры на всем Каладане. Да я дам тебе десять, если надо!
- Спасибо тебе, Лето. - Она поднялась на цыпочки и поцеловала его в щеку. - Но одной будет вполне достаточно.

***

В знойном воздухе неподвижно висела горячая пыль. Думая, что жаркий климат благотворно скажется на его здоровье, барон Владимир Харконнен проводил много времени на Арракисе. Однако это мало помогало ему; он чувствовал себя несчастным и здесь.
Сидя в своем рабочем кабинете административного здания в Карфаге, барон читал донесения о добыче пряности и напряженно думал, как утаить свои доходы от императора, от ОСПЧТ и от Космической Гильдии. Барон продолжал полнеть, и стол был специально сконструирован так, чтобы столешница не стесняла громадный живот.
Полтора года назад Бене Гессерит поставил его в тупик, состоялся обмен угрозами, стороны запугали друг друга шантажом. Раббан потерял корабль-невидимку. Барон и ведьмы сейчас находились на безопасном, но неопределенном расстоянии друг от друга.
Однако раны продолжали гноиться. Барон становился слабее - и жирнее - с каждым днем.
Его ученые попытались сконструировать новый корабль-невидимку без помощи ришезианского гения Шобена, которого убил Раббан. Барон багровел всякий раз, когда вспоминал о художествах племянника.
Планы и голографические записи постройки первого корабля страдали изъянами, во всяком случае, так утверждали специалисты барона. В результате первый же прототип разбился об обсидиановые скалы Эбонитовой горы. Погиб и весь экипаж. Туда ему и дорога.
Иногда барону казалось, что лучше бы ему было умереть сразу, чем так мучиться от постепенного упадка и разложения. Он вложил бесчисленное количество соляри в оборудование медицинского центра на Гьеди Первой, в котором по совместительству и очень неохотно работал доктор Сук Веллингтон Юэх, который, впрочем, по-прежнему больше интересовался своими киборгами, чем поисками средства исцеления барона Харконнена. Ришезианский премьер-министр все еще не прислал счет за услуги, но Харконнена это мало беспокоило.
Как бы то ни было, но, несмотря на все усилия, результата пока не было; мало помогали и непрекращающиеся угрозы. Что же касается барона, то даже ходьба, которая раньше давалась ему без усилий и доставляла только радость, стала теперь тяжким испытанием. Скоро он не сможет ходить даже с помощью трости, украшенной изображением головы песчаного червя.
- У меня есть новости об интересном развитии событий, мой барон. - В запыленный кабинет без предупреждения вошел Питер де Фриз.
Барон нахмурился. Он не любил, когда прерывали его занятия. Худой ментат в светло-голубой накидке растянул в улыбке свои тонкие губы, выпачканные, как всегда, соком сафо.
- Наложница Лето Атрейдеса послала запрос в адрес императорского двора с просьбой подобрать ей фрейлину. Я пришел к вам с этой вестью так неожиданно, потому что заставила необходимость. Я.., взял на себя смелость привести план в исполнение.
Барон вскинул брови.
- О! Что же это за чудесный план, такой необычный, что ты осмелился привести его в действие, не дожидаясь моего одобрения?
- Одна матрона живет в доме Суока Хесбана, сына бывшего канцлера Эльруда Акена Хесбана. До сих пор она снабжает нас интереснейшей информацией о жизни семейства Хесбанов. По моему побуждению эта матрона, Кьяра Раш-Олин, дала нам знать, что очень интересуется подробностями быта Атрейдесов и хочет пройти собеседование на Каладане.
- В самом логове Атрейдесов? - спросил толстяк. Он увидел, как на худом лице ментата появилась широкая улыбка - отражение его собственной. - Это предоставляет нам некоторые.., интересные преимущества.

***

Кайлея в нетерпеливом ожидании мерила шагами вестибюль зала прилета муниципального космопорта Каладана. За ней неотступно следовал порывистый капитан Суэйн Гойре, которого Лето назначил личным телохранителем Кайлеи. Темными волосами и стройной фигурой капитан напоминал женщине самого Лето.
Она поторопилась и приехала в космопорт слишком рано. Она уже встречалась с Кьярой, побеседовав с матроной здесь, на Каладане. Новая фрейлина прибыла с безупречными рекомендациями, она работала в семье канцлера двора Хесбана. Эта женщина могла рассказывать бесконечные истории о блистательной жизни Кайтэйна. Кайлея без колебаний выбрала именно ее.
Кайлея не могла понять, почему интеллигентная пожилая женщина захотела оставить имперскую столицу и отправиться в болота Каладана.
- О, я очень люблю море. Кроме того, мне нравится покой, - ответила на этот вопрос Кьяра. - Когда вы станете старше, прелестное дитя, вы и сами будете так же относиться к жизни.
В этом Кайлея очень сомневалась, но едва сдерживала восторг по поводу такого блестящего приобретения. Она с тревогой ждала результатов беседы Туфира Гавата с претенденткой, но даже старый ментат не нашел ничего порочащего в биографии Кьяры.
Срок беременности увеличивался, и Кайлея уже начала считать дни до приезда новой фрейлины. В день приезда Лето проводил совет при дворе, выслушивая бесчисленные жалобы и улаживая споры, и Кайлея отбыла, не дождавшись его, на летное поле, небо над которым было усеяно всевозможными летательными аппаратами - скайклиперами, орнитоптерами и другими воздушными судами.
Обуреваемая приятным предвкушением, Кайлея принялась рассматривать здание космопорта, отмечая те его особенности, которые раньше ускользали от ее внимания. Исходная грушевидная форма была украшена современными окнами и декоративными элементами. Все это, правда, выглядело устаревшим и жалким по сравнению с блестящей архитектурой Каладана.
Но вот Кайлея ощутила атмосферный толчок, от которого содрогнулся даже массивный каменный пол. Тучи прорезала полоса иссиня-рыжего пламени, оставленная похожим на пулю лихтером, снижавшимся со сверхзвуковой скоростью. Небольшое судно остановилось как вкопанное перед посадочной площадкой, мягко подрулив к причалу. Пульсировали защитные поля и разноцветные индикаторы.
- Прибыл точно по расписанию, - заметил Суэйн Гойре. Высокий красивый капитан стоял, картинно выпрямившись, как герой военного фильма. - Гильдия гордится своей пунктуальностью.
- Для меня это слишком медленно, - воскликнула Кайлея и поспешила навстречу входящим в зал пассажирам.
Кьяра решила не разыгрывать из себя служанку. На свои округлые формы она надела дорожный костюм удобного покроя, на серебристо-седых волосах красовался украшенный драгоценностями берет, сами волосы были уложены в безупречную прическу. Розовые пухлые щеки лоснились румянцем.
- Какая радость снова видеть вас, дорогая, - заворковала Кьяра. Она глубоко вдыхала соленый морской воздух. За ней на пневматических подвесках следовал багаж - восемь набитых до отказа чемоданов.
Взглянув на круглый живот Кайлеи и посмотрев в ее зеленые глаза, новая фрейлина заявила:
- Насколько я понимаю, речь идет о вполне банальной беременности. Вы хорошо выглядите, моя дорогая. Немного взвинчены, но от этой болезни у меня найдется надежное лекарство.
Кайлея просияла. Наконец-то у нее появится интеллигентная компаньонка, человек, знакомый с имперскими придворными хитросплетениями, который поможет ей разобраться со многими делами - домашними и профессиональными, решения которых хочет от нее любящий, но требовательный герцог.
Идя рядом с престарелой матроной, Кайлея первым делом задала давно мучивший ее вопрос:
- Какие последние новости при императорском дворе?
- О моя дорогая! Мне есть что вам рассказать.

Глава 35

Верно, что можно разбогатеть, содеяв зло, но сила Истины и Справедливости такова, что они переживут зло.., и о них можно сказать: «Они суть наследие моего отца».
Хроника Пятой Династии (Старая Земля). Мудрость Птаххотепа

Насколько понимал Раббан, дядюшка не мог придумать для него более тяжкого наказания за происшествие с кораблем-невидимкой. В конце концов, на Арракисе тепло и чистое небо, а на Гьеди Первой можно пользоваться всеми плодами цивилизации.
Ланкивейль же был просто жалкой дырой.
Время тянулось настолько медленно, что Раббан пристрастился к пряности, оценив ее гериатрические свойства. Ему придется жить дольше, чем обычно, чтобы возместить потерянное на Ланкивейле время…
Раббан не проявлял ровным счетом никакого интереса к уединенной, похожей на монастырь крепости, затерянной в горах. Отказался он также поселиться в какой-нибудь из деревень, которые во множестве облепили извилистые фьорды. В этих деревнях не было никого, кроме провонявших селедкой рыбаков, туземных охотников и нескольких огородников, которые умудрялись находить плодородную землю в расщелинах отвесных черных скал.
Большую часть времени Раббан проводил на самом большом северном острове, вблизи вечных полярных льдов и подальше от маршрутов миграции меховых китов бьондакс. Здесь не было цивилизации в общепринятом значении этого слова, но имелись фабрики, обрабатывающие предприятия и космопорт, из которого на орбиту вывозились корабли, груженные китовым мехом. Там он мог вращаться среди людей, которые понимали, что ресурсы и сырье существуют для пользы любого Дома, который может ими владеть.
Раббан поселился в казармах ОСПЧТ и самоуправно занял там несколько комнат. Иногда он развлекался карточной игрой с рабочими, завербовавшимися на Ланкивейль по контракту, но большую часть времени проводил в печальных раздумьях - как изменить свою жизнь по возвращении на Гьеди Первую. Иногда Раббан занимал себя тем, что раскалывал с помощью кнута из чернильного дерева (он познакомился с этим изобретением, общаясь с наемниками Харконненов) куски камня, глыбы льда или морских моллюсков, лежавших на металлических пирсах и гревшихся на скупом северном солнце. Однако и это занятие быстро ему наскучило.
Большую часть своей двухлетней ссылки он не показывался на глаза Абульурду и Эмми Раббан-Харконненам, надеясь, что они и вовсе не узнают о его приезде. Наконец, когда Раббан не мог уже скрывать своего пребывания, отец прибыл на обрабатывающий центр ОСПЧТ якобы с инспекционной поездкой.
Отец нашел сына в казарме и изобразил радость на виноватом лице, словно надеялся на исторгающее слезы воссоединение семьи. Он обнял своего единственного сына, но Раббан постарался как можно скорее освободиться из объятий родителя.
Глоссу Раббан, с его квадратными плечами, массивным лицом, чувственными полными губами и выступающим кадыком, больше взял от матери, чем от отца, у которого были худые руки, костлявые локти и огромные костяшки пальцев, а лицо было обветрено от частого пребывания в открытом море.
Единственный способ, каким Раббан сумел отделаться от отца и покончить с продолжавшейся несколько часов пустой болтовней, было обещание, что он приедет в Туле-Фьорд и погостит у родителей. Через неделю он действительно прибыл в главную резиденцию правителя, пропахшую кислятиной, чувствуя, как этот липкий дух проникает до его костей. Снося ухаживания родителей, Раббан проглотил свое отвращение и считал дни, оставшиеся до возвращения домой.
В резиденции его кормили изысканными блюдами из копченой рыбы, вареными клабстерами, морской паэллой, снежными устрицами и моллюсками, маринованными скатами и соленой икрой. Все блюда были обильно приправлены горькой травянистой зеленью, выращенной на скудной почве Ланкивейля. Жена рыбака, женщина с широким лицом и красными мощными руками, готовила одно блюдо за другим, угощая ими Раббана. Она знала его еще в детстве, всячески баловала и сейчас так и норовила потрепать его по щеке. За это Раббан всей душой ее возненавидел.
Ему казалось, что противный вкус останется у него во рту навсегда, а одежда навеки пропитается рыбным запахом. Обоняние успокаивал только смолистый запах горящих в камине дров. Отец находил оригинальным топить настоящими дровами, а не пользоваться термальными обогревателями или излучающими сферами…
Однажды ночью, когда Раббан сходил с ума от тоски и скуки, ему в голову пришла блестящая, как ему показалось, идея. Это была первая искра озарения, посетившая его за два года ссылки. Киты бьондакс оказались очень глупыми животными, и их было очень легко убивать, и Раббан нутром почуял, что этим можно заинтересовать отпрысков богатых родителей из Великих и Малых Домов. Эти отпрыски с удовольствием приезжали бы поохотиться на Ланкивейль. Раббан вспомнил, какое удовольствие получал он сам, охотясь на диких детей на Заповедной станции или как взбадривала его охота на песчаных червей Арракиса. Может быть, ему удастся основать здесь доходный охотничий промысел - богатые бездельники будут убивать огромных морских животных из спортивного интереса. Такой бизнес даст казне Харконненов дополнительный доход, а Ланкивейль, может быть, превратится во что-то более приличное, чем захолустная дыра, какой он был в настоящее время.
Даже барон будет доволен.
За два дня до отбытия домой Раббан поделился своей идеей с родителями. Как и положено идеальной семейной паре, они сидели рядышком за столом и ели ужин. Абульурд и Эмми смотрели друг на друга с искренним обожанием и неподдельной любовью. Мать, женщина с черными глазами-пуговичками, говорила мало, но чувствовалось, что именно она поддерживает мужа в его решениях. Время от времени супруги нежно касались друг друга.
- Я планирую привезти на Ланкивейль богатых охотников, - сказал Раббан, отхлебывая из большого стакана сладкое горное вино. - Мы будем бить меховых китов, ваши туземцы могут служить проводниками и лоцманами. Многие люди в Ландсрааде заплатят любые деньги за такую забаву и за такой трофей. Да и для нас это будет неплохая прибыль.
Эмми посмотрела на мужа и увидела, что у того от неожиданности и потрясения открылся рот. Она предоставила супругу сказать то, что было у них обоих на уме.
- Это невозможно, сынок.
Раббан даже поперхнулся от бесцеремонности, с какой этот слабак назвал его сынком. Абульурд начал объяснять:
- Все, что ты видел, - это обрабатывающие доки на севере, последний шаг в деле китобойного промысла. Но выбор нужного вида для охоты - это очень тонкое дело, для него нужны опыт и сноровка. Я часто выхожу в море сам и знаю, какой это тяжкий и квалифицированный труд. Китов бьондакс никогда не убивают для забавы.
Раббан презрительно скривил свои толстые губы.
- А почему бы и нет? Если ты - планетарный правитель, то должен понимать, что такое экономика. Мать энергично качнула головой.
- Твой отец понимает эту планету гораздо лучше, чем ты. Мы не можем позволить то, что ты предлагаешь.
Она говорила с такой уверенностью в себе, что, казалось, ничто на свете не сможет ее поколебать.
Раббан едва усидел на стуле. Он даже не разозлился, его охватило отвращение. Эти люди не имеют права что бы то ни было ему запрещать. Он племянник барона Владимира Харконнена, наследник Великого Дома. Абульурд же доказал, что не может как следует справляться с возложенной на него ответственностью. Никто не станет всерьез прислушиваться к жалобам неудачника.
Раббан резко встал и вышел в свою комнату. Там он выместил всю ярость на большом горшке из абалоновой раковины, в которой была устроена клумба из приятно пахнувшего лишайника, собранного в коре, содранной с некоторых видов деревьев. Пинком Раббан разбил раковину, и осколки ее разлетелись по дощатому полу.

***

Скрежещущие звуки любовных песен китов бьондакс прервали и без того беспокойный сон Раббана. За окном, в водах глубокого пролива, перекликались киты, издавая монотонные звуки, мучительным эхом отдававшиеся в голове. Казалось, еще немного, и черепная коробка не выдержит этого заунывного пения.
Накануне вечером отец значительно улыбнулся, прислушиваясь к крикам животных. Они с сыном стояли на балконе из растрескавшихся бревен, скользких от вечной сырости этих мест. Протянув руку в сторону узких фьордов, в водах которых перемещались темные крупные тени, Абульурд сказал:
- Песнь спаривания. Для китов настало время любви. От этих слов Раббаном овладела жажда убийства. Обида, вызванная отказом отца последовать его советам, была еще очень свежа. Угораздило же его стать отпрыском таких родителей! Он и так слишком долго терпел этот надоедливый мир, сносил раздражающее внимание родителей; Раббан не мог понять, как могли эти люди пренебречь величием, которое само шло к ним в руки, и опуститься до того, чтобы быть довольными здесь.
Кровь Раббана кипела от одной этой мысли. Понимая, что не сможет уснуть под аккомпанемент китовых песен, Раббан оделся и вышел в большой зал. Оранжево-янтарные угли в камине ровно светились, создавая впечатление, что камин заполнен расплавленной лавой. Как всегда, бодрствовали всего несколько слуг, на кухне повара готовили еду к завтраку. Абульурд не заботился об охране своей персоны.
Вместо этого все в резиденции спали сном непритязательных праведников. Как ненавистно все это Глоссу Раббану.
Тепло одевшись и не побрезговав даже перчатками, он тихо выскользнул из дома. По избитым ступенькам он спустился к воде - к докам и пристани рыбацких судов. На холоде туман конденсировался в иней, осевший на строениях причалов. Во влажном и затхлом здании причала Раббан нашел то, что искал: не раз использованные зазубренные вибрационные гарпуны. Можно было бы, конечно, запастись и более смертоносным оружием, но это свело бы на нет охотничий азарт.
Выплывая на спокойные воды фьорда, киты продолжали ворковать свои любовные песни; это пение отдавалось эхом, словно грохот падающих в воду обломков скал. Мрачные тучи затмили звезды, но тусклое зловещее свечение неба позволяло Раббану видеть, что он делает.
Он отвязал от причала одно из судов, достаточно малое, чтобы им можно было управлять в одиночку, но с толстостенным корпусом и массой, способной выдержать столкновение с объятым любовной лихорадкой меховым китом. Раббан запустил двигатель и вывел судно на середину фьорда, где ни о чем не подозревавшие киты продолжали плескаться, играть и петь друг другу свои глупые песни. Гладкие, обтекаемые силуэты проплывали мимо лодки, вибрируя от сотрясений своих голосовых связок.
Схватив рукой, одетой в перчатку, рычаг управления, Раббан направил судно к глубоким водам, где находилось основное стадо китов. Животные продолжали как ни в чем не бывало плавать, нисколько не потревоженные присутствием Раббана. Некоторые животные даже игриво терлись боками о борт рыбацкой шхуны.
Раббан вгляделся в темную воду, выискивая взрослых особей - пятнистых самцов, покрытых белесыми или золотисто-кремовыми пятнами. Были в стаде и мелкие особи. Неужели эти звери берут с собой детенышей, когда отправляются спариваться? Раббан хмыкнул и взял в руку один из зазубренных гарпунов.
Он заглушил двигатель и начал по инерции лавировать, видя, как киты бьондакс спокойно кувыркаются в воде, не замечая нависшей над ними опасности. Морские чудовища насторожились было, заметив судно, но потом снова начали резвиться и плескаться. Тупые животные!
Раббан метнул первый из вибрационных гарпунов. Последовало несколько сильных ударов о тело кита. Как только началась бойня, тональность китовой песни резко изменилась.

***

Набросив на себя первую попавшуюся одежду и обувшись в какие-то сапоги, Абульурд и Эмми бросились к докам. Растерянные слуги включили освещение главной резиденции, и многочисленные светильники рассеяли тьму.
Мирная песнь любви уступила место какофонии криков напуганных и встревоженных животных. Эмми схватила мужа за руку и помогла ему сохранить равновесие, когда он споткнулся о ступеньку, сбегая к кромке воды у пристани и стараясь рассмотреть, что творится во фьорде. Но огни дома были слишком яркими и позволяли видеть только мечущиеся по фьорду тени и.., что-то еще. Наконец зажгли огонь маяка у первого дока. Яркий луч света выхватил из темноты всю гладь фьорда.
Едва не задохнувшись от горя и возмущения, Эмми издала вопль отвращения. Слуги, бежавшие следом за ними по лестнице, несли кто палки, кто импровизированное оружие, не зная, позовут ли их на защиту замка.
К причалу двигалось моторное судно. Двигатель натужно ревел, словно шхуна тащила за собой тяжелый груз. Эмми толкнула Абульурда в бок, и тот пристально всмотрелся в силуэт лодки, стараясь рассмотреть, кто находится на мостике. В душе он, конечно, уже знал ответ на этот вопрос.
Из темноты раздался голос Глоссу Раббана.
- Бросьте мне конец, чтобы я мог причалить. - Шхуна вошла в пятно света. Раббан был покрыт потом и, несмотря на холод, сбросил с себя теплую штормовку. Кровь покрывала его руки, грудь и лицо.
- Мне кажется, что я убил штук восемь или около того. Две мелкие туши я приволок сейчас, но мне потребуется помощь, чтобы доставить к причалу остальные туши. Вы свежуете их прямо в доке или у вас есть для этого специальная фабрика?
Абульурд был потрясен до такой степени, что не мог вымолвить ни слова. Канат выпал из его рук, как свернувшаяся в клубок змея. Перегнувшись через борт, Раббан сам схватил конец и обмотал его вокруг кнехта.
- Ты.., убил их? - заговорил наконец Абульурд. - Ты их всех уничтожил?
Он посмотрел с берега на два трупа молодых китов, чьи тела матово поблескивали над водой. Кровь сочилась из многочисленных колотых ран. Шкура была содрана во многих местах и порвана. Глаза безжизненно зияли, словно торчащие из воды огромные блюдца.
- Конечно, я их убил. - Надбровные дуги Раббана пересекла зловещая морщина. - В этом заключается главный смысл охоты. - Он шагнул на причал из раскачивающейся шхуны и встал на пристани, словно ожидая, что сейчас его похвалят за совершенный подвиг.
Абульурд сжал и разжал кулаки. В его душе запылала столь непривычная для него ярость. Она клокотала и душила его - все же и в нем текла кровь баронов Харконненов.
По многолетнему опыту он знал, что промысел китов бьондакс должен проводиться во вполне определенных местах в определенное время, в противном случае стада будут впредь избегать тот участок, где происходил забой. Раббан же не имел ни малейшего понятия о принципах промысла и умел только управлять судном.
- Идиот, ты убил их в месте спаривания! - закричал Абульурд. От оскорбления Раббан вспыхнул до корней волос. Отец никогда не называл его так.
- На протяжении многих поколений они приходили в Тула-Фьорд воспитывать потомство и спариваться, а потом возвращались в глубокие арктические моря. Но у этих китов очень хорошая память. Генетическая память. Если кровь запятнала это место, они больше никогда не вернутся сюда. Они станут избегать этого места, как чумы, пока будут помнить бойню.
Он гнева и горя лицо Абульурда пошло багровыми пятнами. Его родной сын попрал все законы и правила, пролив в фьорд столько крови, что теперь ни один кит не вернется сюда много-много лет.
Раббан посмотрел на свои трофеи, плававшие за кормой шхуны, потом взглянул на фьорд, словно не слыша, что говорит отец.
- Кто-нибудь поможет мне или мне придется самому отправиться за остальными тушами?
Абульурд размахнулся и влепил Раббану затрещину, потом опустил руку и удивленно посмотрел на нее. Он впервые в жизни ударил сына.
Раббан навис над Абульурдом всей своей массой.
Еще немного, и он убьет кого угодно, даже родного отца.
Абульурд заговорил совершенно потерянным тоном:
- Киты больше никогда не вернутся сюда спариваться. Ты что, не понял этого, кретин? Все деревни, расположенные на берегу фьорда, существуют только за счет китобойного промысла. Без китов эти селения погибнут. За одну ночь они превратятся в деревни-призраки, люди покинут их. Киты больше не вернутся сюда.
Раббан упрямо замотал головой, не желая понимать тяжких последствий своей шалости.
- Почему вы так переживаете из-за этих людей? - Он взглянул на слуг, стоявших за спинами родителей, на мужчин и женщин, рожденных на Ланкивейле, на простолюдинов без голубой крови и перспектив - на деревенщину, на работяг. - В них нет ничего особенного, настанут трудные времена, но они как-нибудь выкрутятся. Это станет фактом их жизни.
Эмми посмотрела на Раббана и выплеснула наконец свои давно сдерживаемые эмоции.
- Как ты смеешь так говорить? Тебя было трудно простить за многое, Глоссу, но то, что ты сделал сейчас, превзошло по своей гнусности все остальное.
Раббан не испытал ни малейшего смущения.
- Как вы можете оба быть такими слепыми и глупыми? Вы что, не понимаете, кто вы? Не понимаете, кто я? Мы - Дом Харконненов! - проревел он, потом снова понизил голос:
- Мне стыдно быть вашим сыном.
Не говоря больше ни слова, он прошел мимо Эмми и Абульурда, вошел в резиденцию, помылся, почистил одежду, собрал свой скудный багаж и вышел из дома. Оставался день до того срока, когда барон разрешил ему покинуть Ланкивейль. Раббан решил провести оставшееся время в космопорте.
Все же трудно будет ему дождаться того момента, когда он вернется в мир, где его жизнь снова обретет смысл.

Глава 36

Человек, упрямо преследующий дичь там, где ее нет, никогда не достигнет успеха. Для достижения цели не всегда достаточно одного упорства.
Дзенсунни. «Мудрость странника»

Предыдущая страница 12 Следующая страница


13 Кевин Джеймс Андерсон, Брайан Герберт

За четыре года Гурни Халлеку так и не удалось узнать, где находится его сестра, но он упрямо не оставлял надежду.
Родители отказывались даже упоминать имя Бхет. Длинными бесцветными вечерами они продолжали читать Оранжевую Католическую Библию, выискивая в ней цитаты, с помощью которых они оправдывали свое скотское положение…
Гурни остался наедине со своим горем.
В ту ночь, когда его избили солдаты Харконненов и никто из односельчан не пришел к нему на помощь, родители в конце концов отволокли искалеченного сына в свой дом. У них не было никаких медицинских приспособлений, но суровая жизнь заставила научиться кое-каким приемам оказания первой помощи. Родители положили его на постель, мать, как могла, перевязала раны и вправила вывихнутые кости, а отец стоял у занавески и со страхом ждал возвращения патруля.
Теперь, четыре года спустя, шрамы, полученные в ту достопамятную ночь, придали грубость чертам Гурни; с угрюмого лица взирали на мир безрадостные глаза. Кости болели при каждом резком движении, напоминая о переломах. Однако как только Гурни мог двигаться, он выполз из кровати и отправился на работу. Выполнять свою часть задания. Односельчане восприняли его возвращение без комментариев, даже не выказав радость по поводу того, что теперь им больше не придется работать за Гурни.
И Халлек понял, что стал изгоем в родной деревне.
С тех пор он перестал ходить в таверну петь и по вечерам оставался дома. За несколько месяцев Гурни с большим трудом удалось отремонтировать балисет, но диапазон уменьшился, а тональность стала искаженной. Слова капитана Криуби жгли память Гурни, но он продолжал сочинять и петь свои песни дома, в своей комнате, а близкие притворялись, что ничего не слышат. От его лирики осталась только едкая сатира; но многие песни были навеяны тоской по Бхет.
Родители были настолько измождены и задавлены жизнью, что отказывались воскресить в своей памяти образ дочери, хотя слушали пение Халлека из соседней комнаты. Он же, несмотря на то что прошло несколько лет, продолжал живо помнить каждую черточку ее лица, ее грациозные жесты, ее льняные волосы, ее милое личико, ее нежную улыбку.
Он посадил еще цветы и ухаживал за лилиями и маргаритками, посаженными Бхет. Он хотел, чтобы растения выжили, они помогали ему сохранять яркие воспоминания о Бхет. За работой он мурлыкал свою любимую песню и чувствовал, что Бхет рядом. Иногда ему казалось, что они оба одновременно думают друг о друге.
Если, конечно, она жива…
Однажды ночью Гурни уловил за окном какое-то движение, увидел тень, крадущуюся в темноте. Ему показалось, что он грезит, но в этот момент услышал хриплый кашель и глубокий вздох. Гурни сел на постели и услышал, как кто-то поспешно удаляется от их дома.
На подоконнике лежал цветок, свежесрезанная лилия - тотем послания. Среди лепестков лежало письмо.
Гурни схватил лилию, придя в ярость от того, что кто-то пронюхал, что именно лилии больше всего на свете любила Бхет. Однако, вдыхая умопомрачительный аромат цветка, Гурни прочел послание. Половина страницы была покрыта торопливым женским почерком. Гурни так поспешно прочел письмо, что уловил только его главную мысль.
Письмо начиналось словами: «Скажи маме и папе, что я жива!»
Зажав в руке листок бумаги, Гурни перемахнул через подоконник открытого окна и, как был, босиком, побежал по пыльной улице. На бегу он лихорадочно шарил взглядом по сторонам, и вдруг в просвете между двумя домами увидел тень. Человек торопливо пробирался к главной дороге, которая вела к транзитной подстанции, откуда транспорт ходил в Харко-Сити.
Гурни не стал окликать незнакомца, это только заставило бы того прибавить скорость. Халлек стремительно бежал, стараясь не отстать, несмотря на боль во всем теле и острые камни, впивавшиеся в босые ноги.
Незнакомец выбежал за пределы деревни и направил свой бег к полю. Гурни подумал, что, наверное, у этого человека где-то спрятана машина; скорее всего в поле. Человек обернулся и, увидев преследующую его тень, резко прибавил шаг.
Из последних сил Гурни рванулся вперед.
- Подожди! Я просто хочу поговорить с тобой.
Человек не остановился. В свете луны Гурни разглядел обутые в добротные башмаки ноги и приличную одежду.., это был явно не деревенский житель. Гурни вел суровую жизнь, и тело его было жилистым и мощным, как упругая стальная пружина. Он быстро сокращал расстояние. Незнакомец споткнулся о кочку и упал. Этого было достаточно, чтобы Гурни, наддав темп, настиг его и вцепился в упавшего человека, как вцепляется волк в свою добычу.
Незнакомец распростерся в пыли лицом вниз. Он попытался вырваться из железных объятий Гурни, но не смог. Мужчины покатились по земле и упали в двухметровую траншею, огораживавшую поле, на котором деревенские жители высаживали свои клубни.
Гурни схватил человека за воротник тонкой рубашки и приподнял, прижав спиной к стенке траншеи. На головы им посыпались щебень, песок и пыль.
- Кто ты? Ты видел мою сестру? Как она? - С этими словами Гурни направил на лицо незнакомца свет своих часов. Бледное лицо, широко посаженные бегающие глаза. Гладкие черты.
Человек выплюнул пыль и попытался сопротивляться. Волосы незнакомца были тщательно подстрижены и ухожены. Такой дорогой одежды Гурни не видел никогда в жизни.
- Где она? - Гурни вплотную приблизил свое лицо к лицу незнакомца и сунул ему в нос письмо, словно это была тяжкая улика. - Откуда это взялось? Что она тебе говорила? Откуда ты узнал про лилии?
Человек жалобно шмыгнул носом, потом высвободил руку и потер травмированную при падении лодыжку.
- Я.., я - переписчик населения, хожу из деревни в деревню и переписываю и считаю людей, которые служат барону. Это моя работа. - Он судорожно проглотил слюну.
Гурни еще крепче схватил человека за воротник.
- Я часто встречаюсь с людьми, говорю с ними. Я… - Он нервно кашлянул. - Я видел твою сестру. Было это в одном из домов удовольствий военного гарнизона. Она заплатила мне деньги, которые ей удалось скопить за несколько лет.
Гурни тяжело дышал, стараясь не упустить ни одного слова.
- Я сказал ей, что собираюсь ехать в деревню Дмитрий. Тогда она отдала мне все соляри, что у нее были, и написала письмо. Потом она сказала, что я должен делать, и я сделал это. - С этими словами он вырвался из хватки Гурни и с достоинством выпрямился. - Почему ты на меня напал? Я же принес тебе весточку от твоей сестры.
В ответ Гурни зарычал, как зверь.
- Я хочу знать больше. Как мне ее найти? Человек покачал головой.
- Она заплатила только за то, чтобы я передал письмо. Я сделал это с большим риском для моей жизни - а теперь ты хочешь меня поймать. Я не могу сделать большего ни для тебя, ни для нее.
Гурни схватил незнакомца за горло.
- Нет, можешь. Скажи мне, что это за дом удовольствий и в каком военном гарнизоне он находится. Или ты мне это расскажешь, выдав тайну Харконненов.., или мне придется убить тебя. - Он с силой сдавил горло человека. - Говори!
За четыре года Гурни впервые услышал хоть что-то о своей сестре и не имел права упустить такой шанс. Но самое главное, Бхет жива. От этого знания сердце его запрыгало в груди.
Переписчик сдавленно заговорил:
- Гарнизон находится у Эбонитовой горы у озера Владимир. Поблизости находятся обсидиановые копи. Солдаты стерегут узников и рабов, которые работают в шахтах. Дом удовольствий… - он перевел дыхание, боясь поделиться этими сведениями, - дом удовольствий обслуживает солдат. Твоя сестра работает в этом доме.
Весь дрожа, Гурни лихорадочно соображал, как он сможет пересечь весь континент. Он плохо знал географию, но это не беда, он узнает то, что ему надо. Он поднял голову и посмотрел на луну, затянутую пыльными облаками. В голове его уже зарождался смутный план освобождения Бхет.
Гурни кивнул и отпустил незнакомца. Переписчик вскочил на ноги, выбрался из траншеи и изо всех сил, хромая, бросился бежать к кустам, где наверняка был спрятан его экипаж.
Совершенно обессилевший Гурни сидел, прислонившись спиной к стенке траншеи. Его наполняла решимость действовать и совершенно не беспокоило бегство незнакомца.
Наконец-то он знал, где именно находится его сестра.

Глава 37

Эффективный правитель наказывает оппозицию и вознаграждает сторонников; он меняет свои действия непредсказуемым образом; он скрывает главные элементы своей власти; он задает такой ритм противоположных движений, который выводит оппонентов из равновесия.
Вестгеймер Дтрейдес. «Элементы лидерства»

Время, казалось, побежало с удвоенной скоростью после того, как Лето стал отцом.
Одетый в игрушечные доспехи, закрываясь ламинированным бумажным щитом, малыш, вооруженный шпагой с тупым концом - варой, - то свирепо нападал на чучело салусанского быка, то отступал. Виктор, двухгодовалый сын герцога, носил украшенный красным гербом Атрейдесов головной убор с зеленым околышем.
Стоя на коленях и от души смеясь, Лето направлял чучело то вправо, то влево, чтобы цель не оказалась слишком легкой для по-младенчески неуклюжего темноволосого мальчика.
- Делай, как я тебя учил, Виктор. - Лето старался скрыть веселость под маской убийственной серьезности. - Осторожнее с варой.
Он поднял руку и показал, как надо бить.
- Держи ее вот так и бей прямо в мозг чудовища. Мальчик послушно попробовал еще раз. На этот раз тупой конец вары ударил недалеко от места, которое Лето отметил мелом.
- Это уже намного лучше! - Герцог отодвинул чучело быка в сторону, взял мальчика на руки и поднял его высоко над головой. Виктор захихикал, когда отец принялся щекотать его по ребрам.
- Опять! - В тоне Кайлеи явственно проступило неодобрение. - Лето, что ты делаешь? - Она стояла в дверях вместе со своей фрейлиной Кьярой. - Не стоит приучать его к этому вздору. Ты хочешь, чтобы он умер так же, как твой отец? Лицо Лето стало жестким. Он обернулся к наложнице.
- В его смерти виноват не бык. Отец погиб из-за предательства, Кайлея. Быку подмешивали в пищу специальное лекарство. - Герцог никогда не делился с Кайлеей страшной тайной - тем обстоятельством, что в заговоре против старого Пауля была замешана мать, из-за чего Лето пришлось отправить леди Елену в ссылку, на планету Сестер-Отшельниц.
Кайлея продолжала укоризненно смотреть на Лето, его слова не возымели на нее желаемого действия. Тогда он постарался привести в свою пользу более основательные доводы:
- Мой отец считал этих животных благородными и величественными. Победить такого в честном бою - это великая честь и проявление большого искусства.
- Однако.., насколько все это подходит нашему сыну? - Кайлея взглянула на Кьяру, словно ища поддержки у матроны. - Ему же только два года.
Лето потрепал мальчугана по волосам.
- Никогда не рано начинать учить мужчину боевым искусствам, это одобряет даже Туфир. Мой отец никогда не сюсюкал со мной, не буду и я баловать Виктора.
- Без сомнения, ты лучше знаешь, как поступать, - произнесла Кайлея с деланным смирением. - В конце концов, ты же герцог.
- Пора вести мальчика в учебный класс, дорогая. - Кьяра взглянула на свои золотые часы, антикварное произведение ришезианского искусства, привезенное Кьярой с Кайтэйна.
Мальчик разочарованно посмотрел на своего высокого отца.
- Иди, иди. - Лето похлопал сына по спине. - Герцог должен знать много вещей, и не все они так интересны, как бой быков.
Мальчик, насупившись, постоял неподвижно некоторое время, но потом затопал на своих коротеньких ножках из комнаты. Улыбаясь, словно добрая бабушка, фрейлина взяла Виктора за руку и повела его в учебный класс, расположенный в северном крыле замка. Суэйн Гойре, приставленный к Виктору для охраны, последовал за фрейлиной. Кайлея осталась в игровой и молча смотрела, как Лето, поставив чучело быка к стене, вытер вспотевшую шею полотенцем и выпил стакан холодной воды.
- Почему мой брат сначала делится всем, что с ним происходит, с тобой и только после этого со мной? - Лето видел, что Кайлея расстроена и чувствует себя неуверенно. - Верно ли то, что он и эта женщина собираются пожениться?
- Это, думается мне, несерьезно, хотя такая мысль действительно зародилась в его мозгу. Ты же знаешь, что у Ром-бура очень большая дистанция между мыслью и ее воплощением. Может быть, это и произойдет, но не завтра.
Кайлея недовольно поджала губы.
- Но она же простая воспитанница Бене Гессерит. В ней нет ни капли благородной крови.
- Женщина из Ордена Бене Гессерит оказалась подходящей парой для моего кузена императора. - Лето не стал говорить о боли, которая терзала его сердце. - Это его решение, Кайлея. Насколько я вижу, они действительно любят друг друга.
Он и Кайлея начали отдаляться друг от друга после рождения сына. А может быть, все началось после приезда Кьяры с ее сплетнями и россказнями о светской жизни при императорском дворе.
- Любят? Разве любовь - это главное для брака? - Лицо женщины потемнело. - Что бы сказал твой отец по поводу такого лицемерия?
Стараясь держать себя в руках, Лето пересек игровую н закрыл дверь, чтобы никто не слышал его разговор с Кайлеей. - Ты знаешь, почему я не могу взять тебя в жены. - Он вспомнил ужасные ссоры, которые происходили между отцом и матерью за запертыми дубовыми дверями спальни. Он не хотел, чтобы то же самое было у них с Кайлеей.
Хрупкая красота скрылась под гримасой недовольства. Кайлея отбросила назад свои вьющиеся, цвета темной меди волосы.
- Наш сын должен стать герцогом Атрейдесом. Я надеялась, что ты одумаешься, когда поймешь это.
- Все дело в политике, Кайлея. - Лето вспыхнул. - Я очень люблю Виктора. Но я - герцог Великого Дома и должен думать прежде всего о Доме Атрейдесов.
На встречах в Совете Ландсраада главы Великих Домов наперебой предлагали Лето своих дочерей, надеясь заполучить его в союзники. Дом Атрейдесов не выделялся ни богатством, ни могуществом, но Лето любили и уважали, прежде всего за мужество, проявленное им во время конфискационного суда. Сам же он гордился тем, что ему удалось сделать на Каладане.., и ему хотелось, чтобы Кайлея ценила его прежде всего именно за это.
- Итак, Виктор останется бастардом?
- Кайлея…
- Иногда я ненавижу твоего отца за идиотские идеи, которые он вбил в твою голову. Я не подхожу тебе как жена, потому что не могу предложить политически выгодного союза, потому что у меня нет ни приданого, ни положения. Но ты - герцог, и поэтому можешь затащить меня в постель, как только пожелаешь этого.
Лето был уязвлен, слыша такое проявление недовольства. Можно себе представить, что говорит Кайлее Кьяра, когда женщины остаются наедине в покоях Кайлеи. Другого объяснения нет и быть не может. Лето не особенно жаловал престарелую фрейлину, но не мог отослать ее, потому что не желал сжигать последние мосты, связывавшие его с Кайлеей. Две дамы напускали на себя важность, наслаждаясь разговорами с высоко поднятыми бровями, как это было принято среди записных сплетниц Кайтэйна.
Лето выглянул в окно, забранное полосатым плазом, думая о том, как счастливы они с Кайлеей были всего несколько лет назад.
- Я не заслужил такого отношения, особенно после того, что моя семья сделала для вас - тебя и твоего брата.
- О, благодарю тебя. Это не слишком попортило твой имидж, не правда ли? Помочь несчастным изгнанникам с Икса, чтобы твой возлюбленный народ увидел, какой добрый у него правитель. Благородный герцог Атрейдес. Но мы, те, кто близок к тебе, знаем, что ты обычный человек, а не легенда, в которую пытаешься себя превратить. Ты не герой простых людей, каким себя воображаешь. Если бы это было так, то ты бы согласился…
- Хватит! Ромбур имеет полное право жениться на Тессии, если пожелает этого. Если он так решит. Дом Верниусов уничтожен, и у Ромбура нет необходимости вступать в политически выгодный брак.
- Если только его повстанцы не победят на Иксе, - отпарировала Кайлея. - Лето, скажи мне правду - втайне ты надеешься, что повстанцы Икса никогда не добьются успеха, и ты всегда будешь иметь предлог не жениться на мне.
Лето ошеломленно молчал.
- Конечно, я права! - чувствуя, что победила, Кайлея вышла из комнаты.
Оставшись один, Лето подумал о том, как изменилась Кайлея. За эти годы он без памяти полюбил ее, полюбил задолго до того, как она стала его наложницей. Он приблизил ее к себе, хотя и не настолько, как ей хотелось бы. Поначалу она поддерживала герцога, оказывала ему помощь во многих делах, но амбиции ее росли, и их жизнь осложнилась сверх всякой меры. В последнее время Лето часто видел, как Кайлея вертится перед зеркалом, примеряя королевские наряды. Но она никогда не сможет быть герцогиней. Не в ее силах изменить положение вещей.
Однако радость, которую Лето получал от сына, перевешивала все неприятности. Он так сильно любил мальчика, что порой и сам удивлялся силе этого чувства. Он желал Виктору всего самого хорошего, надеясь, что тот вырастет честным человеком, воспитанным в духе Атрейдесов. Конечно, он сможет получить титул официального наследника Дома, но Лето твердо решил обеспечить мальчику блестящее и достойное будущее. Настанет день, когда Виктор поймет то, чего никак не желает понять его мать.

***

Мальчик сидел за пультом обучающей машины, играя в распознавание форм и называние цветов, а Кайлея и Кьяра тихо разговаривали. Виктор быстро нажимал клавиши, набирая очки, недоступные большинству его сверстников.
- Миледи, мы должны что-то сделать с герцогом. Он упрямый человек и хочет вступить в брачный союз с могущественным Домом. Эрцгерцог Эказ буквально охотится за таким женихом. Он уже предложил Лето одну из своих дочерей. Думается мне, что посредническая миссия, которую Лето выполняет в конфликте Моритани с Эказом, - не более чем дымовая завеса, прикрытие для другой, матримониальной, деятельности.
Кайлея, прищурив глаза, задумалась.
- На следующей неделе Лето отправляется на Грумман для переговоров с виконтом Моритани. У виконта нет дочерей на выданье.
- Он говорит, что направляется туда, дорогая. Но космос велик, и если Лето сделает крюк, то вы, дорогуша, никогда об этом не узнаете! Я слишком много лет провела при дворе и хорошо знаю такие вещи. Если у Лето будет законный наследник, то он просто засунет Виктора в какую-нибудь дыру как никуда не годного бастарда, побочного сына, и этим разрушит ваше положение при его дворе. Кайлея опустила голову.
- Я все это сказала ему, Кьяра, но мне кажется, что я надавила на него слишком сильно… - Теперь, когда Лето не мог ее видеть, она дала волю страху и сомнениям. - Я так подавлена. Кажется, я ничего не могу сделать. Раньше мы были так близки, а потом все пошло все хуже и хуже. Я так надеялась, что все переменится после рождения сына, думала, что роды соединят нас.
Кьяра поджала свои морщинистые губы.
- Ах дорогуша, в древние времена таких детей называли «глиной человеческой» - эта глина скрепляла семейные узы. Кайлея горестно покачала головой.
- Вместо этого рождение Виктора создало лишь неразрешимые проблемы. Временами мне кажется, что Лето меня ненавидит.
- Многое можно придумать, если вы доверитесь мне, миледи. - Кьяра покровительственно положила руку на плечо молодой женщины. - Начните с того, что поговорите со своим братом. Спросите Ромбура, что он может сделать. - Произносимые сладким голосом слова звучали убедительно и разумно. - Герцог всегда прислушивается к нему.
Кайлея просияла:
- Это может сработать. Не будет никакого вреда, если я попробую.

***

Она поговорила с Ромбуром в его покоях. Брат вместе с Тессией хлопотал за кухонным столом, помогая ей готовить салат из местных овощей. Сияя лучезарной улыбкой. Ром-бур внимательно слушал сестру и одновременно резал морскую капусту.
Кажется, до него не доходила серьезность положения, в котором оказалась сестра.
- У тебя нет никакого права на что бы то ни было жаловаться, Кайлея. Лето обошелся с нами с королевской щедростью, особенно.., э.., с тобой.
Она возмущенно фыркнула.
- Как ты можешь так говорить? Я поставила на кон слишком многое с тех пор, как родился Виктор. - Было видно, что она сейчас впадет в ярость или расплачется от отчаяния.
Тессия моргнула своими глазами цвета сепии.
- Ромбур, единственной надеждой для вас будет свержение на Иксе тлейлаксианского владычества. Как только вы восстановите Дом Верниусов, все ваши проблемы будут решены автоматически.
Ромбур наклонился и поцеловал свою наложницу в лоб.
- Да, любовь моя, - ты думаешь, я не стараюсь? Мы в течение нескольких лет шлем К'тэру деньги, но я до сих пор не знаю, как идут дела у повстанцев. Гават недавно послал еще одного шпиона, но этот человек исчез, как и все предыдущие. Икс, как мы и думали, оказался весьма твердым орешком.
Как это ни удивительно, но Кайлея и Тессия ответили в унисон:
- Значит, надо больше стараться.

Глава 38

Объекты вселенной действуют, подчиняясь основному закону экономики: все имеет свою стоимость. Мы платим за то, что творим свое будущее. Мы платим за ошибки прошлого. Мы платим за каждое изменение.., и так же дорого платим за отказ от изменений.
Анналы Банка Гильдии. Философский регистр.

Фрименская традиция призывает почитать и бояться Шаи Хулуда. Но Лиет Кинес, едва достигший шестнадцати лет, уже много раз ездил на червях верхом.
За время первого путешествия в южные полярные регионы он и его кровный брат Варрик сменили несколько червей, загоняя каждого из них до полного изнеможения. После того как очередной червь останавливался, они отпускали его, втыкали в землю вибратор и готовили крюки, вызывая следующего «скакуна». На юношей сейчас рассчитывало все фрименское племя.
В течение многих бесконечных часов молодые люди ежились в защитных костюмах, прикрываясь капюшонами от невыносимого зноя палящего солнца, ярко горящего на затянутом пылью синем небе. Под стремительно перемещавшимся червем шипел песок.
Чтобы добраться до шестидесятого градуса южной широты, им пришлось пересечь Великую Равнину, эрги, преодолеть моря сыпучего песка, перейти экватор и продолжать путь к югу, к пальмовым заповедникам, расположенным возле влажной полярной шапки. Эти растения были насажены по воле Пардота Кинеса; то было частью воплощения его мечты о пробуждении Дюны.
Лиет буквально впитывал в себя бескрайний простор. Зимние ветры вылизали поверхность Великой Равнины, сделав ее гладкой, как стол. Впереди был горизонт вечности. Кинес изучал суровый ландшафт, отмечая мельчайшие особенности формы дюн и низких скалистых отрогов. Отец учил его смотреть на пустыню глазами ученого, и юный ум впитал в себя нужные понятия, как губка впитывает воду. Пардот называл ландшафт Дюны не ведающим жалости, действующим всегда решительно и без колебаний.
Вечером шестого дня пути, когда на землю пали сумерки, червь начал проявлять признаки возбуждения и сильного утомления; чувствовалось, что зверь хочет нырнуть в песок, хотя его пасть была принудительно открыта крюком. Лиет знаком показал Варрику на цепочку невысоких скал, между которыми виднелись узкие расщелины.
- Мы можем провести ночь здесь.
Палкой погонщика Варрик заставил червя подползти ближе к скале, потом друзья выдернули крюки и приготовились к остановке. Лиет вызвал этого червя, поэтому сделал знак другу прыгать с шероховатой кольчатой спины чудовища.
- Я первым влез, последним спрыгну, - сказал Лиет.
Варрик соскочил с червя, расчетливо выбрав место прыжка так, чтобы не попасть под удар исполинского хвоста. Сняв с червя пакеты с меланжевой эссенцией, он оттащил их подальше от зверя. Метнувшись в сторону, Варрик направился к вершине дюны и остановился там, задумчивый, как песок, и неподвижный, как пустыня.
Лиет подождал, пока червь почти полностью зароется в песок, и в последний момент тоже спрыгнул в песок, в котором ноги юноши увязли, как в топком болоте. Отец любил рассказывать занимательные истории о миазмах болот таких планет, как Бела Тегез и Салуса Секундус, но Лиет сомневался, что существует хотя бы одна планета, такая же завораживающая и вселяющая такую же энергию, как Арракис…
Будучи сыном уммы Кинеса, Лиет пользовался определенными преимуществами и привилегиями. Наслаждаясь поездкой в антарктические широты, он тем не менее знал, что право рождения не скажется на его шансах на успех. Такого ответственного задания удостаивались все молодые фримены.
Космическая Гильдия требовала регулярных взяток в виде меланжи.
За поистине королевскую мзду эссенции пряности спутники Гильдии отворачивали свои камеры от преобразующей лицо планеты деятельности Кинеса-старшего и не обращали внимания не передвижения фрименов. Харконнены так и не смогли понять, почему от метеорологической службы нельзя добиться сносных прогнозов погоды, а от картографической - верных и подробных карт. У Гильдии всегда находились объяснения.., потому что фримены очень аккуратно вносили свои платежи.
Когда Лиет и Варрик нашли защищенный выступом участок лавовой скалы, удобный для стоянки, Лиет достал из пакета пирожки с медом, приправленным меланжей, которые испекла его мать. Молодые люди с комфортом расположились под защитным тентом и долго говорили о молодых женщинах из сиетчей, в которых им довелось побывать по дороге.
За годы дружбы кровные братья совершили много подвигов - а заодно и глупостей. Некоторые едва не обернулись бедой, некоторые - вынужденным бегством, но Лиет и Варрик с честью живыми выходили из всех передряг. На счету каждого было множество оплаченных шрамами трофеев, с боем взятых у Харконненов.
До поздней ночи друзья со смехом вспоминали о выведенных из строя орнитоптерах, о взломе богатого купеческого дома, в котором они нашли массу деликатесов (имевших, впрочем, отвратительный вкус), о том, как однажды устремились за миражом в погоне за белым соляным озером, на котором можно загадывать желания.
Вдоволь наговорившись, Лиет и Варрик уснули далеко за полночь при свете двух лун, готовые встать с рассветом и продолжить нелегкий путь. До конца путешествия оставалось несколько дней.

***

Дойдя до южной границы владений песчаных червей, где влага и каменные включения не позволяли чудовищам путешествовать под землей, Лиет и Варрик продолжили путь пешком. Ведомые безошибочным фрименским инстинктом, они верно выдерживали направление среди каньонов и холодных равнин. Среди скал, стены которых были сложены из разнообразных осадочных пород, они видели русла древних рек. Чуткие фрименские носы улавливали влагу в морозном воздухе.
Двое молодых людей провели ночь в сиетче Десяти Племен, где местные жители с помощью системы вогнутых зеркал плавили лед, превращая его в воду для полива растений. Наряду с карликовыми пальмами здесь были посажены сады.
Варрик остановился, широко улыбаясь. Вынув из носа затычки защитного приспособления, он глубоко вдохнул чистый воздух.
- Пахнет растительностью, Лиет! Самый воздух здесь пахнет жизнью. - Он понизил голос и торжественно посмотрел на друга. - Твой отец - великий человек.
Садовники хранили на лицах несколько застенчивое, хотя и не лишенное поклонения выражение, исполненное сознания того, что их усилия приносят плоды - в этом ощущении было что-то от религиозного экстаза. Для этих людей мечты уммы Кинеса были не абстрактной концепцией, а истинным будущим, которого следовало добиться.
Фримены выразили свое почтение сыну великого планетолога. Некоторые выступали вперед, чтобы коснуться его руки или защитного костюма, это делало их ближе к самому пророку.
- И возрадуется пустыня, и расцветет, как роза, - выкрикнул один старик, цитируя мудрость странника Дзенсунни. Другие хором начали произносить ритуальный речитатив.
- Что более ценно, чем семя?
- Вода, которая его оплодотворяет.
- Что более ценно, чем камень?
- Почва, которую он покрывает.
Люди продолжали свои восхваления, от которых Лиет почувствовал себя неловко. Они с Варриком решили как можно скорее, не нарушив при этом законов гостеприимства, покинуть это место. Правда, предварительно им пришлось выпить кофе с наибом и хорошенько выспаться на холодном воздухе.
Люди сиетча Десяти Племен дали юношам теплую одежду, в которой у них до сих пор не было нужды. После этого Лиет и Варрик отправились дальше с ценным грузом концентрированной пряности.

***

Когда молодые люди достигли легендарной крепости торговца водой Рондо Туэка, их глазам предстал вовсе не сказочный дворец, а грязный промышленный склад, расположенный среди сверкающих гор белого льда. Дробильные машины вгрызались в их твердокаменную толщу, поглощая иней, смешанный с пылью, и выбрасывая наружу перемолотые отходы.
Белый первозданный снег был давно погребен под слоями пыли и гальки, сцементированными замерзшей водой. Извлечение влаги было простейшей операцией - достаточно нагреть смесь и выпарить воду.
Лиет отломил кусок замерзшего грунта и лизнул его, ощутив на кончике языка соленый вкус и лед, смешанный с песком. Он знал, что вода здесь, но она была так же недоступна, как если бы находилась на отдаленной планете. Друзья, неся с собой контейнеры дистиллированной пряности, направились к большому цеху.
Здание, выстроенное из блоков, спрессованных из отходов, зияло огромными окнами и системами зеркал, которые усиливали свет низкого полярного солнца. Печи, в которых происходила экстракция воды, выбрасывали клубы коричневой пыли, которая гигантскими шлейфами повисала в неподвижном морозном воздухе.
Рондо Туэк владел шикарными апартаментами в Карфаге, но поговаривали, что он весьма редко появляется в своем городском жилище. Туэк получал приличный доход от добычи воды на юге и от ее продажи населению плато и равнин севера. Ужасный климат южного полушария и бесконечные песчаные бури уничтожали одно предприятие из четырех, и Туэку постоянно приходилось покупать новое оборудование и нанимать новых рабочих. К счастью, продажа воды была столь прибыльной, что с лихвой покрывала все непредвиденные расходы. Немногие предприниматели отважились бы на такой риск, но у Туэка были налаженные связи с контрабандистами, Гильдией и фрименами. Ходили слухи, что торговля водой - это только прикрытие, а на самом деле свои умопомрачительные доходы торговец получает от посредничества между Гильдией, фрименами и контрабандистами.
Шагая бок о бок, Варрик и Лиет прошли мимо грохочущих машин и пришлых рабочих и вошли в ворота. Для работы Туэк обычно нанимал чужестранцев, которые никогда не бывали на севере и не знали ничего о жарком характере Дюны. Так было безопаснее, чужеземцы лучше хранили тайны.
Хотя Лиет и был ниже ростом, чем Варрик, он выступил вперед, принимая на себя лидерство. Мимо прошла рабочая смена - люди, одетые в защитные комбинезоны и перчатки. Один из этих людей, проходя мимо, покосился на незваных гостей.
Лиет остановил его.
- Мы присланы сюда фрименами. Нам надо видеть Рондо Туэка. Я Лиет Кинес, сын Пардота Кинеса, а это Варрик…
Рабочий нетерпеливым жестом махнул рукой через плечо.
- Он где-то внутри. Пойдите поищите его сами. - Сказав это, человек направился к одной из грохочущих машин, вгрызавшихся в смерзшуюся массу ледяной скалы.
Озадаченный Лиет взглянул на друга. Варрик улыбнулся и похлопал его по спине.
- Кажется, у нас нет времени на формальные представления, Пошли искать Туэка.
Они вошли в большое здание и зашагали по коридорам, стараясь не выказывать смущения. Веяло холодом, на стенах и по углам висели, тихо жужжа, обогревающие светильники. Рабочие, у которых Лиет справлялся о местопребывании хозяина, показывали разные направления, и в конце концов друзья окончательно заблудились в лабиринте служебных помещений, складов и хранилищ.
Навстречу молодым людям неизвестно откуда вышел приземистый широкоплечий человек и направился к ним, приветливо размахивая обеими руками.
- Не так уж трудно заметить сразу двоих фрименов, - сказал он. - Я - Рондо Туэк. Пойдемте в мой личный кабинет.
Квадратный человек оглянулся через плечо.
- Возьмите с собой груз, не оставляйте его лежать здесь.
Лиет когда-то мельком видел этого человека на банкете, который Фенринг устраивал в своей резиденции в Арракине. У Туэка были широко посаженные серые глаза и почти отсутствовал подбородок, что делало лицо квадратным. На макушке рыжеватые волосы сильно поредели, но зато густо торчали на висках. Этот странный человек с неуклюжей походкой был разительной противоположностью грациозным фрименам с их стремительной летящей поступью.
Туэк устремился вперед. Лиет и Варрик подхватили свой груз и поспешили вслед за торговцем. Все в этом месте выглядело убого и обшарпанно, что немало разочаровало Лиета. Даже в самых захудалых сиетчах фримены украшали полы коврами, двери - занавесками, а жилища были уставлены резными фигурками из песчаника. На потолках красовались резные плафоны, а иногда и цветная мозаика.
Тем временем Туэк подвел своих гостей к голой стене, ничем не отличавшейся от остальных, и, оглянувшись, убедился, что поблизости нет ни одного рабочего. После этого он приложил ладонь к считывающему устройству. Замок с тихим шорохом открылся, и за раздвинувшейся дверью взору Лиета и Варрика открылся теплый кабинет, наполненный такой роскошью, которая и не снилась Листу.
В нишах сверкали хрустальные емкости с киранским коньяком и каладанскими винами. Украшенные драгоценными камнями светильники отбрасывали преломленный гранями свет на красные занавеси, придававшие стенам уютную мягкость.
- Ах, так вот где скрыты богатства торговца водой, - не удержался от восклицания Варрик.
У столика стояли громадные, обитые бархатом кресла. На большом полированном столе находился аппарат для проекций развлекательных голографических программ. Калейдоскопические зеркала на потолке отражали неяркий молекулярный свет, излучаемый алебастровыми резными капителями коринфских колонн, поддерживавших потолок.
- Гильдия доставляет мало роскошных вещей на Арракис. Харконнены этого не поощряют, да многим такая роскошь и не по карману. - Туэк пожал широкими плечами. - Кроме того, никто не хочет везти такие безделушки через ужасающее южное полушарие, чтобы попасть на мою фабрику.
Он вскинул свои кустистые брови.
- Но поскольку у меня есть соглашение с вашими людьми, - он нажал на кнопку панели управления, и дверь бесшумно закрылась, - Гильдия иногда посылает на стационарную полярную орбиту корабль, лихтер с которого привозит все, что мне требуется.
Он похлопал рукой по объемистому контейнеру, который Варрик поставил на пол.
- В обмен на ваши ежемесячные меланжевые.., платежи.
- Мы называем это меланжевой взяткой, - сказал Лиет. Туэк даже не думал обижаться.
- Семантика, мой мальчик. Чистая меланжевая эссенция, которую вы, фримены, привозите из глубин пустыни, гораздо ценнее того зелья, которое выкапывают Харконнены в своих шахтах. Гильдия берет ваши грузы себе, и кто знает, что извлекают из них навигаторы. - Он снова пожал плечами. - Я отметил, что мы получили ваш платеж за истекший месяц. Я, кроме того, дал распоряжение своему квартирмейстеру, чтобы он выдал вам припасы на обратный путь, прежде чем вы отправитесь домой.
Лиет не ждал особых любезностей от Туэка и охотно принял сухой деловой тон. Он не хотел задерживаться здесь, хотя городские и деревенские жители наверняка с большой охотой погостили бы здесь подольше, чтобы полюбоваться на экзотическую пышность личных апартаментов торговца водой. Но Лиет не родился для такой роскоши.
Как и его отец, он с гораздо большим удовольствием проводил время в открытой пустыне, где был его родной дом и где жило племя, к которому он принадлежал.

***

Лиет прикинул, что если они поднажмут, то к ночи дойдут до сиетча Десяти Племен. Юношу тянуло к жаре родных мест, где можно было бы наконец разогнуть онемевшие от мороза руки.
Но холод заворожил Варрика. Широко расставив обутые в тяжелые ботинки ноги, он раскинул руки.
- Ты когда-нибудь видел такое, Лиет? - Он потер щеку. - Моя плоть стала хрупкой.
Он сделал глубокий вдох и посмотрел на свои башмаки.
- Здесь ощущаешь воду, но воду.., загнанную в ловушку. Он взглянул на светло-коричневые, запорошенные пылью ледяные горы. Варрик, импульсивный и любопытный Варрик, решил попросить друга подождать.
- Мы выполнили задание, Лиет. Давай же не будем спешить с возвращением. Лиет остановился.

Предыдущая страница 13 Следующая страница


Дом Харконненов 14

- Что ты задумал?
- Мы же здесь, в легендарной стране ледяных гор. Мы видели пальмы и растения, посаженные по воле твоего отца. Я хочу побродить здесь один день, ощущая лед под ногами. Взобраться на эти сверкающие ледники. Для меня это то же, что для другого восхождение на гору из чистого золота.
- Ты же не увидишь здесь чистый лед. Вся вода вмерзла в пыль и грязь, - возразил Лиет, но при виде восторженного лица друга сердце его растаяло. - Пусть будет, как ты сказал, Варрик. Действительно, зачем нам спешить?
Для шестнадцатилетних юношей восхождение на ледник было бы куда менее опасным приключением, чем налет на укрепленные владения Харконненов.
- Пошли взбираться на ледник.
Они направились к ледяным горам в неярком свете полярного дня. Тундра обладала суровой красотой, особенно притягательной для тех, кто привык к природе пустыни.
Они покинули территорию фабрики Туэка. Над горизонтом нависало облако пыли, изрыгаемое машинами, добывавшими лед. Лиет и Варрик взбирались все выше и выше, отковыривая пыль и стараясь добраться до слоя чистого льда. Языками они облизывали корку льда, ощущая мыльный вкус щелочных солей и выплевывая грязь и пыль.
Варрик бежал впереди, наслаждаясь полной свободой. Как истинные фримены, они были с раннего детства приучены ни при каких обстоятельствах не терять бдительности, но охотники Харконненов никогда не явятся сюда, на южный полюс, так что здесь юноши могут, вероятно, чувствовать себя в полной безопасности. Вероятно.
Лиет по привычке внимательно осматривал местность, приглядываясь к грунту и к мягким скалам, которые громоздились перед ними, как отвесные монументы из замороженной коричневой пыли. Вдруг Лиет нагнулся, чтобы рассмотреть какое-то вдавление в почве.
- Варрик, посмотри сюда.
Юноши принялись разглядывать отпечаток чьей-то ступни на пористой земле, которая размягчилась во время относительно теплого полярного дня. При ближайшем рассмотрении оказалось, что след не один, их много, и все их кто-то тщательно пытался замаскировать.
- Кто здесь был?
Варрик посмотрел на друга.
- И почему эти люди скрываются? Мы отошли довольно далеко от фабрики Туэка.
Лиет втянул носом воздух, покосился на утесы и скалы, увидел налет инея на камнях, прикрытых завесой холодного тумана.
- Может быть, это разведчики, которые ищут новые месторождения более чистой воды?
- Если это так, то почему они так старательно прячут свои следы?
Лиет посмотрел в сторону, в которую направлялись следы, и увидел неровный склон скалы, покрытый причудливой формы языками замерзшей грязи. Настраиваясь на детали окружающей обстановки, Лиет принялся смотреть на пейзаж, впитывая каждую подробность, каждую трещинку, каждую тень.
- Что-то здесь не так.
Он встревожился и насторожился, сделав знак Варрику, чтобы тот остановился. Не услышав никакого звука и не обнаружив ничего движущегося, друзья начали крадучись продвигаться вперед. С самого раннего детства Варрик и Лиет владели искусством бесшумно и незаметно продвигаться по пустыне, не оставляя после себя никаких следов.
Лиет все еще не мог отчетливо понять, что так поразило его, но по мере приближения к скале чувство опасности становилось все сильнее и сильнее. Хотя холод притупил реакцию и остроту ощущений, юноши двигались вперед с большой осторожностью. Поднимаясь по уступам замерзшей грязи, они, как настоящие фримены, сразу поняли, что это искусно замаскированная лестница.
По ней какие-то люди часто взбираются вверх по склону.
Молодые люди постарались стать невидимыми, слившись со скалой. Они стали частью ландшафта, двигаясь как естественные его части. На середине склона Лиет обнаружил нарушение окраски скалы. Пятно было слишком правильным, слишком явно искусственным. Маскировка была выполнена хорошо, но те, кто ее делал, допустили несколько досадных ошибок.
Замаскированная дверь могла бы пропустить космический корабль. Что это - тайная база Рондо Туэка, фактория Гильдии или убежище контрабандистов?
Лиет остановился и неподвижно замер на месте. Прежде чем он успел что-нибудь сказать, рядом с первым пятном открылись еще несколько ворот, замаскированных так удачно, что даже фримены не смогли их заметить. Из ворот выбежали четверо суровых мужчин. Это были мускулистые люди, одетые в военную форму - правда, поношенную и собранную из разнородного обмундирования. Однако все были вооружены.
- Вы двигаетесь очень спокойно и грамотно, парни, - произнес один из мужчин. Он был высок, мускулист, с ясными живыми глазами и сверкающей в лучах неяркого солнца лысиной. Темные вислые усы закрывали верхнюю губу и спускались на подбородок. - Но вы забыли, что здесь холодно и при дыхании изо рта у вас валит пар, который вас и выдал. Вы не подумали об этом, ребята?
Пара жилистых мужчин дулами своих ружей указали пленникам дорогу в подземелье. Варрик положил ладонь на рукоятку своего кинжала и посмотрел на товарища. Кажется, им придется умереть, сражаясь спиной к спине.
Но Лиет отрицательно покачал головой. Эти люди были одеты не в униформу Харконненов. Знаки различия некоторых из этих людей были сорваны с нарукавных повязок и плеч. Должно быть, это контрабандисты.
Лысый человек посмотрел на одного из своих лейтенантов.
- Очевидно, нам надо лучше позаботиться о маскировке.
- Мы ваши пленники? - спросил Лиет, многозначительно посмотрев на ружья.
- Я хочу узнать, что мы сделали настолько плохо, что вы смогли так легко обнаружить наше убежище. - Мускулистый лысый мужчина опустил свое ружье. - Меня зовут Доминик Верниус, а вы - мои гости.., пока.

Глава 39

Богатство и разнообразие форм жизни сами по себе умножают количество экологических ниш обитания. В результате возникает система, представляющая собой сеть деятелей и потребителей, едоков и поедаемых, сотрудников и конкурентов.
Пардот Кинес. Доклад императору Шаддаму IV

Невзирая на все свои пороки и интриги, невзирая даже на всю кровь, в которой были по локоть руки Хазимира Фенринга, он был для нее настоящим чудом. Леди Марго скучала в его отсутствие. На этот раз Хазимир уехал с бароном Харконненом в глубинные районы пустыни в инспекционную поездку по местам добычи пряности, чтобы подготовить ответ на гневное послание императора, в котором тот требовал объяснений по поводу сокращения поступления меланжи.
Будучи холодным и расчетливым в достижении своих четко поставленных целей, ее муж был причастен ко многим мерзостям, совершенным им во имя императора; похоже, что он приложил руку и к загадочной смерти Эльруда IX. Но воспитание, полученное в Ордене Бене Гессерит, научило Марго ценить результаты и следствия. Хазимир Фенринг знал, как добиться желаемого, и за это она обожала своего мужа.
Она вздыхала всякий раз, как входила в заполненное буйной растительностью помещение оранжереи, которую супруг устроил специально для нее. Одетая в удобное, но тем не менее умопомрачительно красивое домашнее платье из шелка, меняющего цвет в зависимости от времени суток, Марго приложила ладонь к идентификатору замка влагонепроницаемой двери. Пройдя под украшенной цветной мозаикой аркой, она вошла в зеленеющий оазис и глубоко вдохнула напоенный ароматами воздух. В тот же момент зазвучала запись умиротворяющей музыки, исполняемой на балисете и фортепьяно.
Стены излучали желтоватый дневной свет - светофильтры отсеивали белый свет знойного солнца Арракиса, превращая его в желтоватое сияние, к которому Марго привыкла на Кайтэйне. Массивные листья развевались на искусственном ветру, как флаги в руках восторженных горожан. За прошедшие четыре года растения, превзойдя все ожидания Марго, разрослись с небывалой пышностью.
В мире, где каждая капля влаги стоила дороже всего золота мира, где нищие выпрашивали выжимки воды, где пестро одетые торговцы предлагали глоток воды за баснословную цену, частная оранжерея Марго представлялась недопустимой роскошью. Каждая капля воды здесь была оплачена. Как говорил Фенринг, имперский министр по пряности мог себе это позволить.
Из далекого прошлого, из эха прошлой памяти, которая была еще жива в ней, Марго помнила закутанную в паранджу женщину, воспитанную в строгой исламской морали, жившую в мусульманском доме. Женщину звали Фатима - в честь единственной дочери пророка Мухаммеда. Муж Фатимы был человеком достаточно состоятельным для того, чтобы содержать трех жен, предоставив каждой отдельный дом с двором. После церемонии бракосочетания Фатима, как и другие жены, ни разу не покинула свой дом. Весь ее мир был ограничен пышными растениями двора и синим небом над головой. Вода, льющаяся в фонтанах, добавляла мелодичности постоянно звучащим струнным инструментам. Иногда к цветкам в поисках нектара слетались бабочки и мелкие птички…
И вот теперь, много поколений спустя, на планете, солнце которой было так далеко от Земли, что та древняя женщина не могла представить себе такого гигантского расстояния, она, Марго, живет в таком же укрытии, в окружении растений, воды и музыки.
Механическая система трубок и шлангов увлажняла воздух, опрыскивая ухоженные деревья, папоротники и цветы. Рассеянная в воздухе влага холодила кожу Марго, она с наслаждением вдыхала сырой туман оранжереи. Какая роскошь после стольких лет лишений! Она приподняла мясистый широкий лист одного из растений и погрузила руку в мягкую почву. Куст утратил черты того буквально обезвоживающего почву мутанта, каким его привезли из тропических лесов Гиназа.
Марго пощупала корни и услышала тихий голос Другой Памяти - заговорила Преподобная Мать Биана, давно умершая Сестра, которая занималась агрономией в Школе Сестер более двухсот лет назад. Сейчас она делилась с Марго древними секретами садоводства. Звучала любимая мелодия Бианы - трубадурская мелодия, исполняемая Жонглером. Но даже и без помощи Бианы Марго умела разводить растения и ухаживать за ними, чем немало гордилась. В оранжерее пышно росли растения со всей империи; она относилась к ним, как к детям, которых не могла иметь от своего евнуха-мужа. Марго наслаждалась от созерцания того, как эти кусты и деревья растут и созревают во враждебном всему живому мире Арракиса.
Ее муж тоже был великий мастер выживать в любых условиях.
Марго погладила большой шелковистый лист. Я защищу тебя.
Она потеряла всякое представление о времени, забыв даже спуститься к обеду. Сестры Бене Гессерит могли без всякого ущерба для здоровья голодать неделями, если того требовали обстоятельства. Марго вкушала радость от пребывания наедине с растениями и голосами Другой Памяти давно умерших Сестер.
Умиротворенная, она села у фонтана в центре помещения. Рядом с собой Марго поставила филарозу со спутанными корнями и, закрыв глаза, принялась медитировать…
Когда она пришла в себя, солнце склонилось к пылающему горизонту, отбрасывая длинные тени зубчатых скал, расположенных к западу от Резиденции. В оранжерее автоматически включился свет. Прекрасно отдохнувшая, Марго взяла филарозу и, подойдя к полке, уставленной горшками, вынула цветок из старой емкости, ставшей слишком маленькой для разросшегося растения. Напевая полюбившуюся жонглерскую мелодию, она начала не спеша засыпать почвой корни филарозы.
Обернувшись, Марго была поражена до глубины души. На расстоянии двух метров от нее стоял жилистый худощавый мужчина и смотрел на нее ярко-синими глазами. Человек этот показался Марго знакомым… Где-то она уже видела его. На мужчине была надета накидка - джубба - с откинутым капюшоном. Фримен!
Как этот человек сумел проникнуть в оранжерею, снабженную следящими приборами, тщательно охраняемую, с дверью, которая открывалась, только узнав ладонь Марго, приложенную к специальному считывающему устройству?
Несмотря на полученную в Бене Гессерит подготовку, она не заметила появления незваного гостя.
Горшок с филарозой выпал из рук Марго и грохнулся на пол, а сама она немедленно приняла боевую стойку Бене Гессерит, готовая ударом ноги выпустить кишки из любого противника.
- Мы наслышаны о вашем таинственном боевом искусстве, - не двинувшись с места, произнес мужчина. - Но вас учили не пользоваться им без раздумий.
Встревоженная Марго медленно перевела дух. Откуда он может это знать?
- Мы получили ваше послание. Вы хотели говорить с фрименами.
В этот момент Марго узнала мужчину. Она видела его в Рутии, в отдаленной деревне, во время одного из посещений провинции. Это был самодеятельный священник пустыни, который отправлял религиозные ритуалы среди местных жителей. Марго вспомнила, что этот человек явно почувствовал себя неуютно, заметив, что она внимательно наблюдает за ним, и немедленно ретировался…
В зарослях послышался шорох, и из-за куста вышла женщина с морщинистым лицом, тоже знакомая Марго. То была Шадур Мапес, домоправительница, преждевременно поседевшая и сморщившаяся от солнца и ветра пустыни. Мапес тоже была одета не в обычную форму слуг, а в накидку, предназначенную для выхода в пустыню.
Мапес заговорила своим гортанным голосом:
- Здесь слишком много воды расходуется зря, миледи. Вы выставляете напоказ богатства чужих миров. Фримены не любят этого.
- Я не фримен, - резко отпарировала Марго, не готовая, однако, применить командный Голос Бене Гессерит. Эти дикари даже вообразить не могут, какое смертельное оружие есть в ее арсенале. - Чего вы от меня хотите?
- Вы уже видели меня, - заговорил мужчина.
- Вы - священник.
- Я - послушник, один из помощников Сайаддины, - ответил он, по-прежнему не двигаясь с места.
Сайаддина, подумала Марго, и сердце ее учащенно забилось. Она уже слышала этот титул, титул женщины, странным образом напоминающей Преподобную Мать. Это имя Марго усвоила уже давно, когда работала в Защитной Миссии.
Ей вдруг все стало ясно. Однако она обращалась к фрименам с тайной просьбой настолько давно, что потеряла всякую надежду получить от них ответ.
- Вы услышали мое послание, мое высказанное шепотом пожелание.
Священник наклонил голову.
- Вы утверждали, что знаете нечто о Лисан аль-Гаиб. - это имя было произнесено с почтением и трепетом.
- И я продолжаю это утверждать. Я должна говорить с вашей Преподобной Матерью.
Неторопливо, чтобы выиграть время и обдумать свои действия, Марго наклонилась и подобрала с пола цветок. Оставив на месте осколки горшка, она поместила цветок в другую емкость, надеясь, что он выживет.
- Сайаддина другого мира, вы должны пойти с нами, - сказала Мапес.
Марго отряхнула землю с рук. На лице ее не отразились никакие чувства, но сердце бешено колотилось от захватывающего дух предвкушения. Возможно, что наконец ей удастся получить надежные сведения, которые она передаст Верховной Матери Харишке. Вероятно, она узнает, какая судьба постигла Сестер, исчезнувших столетие назад в пустынях Арракиса.
Она последовала за двумя фрименами во тьму ночи.

Глава 40

Знание того, что следует делать, не достаточно для достижения цели.
Принц Ромбур Верниус

Волны моря медленно качали рыбацкую лодку, как мать качает колыбель ребенка, навевая обманчивое спокойствие, заглушавшее тревожные мысли.
Герцог Лето перегнулся через борт и, протянув руку, ухватился за шарообразное сплетение листьев, плывших рядом с лодкой. Он извлек из золотых ножен украшенный драгоценными камнями нож и срезал спелую параданскую дыню с подводного побега.
- Ромбур, попробуй-ка эту дыню. Принц удивленно поморгал глазами.
- Что это за нож.., э.., не подарок ли императора? Не его ли подарил тебе Шаддам после конфискационного суда? Лето пожал плечами.
- Предпочитаю целесообразность показухе. Уверен, что кузен не стал бы возражать против такого употребления его царского подарка.
Ромбур взял сочный плод и принялся вертеть его в руках, рассматривая освещенную затянутым дымкой солнцем шероховатую кожуру дыни.
- Знаешь, Кайлея пришла бы от этого в ужас. Она бы предпочла, чтобы ты поместил нож под стеклянный колпак и изредка любовался им.
- Ну, она не слишком часто выходит со мной в море. Видя, что Ромбур не спешит вскрыть ароматный плод, Лето взял у друга дыню, кончиком роскошного ножа счистил кожуру, потом с треском разломил корку.
- По крайней мере знаешь, что эта штука не взорвется огнем, если положить ее на солнце, - произнес Лето, вспомнив давнее происшествие, уничтожившее его любимую лодку и выбросившее друзей на пустынный риф.
- Это не смешно, - отозвался Ромбур, принявший слова друга как упрек.
Лето подержал нож перед глазами, любуясь сверкающим на солнце лезвием.
- Знаешь, я пристегивал этот нож к поясу во время визита к виконту Моритани. Думаю, это привлекало его внимание.
- На виконта трудно произвести впечатление, - сказал Ромбур. - В конце концов, император отозвал с Груммана своих сардаукаров, тихо спустив все дело на тормозах. Кстати, как ты думаешь, утихла ли усобица Моритани и Эказа?
- Нет, я так не думаю. Все время, пока я был на Груммане, что-то не давало мне покоя. Обстановка там очень нервозная, и мне кажется, что Моритани просто хочет выиграть время.
- А ты решил добровольно сунуться в самое пекло. - Ромбур своим ножом вскрыл корку и откусил кусок дыни. Скривившись, он выплюнул откушенную мякоть за борт. - Она еще кисловата.
Гримаса Ромбура позабавила Лето. Герцог усмехнулся, взял полотенце, вытер руки и клинок, потом встал и направился в рубку заводить двигатель.
- В конце концов, не все мои обязанности столь тягостны. Давай-ка лучше отправимся в дельту. Я же обещал тебе, что мы посмотрим, как в грузовом порту принимают партию риса пунди.
- Ага, я понял, демонстрация пренебрежения опасностями и тяжкое бремя власти, - сказал Ромбур, идя в рубку вслед за Лето. - Загляни в холодильник, я приготовил для тебя сюрприз. То самое темное пиво, которое ты больше всего любишь.
- Надеюсь, ты говоришь не об эле Харконненов?
- Тебе придется пить именно его и именно здесь, где нас никто не видит. Я получил пиво от контрабандистов. Естественно, твое имя не было упомянуто.
- Ромбур Верниус с Икса, я шокирован вашими связями с контрабандистами и дельцами черного рынка.
- Как ты думаешь, смог бы я иначе отправлять на Икс деньги и припасы? Возможно, это было не слишком эффективно, но даже ради этого мне пришлось пойти на контакты с не слишком приятными людьми. - Он открыл холодильник и начал перебирать бутылки без этикеток. - И знаешь, некоторые из этих людей действительно располагают большими возможностями.
Герцог тем временем направил судно по течению вдоль извилистой береговой линии. Туфир Гават, конечно, выругал бы герцога за столь опрометчивое поведение - он ушел слишком далеко в море без охраны.
- Думаю, я мог бы выпить одну-две бутылки, если, конечно, это не принесет никакой выгоды Харконненам.
Ромбур извлек две емкости, снял крышки и вытянул пропитанные пряностью соломинки.
- Об этом можешь не беспокоиться. Как я понимаю, эти бутылки были похищены во время налета на пивоваренный завод. Произошло кратковременное отключение энергии, и, о ужас, на территорию проникла пара бычков, которые устроили там небольшой погром. Трагическое недоразумение. Было побито так много бутылок, что подсчитать ущерб в бутылках было просто невозможно.
Стоя возле панели управления, Лето понюхал напиток. Герцог явно не спешил его пробовать.
- Откуда мы можем знать, не подмешана ли в пиво отрава? У меня нет обычая брать с собой в лодку индикатор ядов.
- Эта партия предназначалась для самого барона. Стоит только посмотреть на этого жирного борова, как сразу понимаешь, что он жить не может без пива.
- Ну что ж, если это пойло годится для барона Харконнена, тогда - салют! - Лето сделал глоток горького портера, который стал еще более ароматным от кристалликов пряности.
Усевшись на скамью позади Лето, Ромбур задумчиво смотрел, как его друг обогнул скалистый мыс и направил лодку к широкой дельте, где находились грузовые пристани, на которых происходила разгрузка барж с рисом. Иксианский принц пока не притронулся к пиву.
- Это была взятка, - признался он. - Мне нужна услуга. Или нет. Как насчет двух услуг? Герцог усмехнулся.
- Всего за одну бутылку пива?
- В холодильнике его еще много. Слушай, я хочу потягаться с тобой. Лето, я считаю тебя своим самым близким другом. Даже если ты мне откажешь, то я тебя пойму и не обижусь.
- Ты останешься моим другом, даже если я откажу тебе в обеих твоих просьбах?
Ромбур переложил бутылку пива из одной руки в другую.
- Я хочу сделать для Икса нечто более значительное, что-то более серьезное.
- Тебе нужны деньги? Как еще могу я тебе помочь?
- Нет, мне нужны не деньги. Скажем, не столько деньги. Я уже посылал их К'тэру Пилру с тех пор, как он обратился ко мне четыре года назад. - Он нахмурился и посмотрел на Лето. - До нас дошли слухи о том, что подполье на Иксе было практически уничтожено, уцелело всего несколько человек. Думаю, что все гораздо хуже, чем можно судить по его донесениям. Мне пора перестать уклоняться от прямого участия в деле. - Взгляд Ромбура стал жестким. Сейчас принц напомнил Лето графа Верниуса, каким он видел его во время мятежа на Иксе. - Давай обеспечим повстанцев оружием, чтобы уравнять шансы.
Лето сделал еще один глоток.
- Я сделаю все мыслимое, чтобы помочь тебе вернуть твое прирожденное право, я всегда ясно говорил об этом. Говори, что ты задумал.
- Я хочу послать на Икс плазовые пакеты мощной взрывчатки из твоего арсенала. Эти пакеты малы и их легко доставить по назначению.
- Сколько пакетов тебе нужно? Ромбур отвечал без колебаний:
- Тысяча.
Лето присвистнул от удивления.
- Этого вполне хватит, чтобы разнести половину планеты.
- Для этого и нужна взрывчатка.
Лето между тем продолжал вести судно вдоль берега, борясь с встречными течениями и направляя лодку к широкому устью реки. Впереди уже виднелись лоцманские суда и разноцветные вымпелы.
- Но как ты намереваешься передать взрывчатку на Икс? Смогут ли твои контрабандисты доставить груз туда, где его заберет К'тэр?
- Тлейлаксы оккупировали Икс шестнадцать лет назад. Сейчас на Икс снова, как и раньше, регулярно поступают грузы. Тлейлаксы используют для этого собственный транспорт и специальные корабли Гильдии. Оккупантам пришлось несколько ослабить строгий режим проверок, поскольку им нужны гигантские поставки сырья и уникального оборудования. Все корабли приземляются на скалистых шельфах вдоль каньонов. Там же расположены гроты, способные вместить грузовые фрегаты, эти гроты сообщаются с туннелями, ведущими в подземные города. Некоторые капитаны фрегатов служили еще при моем отце, и они сами.., э.., предложили мне свою помощь.
Лето подумал о неистовом лысом иксианском графе, о том, что он сражался бок о бок с Паулем Атрейдесом во время мятежа на Эказе. У отца Ромбура была репутация героя, и принц, пожалуй, даже сам не подозревал, сколько у него тайных союзников.
- Мы можем послать туда особо помеченные контейнеры и дать знать об этом К'тэру. Думаю.., думаю, что мы сможем миновать все посты контроля. - Ромбур, внезапно придя в ярость, изо всех сил ударил кулаком по деревянной скамье. - Ад Вермилиона, Лето, я же должен хоть что-то делать! Я не был на родной планете больше половины моей жизни.
- Если бы меня попросил об этом кто-то другой… - Лето осекся, потом снова заговорил:
- Возможно, я соглашусь на это, при условии, что мое участие в этом деле останется в тайне. - Он вздохнул. - Но до того, как я приму окончательное решение, я хочу узнать, в чем заключается моя вторая услуга.
На этот раз принц непритворно занервничал.
- Я очень долго думал, как мне просить тебя об этом, но так и не нашел подходящих слов. Все кажутся мне фальшивыми и отдают шантажом.., но я так или иначе должен сказать тебе об этом. Речь пойдет о моей сестре. - Ромбур тяжко вздохнул.
Лето, который как раз собирался открыть вторую бутылку, потемнел лицом и замер.
- Есть вещи, которыми я не хочу делиться даже с тобой, Ромбур.
Принц улыбнулся скорбной, все понимающей улыбкой. Он стал мудрее с тех пор, как у него появилась наложница и подруга - воспитанница Бене Гессерит.
- Вы сбились с пути, и в этом нет ничьей вины. Просто так сложились обстоятельства. Я знаю, что ты все еще очень сердечно относишься к Кайлее, и не пытайся это отрицать. Она многое сделала для Дома Атрейдесов, помогая тебе решать коммерческие и финансовые вопросы. Отец всегда говорил, что в нашей семье Кайлея самый талантливый бизнесмен.
Лето грустно покачал головой и сказал:
- Она действительно была полна хороших советов. Но с тех пор как здесь появилась Кьяра, она стала требовать все больше развлечений и безделушек. Но сколько бы я ни давал ей, она все равно выглядит недовольной. Она.., она перестала быть той женщиной, которую я когда-то полюбил.
Ромбур отхлебнул из своей бутылки, потом слизнул с губ горькие капли.
- Может быть, это произошло оттого, что ты лишил ее шансов применять ее деловые способности. Поставь ее во главе какой-либо отрасли - производство параданских дынь, риса пунди, коралловых гемм - и ты увидишь, как оно начнет развиваться. Я не могу себе представить, как далеко она продвинулась бы, не случись на Иксе тот злополучный мятеж.
Лето отодвинул в строну бутылку.
- Это она попросила тебя поговорить со мной?
- Лето, моя сестра - редкостная женщина. Я прошу тебя об этом и как твой друг, и как ее брат. - Ромбур нервно провел рукой по своим буйным волосам. - Дай Кайлее возможность стать чем-то большим, чем просто наложницей.
Лето смотрел на принца в изгнании, став холодным и неподвижным, как статуя.
- Итак, ты хочешь, чтобы я на ней женился? - Ромбур никогда не пользовался дружбой, чтобы принуждать Лето к каким-то решениям, и герцог до сих пор думал, что никогда не откажет другу ни в какой его просьбе. Однако это уже выходило за любые мыслимые рамки…
Прикусив губу, Ромбур кивнул.
- Да, это именно то, о чем я прошу.
Они оба надолго замолчали. Лодка, покачиваясь, плыла к устью. Было видно, как к доку направляется громадная, тяжело груженная баржа с рисом.
Мысли Лето смешались, но наконец он принял трудное решение. Он глубоко вздохнул и раздул ноздри.
- Я скажу «да» и выполню только одну твою просьбу, но только одну, и ты сам решишь какую.
Ромбур с трудом сглотнул слюну, заметив выражение душевного страдания на лице друга, и отвернулся. Когда Ромбур, расправив плечи, заговорил, Лето с беспокойством ждал, какой выбор сделает его друг. Все точки над "i" были расставлены.
Наконец иксианский принц дал ответ срывающимся от волнения голосом:
- В таком случае я выбираю будущее моего народа. Ты научил меня тому, насколько это важно. Мне нужна взрывчатка. Надеюсь, что Пилру найдет ей достойное применение.
Он взял бутылку и отпил глоток пива, похищенного у Харконненов, потом сжал запястье Лето.
- Самое главное, чему я научился у Атрейдесов, - это тому, что интересы народа надо ставить выше своих собственных. Кайлее еще предстоит это понять.
Герцог направил судно мимо песчаного мола в устье реки, где сгрудились баржи, груз которых был покрыт зелеными тентами, трепетавшими на свежем морском ветру. Люди, собравшиеся в доках, наполняли мешок за мешком драгоценным зерном - главной статьей каладанского экспорта. По берегу катились фургоны, а со стороны залитых водой полей продолжали прибывать все новые груженные рисом плоскодонные суда. Кто-то, заметив лодку герцога, выпустил в воздух самодельные ракеты, которые с шипением взорвались разноцветными огнями в затянутом облаками небе.
Лето направил лодку к главному доку, от которого готова была отчалить груженая баржа. На доке для герцога был уже приготовлен помост, украшенный бело-зелеными вымпелами.
Забыв на время о своем трудном разговоре с Ромбуром, Лето придал своему лицу благородное выражение и постарался проникнуться атмосферой празднества. Такова была одна из многочисленных обязанностей герцога Атрейдеса.

Глава 41

Факты ничего не значат, если их вытесняет видимость. Не следует недооценивать превосходство впечатления над реальностью.
Принц Рафаэль Коррино. «Рудименты власти»

Барон Владимир Харконнен с трудом доковылял до балкона самой высокой башни семейного Убежища и взглянул на беспорядочное скопище домов Харко-Сити, опираясь на ненавистную клюку с изображением головы червя.
Однако без этого костыля он просто не в состоянии передвигаться.
Будь прокляты ведьмы и то, что они со мной сделали! Он не переставал думать о мести, но с тех пор как Община Сестер и Дом Харконненов получили возможность взаимного шантажа, они не могли открыто выступить друг против друга.
Надо найти более тонкий способ.
- Питер де Фриз! - рявкнул барон, зная, что кто-нибудь услышит его. - Пришлите ко мне ментата!
Де Фриз все время вертелся рядом, хитрил, шпионил и интриговал. Стоило только крикнуть, как Питер появлялся, словно черт из табакерки. Если бы все были так же послушны - Раббан, Верховная Мать и этот высокомерный доктор Сук Юэх…
Как и ожидал барон, похожий на зверька человечек тотчас на цыпочках впорхнул на балкон, ловко передвигаясь на своих гуттаперчевых ногах. Он пришел как раз вовремя, неся в руках опечатанный пакет. Инженеры барона обещали потрясающий результат, зная, что если подведут, то барон заживо сдерет с них кожу.
- Ваши новые подвески, мой барон. - Де Фриз поклонился и вручил пакет своему разжиревшему хозяину. - Если вы наденете их на пояс, то они уменьшат ваш вес и позволят вам передвигаться с большей свободой.
Протянув толстую руку, барон схватил пакет и разорвал упаковку.
- Свободой, от которой я давно отвык.
Внутри лежали укрепленные на цепочке шарики подвесок, каждая из которых была снабжена своим источником энергии. Барон понимал, что не сможет никого одурачить, но ему по крайней мере удастся скрыть степень своей инвалидности. И пусть враги ломают голову…
- Для того чтобы научиться пользоваться подвесками, нужно немного попрактиковаться…
- Они снова помогут мне почувствовать себя сильным и здоровым. - Барон широко улыбнулся, рассматривая подвески. Потом он надел пояс на свой гротескно-толстый живот - интересно, когда же успело вырасти такое громадное брюхо? Он одну за другой включил все подвески. Вместе с тихим жужжанием барон ощутил, как его вес все меньше и меньше давит на ступни, как более раскованными становятся его суставы.
- Ах!
Барон сделал длинный шаг и взлетел над полом, как космонавт, прыгающий по поверхности планеты со слабым гравитационным полем.
- Питер, смотри! Ха-ха!
Приземлившись на одну ногу, он снова подпрыгнул, взлетев почти до потолка. Рассмеявшись, он сделал колесо и, как акробат, изящно приземлился на левую ногу.
- Так-то лучше!
Извращенный ментат стоял у двери, самодовольно ухмыляясь.
Барон, приземлившись, принялся, как фехтовальщик, со свистом размахивать тяжелой тростью.
- Именно на это я и рассчитывал! - Он изо всех сил грохнул тяжелой тростью по ни в чем не повинной столешнице.
- Надо поменять параметры настройки, чтобы приспособиться. Не стоит слишком усердствовать, мой барон, - предостерегающе произнес де Фриз, зная, что Харконнен поступит диаметрально противоположным образом.
Поступью великого балетного танцовщика барон пересек помещение, отечески потрепал Питера по щеке и выпорхнул на балкон.
Глядя, как толстяк самоуверенно летает на своих подвесках, де Фриз вдруг вообразил, что будет, если барон не рассчитает усилия и рухнет с края балкона. Об этом можно только мечтать.
Подвески, конечно, замедлят падение, но они могут только уменьшить вес, но не настолько, чтобы барон, грохнувшись на мостовую с такой высоты, не превратился в лепешку. Это был бы неожиданный, но очень приятный подарок.
Де Фриз отвечал за многое, включая размещение тайных запасов пряности. Он знал о хранилище на Ланкивейле и в других местах, так что в случае безвременной кончины барона он мог завладеть всем наследством, и этот тупица Раббан даже не понял бы, что происходит.
Может быть, легкий толчок в нужном направлении…
Однако толстяк ухватился за перила балкона и застыл в позе восторженного зеваки, попавшего на площадку обозрения и смотрящего на дымные улицы и плоские крыши домов. Столица выглядела черной и мрачной - заводские корпуса и башни административных зданий пустили глубокие корни в землю Гьеди Первой. За городской чертой были видны еще более грязные и неряшливые деревни и шахтерские поселки, которые находились в таком плачевном состоянии, что не стоило тратить денег и сил на приведение их хотя бы в мало-мальский порядок. Потоки рабочих, похожие сверху на череду снующих муравьев, шли к промышленным предприятиям, чтобы отстоять еще одну смену за своими станками.
Барон сжал трость.
- Это мне больше не понадобится.
Он бросил прощальный взгляд на дорогую вещь, украшенную серебряной инкрустацией, провел толстыми, как сардельки, пальцами по гладкой деревянной поверхности и швырнул трость с балкона.
Перегнувшись через перила, он, как ребенок, стал следить за полетом тяжелой трости, надеясь, что она упадет кому-нибудь на голову.
Несомый подвесками барон вернулся в комнату, где Питер де Фриз стоял, с тоской глядя на край балкона. Чуда не произошло. Ментат знал, что всякая его интрига против барона закончится разоблачением и казнью. Барон всегда сможет заказать у тлейлаксов нового ментата - может быть, это будет гхола самого де Фриза, выращенный из его мертвых клеток. Вся надежда на нелепую случайность.., или на быстрое прогрессирование болезни, которую барон подцепил от ведьмы Бене Гессерит.
- Теперь ничто не может меня остановить, - восторженным голосом объявил барон. - Империи придется во все глаза следить за бароном Владимиром Харконненом.
- Да, я тоже так думаю, - поддакнул ментат.

Глава 42

Если ты сдался, то, значит, ты проиграл все. Однако если ты отказываешься сдаться, хотя все обстоятельства ополчились против тебя, то ты выиграл, потому что не оставил попыток.
Герцог Пауль Атрейдес

Гурни Халлек понимал, что если он хочет спасти сестру, то должен действовать в одиночку.
Он тщательно продумывал план спасения Бхет в течение двух месяцев, болея от бездействия и осознавая, что сестра страдает каждый момент, каждую ночь. Но Гурни понимал, что неминуемо потерпит неудачу, если не учтет каждую мелочь. Он раздобыл крупномасштабную карту Гьеди Первой и спланировал маршрут к Эбонитовой горе. Она оказалась очень далеко от его родных мест. Такое дальнее путешествие он не предпринимал еще ни разу в жизни.
Нервы Гурни были напряжены до предела, он боялся, что земляки заметят его странную деятельность, но они брели по жизни с опущенными головами, не замечая ничего вокруг себя. Даже родители ничего не говорили, не замечая изменения в настроении сына. Они вели себя так, словно их сын пропал вместе с дочерью.
Наконец, как следует подготовившись, Гурни дождался темноты и просто.., ушел из дома.

Предыдущая страница 14 Следующая страница


15 Кевин Джеймс Андерсон, Брайан Герберт

Закинув за плечо мешок с клубнями и овощами и заткнув за пояс нож, он отправился в путь по неровно нарезанным полям. Он избегал дорог и патрулей, спал днем и шел по ночам при неверном свете луны. Сомнительно, чтобы за ним послали ищеек. Жители деревни решат, что парня ночью схватили заплечных дел мастера Харконненов; как бы то ни было, сельчане скорее всего побоятся доложить начальству об исчезновении Халлека.
Несколько раз Гурни забирался в кузова грузовых машин и всю ночь ехал в нужном направлении. Несущиеся по воздуху грузовики ночами двигались без остановок. Эти транспорты позволили ему без особого труда преодолеть сотни километров, оставив время для размышлений, надежд и отдыха, так нужного ему, чтобы добраться до военного гарнизона.
В течение долгих ночных часов Гурни прислушивался к ровному гудению двигателей машин, везших на перерабатывающие заводы продукты или минеральные ископаемые. Ему очень не хватало балисета, который пришлось оставить дома - не мог же он нести громоздкий инструмент с собой! Когда у него был инструмент, он мог сочинять музыку, чтобы уменьшить страдание от того, что господа отняли у него единственного близкого человека. Как он тосковал теперь по тем дням. Сейчас же оставалось только напевать любимые мелодии.
Наконец на горизонте появилась коническая вершина Эбонитовой горы, плотного черного уснувшего вулкана, усеянного острыми обломками скал. Да и сам камень был таким черным, словно его облили смолой.
Казармы гарнизона представляли собой расположенные, как куски головоломки, плоские, лишенные украшений дома. Городок был похож на муравейник, окружавший ямы рабов и обсидиановые шахты. Между огороженными ямами и полковыми лагерями располагались дома, обслуживающие предприятия, гостиницы.., и маленький дом удовольствий, устроенный для утехи солдат Харконненов.
Итак, Гурни пробрался сюда незамеченным. Хозяева жизни не могли даже на мгновение допустить саму мысль о том, что низкий и подлый крестьянин, не отягощенный образованием и лишенный денег, отважится на свой страх и риск пересечь Гьеди Первую, будет следить за солдатами и иметь в голове личную цель.
Однако теперь надо было думать о том, как проникнуть в то место, где заточена Бхет. Гурни прятался и ждал, наблюдая за жизнью военного городка и пытаясь выработать план. Выбор был невелик.
Однако это не должно его остановить.

***

Низкорожденный, необразованный человек не мог даже думать о том, чтобы, притворившись своим, проникнуть на территорию гарнизона, поэтому Гурни сразу отбросил такую возможность пробраться в дом удовольствий. Вместо этого он устроит дерзкий налет. В одну руку он взял обрезок металлической трубы, найденной на свалке, а в другую - нож. Скрытностью придется пожертвовать ради быстроты.
Он ворвался в дом удовольствий через боковую дверь и подлетел к администратору, морщинистому старику, сидевшему на плетеном стуле за столом в вестибюле.
- Где Бхет? - заорал пришелец, подивившись звуку собственного голоса - он так давно его не слышал. Сунув лезвие ножа под жилистый подбородок старика, он еще раз задал свой вопрос:
- Где Бхет Халлек?
На мгновение Гурни растерялся. Что, если в домах удовольствия для харконненовской солдатни женщин не называют по имени? Дрожа всем телом, старик увидел свою смерть в горящих глазах и покрытом шрамами лице Гурни.
- Камера двадцать один, - прохрипел он.
Гурни подтащил администратора прямо на стуле к шкафу и запер его там. После этого он бросился в длинный коридор.
Несколько угрюмых полуодетых в харконненовскую форму клиентов удивленно покосились на Гурни. Из-за закрытых дверей слышались вопли и глухие ритмичные удары, но у Халлека не было времени обращать внимание на эту мерзость. Все его существо было сосредоточено на одном: камера двадцать один. Бхет.
Поле зрения сузилось в точку. Наконец он увидел нужную дверь. Отвагой он выиграл какое-то время, но он понимал, что потребуется всего несколько мгновений, чтобы вызвать сюда солдат. Гурни не знал, сколько времени потребуется ему для того, чтобы освободить Бхет и вывести ее в укрытие. Потом они убегут в глушь, где их никто не найдет, но что делать потом, Гурни не знал.
Он не мог думать. Он знал только одно: надо сделать эту отчаянную попытку.
Номер был написан на имперском галахском языке на перемычке двери. Изнутри слышалась какая-то возня. Мускулистым плечом Гурни вышиб дверь, которая с грохотом упала на пол камеры.
- Бхет! - Испустив дикий рев, он вбежал в тускло освещенную комнату, держа в одной руке нож, а в другой металлическую дубину.
Бхет, лежавшая на койке, сдавленно вскрикнула, и он, обернувшись на этот вскрик, увидел, что сестра привязана к кровати тонкой проволокой. Толстый слой цветной мази, словно воинская маскировка, был нанесен на груди и на нижнюю часть тела, а два голых солдата отпрянули от своей жертвы и застыли на месте, как испуганные змеи. Оба держали в руках какие-то странные инструменты, один из которых с шипением рассыпал искры.
Гурни не желал понимать, что именно эти подонки делали с Бхет, он попытался не думать о тех садистских пытках, которым они подвергали его сестру. Его рев перешел в сдавленный крик, когда он увидел ее и остолбенел. Вид униженной Бхет, осознание той трагедии, которая происходила с ней все прошедшие четыре года, обрекли его попытку спасения сестры на провал.
Только одно мгновение он колебался, стоя с отвисшей от ужаса челюстью. Как изменилась Бхет - лицо ее вытянулось и постарело, тело стало худым и было покрыто синяками.., какая разительная перемена по сравнению с той семнадцатилетней красавицей, которой она была раньше. За ту долю секунды, которую Гурни простоял в нерешительности, его порыв иссяк.
Солдатам потребовалась именно эта доля секунды, чтобы вскочить с кровати и напасть на него.
Даже без рукавиц, сапог и бронежилетов они повалили Гурни на пол, сбив его с ног. Они точно знали, куда надо бить. Один из солдат поднес к шее Гурни свой искрящийся инструмент, и Халлек почувствовал, как онемела вся левая половина тела. Он непроизвольно дернулся.
Бхет мычала что-то нечленораздельное, пытаясь освободиться от проволочных пут, которыми она была прикручена к кровати. Как это ни странно, но Гурни успел заметить на шее сестры тонкий белый шрам. Они вырезали ей гортань.
Халлек не мог больше видеть Бхет, глаза заволокла красная пелена. В коридоре раздались тяжелые шаги и громкие крики. Пришло подкрепление. Он не сможет встать.
У Гурни сжалось сердце. Он проиграл. Они убьют его и, может быть, до смерти замучат Бхет. Если бы я не колебался. Этот момент нерешительности стоил Гурни поражения.
Один из солдат посмотрел на Гурни сверху вниз, и его губы скривились от ярости. Он сплюнул левым уголком рта, его голубые глаза, которые могли показаться красивыми в другое время и у другого человека, пылая, уставились на Гурни. Гвардеец выхватил нож и трубу из парализованных рук Халлека. Усмехнувшись, солдат отбросил нож, но продолжал держать трубу.
- Мы знаем, куда послать тебя, парень, - сказал он. Последнее, что он услышал, - это странный шепот сестры, но она потеряла способность произносить внятные слова. Солдат вполсилы опустил трубу на голову Гурни.

Глава 43

Мечты бывают простыми и сложными - как и мечтатели.
Лиет Кинес. «По следам моего отца»

Пока вооруженные люди вели двоих молодых фрименов по переходам, вырубленным в склоне ледяной горы, Лиет Кинес держал язык за зубами. Приглядываясь к деталям обстановки, он пытался понять, кто эти беглецы. Поношенная пурпурно-медная одежда их была похожа на военную форму.
Туннели, вырубленные в вечной мерзлоте, были облицованы прозрачным пластиком. Было холодно, и при дыхании изо рта шел пар, напоминая Лиету о том, сколько влаги покидает его организм при каждом выдохе.
- Так вы контрабандисты? - спросил Варрик. Сначала он шел за конвоирами, опустив глаза, смущенный тем, что их с Листом так легко поймали, но теперь смущение мало-помалу прошло и Варрик начал заинтересованно оглядываться по сторонам.
Доминик Верниус на ходу обернулся.
- Контрабандисты.., и нечто большее, парни. Наша миссия заключается не только в том, чтобы получить прибыль и набить брюхо.
В лице этого человека не было злобы. Доминик широко улыбнулся, и из-под усов сверкнули ослепительно белые зубы. Открытое лицо, лысина сверкает, как полированное дерево. Глаза Верниуса временами вспыхивали, но было видно, что часть этой личности - возвышенная и одухотворенная - была когда-то похищена и заменена чем-то гораздо более приземленным.
- Не слишком ли много ты им показываешь, Дом? - спросил рябой мужчина со следами тяжелого ожога на правой брови. - Только мы, поклявшиеся на крови, достойны доверия, правда, Асуйо?
- Не могу сказать, что доверяю фрименам меньше, чем этому проходимцу Туэку, а ведь мы ведем с ним дела, разве не так? - ответил Асуйо - худощавый жилистый ветеран с ежиком коротко остриженных седых волос. На его потрепанной одежде были видны почти стершиеся знаки различия, а на груди висело несколько медалей. - Туэк продает воду, но в нем есть что-то маслянисто-скользкое.
Лысый предводитель продолжал, не останавливаясь, идти в глубь подземного города.
- Иодам, эти ребята нашли нас, несмотря на то что мы изо всех сил пытались скрыть наше присутствие. Мы оказались неуклюжими конспираторами, и нам надо благодарить Бога за то, что нас обнаружили фримены, а не сардаукары. Фримены любят императора не больше нашего, верно, парни?
Лиет и Варрик переглянулись.
- Император Шаддам далеко и ничего не знает о Дюне.
- Более того, он ничего не знает о чести. - Лицо Доминика исказилось, но он быстро взял себя в руки и сменил тему разговора.
- Я слышал, что имперский планетолог настолько сроднился с этой планетой, что сам стал фрименом и задумал возродить Дюну. Это правда? Поддерживает ли Шаддам такую деятельность?
- Император не знает ни о каких экологических планах. - Лиет, решив не скрывать свою принадлежность к фрименам, не стал говорить о родстве с планетологом и назвался другим именем. - Меня зовут Вейчих.
- Это хорошо - иметь грандиозные, несбыточные мечты, - задумчиво произнес Доминик. - Мы все носимся со своими мечтами.
Лиет не совсем понял, что имеет в виду этот гигант.
- Так почему вы прячетесь? Кто вы? Все уступили Доминику право ответа.
- Мы находимся здесь уже пятнадцать лет, и это не единственная наша база. Более важные находятся на других планетах, но я питаю слабость к нашему первому убежищу здесь, на Арракисе.
Варрик понимающе кивнул.
- Вы устроили здесь свой сиетч.
Доминик остановился у большого проема, прикрытого плитой плаза, и взглянул на провал между двумя отвесными стенами. На плоском дне пропасти в идеальном порядке были расставлены корабли. Некоторые из них были разобраны.
Вокруг одного из лихтеров сновали люди, занятые погрузкой готового к отлету корабля.
- У нас есть некоторые вещи, которых не найти в сиетчах, парень, и кроме того, мы немного шире смотрим на мир. - Он внимательно посмотрел на фрименов. - Но.., нам приходится хранить тайны. Как вы узнали, что мы здесь, ребята? Почему вы пришли сюда? Как вы разглядели нас, несмотря на хитроумную маскировку?
Варрик открыл было рот, но Лиет не дал ему говорить, перебив друга:
- А что мы получим в обмен на наш рассказ?
- Ваши жизни. Этого мало? - грубо ответил Асуйо, ощетинившись ежиком своих жестких седых волос. Лиет отрицательно покачал головой.
- Вы сможете убить нас и после того, как мы укажем на ваши ошибки. Вы вне закона, и вы не фримены - почему же я должен доверять вашим словам?
- Вне закона? - Доминик горько усмехнулся. - Законы империи причинили больше вреда, чем любая личная измена.., если, конечно, не считать измены самого императора. Старый Эльруд, а теперь еще и Шаддам. - Затравленное выражение в его глазах сменилось отсутствующим. - Проклятые Коррино… - Отойдя от окна, он некоторое время молчал, потом снова заговорил:
- Парни, вы ведь не хотите передать меня сардаукарам? Я уверен, что за мою голову обещано сказочное вознаграждение.
Варрик посмотрел на друга. Оба были сильно озадачены.
- Но ведь мы даже не знаем, кто вы, сэр. Контрабандисты коротко рассмеялись. Доминик облегченно вздохнул, хотя за этим облегчением скрывалось некоторое разочарование. Он выпятил грудь:
- Когда-то я был героем подавления бунта на Эказе, моей женой была красивейшая наложница императора. Меня свергли интервенты, захватившие мою планету.
Политика и огромные пространства империи существовали вне фрименского мироощущения Лиета. Иногда ему, правда, очень хотелось побывать на других планетах, но он сомневался, что эта мечта когда-либо осуществится.
Лысый великан погладил рукой прозрачную облицовку туннеля.
- Когда я бываю здесь, то всегда вспоминаю Икс… - Его тоскливый голос дрогнул. - Вот почему я питаю слабость к этому месту, вот почему меня всегда тянет именно на эту базу.
Доминик очнулся от воспоминаний и взял себя в руки, удивленно посмотрев на своих товарищей с таким видом, как будто видел их впервые.
- Асуйо, Иодам, мы отведем этих ребят в мой личный кабинет. - С кривой усмешкой Доминик окинул взглядом обоих молодых фрименов. - Он обставлен и отделан, как мои покои в Гран-Пале. Могли, правда, быть и неточности - я не захватил с собой чертежи, нам пришлось очень быстро покинуть дворец…
Лысый человек зашагал по туннелю, ровным бесстрастным тоном рассказывая историю своей жизни.
- Моя жена была убита сардаукарами. Мои сын и дочь живут в изгнании на Каладане. Вскоре после вторжения я попытался совершить налет на Икс, но потерпел неудачу и едва не погиб. Я потерял много своих людей, и Иодам спас мне жизнь, вытащив меня из пылающего ада. С тех пор мне приходится скрываться, но я изо всех сил стараюсь навредить этой свинье падишаху-императору и изменникам из Ландсраада, которые меня предали.

***

Они прошли мимо заставленных спрятанным под брезентом оборудованием складских ангаров, ремонтных мастерских с разобранными и готовыми к действию машинами.
- Однако вся моя борьба сводится к мелкому вандализму - мы портим монументы Коррино, уродуем лица статуй, пишем на стенах оскорбительные лозунги.., но все это не более чем мелкие уколы для самолюбия Шаддама. Естественно, после рождения еще одной дочери - Иосифы - у него стало четыре дочери при отсутствии сына и наследника, а это, согласитесь, куда большая для него проблема, чем все мои выходки.
- Причинять неприятности Коррино стало целью нашей жизни, - хрипло произнес рябой Иодам.
Асуйо провел рукой по своим жестким волосам и сказал:
- Мы много раз были обязаны графу Верниусу своей жизнью и не позволим кому бы то ни было причинить ему хотя бы малейший вред. Я оставил свой пост, отказался от высокого чина в императорской армии, чтобы присоединиться к отряду графа. Поймите, мы не хотим, чтобы какие-то фрименские юнцы разбалтывали наши секреты.
- Вы можете положиться на слово фримена, - с достоинством произнес Варрик.
- Но мы не давали нашего слова, - проговорил Лиет, прищурив глаза. - Пока.
Наконец они вошли в комнату, убранную с неуклюжей роскошью. Было такое впечатление, что обстановкой занимался некультурный человек, начисто лишенный художественного вкуса. Подбор драгоценных и дорогих вещей был абсолютно случайным. Сундуки были переполнены монетами низкопробного золота, из-за чего помещение походило на пиратский притон. Небрежное обращение с памятными вещами - например, с монетами, на которых с одной стороны был отчеканен профиль Шаддама, а с другой - Трон Золотого Льва, говорило о том, что лысый воин сам не знает, что делать с деньгами, которые он похитил.
Доминик запустил мозолистую руку в чашу, наполненную изумрудными жемчужинами, каждая из которых была размером с ноготь мизинца.
- Моховой жемчуг из Хармонтепа. Шандо очень любила его, ей очень нравился этот зеленый оттенок. - В отличие от Рондо Туэка, для которого источником наслаждения были сами вещи, графу были дороги воспоминания, которые эти вещи навевали.
Отослав Иодама и Асуйо, Доминик уселся на пурпурную подушку кресла и указал гостям на такие же кресла, поставленные по другую сторону низкого стола. Гладкая поверхность деревянной столешницы была покрыта прихотливой формы пятнами, цветовая гамма которых представляла собой переходы оттенков от малинового до ярко-алого.
- Полированное кровавое дерево, - пояснил Доминик и постучал костяшками пальцев, по древу рассыпались гроздья цветных шариков. - Сок все еще течет по древесине при нагревании, хотя дерево было срублено много лет назад.
Доминик посмотрел на стены, увешанные грубыми карандашными портретами, вставленными в дорогие рамы. Граф сделал эти рисунки, вдохновляясь свежей памятью больше, нежели художественным мастерством.
- На Эказе я и мои люди сражались в лесах кровавого дерева. Мы убили множество мятежников и разгромили их базу, спрятанную в лесной чаще. Вы видели Иодама и Асуйо - это два моих капитана. Иодам потерял в том лесу брата… - Доминик тяжело вздохнул. - Тогда я охотно проливал кровь за императора, верой и правдой служа Эльруду IX и ожидая от него достойной награды. Он предложил мне выбрать все, что я захочу, но мой выбор возбудил его гнев.
Доминик обернулся и выгреб из сундука горсть памятных золотых монет.
- Теперь я делаю, что могу, чтобы навредить императору. Лиет нахмурил брови.
- Но Эльруд умер много лет назад, когда я еще был маленьким ребенком. Теперь на Троне Золотого Льва восседает Шаддам IV.
Варрик пододвинулся поближе к другу и тоже вступил в разговор.
- Мы мало интересуемся делами империи, но это знаю даже я.
- Увы, Шаддам так же плох, как и его отец. - Доминик подбросил на ладони памятные монеты из низкопробного золота. Граф внезапно выпрямился в кресле, словно только сейчас понял, как давно произошли все зловещие события, как давно он прячется от гнева императора. - Ладно, давайте перейдем к делу. Послушайте, мы, конечно, очень раздосадованы тем, что вы так легко обнаружили нас. Два парня.., сколько вам, шестнадцать? - Кривая усмешка сморщила обветренные щеки Доминика. - Мои люди не могут поверить в то, что вы сами, без посторонней помощи, разглядели нашу маскировку. Я был бы вам очень обязан, если бы вы показали нам наши ошибки. Назовите вашу цену, и я заплачу ее.
Лиет задумался, лихорадочно перебирая варианты. Какими ресурсами обладает эта группа и что умеют делать ее члены? Вокруг были рассыпаны несметные сокровища, но это не более чем пустяки, забава для детей, как, например, зеленый жемчуг. Полезными могут оказаться какое-нибудь оборудование и инструменты…
Проявляя осторожность и думая о последствиях, Лиет поступил как истинный фримен.
- Мы согласны, Доминик Верниус, - но я выставляю условие об отсрочке ваших обязательств. Если я захочу плату, я попрошу о ней, и то же самое сделает Варрик. А теперь мы расскажем вашим людям, как сделать убежище невидимым, - Лиет улыбнулся, - даже для фримена.

***

Контрабандисты неотступно следовали за двумя юными фрименами, которые указывали на не правильно замаскированные дорожки, пятна на поверхности ледяной скалы, слишком явно выступающие ступени вырубленных в вечном льду лестниц. Но даже после того как фримены показали контрабандистам все погрешности, те не поняли, как можно было заметить эти практически невидимые изъяны. Однако Иодам, недовольно поморщившись, пообещал все исправить.
Доминик Верниус, всей грудью вдыхая морозный воздух, только недоуменно качал головой.
- Не важно, сколько мер безопасности предпринято; всегда найдется возможность взломать любую систему маскировки. - Уголки его рта горестно опустились. - Поколения проектировщиков работали над созданием совершенной изоляции Икса. Только правящая семья знала всю систему защиты. Какая пустая трата усилий и денег! Наши подземные города считались неуязвимыми, и мы расслабились, воображая себя в полной безопасности.., как вот эти люди сейчас. - Он похлопал Иодама по спине. Рябой ветеран поморщился и вернулся к своей работе.
Лысый великан еще раз вздохнул.
- Одно утешение: моим детям удалось спастись. - Лицо Доминика исказилось от отвращения. - Да будут прокляты эти вонючие тлейлаксы! Да будет проклят Дом Коррино! - Он сплюнул на землю, чем немало удивил Лиета. Среди фрименов плевок считался проявлением наивысшего уважения, которого мог удостоиться далеко не каждый. Но Доминик Верниус плюнул в знак презрения.
Странный обычай, подумал Лиет.
Доминик взглянул на фрименов.
- Моя основная база находится на другой планете и, вероятно, страдает такими же недостатками. - Он подошел ближе к юношам. - Не хочет ли кто-нибудь из вас поехать со мной, чтобы осмотреть наши лагеря? Мы регулярно летаем на Салусу Секундус.
Лиет оживился.
- На Салусу? - Он вспомнил рассказы отца о планете, на которой тот вырос. - Я слышал, что это очаровательная планета.
Работавший в стороне Иодам, услышав эти слова, громко расхохотался, не веря своим ушам. Он смахнул пот с шрама над бровью.
- Во всяком случае, эта планета давно не похожа на главную планету империи.
Асуйо поддержал товарища энергичным кивком головы. Доминик пожал плечами.
- Я глава Дома отступников и поклялся всю жизнь воевать с империей. Салуса Секундус идеально подходит для организации тайных баз. Кому придет в голову искать нас в тюрьме, под носом имперских надзирателей?
Пардот Кинес рассказывал о страшной катастрофе, происшедшей когда-то на Салусе Секундус. Взбунтовавшееся против императора аристократическое семейство, имя которого было с тех пор вычеркнуто из всех реестров, применило на Салусе запрещенное атомное оружие. Нескольким членам семьи Коррино удалось спастись. Среди них оказался и Хассик III, который основал новую столицу империи на Кайтэйне.
Пардот Кинес, впрочем, интересовался не столько политикой или историей, сколько экологическими последствиями атомного холокоста, превратившего цветущий рай в немыслимый ад. Планетолог утверждал, что если не пожалеть средств, труда и времени, то Салусу можно восстановить в прежнем великолепии.
- Возможно, когда-нибудь я захочу осмотреть это интересное место. Мир, который так очаровал моего отца.
Доминик оглушительно расхохотался и хлопнул Лиета по спине. Это был жест товарищества, хотя Лиет понял это лишь умом: фримены редко прикасались друг к другу, если только не дрались на ножах.
- Молись, чтобы тебе никогда не пришлось этого делать, - сказал предводитель контрабандистов. - Молись, чтобы никогда не пришлось…

Глава 44

Вода - квинтэссенция жизни. Мы вышли из воды, адаптировавшись к ее отсутствию и продолжаем адаптироваться.
Имперский планетолог Пардот Кинес

- Здесь, в пустыне, у нас, фрименов, нет тех удобств, к каким привыкли вы, леди Фенринг, - сказала Шадур Мапес, проворно шагая впереди маленькой группы на своих коротких ножках. Походка ее была такой ловкой, поступь такой выверенной, что из-под ног не взлетала пыль, усеявшая каменистое плато, освещенное лунным светом. По сравнению с влажным воздухом оранжереи атмосфера пустыни была сухой, не сохранившей никаких следов дневного зноя. - Вы не замерзли?
Она оглянулась и посмотрела на светловолосую хрупкую Марго, гордо выступавшую впереди рутийского жреца. На Мапес была надета джубба с капюшоном, на лице виднелась маска защитного костюма, в темных глазах отражался свет второй луны.
- Мне не холодно, - просто ответила Марго. Хотя на ней было надето лишь блестящее домашнее платье, Марго уже отрегулировала свой обмен веществ так, чтобы приспособиться к климату пустыни.
- А эти домашние шлепанцы на тонкой подметке, - укоризненно проговорил священник, - они совсем не подходят для путешествия по пустыне.
- Вы сами не дали мне времени переодеться. - Как у всех Преподобных Матерей, подошвы ступней Марго были тверды, как железо, - следствие ежедневных упражнений в боевых искусствах, которыми каждая Сестра была обязана заниматься ежедневно. - Если подошвы сотрутся, то я пойду босиком.
Оба фримена могли только посмеяться такой безмятежной отваге.
- Она хорошо держит темп, - признала Мапес, - не то что все эти разбухшие от воды бездельники.
- Я могу идти быстрее, - предложила Марго, - если вы этого хотите.
Приняв это заявление как вызов, Шадур Мапес пошла вперед воинским шагом, причем дыхание ее нисколько не участилось. Марго последовала за женщиной, на лбу ее выступила испарина. Над головой с пронзительным криком пролетела какая-то ночная птица.
Грунтовая дорога вела из Арракина к селению Рутии, расположенному среди бугристых подножий Защитного Вала. Избегая заходить в населенные пункты, Мапес сделала крюк и повела группу по тропинке, поднимавшейся по склону скал.
Вскоре перед ними возникла громада камня - Оконечность Западного Вала, служившего границей Защитного Вала. Маленькая группа начала восхождение на Вал, сначала подъем был довольно пологим, но потом тропинка стала круто уходить вверх, огибая скользкие обрывистые кручи.
Фримены продолжали идти, не снижая темпа, уверенно ставя ноги в едва видимые выбоины в камне. Несмотря на свою тренированность в поддержании равновесия и выносливость, Марго, которая до этого бывала в пустыне лишь дважды, несколько раз оскальзывалась, и провожатым приходилось поддерживать ее под руки. Это доставило фрименам видимое удовольствие.
Прошло больше двух часов с тех пор, как они оставили уют и комфорт Резиденции. Марго пришлось мобилизовать все свои внутренние резервы, но пока она не выказывала никаких признаков слабости. Неужели так же шли по пустыне наши пропавшие без вести Сестры?
Мапес и священник обменялись несколькими словами на странном языке, который Марго, призвав на помощь глубинную память, распознала как язык чакобса, наречие, на котором фримены говорят на протяжении тысячелетий, с тех пор как переселились на Арракис. Поняв одну из фраз, сказанных Шадур, Марго тоже заговорила:
- Воистину велика сила Бога.
От этой реплики священник пришел в необыкновенное волнение, но его приземистая попутчица мудро заметила:
- С ней будет говорить Сайаддина. Тропинка начала разветвляться, и фрименка вела их то вверх, то круто сворачивала в сторону, то снова поднималась вверх. В застывшем на морозе свете луны Марго увидела, что они по несколько раз проходили одно и то же место. Значит, Шадур водит ее кругами, чтобы сбить с толку и дезориентировать. Однако воспитанная в Школе Сестер женщина легко запомнила дорогу во всех подробностях и при необходимости смогла бы легко выбраться отсюда.
Сгорая от нетерпения, она хотела попенять фрименам за то, что они водят ее по кругу, но решила промолчать, скрывая до времени свои способности. После стольких лет ожидания они наконец ведут ее в свой тайный город, туда, куда не ступала до сих пор нога ни одного чужестранца. Верховная Мать Харишка потребует подробного отчета, и, кто знает, может быть, именно Марго выпадет удача получить ту информацию, за которой столько лет охотился Орден Бене Гессерит.
Остановившись на каменистом выступе, Мапес прижалась к скале и начала ощупывать ровную поверхность кончиками пальцев. Марго без колебаний последовала ее примеру. Далеко-далеко светили огни Арракина, внизу виднелись строения деревни Рутии.
Стоявшая в нескольких метрах от Марго Мапес внезапно исчезла в скале. Преподобная Мать увидела в гладкой поверхности узкий вход в пещеру, настолько узкий, что в него едва мог протиснуться один человек. Внутри пещера расширялась влево, и в тусклом свете Марго рассмотрела следы инструментов, которыми фримены рубили стены пещеры. В нос ударил запах множества немытых тел. Мапес поманила Марго за собой.
Когда к ним приблизился священник, Мапес сняла со створки запор и, толкнув замаскированную дверь, открыла ее внутрь. Стали слышны голоса, гудение машин и возня множества людей. Плавающие светильники, покачиваясь в потоках воздуха, отбрасывали на стены тусклый желтый свет.
Мапес прошла сквозь занавешенный проход в помещение, где на автоматических станках женщины ткали полотна из шерсти и пустынного хлопка. В душном влажном воздухе неподвижно висел мускусный запах человеческих испарений, смешанный с ароматами меланжевых курений. Все взгляды были направлены на царственную блондинку.
Из ткацкого цеха они вышли в другое помещение, где какой-то мужчина помешивал некое варево в металлическом котелке, подвешенном над огнем. Отблеск пламени заплясал на морщинистом лице Шадур, придавая звериное выражение ее синим глазам. Марго старательно приглядывалась к окружающему, пытаясь не упустить ни одну мелочь для своего донесения. Она не могла себе представить, что фримены могут иметь такую численность и создавать тайные поселения.
Наконец они вышли в большой зал с земляным полом, засаженный пустынными растениями и разделенный на секции тропинками. Марго узнала сугаро, дикий люцерн и нищую траву. Это же настоящая ботаническая станция!
- Подождите здесь, леди Фенринг. - Мапес пошла дальше в сопровождении священника. Оставшись одна, Марго принялась изучать флору, наклонившись к молодым светлым побегам кактуса. В соседней пещере раздались голоса и какое-то речитативное пение.
Марго подняла голову и увидела старую женщину в черной накидке. Эта странная женщина с морщинистым худым лицом, жилистая, как проволока шиги, неподвижно стояла на дорожке, скрестив на груди руки. На шее старухи виднелось ожерелье из сверкающих металлических колец, а темные глаза напоминали глубокие впадины в черепе.
Повадка женщины, ее присутствие напомнили Марго о Бене Гессерит. На Валлахе IX Верховная Мать Харишка готовилась отметить свой двухсотлетний юбилей, но эта женщина выглядела даже старше. Ее организм был до предела насыщен пряностью, кожа выглядела старой больше от жестокого климата, чем от возраста. Даже голос казался высушенным.
- Меня зовут Сайаддина Рамалло. Мы готовы провести церемонию семени. Присоединяйся к нам, если ты действительно та, за кого себя выдаешь.
Рамалло! Мне знакомо это имя. Марго сделала шаг вперед, с ее уст едва не сорвалась секретная шифрованная фраза, говорившая о ее причастности к работе Защитной Миссии. Женщина по имени Рамалло исчезла в песках Дюны ровно сто лет назад.., это была последняя из пропавших без вести Преподобных Матерей.
- Сейчас не время для этого, дитя мое, - остановила ее Сайаддина. - Все ждут. Они, так же как и я, исполнены нетерпением и любопытством.
Вслед за Сайаддиной Марго вошла в огромный зал, заполненный тысячами и тысячами людей. Марго даже во сне не представляла себе, что в скале можно вырубить такое огромное помещение и при этом спрятать его от неусыпного ока Харконненов. Как фрименам это удалось? Ведь здесь был не какой-то жалкий поселок, а целый тайный город. У фрименов наверняка было больше тайн и больше секретных планов, чем подозревал ее супруг, граф Фенринг.
На обоняние обрушился шквал неприятных запахов. На некоторых фрименах были надеты запыленные плащи, другие были в защитных костюмах с отсоединенными дыхательными трубками. В стороне стоял священник, приведший Марго из Арракина.
Я уверена, что они не оставили никаких следов нашего ухода из Резиденции. Если они меня убьют, то никто никогда не узнает, что со мной случилось. Меня просто постигнет участь всех других Сестер. Марго мысленно улыбнулась. Нет, если мне причинят вред, то Хазимир найдет виновных. Фримены могут сколько угодно воображать, что умеют хранить тайны, но даже они не в состоянии соперничать с Фенрингом, если он решит сосредоточиться на поисках.
Фримены могут в этом сомневаться, но у Марго таких сомнений не было.
Когда последние люди пустыни вошли в пещеру из разных входов, Рамалло взяла руку Марго своими жилистыми пальцами.
- Идем со мной. - Высохшая Сайаддина повела ее по каменным ступеням на каменный помост, где они обе повернулись лицами к толпе.
Стояла не правдоподобная тишина, нарушаемая лишь шорохом одежды, похожим на шелест крыльев летучей мыши.
Испытывая внутренний трепет, Марго встала рядом со старухой. Я чувствую себя искупительной жертвой. Чтобы успокоиться, она выполнила несколько дыхательных упражнений. На нее, как волны, накатывали взгляды тысяч непроницаемых фрименских глаз.
- Шаи Хулуд смотрит на нас, - произнесла Рамалло. - Пусть войдут мастера воды.
Сквозь толпу к помосту прошли четверо мужчин, несших с собой два бурдюка. Подойдя к помосту, они поставили бурдюки к ногам Сайаддины.
- Это семя? - спросила Рамалло.
- Это семя, - в унисон ответили мужчины, повернулись и отошли.
Открыв один из бурдюков, Рамалло омочила руки в воде.
- Будь благословенна вода и семя ее. - Она вытянула вперед руки, любуясь каплями воды, словно драгоценными переливающимися сапфирами.
Слова и сам ритуал ошеломили Марго своей схожестью с принятой в Бене Гессерит церемонией испытания ядом, в процессе которой Сестра становилась полноправной Преподобной Матерью. Для того чтобы подвергнуть испытуемую проверке, применялись несколько веществ - смертельных ядов, в результате развивались мучительные боли и происходил душевный кризис. Это видоизмененный ритуал Защитной Миссии? Неужели пропавшие Сестры поделились с фрименами и этим секретом? Если так, то что еще знают люди пустыни о планах Общины Сестер?
Рамалло развязала горловину бурдюка и протянула бурдюк Марго. Не колеблясь больше ни секунды, она опустилась на колени и, взяв в руку трубку с мундштуком, на мгновение остановилась.
- Если ты воистину Преподобная Мать, - прошептала Рамалло, - то выпьешь этот настой дыхания Шаи Хулуда без всякого для себя вреда.
- Я воистину Преподобная Мать, - сказала Марго, - и мне случалось пить это раньше.
Фримены хранили почтительное молчание.
- Ты никогда не пила этого раньше, дитя мое, - произнесла старуха. - Тебя рассудит Шаи Хулуд.
Из бурдюка пахнуло знакомым запахом пряности, однако он отдавал какой-то горечью. Едкая голубая жидкость, казалось, источала смерть. Марго перенесла испытание, чтобы стать Преподобной Матерью, но едва не умерла во время ритуала.
Но она сделает это снова!
Стоя рядом с ней, Сайаддина раскрыла трубку второго бурдюка и сделала глоток. Глаза ее закатились.
Я не должна бояться, подумала Марго. Страх убивает разум… Мысленно она прочитала всю литанию против страха, потом высосала из трубки каплю жидкости. Малая капля коснулась кончика ее языка.
У жидкости оказался отвратительный вкус, едкий дурман ударил ей в затылок. Яд! Тело ее непроизвольно отпрянуло, но она заставила себя сосредоточиться на своей биохимии, изменив молекулу в одном месте, заменив пару радикалов в другом. Для этого потребовалось все ее искусство.
Марго выпустила трубку изо рта. Сознание ее начало блуждать, время прекратило свой вечный неостановимый бег. Марго дала волю своей подготовке, своим навыкам, позволив им взять верх над бренным телом. Надо изменить состав жидкости, уничтожить яд, надо превратить его во что-то полезное, создать катализатор, который преобразует жидкость в бурдюке…
Жидкость во рту стала сладкой.
Все поступки, которые совершила Марго в течение всей жизни, стали видны, словно изображенные на ленте, протянувшейся перед ее мысленным взором. Сестра Марго Рашино-Зеа, ныне леди Фенринг, исследовала себя в мельчайших деталях: клетку за клеткой, волокно за волокном, переживая заново каждую мысль, которая когда-либо приходила ей в голову. Наконец где-то в самой глубине своего существа Марго нашла темное запретное место, место, которое восхищало и ужасало одновременно. Туда мог заглянуть только давно ожидаемый Квисац Хадерах. Лисан аль-Гаиб.
Я переживу это, сказала себе Марго.
В голове отдавалось гулкое эхо. Она видела искаженный образ Сайаддины, которая мелькала перед ней. Вперед выступил мастер воды и, прижав трубку к губам Марго, снял с них каплю преобразованного яда и влил ее в бурдюк. Сайаддина выпустила из рук второй бурдюк, и мастер вылил туда часть содержимого первого бурдюка, чтобы запустить реакцию преобразования.
Люди бросились к бурдюкам, чтобы слизнуть с них капли преобразованного зелья, снимая драгоценную влагу с губ лихорадочными движениями языков. Рамалло произнесла фразу, эхом отдавшуюся в голове Марго.
- Ты помогла превратить яд в лекарство, полезное для них.
Странно, это было не похоже ни на что, испытанное Марго прежде… Хотя если подумать, то разница не слишком-то и велика.
Медленно, словно мечтатель, пребывавший в своих грезах, Марго начала возвращаться в настоящий мир. Она снова увидела каменные стены пещеры, память о прошлом снова стала размытой. Фримены касались пальцами бурдюков, слизывали капли и отходили в сторону, чтобы и другие могли подойти к заветному зелью. В подземелье начала царить всеобщая эйфория.
- Да, когда-то и я была Преподобной Матерью, - по прошествии некоторого времени сказала Рамалло. - Много лет назад я была знакома с вашей нынешней Верховной Матерью.
Все еще пребывая в тумане под действием мощного средства, Марго не смогла даже показать, насколько она потрясена. Старуха кивнула.
- Мы учились на одном курсе с Сестрой Харишкой.., как же давно это было. Я вступила в Защитную Миссию и была послана сюда вместе с девятью другими Преподобными Матерями. Многие Сестры нашего Ордена исчезли здесь раньше, растворившись среди фрименов, некоторые просто умерли в пустыне. Жизнь на Дюне тяжела даже для тренированных Преподобных Матерей. Даже с меланжей, которой мы здесь научились пользоваться по-новому.
Марго заглянула в глаза Рамалло и увидела в них понимание.
- В твоем послании говорится о Лисане аль-Гаибе, - произнесла Рамалло дрожащим от волнения голосом. - Он уже близок, не так ли? После стольких тысячелетий.
Марго понизила голос, хотя фримены и без того вряд ли слышали ее, охваченные экстазом ритуала.
- Мы надеемся, что он явится через два поколения.
- Эти люди тоже долго ждут. - Сайаддина посмотрела на людей, впавших в совершеннейшую эйфорию. - Я могу открыть тебе кое-какие тайны Бене Гессерит, дитя мое, но у меня двойные обязательства. Я теперь фрименка и обязана соблюдать верность ценностям народа пустыни. Некоторые тайны нельзя открывать пришельцам. Настанет день, когда мне надо будет назначить преемницу, и, естественно, ею станет кто-то из местных женщин.
Рамалло наклонила голову.
- Тау-оргия сиетча - это пункт, где сливаются фримены и Бене Гессерит. Задолго до того, как здесь появились члены Защитной Миссии, эти люди уже знали, как пользоваться силой познания, которое придает пряность. Хотя делали они это примитивным, варварским способом.
Фримены тем временем разбрелись по уголкам большого подземного зала. Кто-то, одурманенный зельем, впал в транс, погрузившись в размышления, кто-то неистово совокуплялся с представителями противоположного пола. Размашисто изображенная ткань реальности опустилась на них, превращая тяжелую жизнь в светлый и веселый образ.
- В течение многих столетий такие Сестры, как я, вели их к принятию новых церемоний, и нам удалось приспособить старые фрименские обычаи к нашим целям.
- Вы совершили здесь великое дело, Мать. На Валлахе IX будут рады узнать об этом.
Фрименская оргия продолжалась, но Марго чувствовала себя какой-то оцепенелой, и ей казалось, что все это происходит в каком-то ином мире и другом измерении. Старуха подняла костлявую руку в благословении, чтобы вернуть молодую Преподобную Мать в реальный мир.
- Иди и отправь донесение Харишке. - Рамалло улыбнулась. - И передай ей этот подарок.

Предыдущая страница 15 Следующая страница


Дом Харконненов 16

С этими словами Сайаддина извлекла из-под накидки переплетенную книжку. На титуле Марго прочла: «Учение о дружественной пустыне». Ниже мелкими буквами было напечатано: «Это место исполнено жизни. Здесь пребывают аят и бурхан жизни. Верьте, и аль-Лат никогда не сожжет вас».
- Это похоже на книгу Ажара, - воскликнула Марго, удивленная до глубины души при виде издания, адаптированного для фрименов. - Нашу книгу Великих Тайн.
- Передай мою освященную копию Харишке, это доставит ей удовольствие.

***

Исполненный благоговения по отношению к Марго, рутийский священник проводил ее обратно в арракинскую Резиденцию. Она вернулась домой перед рассветом, когда на востоке появились первые оранжевые блики, предвестники скорого восхода, и нырнула в постель. Никто в доме, за исключением, естественно, Мапес, не знал, что она уходила в пустыню. Взволнованная Марго несколько часов пролежала в кровати без сна.
Через несколько дней, решив задать Сайаддине множество появившихся у нее вопросов, Марго вышла из Резиденции и, руководствуясь своей безупречной памятью, направилась к сиетчу. При ярком свете полуденного солнца она взобралась на Оконечность Вала и по узкому выступу прошла к входу в сиетч. От жары движения ее были немного замедленными.
Проскользнув внутрь прохладной пещеры, Марго с удивлением обнаружила, что на дверях нет герметических заглушек. Она прошлась по помещениям. Везде было пусто. Ни ткацких станков, ни мебели, ни людей. Никаких доказательств ее пребывания здесь. Остались только запахи…
- Итак, ты все же не доверяешь мне до конца, Сайаддина, - громко крикнула Марго.
Марго надолго задержалась в пещере, где происходила оргия. Она опустилась на колени в том месте, где попробовала Воду Жизни, чувствуя, как в ее голове отдается эхо голосов людей, которые долго жили здесь, а теперь навсегда исчезли.
На следующий день в Резиденцию из инспекционной поездки в пустыню вернулся граф Хазимир Фенринг. За обедом, расслабившись в присутствии красавицы-жены, он спросил ее, что она делала в его отсутствие.
- Ничего, мой милый, - ответила она, небрежно отбросив на спину свои роскошные медовые волосы и пощекотав кончиком языка щеку мужа. - Занималась растениями в оранжерее.

***

Я принимаю священное обличье человека. Как я делаю сейчас, так и ты сделаешь это, когда придет срок. Я молюсь, чтобы это было так. Пусть будущее всегда остается неопределенным, чтобы быть полотном, на котором пишутся наши дерзновенные желания. Так условие быть человеком определяется постоянным противостоянием вечной tabula rasa. У нас нет ничего, кроме момента, который мы посвящаем разделяемому и творимому нами священному облику.
Благословение Бене Гессерит
- Так мы испытываем людей, девочка.
Сидевшая за своим столом Преподобная Мать Элен Гайус Мохиам выглядела чужой; лицо ее было каменным, в глазах застыло беспощадное выражение.
- Это испытание, альтернативой которого может быть только смерть.
Мгновенно напрягшись, Джессика встала перед Верховным Проктором. Голенастая девочка с длинными бронзовыми волосами, лицо которой обещало вскоре расцвести необычайной красотой. Послушница, приведшая ее в кабинет, тихо вышла, со зловещим щелчком затворив за собой дверь.
Какое испытание приготовила она для меня ?
- Слушаю, Преподобная Мать. - Собрав все силы, Джессика постаралась придать своему голосу безмятежное спокойствие.
Получив недавно повышение, Мохиам приобрела новое звание - Верховный Проктор Школы Матерей на Валлахе IX. Теперь у Мохиам был свой кабинет с древними книгами, составленными в шкафу из прозрачного плаза, где поддерживалась постоянная влажность. На обширном столе стояли три подноса и на каждом геометрическая фигура: зеленый металлический куб, бриллиантовая красная пирамида и золотой шар. Предметы блестели от бликов отраженного света, и Джессика несколько долгих мгновений завороженно рассматривала этот танец света.
- Ты должна внимательно выслушать меня, девочка, не пропуская ни одного слова, не упуская ни одной интонации, ни одного нюанса. От этого зависит твоя жизнь.
Джессика свела брови, взглянув прямо в крошечные, как пуговицы, птичьи глаза пожилой женщины. Мохиам выглядела испуганной и явно нервничала. Но почему?
- Что это? - спросила Джессика, указав на необычные предметы.
- Не слишком ли ты любопытна?
В ответ девочка покорно наклонила голову.
- Они суть то, что ты о них думаешь. - Голос Мохиам был сух, как ветер пустыни.
Предметы на подносах синхронно вращались, и сквозь отверстия в них было видно, что эти предметы полые, и полости повторяют форму геометрических фигур. Джессика сосредоточила внимание на красной пирамиде с треугольным отверстием в одной из граней.
Пирамида начала двигаться к ней. Это реальность или иллюзия? Пораженная Джессика широко открыла глаза, как зачарованная глядя на приближающийся к ней странный предмет.
За пирамидой последовали два других предмета, и скоро все три фигуры плавали в воздухе перед лицом Джессики. Прозрачные лучи пересекались, отбрасывая радужные цветные блики в точках пересечения, производя едва слышные щелчки и шелест.
Любопытство Джессики смешалось со страхом.
Мохиам выждала несколько секунд, потом произнесла железным тоном:
- В чем заключается первый урок? Чему ты научилась с тех пор, как была еще совсем маленькой?
- Люди ни при каких условиях не должны подчиняться животным. - Джессика сознательно проговорила эти слова с нотками гнева и нетерпения, и Мохиам должна была это понять. - После всего того, чему вы меня научили. Верховный Проктор, как могли вы усомниться в том, что я - человек? Какой повод я дала вам…
- Молчать. Человеческие существа не всегда могут называться людьми. - Она обошла стол с грацией дикой кошки, вышедшей на охоту, и проницательно всмотрелась в лицо Джессики сквозь отблески, плясавшие между кубом и пирамидой.
Девочка почувствовала, что у нее в горле запершило от неясного предчувствия. Из опыта общения с Мохиам она знала, что все только начинается. Так и вышло.
- Много лет назад, во время великого Джихада, люди в большинстве своем были просто органическими автоматами, подчинявшимися командам мыслящих машин. Разгромленные и раздавленные бездушными машинами, они перестали сопротивляться, задавать вопросы и мыслить. С виду эти существа были людьми, но они потеряли искру, которая придавала им человеческую суть. Но лучшая часть людей взбунтовалась. Они начали сражаться, отказались подчиниться и, в конце концов, победили. Они одни вспомнили, что это значит - быть человеком. И мы не вправе забывать уроки того опасного времени.
Накидка Преподобной Матери прошелестела в воздухе, когда Мохиам отошла в сторону и вдруг с молниеносной быстротой выбросила вперед руку и приставила небольшую иглу, прикрепленную к кончику пальца, к щеке Джессики чуть ниже правого глаза.
Девочка не отшатнулась. Пергаментные щеки Мохиам сморщились в улыбке.
- Ты слышала об орудии гом-джаббар; этот враг убивает только животных, тех, кто в своем поведении следует не учению, а инстинктам. Кончик иглы пропитан мета-цианидом. Малейший укол, и ты умрешь.
Игла застыла в полной неподвижности, а Мохиам склонилась к самому уху девочки и тихо заговорила:
- Из этих трех предметов один содержит боль, второй - удовольствие, а третий - вечность. Община Сестер часто использует эти вещи в различных комбинациях. Для того чтобы пройти тест, ты должна выбрать предмет, который больше всего подходит тебе, и испытать его, если осмелишься. Других вопросов не будет, в этом заключается весь экзамен.
Не поворачивая головы, Джессика осмотрела фигуры, используя приобретенные в Школе навыки пристального наблюдения и что-то еще, что она сама не смогла бы определить словами, и поняла, что пирамида - это удовольствие, куб - боль, а шар - вечность. Джессике никогда не приходилось проходить подобные испытания, и, мало того, она о них никогда не слышала, но знала об орудии гом-джаббар - легендарной игле, созданной в незапамятные времена.
- Вот такой тест, - повторила Мохиам. - Если ты потерпишь неудачу, я уколю тебя.
В ответ Джессика проговорила не дрогнувшим голосом:
- И я умру.

***

Проктор склонилась над Джессикой, как хищная птица, наблюдая за каждым движением, за каждым жестом девочки. Мохиам не могла показать Джессике свои душевные муки и страх, но она знала, что Джессика должна пройти тест.
Ты не должна потерпеть неудачу, дочка.
Гайус Элен Мохиам учила Джессику с тех пор, когда та была еще совсем ребенком, но девочка ничего не знала о своей наследственности и своем предназначении, о своей важности для селекционной программы Общины Сестер. Она не знала и того, что Мохиам - ее родная мать.
Джессика тем временем побледнела от сосредоточенности. На гладком лбу заблестели капли пота. Мохиам вгляделась в формы геометрических фигур и увидела, что девочке еще предстоит пройти несколько ментальных уровней, прежде чем принять окончательное решение…
Дитя мое, ты должна выжить. Я не смогу сделать этого снова, ведь я так стара.
Первая дочь, зачатая бароном, оказалась, как и предвещал сон, больной и слабой. Мохиам собственноручно убила больное дитя, уверенная в том, что видение было истинным; она видела кульминацию тысячелетней селекционной программы Общины Сестер. Пользуясь мощным предзнанием, она провидела, что ожидает империю: распад и гибель, сожженные планеты и невиданный доселе геноцид. Если выполнение программы пойдет неверным путем. Если в следующем поколении родится негодный для продолжения рода ребенок.
Мохиам уже убила одну из своих дочерей и без колебаний принесет в жертву и Джессику. Если это окажется необходимым. Лучше убить свое дитя, чем допустить новый ужасный джихад.
Отравленный кончик серебряной иглы застыл в волоске от шелковистой кожи Джессики. Девочка задрожала.

***

Джессика изо всех сил пыталась сосредоточиться, уставив вперед невидящий взор и вспоминая литанию против страха. Я не должна бояться. Страх убивает разум. Страх - это маленькая смерть, которая несет с собой полное отупение.
Делая глубокий вдох, она подумала: Что мне выбрать? Если я приму неверное решение, то умру. Джессика поняла, что надо погружаться глубже, и в этот момент на нее снизошло озарение: геометрические фигуры выстроились в той последовательности, в какой переживает человек свой жизненный путь - боль рождения, удовольствия жизни и вечность смерти. Она должна выбрать самое глубокое, сказала Мохиам. Но только одно? Так с чего же начинать, если не сначала.? Сначала боль.
- Я вижу, что ты сделала выбор, - сказала Мохиам, глядя, как девочка поднимает правую руку.
Джессика осторожно вставила руку в отверстие зеленого куба. В тот же момент она ощутила нестерпимое жжение такой силы, словно ее кости погрузились в кипящую лаву. Ногти сморщились и отделились от плоти, не выдержав адского жара. Никогда в жизни Джессика не могла представить, что бывает такая мука. Боль между тем продолжала усиливаться.
Я встречу свой страх ч позволю ему пройти надо мной и сквозь меня.
Неимоверным усилием воли она смирилась с потерей руки, блокировав свои нервы. Она сделает все, что требует от нее долг. Но логика взяла свое, девочка не перестала думать, несмотря на сильную боль. Что-то она не видела в Школе ни одной безрукой сестры, а ведь кто-то из них наверняка подвергался такому же испытанию…
Когда страх пройдет, то не останется ничего.
Аналитическая часть разума поняла, что она не чувствует запаха паленого мяса, не видит сероватого дыма и не слышит потрескивания кипящего и вспыхивающего жира своей плоти.
Останусь только я.
После отчаянной попытки блокировать чувствительные нервы Джессике удалось притупить боль. От кисти до локтя она теперь чувствовала только онемение; боль перестала существовать. Глубже, еще глубже. Несколько мгновений спустя Джессика утратила физическую форму, дух ее полностью отделился от тела.
Из отверстия куба, словно дымок курения, выполз легкий туман.
- Хорошо, хорошо, - шепотом подбодрила свою воспитанницу Мохиам.
Туман - свидетельство правильного понимания, проявленного Джессикой - перешел в отверстие пирамиды. Теперь девочку охватила волна наслаждения, настолько возбуждающая, что Джессика едва могла перенести ее. Она переходила от одного экстаза к другому, дрожала от восторга, растекалась от удовольствия и вновь восставала, словно громадная волна цунами в безбрежном просторе океана. Все выше и выше, вот она уже на гребне волны…
Но в этот момент дымка осознания перевалила через гребень и рухнула в пропасть, увлекая за собой Джессику.
Образы потускнели и исчезли. Джессика ощутила, что ее ноги обуты в матерчатые тапочки, что к материи прилипли ее потные пятки, и ощутила сквозь тонкие подошвы твердость пола. Ее правая рука… Она все еще не чувствовала ее, не могла ее видеть и запястье отказывалось повиноваться - способность к движению сохранили только глаза.
Скосив глаза вправо, Джессика всмотрелась в приставленную к ее щеке отравленную иглу, за которой был виден золотой шар вечности. Мохиам твердо держала иглу гом-джаббара, и девочка сконцентрировала взгляд на серебряном острие, сверкавшем, как далекая звезда. Один укол, и Джессика духом и телом вступит в золотую сферу вечности, откуда нет возврата. Теперь девочка не чувствовала ни боли, ни наслаждения, только отупляющий покой. Она приняла решение.
Пришло понимание: Я - ничто.
- Боль, наслаждение, вечность - все интересует меня, - тихо произнесла Джессика, услышав свой голос как бы со стороны, - ибо что одно значит без остального?
Мохиам поняла, что девочка преодолела кризис и выдержала испытание. Животное не может взять верх над такой несгибаемой натурой. Джессика покачнулась, силы ее были на исходе. Мохиам убрала отравленную иглу.
Джессике показалось, что испытание кончилось как-то внезапно. Все было плодом ее воображения - боль, наслаждение и пустота. Все было сделано с помощью разработанной в Бене Гессерит методики контроля над разумом. То была великая способность направлять мысли и чувства другого человека в нужное русло, заставлять его действовать, как нужно экзаменатору. Что поделаешь, тест.
Неужели она и правда сунула руку в зеленый куб? Неужели она превратилась в дымку? Ум подсказывал, что ничего этого не было. Однако когда Джессика попыталась согнуть пальцы, то ощутила в них скованность и боль.
Платье девочки пропиталось потом, Мохиам вздрогнула, но быстро взяла себя в руки, коротко обняла Джессику и вновь обратилась к ней, соблюдая формальные правила:
- Добро пожаловать в Общину Сестер, человек.

Глава 45

Я сражался во многих великих войнах, защищая империю, и во имя императора убил множество людей. Мне приходилось исполнять обязанности члена Ландсраада. Я изъездил вдоль и поперек все континенты Каладана и познал все бремя дел по управлению Великим Домом. И все же самые лучшие мои воспоминания связаны с временем, которое я провел с сыном.
Герцог Пауль Атрейдес

Когда герцогское судно на подводных крыльях покинуло пристань и вышло в открытое море, Лето, стоявший на носу, оглянулся и внимательно посмотрел на древнее здание каладанского замка, из которого Атрейдесы правили своими подданными на протяжении двадцати шести поколений.
С такого расстояния он не мог различить лица, но на балконе Лето заметил маленькую фигурку. Кайлея. Несмотря на то что она всячески сопротивлялась тому, чтобы Лето брал с собой в плавание Виктора, которому едва сравнялось два с половиной года, она все же вышла на балкон посмотреть, как судно отойдет от причала. Но на душе у герцога все равно было тяжело.
- Можно мне надеть шлем? - Круглое лицо Ромбура расплылось в улыбке, исполненной надежды. Буйная копна светлых волос развевалась на свежем ветру. - Мне никогда не приходилось управлять большим судном на подводных крыльях.
- Подожди, пока мы не выйдем в открытое море. - Лето взглянул на изгнанника с озорной усмешкой. - Так будет безопаснее. Мне кажется, я припоминаю, как однажды некий увалень разбил лодку о рифы.
Ромбур вспыхнул до корней волос.
- С тех пор я много чему научился, и прежде всего здравому смыслу.
- Ты действительно многому научился. Тессия хорошо на тебя влияет.
Он вспомнил, как коротко подстриженная наложница принца пришла провожать его на пристань и нежно поцеловала на прощание. Как это было не похоже на Кайлею, не пожелавшую провожать герцога на причал.
На корме быстроходного судна заливался счастливым смехом Виктор, подставляя ручки под струи холодной воды и доставляя немало хлопот бдительному Суэйну Гойре. В обязанности Гойре входило развлекать малыша и следить за его безопасностью.
Лето и Виктора в этом морском путешествии сопровождали восемь человек. Кроме Ромбура и Гойре, на борт поднялись также Туфир Гават, два гвардейца, капитан судна и два рыбака - Джанни и Дом, с которыми Лето дружил с детства. Вся компания будет ловить рыбу, любоваться лесами водорослей и островами ламинарий. Лето покажет сыну чудеса Каладана.
Кайлея, конечно, хотела запереть Виктора в замке, где мальчику не грозило ничего более серьезного, чем простудиться на сквозняке. Лето молча слушал возражения женщины, понимая, что морской поход не причина, а всего лишь повод, проявление все той же старой проблемы.
Видимо, Кьяра сумела исподволь убедить Кайлею в том, что именно Лето виноват в ее невыносимом положении.
- Я не хочу быть простой изгнанницей! - кричала она накануне вечером. (Как будто это имело какое-то отношение к путешествию.) Лето едва сдержался, чтобы не напомнить Кайлее, что ее мать убита, отец остается беглецом, за голову которого обещана награда, что ее народ находится под игом тлейлаксов в то время, как она сама стала леди герцога, живет в замке с красивым здоровым сыном и пользуется всеми богатствами и привилегиями Великого Дома.
- Тебе не на что жаловаться, Кайлея, - сказал он сдавленным от гнева голосом.
Он не мог идти у нее на поводу, но был готов на все ради их сына.
Но сейчас, под небом, затянутым облаками, они вдыхали свежий океанский воздух, а судно стремительно неслось по волнам, взрезая воду, как взрезает острый нож рисовый пудинг.
Туфир Гават стоял в рубке, изучая показания приборов, регистрировавших изменения погоды, озабоченный тем, не появится ли какая-нибудь опасность, могущая угрожать его любимому герцогу. Сам мастер убийств держал себя в отличной физической форме - казалось, его тело состоит только из мышц и сухожилий. Острым умом ментата он умел разгадывать самые хитроумные комбинации противника; в своем анализе он рассматривал последствия третьего и четвертого порядков, на что не были способны ни Лето, ни даже изощренная в экономических расчетах Кайлея.
В первой половине дня рыбаки закинули сети. Джанни, хотя и рыбачил всю свою сознательную жизнь, явно предпочел бы пообедать хорошим стейком, запивая его добрым каладанским вином, но здесь приходилось есть то, что давало море.
Когда на борт была поднята сеть, полная бьющейся в ней рыбой, Виктор неуклюже побежал смотреть на такую чудесную разноцветную рыбу. Мальчик был зачарован видом пестрой, переливающейся всеми цветами радуги чешуи. Бдительный Гойре едва успевал оттаскивать малыша от рыб с ядовитыми плавниками.
Лето отобрал четырех жирных скатофагов, и Джанни с Домом отнесли их на камбуз, чтобы почистить и выпотрошить. Потом герцог присел на корточки рядом с сыном и помог ему поиграть с оставшимися бьющимися рыбинами и бросить их в море. Виктор хлопал в ладошки от восторга, наблюдая, как в глубину уходят острые стремительные тени.
Следуя намеченным курсом, судно вышло к плавучему материку спутанных саргассовых водорослей, зеленовато-бурая равнина простиралась до самого горизонта, насколько хватал глаз. В расщелинах между водорослями струились настоящие полноводные реки. Жужжащие мухи откладывали яйца в блестящих водяных каплях. Черно-белые чайки вылавливали и пожирали креветок, плававших на мелководье. В воздухе стоял острый запах гниющей растительности.
Бросили якорь и встали на стоянку. Члены команды отдыхали: кто-то неспешно беседовал, кто-то пел песни. Суэйн Гойре помог своему маленькому подопечному забросить удочку, и мальчик поймал среди водорослей маленькую пальчиковую рыбку. Визжа от восторга, он побежал показывать рыбку отцу, который поаплодировал его рыбацкой сноровке. После такого насыщенного дня малыш, едва добравшись до своей койки, уснул крепким сном.
Лето поиграл в карты с двумя рыбаками; хотя он и был их герцогом, Джанни и Дому даже в голову не пришло подыгрывать ему. Они считали его своим другом. Впрочем, именно на такое отношение Лето и рассчитывал. Позже, когда настал черед страшных историй и трагических песен, сентиментальный Джанни в некоторых местах плакал, как ребенок.
Глубокой ночью, Лето и Ромбур беседовали, сидя в темноте на палубе. Принц только что получил краткое закодированное сообщение от К'тэра Пилру. Он получил взрывчатку, правда, не написал, как собирается ее использовать. Ромбур страстно хотел своими глазами увидеть, что делается в пещерах Ткса, но не мог отправиться туда. Он не знал, как бы поступил на его месте отец, старый граф Верниус.
Поговорили они и о дипломатических усилиях, которые прилагал Лето, чтобы погасить конфликт между Моритани и Эказом. Процесс оказался трудным и долгим. Миру противились не только враждующие стороны, но и сам император Шаддам, который явно не желал вмешательства Атрейдеса в это дело. Император искренне верил в то, что, послав на несколько лет в район конфликта легион сардаукаров, он все уладил. В действительности он лишь сбил явное пламя, оставив в неприкосновенности тлеющие угли. Теперь, когда имперские войска покинули Грумман, напряженность снова стала нарастать.
Наступило долгое молчание. Взгляд Лето упал на фигуру капитана Гойре, и герцог вспомнил о другом своем товарище и бойце.
- Дункан Айдахо находится на Гиназе уже четыре года, - сказал он.
- Он станет великим Оружейным Мастером, - убежденно произнес Ромбур, глядя на фосфоресцирующую равнину и прислушиваясь к квакающему хору морских лягушек, нарушавшему тишину ночи. - После стольких лет тяжелых тренировок он вернется в тысячу раз более полезным. Вот увидишь.
- И все равно мне очень его не хватает.

***

На следующее утро Лето проснулся, когда наступал влажный серый рассвет. Глубоко вдохнув холодный воздух, он почувствовал себя свежим и полным энергии. Виктор все еще спал, свернувшись в клубок и накрутив угол одеяла на руку. Ромбур зевал и потягивался, не проявляя, впрочем, никакого желания последовать примеру Лето. Принц и на Иксе не был жаворонком.
Капитан уже снялся с якоря. Под неусыпным руководством Гавата - интересно, этот ментат вообще когда-нибудь спал? - судно медленно шло по узкому проходу между водорослями, держа курс в открытое море. Лето встал на фордеке, наслаждаясь тишиной, нарушаемой лишь мерным гудением двигателей. В этот ранний час молчали даже чайки.
Вдруг внимание Лето привлекла странная окраска облаков, клубившихся над горизонтом, в них замелькали какие-то огоньки, которых ему никогда раньше не приходилось видеть. Сидевший в рубке капитан увеличил обороты, и судно понеслось в океан, набирая скорость.
Лето втянул ноздрями воздух, ощутив металлический запах озона с каким-то кисловатым оттенком. Прищурив свои серые глаза, Лето хотел было позвать капитана. Плотный сгусток статического электричества двигался навстречу ветру, расстилаясь над самой водой. Было такое впечатление, что это живое существо.
Оно приближается к нам.
Почувствовав тревогу, Лето вошел в рубку.
- Вы ничего не видите, капитан? Старый морской волк не оторвал глаз от колонок цифр на дисплее следящих приборов.
- Я слежу за этим уже десять минут, милорд, оно уже вдвое сократило дистанцию между нами.
- Никогда не видел ничего подобного. - Лето встал возле капитана. - Что это?
- У меня есть кое-какие подозрения. - Лицо капитана выразило одновременно озабоченность и страх; он потянул рычаг на себя, и двигатель взревел, еще более прибавив мощности. - Думается, нам надо уносить ноги.
Капитан жестом указал направление бегства - в сторону, противоположную от приближающегося электрического огня.
Лето придал голосу властность, подобающую герцогу. Не осталось и следа от былого панибратства.
- Объяснитесь, капитан.
- Это элекран, сир, если вы спрашиваете мое мнение. Лето чуть не рассмеялся, но потом осекся.
- Элекран? Но разве это не суеверная выдумка? Когда-то отец Лето, старый герцог, любил рассказывать разные истории, когда они вдвоем сиживали по ночам у костра, разведенного на берегу.
- Ты удивишься, узнав, что бывает на море, сынок, - говаривал Пауль, указывая рукой на расстилавшийся рядом океан. - Твоя мать никогда не разрешила бы мне об этом рассказывать, но думаю, что ты должен знать все.
После таких слов старый герцог затягивался дымком из трубки, задумывался и начинал рассказывать.
Капитан отрицательно покачал головой.
- Эти животные редко встречаются, но они существуют. Если элекран - реальность, то Лето не надо было рассказывать, какие разрушения и даже смерть может причинить это чудовище, такое же страшное, как самое ужасное стихийное бедствие.
- Разворачивайте судно. Мы уходим от этой твари. Полный вперед.
Капитан увалил на правый борт, подняв белый бурун на спокойной глади воды, круто задрал нос так, что команда, наверное, попадала с коек. Лето схватился за леер рубки с такой силой, что у него побелели костяшки пальцев.
В рубку поспешно вошли Туфир Гават и Суэйн Гойре. Им не терпелось узнать причину такой необычной гонки. Лето указал рукой на корму, и оба посмотрели назад через плазовый иллюминатор рубки. Гойре замысловато выругался. Он никогда не позволял себе пользоваться таким языком в присутствии Виктора. Гават нахмурился и начал анализировать ситуацию.
- Мы в беде, мой герцог.
Вспышки небольших молний и волнение приближались. Чудовище настигало судно, неумолимо набирая скорость. От трения исполинского тела выделялось столько тепла, что вода на пути чудовища вскипала, исторгая клубы белого пара. На лбу капитана выступила испарина.
- Оно видит нас, сир.
Он с такой силой опустил вниз рычаг скорости, что едва не сломал его. - Даже на подводных крыльях мы не сможем от него уйти. Надо готовиться к атаке.
Лето включил сигнал тревоги. Через секунду в рубке уже появились два гвардейца, рыбаки и Ромбур с Виктором на руках. Испуганный всеобщей суматохой, ребенок плакал, изо всех сил вцепившись в шею дяди.
Гават посмотрел назад и прищурил глаза.
- Я не знаю, как сражаться с мифами. - Он виновато взглянул на Лето; впервые в жизни он не знал, как защитить герцога. - Но как бы то ни было, мы сделаем такую попытку.
Гойре постучал по обшивке рубки.
- Судно не сможет защитить нас? - Отважный капитан был готов сразиться с любым врагом, на которого укажет герцог.
- Элекран - это скопище духов погибших во время шторма, - неуверенно произнес Дом, выглянув из рубки. Все вышли на корму, чтобы лицом к лицу встретить чудовище.
Брат Дома, Джанни, с сомнением покачал головой.
- Бабушка говорила, что элекран - это живая месть оскорбленной женщины. Когда-то давно одна женщина вышла на берег во время шторма и громко прокляла человека, оставившего ее. Женщину убило молнией, и на этом месте родился элекран.
Глазам Лето стало больно, когда он смотрел на вздыбившегося над кормой элекрана. Сгустки статических зарядов, поддерживаемые восходящими мощными потоками газа. Сверкали молнии, пронизывая исполинский корпус; туман, пар и озон окутывали элекрана, как щит. Приближаясь к судну, чудовище словно вспухало, увеличиваясь в размерах, вбирая в себя воду и, как гейзер, изрыгая ее в воздух клубами пара.
- Я слышал, что элекран может сохранять свою форму только до тех пор, пока находится в воде, - сказал капитан судна.
- Это очень полезная информация, - заметил Гават.
- Но, черт возьми, мы же не можем заставить эту проклятую тварь вылезти из воды, - сказал Ромбур. - Должен же найтись какой-то иной способ убить ее.
Гават рявкнул какой-то короткий приказ, и два гвардейца подняли лазерные пушки, оружие, взятое на борт по настоянию Гавата и вопреки нежеланию герцога. Перед выходом в море Лето искренне недоумевал, зачем столь смертельное оружие может понадобиться им во время мирного лова рыбы. Теперь он был искренне рад такой предусмотрительности. Дом и Джанни, бросив прощальный взгляд на сгусток чудовищной энергии, полезли в трюм.
Суэйн Гойре, оглянувшись назад и увидев, что Ромбур держит Виктора на руках, поднял оружие. Он первый открыл огонь, и раскаленный луч лазера, ударившись о сверкающий щит чудовища, рассеялся в воздухе, не причинив элекрану никакого вреда. Вслед за Гойре выстрелили Туфир и оба гвардейца.
- Никакого толку! - прокричал ментат, перекрыв дикий свист выстрелов. - Мой герцог, спуститесь в каюту.
Однако жар, скопившийся в воздухе, наверняка проникал и вниз. Первобытная энергия живыми молниями пронизывала текучий корпус элекрана, к судну вплотную приблизился циклон дикой стихии. Одним ударом чудовище разнесет судно и поразит током всех, кто находится на борту.
- Здесь нигде не спасешься, Туфир, - крикнул в ответ Лето. - Я не отдам своего сына этой твари.
С этими словами он взглянул на мальчика, который изо всех сил держался за Ромбура.
Словно для того чтобы испробовать свою силу, чудовище вытянуло вперед щупальце электрического огня и коснулось деревянного борта таким жестом, каким священник раздает благословения. Металлические детали обшивки корпуса судна рассыпали в воздухе снопы синих искр, заплясавших на всех токопроводящих поверхностях. Двигатели взревели и смолкли.
Капитан попытался снова завести их, но был вознагражден лишь скрежетом и скрипом металла.
Гойре был готов кинуться в самое пекло живьем, лишь бы как-то помочь делу. Когда судно остановило свой бег, люди продолжили стрелять по чудовищу из лазерных пушек, хотя с таким же успехом они могли бы метать в него столовые ножи. Однако Лето понял, что они стреляют не туда, куда надо. Тем временем легшее в дрейф судно медленно развернулось носом к чудовищу.
Оценив преимущество, Лето покинул рубку и побежал на задранный вверх нос судна. Гават попытался криком остановить герцога, но тот поднял руку, приказав Туфиру не вмешиваться. Отвага всегда была отличительной чертой Атрейдесов. Оставалось только молиться, чтобы народная мудрость капитана не основывалась на бабушкиных сказках.
- Лето, остановись! - крикнул Ромбур, изо всех сил прижимая к груди Виктора. Мальчик кричал и извивался, стараясь вырваться и броситься к отцу.
Лето громким восклицанием привлек к себе внимание чудовища и помахал рукой, став живой приманкой.
- Сюда! Ко мне!
Он должен во что бы то ни стало спасти сына и команду. Капитан все еще пытался завести двигатели, но безуспешно. Туфир, Гойре и оба гвардейца поспешили вслед за герцогом на фордек.
Лето внимательно следил, как распухает в воздухе исполинский силуэт элекрана. Тварь лишь узкой лентой соединялась с поверхностью соленой воды, которая и была источником ее существования. Облако статического электричества подняло дыбом волосы Лето, по коже побежали бесчисленные мурашки.
Надо точно рассчитать время.
- Туфир, Суэйн - направьте оружие на воду под ним. Пусть океан закипит. - С этими словами Лето поднял обе руки, словно предлагая себя в жертву. У него не было оружия, не было ничего, чем он мог бы угрожать чудовищу.
Страшный элекран засветился всеми цветами радуги. Искрящаяся масса первобытной энергии поднялась высоко над водой. У чудовища не было ни морды, ни глаз, ни клыков - все его тело было воплощением смерти.
Туфир выкрикнул команду, как только Лето ничком бросился на деревянную палубу. Два лазерных ружья взметнули клубы пара, превратив океан под чудовищем в кипящую массу. Белое облако раскаленных испарений заволокло все вокруг.
Лето откатился в сторону, чтобы укрыться под планширом. Двое гвардейцев тоже открыли огонь, испаряя воду под переливающейся массой элекрана.
Элекран дернулся, словно от удивления, пытаясь снова соприкоснуться с водой, которая выкипала под ним. Чудовище издало невообразимый вопль, дважды ударило судно молниями, но это были последние судороги. Наконец, когда связь с водой окончательно прервалась, чудовище рассыпалось.
Это был взрыв, фонтан сверкающих и искрящихся частиц, элекран превратился в ничто, вернувшись в область мифов. Палубу обдало струями воды, которая продолжала пузыриться от соприкосновения с электрическим чудовищем. Горячие капли оросили Лето. Стало тяжело дышать от резкого запаха озона.
Океан снова стал спокойным, безмятежным и мирным…

***

На обратном пути к причалу Лето чувствовал себя утомленным и измотанным, хотя и был очень доволен тем, что ему удалось справиться с врагом, спасти команду и сына, не понеся при этом потерь. Джанни и Дом уже сочиняли историю, которую будут рассказывать дома, сидя за стаканом вина долгими штормовыми вечерами.
Убаюканный ровным гулом двигателей, Виктор крепко спал на коленях отца. Лето задумчиво смотрел на бурун воды за кормой. Он потрепал мальчика по темным волосам и улыбнулся, глядя на невинное личико. В нем угадывались черты, унаследованные от императорской семьи от матери Лето - узкий подбородок, светло-серые глаза, орлиный нос.
Глядя на Виктора, Лето задумался - любит ли он сына больше, чем свою наложницу? Иногда он сомневался в том, что вообще любит Кайлею - особенно часто он думал об этом последний год, когда совместная жизнь постепенно стала отвратительной и невыносимой.
Наверное, отец чувствовал то же самое по отношению к своей супруге Елене, оказавшись под одной крышей с женщиной, чьи устремления столь разительно отличались от его собственных. Но как, каким образом их супружеские отношения дошли до самого низкого из возможных состояний? Мало кто знал, что леди Елена Атрейдес была душой заговора против старого герцога Пауля, что именно она подстроила его смерть во время боя с салусанским быком.
Осторожно, чтобы не разбудить, лаская сына, Лето поклялся никогда больше не подвергать Виктора таким опасностям. Сердце Лето готово было лопнуть от переполнявшей его любви. Наверное, Кайлея была права. Не надо было брать ребенка в это путешествие.
Но потом герцог нахмурился, задумавшись о стальных правилах воспитания властителей. Пришлось упрекнуть себя за проявленное малодушие. Я не имею права излишне опекать его и беречь от всех возможных опасностей. Было бы серьезной ошибкой баловать этого ребенка. Только встречаясь лицом к лицу с опасностями и вызовами, может мальчик вырасти умным и смелым. Именно так воспитывал Лето старый герцог. Ум и смелость - вот черты, которыми непременно должен обладать правитель.
Он снова взглянул на Виктора и улыбнулся. В конце концов, подумалось ему, этот мальчик в один прекрасный день может стать герцогом.
В дымке туманного горизонта показалась береговая линия; потом стали видны замок и пристань. Все же как хорошо возвращаться из плавания домой.

Глава 46

Тело и дух суть два феномена, для оценки которых используются разные подходы в пределах одной и той же реальности. Тело и дух суть разные аспекты живых существ. Эти аспекты функционируют, подчиняясь особому принципу синхронности, который подразумевает, что обе функции действуют вместе и ведут себя, как одно целое, хотя иногда создается обманчивое впечатление, что эти явления абсолютно разной природы.
Медицинское руководство для врачей Школы Гиназа

В то дождливое раннее утро Дункан Айдахо вместе со своими однокурсниками ждал начала занятий на одном из островов, протянувшихся в океане длинной цепью. Каждый остров представлял собой отдельный учебный полигон. Теплые капли падали с неба, затянутого темными тропическими тучами. Казалось, что здесь всегда идет дождь.
Оружейный Мастер оказался тучным, вечно потным человеком, одетым в просторное кимоно цвета хаки. Красная бандана, повязанная вокруг громадной головы, придавала ему комичный вид: ярко-рыжие волосы торчали из-под повязки мокрыми вертикальными косицами. Глаза, похожие на острия маленьких дротиков, смотрели сквозь такую темно-карюю радужку, что невозможно было рассмотреть зрачки. Говорил он высоким тонким голосом, зарождавшимся в гортани, расположенной где-то под гигантским двойным подбородком.
Однако когда Ривви Динари начинал двигаться, то производил впечатление хищника, завершающего стремительный бросок, настолько точными и быстрыми были движения этого неуклюжего на вид человека. Дункан не видел ничего забавного в наружности этого Оружейного Мастера и не собирался его недооценивать. Наружность этакого толстяка-увальня была тщательно продуманной маской.

Предыдущая страница 16 Следующая страница


17 Кевин Джеймс Андерсон, Брайан Герберт

- Здесь меня считают ходячей легендой, - сказал курсантам гигант. - И скоро вы сами в этом убедитесь.
Наступили последние четыре года пребывания Дункана в Школе. К этому времени в группе осталось вдвое меньше курсантов, чем их было в первые дни, когда Дункану пришлось облачиться в тяжелое средневековое вооружение. Некоторые курсанты не выдержали беспощадных тренировок и умерли, другие сдались и разъехались по домам.
- Только лучшие могут стать Оружейными Мастерами, - говорили учителя, как будто этими словами можно было объяснить и оправдать все здешние трудности.
Дункан побеждал всех своих сокурсников, как в поединках, так и в решении задач, что было исключительно важно как для боя, так и для стратегии. Живя на Каладане, Дункан считался одним из лучших бойцов в Доме Атрейдесов и не мог себе представить, насколько мало он знает.
- Бойцы не вырастают в неге, - произнес как-то несколько лет назад мастер Морд Кур. - В реальных схватках люди подвергаются перегрузкам, которые ставят их на грань возможного.
Некоторые Оружейные Мастера Школы целыми днями читали курсантам лекции по военной тактике, по истории войн, даже по философии и политике. Часто инструкторы и преподаватели с большей охотой предавались словесным дуэлям, нежели фехтовальным поединкам. Среди преподавателей были и инженеры, и специалисты по оборудованию, которые научили Айдахо собирать и разбирать любые виды оружия и тому, как изготовить оружие из самых скудных подручных материалов. Дункан узнал, как собирать и разбирать защитные поля, как строить оборонительные сооружения, как вести большие и малые войны.
Дождь не переставая барабанил по пляжу, по скалам, по головам курсантов. Ривви Динари не обращал на дождь ни малейшего внимания.
- Следующие полгода вы будете запоминать самурайский воинский кодекс и его интегральную философию - бусидо. Если вас устроит аналогия, то я уподоблю вас скользким камням, а себя - проливному дождю, и я буду поливать вас, несмотря на ваше сопротивление, до тех пор, пока вы не усвоите то, чему я могу вас научить.
Он поочередно посмотрел в глаза всем курсантам, словно обратившись к каждому по отдельности. На кончике его носа повисла капля дождя, которую тотчас сменила другая.
- Вы должны научиться чести, ибо в противном случае вы не заслуживаете того, чтобы учиться дальше.
Злой отпрыск благородного семейства Трин Кронос бестрепетно перебил толстого преподавателя:
- Честью нельзя выиграть ни одного сражения, если все воюющие не придерживаются одних и тех же правил. Если вы будете ограничивать себя бессмысленными запретами, то вас побьет любой противник, который по ходу битвы изменит правила.
Услышав эти слова, Дункан Айдахо подумал, что понимает теперь, почему дерзкие, провокационные действия виконта Моритани имели такой успех в его войне с Эказом. Просто Грумман перестал играть по правилам.
Динари побагровел.
- Победа без чести - это не победа.
Кронос помотал головой, стряхивая с волос капли дождя.
- Расскажите это погибшим солдатам разбитой армии. - Стоявшие рядом со своим покровителем курсанты тихо выразили ему свое одобрение. Несмотря на проливной дождь, они сумели сохранить свою гордыню.
Голос Динари стал еще более пронзительным.
- Вы хотите отречься от мировой цивилизации? Предпочтете превратиться в диких животных? - Великан подошел ближе к Кроносу, который после некоторого колебания отступил назад. - Воинов Школы Гиназа уважают во всей империи. Мы готовим лучших воинов, лучших тактиков и стратегов, лучших даже, чем императорские сардаукары. И при этом нужен ли нам военный флот на орбите? Нужна ли нам армия для отражения чужеземной агрессии? Нужны ли нам груды оружия для того, чтобы спокойно спать по ночам? Нет! Потому что мы следуем кодексу чести, и вся империя уважает нас за это.
Кронос либо не обратил внимания, либо просто не заметил смертоносного угрожающего выражения в глазах Оружейного Мастера.
- Значит, у вас есть слабое место: ваша самоуверенность. На долгое мгновение в воздухе повисла тишина, нарушаемая лишь шумом дождя. Динари произнес только одну фразу, вложив всю возможную весомость в свои слова:
- Но у нас есть честь. Научитесь ценить это.

***

И снова, как и на протяжении всех прошедших месяцев, лил проливной дождь. Ривви Динари прохаживался между шеренгами курсантов; несмотря на внушительные размеры, Оружейный Мастер двигался стремительно, как морской бриз.
- Если вы полны желания сражаться, избавьтесь от тревоги. Если вы злы на соперника, избавьтесь от злобы. Животные дерутся, как животные. Люди сражаются с изяществом. - Он вперил в Дункана взгляд своих маленьких глаз. - Очисти свой дух.
Дункан перестал дышать, застыв на месте. Он перестал мигать, каждая клетка его тела оцепенела, нервы перестали реагировать на окружающее. Лицо его овевал влажный морской ветер, но он не оставлял следов в душе; дождь промочил Дункана до нитки, до кожи, до костей; но он представил себе, что капли пронизывают его насквозь, тоже не оставляя следов.
- Стой не двигаясь - не мигай глазами, пусть грудь перестанет подниматься с дыханием, пусть не дрогнет ни один мускул. Будь камнем. Удались от вселенной своего сознания.
После нескольких месяцев занятий с Динари Дункан научился замедлять обмен веществ до состояния, подобного смерти - до состояния, известного под названием фунестус. Оружейный Мастер называл это очищающим процессом для подготовки духа и тела к введению в новые виды боевых искусств. Достигнув состояния фунестуса, Айдахо ощутил в душе такой мир и покой, каких он не испытывал никогда в жизни. Это состояние напомнило ему то ощущение, которое он испытывал, когда, будучи младенцем, лежал на руках у матери, слушая ее сладостный ласковый шепот.
Охваченный гипнотическим трансом Дункан сконцентрировал в одну точку все свои мысли, желания и воображение. Он не моргнул глазом, когда перед его глазами вспыхнул яркий свет.
Вот он почувствовал сильный укол и боль в шее.
- Ага! Из твоих ран все еще течет кровь, - воскликнул Динари. В голосе инструктора послышалось такое удовлетворение, словно задачей Школы было истребление как можно большего числа кандидатов. - Это значит, что во время реальной схватки ты можешь истечь кровью. Ты не достиг полного состояния фунестуса, Дункан Айдахо.
Дункан изо всех сил старался достичь состояния медитации, когда разум руководит циркуляцией энергии чи, оставаясь холодным во время самой жестокой битвы. Нужно было во что бы то ни стало добиться наивысшего уровня концентрации, освободиться от праздных отвлекающих мыслей. Слыша, как Ривви Динари продолжает словесно уничтожать его, Дункан начал еще глубже погружаться в состояние транса.
- Ты носишь один из самых благородных клинков империи - шпагу герцога Пауля Атрейдеса. - Преподаватель горой навис над Дунканом, который изо всех сил старался достичь наивысшей сосредоточенности и безмятежности духа. - Но ты должен добиться права сражаться ею в настоящих битвах. Ты научился драться и овладел искусством боя, но не научился справляться со своими мыслями. Умственная жвачка замедляет и притупляет реакцию, лишает воина боевого инстинкта. Разум и тело суть одно, и ты должен сражаться, используя одновременно и то, и другое.
Тучный мастер скользящей легкой походкой начал описывать круги возле Дункана, который застыл на месте, устремив вперед неподвижный взгляд.
- Я вижу малейшие твои недостатки, те, о которых не подозреваешь даже ты сам. Если Оружейный Мастер терпит неудачу, он не должен позволить себе пасть и сдаться, ибо тем самым он ставит под удар своих товарищей, впадает в немилость Дома, которому служит, а на себя навлекает позор и бесчестье.
Дункан ощутил еще один укол в шею и услышал, как удовлетворенно хмыкнул преподаватель.
- Так лучше, - произнес Динари и направился к другим курсантам, ожидавшим своей очереди.
С неба хлынул дождь, и под его сильными струями Дункан внезапно ощутил долгожданное состояние фунестуса. Мир умолк, наступило странное спокойствие, напоминавшее затишье перед бурей. Время потеряло для Дункана всякое значение, оно остановилось, перестало существовать.
- Ай-я-я-я - ха-а!
Этот клич Динари вывел сознание Айдахо из состояния неподвижности, дух его качнулся и сдвинулся с места, словно лодка, плывущая по бурной реке, ведомая на буксире волей Оружейного Мастера. Вот вода накрыла его с головой, но лодка выбралась на поверхность и продолжила свой метафорический путь к цели, лежащей где-то далеко за пределами досягаемости разума. Дункану было уже знакомо это чувство пребывания в потоке, то был путь партуса, который он уже преодолевал, находясь на второй ступени последовательной медитации. Все старое было отметено, человек превращался в младенца, готового начать жизнь сначала. Вода, окружавшая Дункана, была сладкой, чистой и теплой, как воды материнского чрева.
Дункан ускорил ход лодки, и она - воплощение его духа - рванулась вперед, задрав нос. Тьма рассеялась, и Айдахо увидел над головой яркое, усиливающееся сияние. Искрящийся свет исходил от бликов на поверхности воды, по которой Дункан плыл, словно мельчайшая пылинка.
- Ай-я-я - ха!
После второго клича Динари Дункан внезапно вынырнул из метафорического потока и снова оказался под тропическим ливнем, вдохнув сладковатый влажный воздух. От свежести воздуха он закашлялся, как и другие курсанты, которые, как и он, вдруг обнаружили, что они абсолютно сухи, несмотря на низвергающийся с неба водопад. Одежда, кожа, волосы - все было совершенно сухим. Но прежде чем Дункан успел выразить изумление, одежда начала стремительно промокать от струй падающего на нее дождя.
Хлопнув в ладоши, тучный мастер поднял голову к серому небу, и струи воды омыли его лицо. Это было похоже на очищающее крещение. После этого мастер опустил глаза и с видимым удовольствием посмотрел на курсантов. Они достигли новеллуса - физического возрождения тела, что жизненно необходимо для перехода к новой ступени сложного учения.
- Для того чтобы овладеть системой боевых искусств, надо, чтобы сначала они овладели вами. Вы должны полностью и без остатка отдаться искусству. - Концы банданы, обернутой вокруг головы учителя, свободно повисли. - Ваш дух должен превратиться в мягкий воск, на котором отпечатываются любые образы.
- Мы будем учиться всему, мастер, - хором провозгласили курсанты.
Лицо мастера приобрело торжественное выражение.
- Бусидо. Откуда берутся честь и доблесть? Древние самурайские мастера развешивали зеркала в храмах синто и просили учеников вглядываться в свои отражения, чтобы заглядывать в себя и учиться наблюдать всю гамму отражения Бога в своих душах. Именно там, в душе и сердце, воспитывается честь, там она зреет и произрастает, Многозначительно взглянув на Трина Кроноса и других курсантов с Груммана, мастер продолжил:
- Помните об этом всегда! Бесчестье подобно гнилому дуплу на стволе дерева, с течением времени оно не уменьшается, но становится лишь глубже.
Курсанты трижды хором повторили слова мастера, прежде чем он продолжил:
- Кодекс чести был для самурая дороже любых сокровищ. Слово самурая - буси но ичигон - никогда не подвергалось сомнению, как не подвергается сомнению слово Оружейного Мастера Гиназа.
Сияя от гордости, Динари наконец позволил себе улыбнуться курсантам.
- Юный самурай, сначала ты научишься сражаться голыми руками. Когда же руки твои обретут умение, к ним будет добавлено оружие.
Своими черными глазами мастер уставился на учеников так, словно хотел нагнать на них страх.
- Оружие - продолжение руки.

***

Прошла неделя. Вымотанные и усталые, курсанты вечерами без сил валились на нары под тентами палаток, расставленных на изрезанном мелкими бухточками берегу океана. Дункан, утомленный учебными боями, засыпал практически мгновенно. Крепления палатки трещали на ветру, металлические петли ритмично стучали о веревки, вызывая легкое головокружение. Временами Айдахо думал, что не просохнет до конца своих дней.
Внезапно до его слуха донесся громовой голос:
- Всем выйти из палаток!
Дункан узнал знакомые интонации голоса Ривви Динари. Однако на этот раз в тоне учителя прозвучали какие-то незнакомые, почти зловещие ноты. Неужели он приготовил для них какое-то новое изматывающее упражнение?
Курсанты вылетели из палаток под проливной дождь, одетые кто в трусы, а кто и вовсе в костюм Адама. Не обращая внимания на ливень, они выстроились привычными «коробочками». Эти люди не чувствовали потоков низвергавшейся с неба воды. Подвесные светильники едва не срывались с тросов, болтаясь на ветру из стороны в сторону.
Как крадущийся зверь, мастер, все еще одетый в форму цвета хаки, прошелся перед строем курсантов, вглядываясь в их лица. Динари не думал скрывать гнев, шаги его стали тяжелыми. Мастер не обращал внимания на лужи, в которые он наступал, разбрызгивая грязь и воду. За спиной мастера стоял только что приземлившийся орнитоптер, двигатели которого визжали на холостых оборотах.
На фоне мигающего красного света прожектора машины Дункан заметил стройную фигуру наголо остриженной женщины - Карста Топер, - которая была первой, кто встретил его по прибытии на Гиназ. Карсти была одета в черное кимоно, в руке она держала непромокаемый дипломатический портфель. Выражение ее лица было суровым и озабоченным, казалось, женщина едва сдерживает отвращение и ярость.
- Четыре года назад посол Груммана убил эказского дипломата в ответ на обвинение в преднамеренной порче зарослей туманного дерева, после чего войска Груммана подвергли Эказ ковровой бомбардировке. Эта отвратительная и незаконная агрессия явилась грубейшим нарушением Великой Конвенции, и император послал на Грумман легион сардаукаров, чтобы остановить эскалацию насилия и предотвратить дальнейшее кровопролитие. - Топер сделала паузу, ожидая, когда смысл ее слов дойдет до всех курсантов.
- Формальности надо соблюдать! - выкрикнул мастер. Карсти Топер выступила вперед, подняв над головой документ, написанный на кристаллической водоотталкивающей бумаге, размахивая им, как дубиной. Струи дождя стекали по вискам с коротко остриженной головы.
- Прежде чем отозвать сардаукаров с Груммана, император заручился обещанием сторон не возобновлять боевые действия друг против друга.
Дункан оглядел остальных курсантов, ожидая, как они отреагируют на слова Карсти. Казалось, никто из них не понял, о чем говорит женщина и почему так разгневан Оружейный Мастер.
- И теперь Дом Моритани совершил новое нападение. Виконт нарушил заключенный пакт, - сказала Топер, - и Грумман…
- Нарушил свое слово! - перебил Карсти Оружейный Мастер.
- Агенты Груммана похитили брата и старшую дочь эрцгерцога Арманда Эказа и публично казнили их.
Курсанты ропотом выразили свое возмущение. Однако Дункан понял, что это был не просто урок, призванный показать, какие отношения могут складываться между Домами, и с некоторым страхом ожидал, что последует дальше.
Стоявший справа от Дункана Хий Рессер неловко переминался с ноги на ногу. На грумманце были надеты лишь трусы, и дождь лился на его голый торс. Трин Кронос выказал лишь наглое удовлетворение тем, что совершил его Дом.
- Семеро курсантов этого класса прибыли к нам с Груммана. Трое - с Эказа. Хотя эти Дома являются заклятыми врагами, вы, курсанты, не посрамили своей чести и не позволили этой вражде нарушить работу Школы. Это большая ваша заслуга. - Топер убрала документ.
Неистовый ветер трепал концы банданы Динари, но он стоял неколебимо, как могучий дуб, не обращая ни малейшего внимания на ветер и дождь.
- Мы не участвуем в этом конфликте и вообще избегаем вмешиваться в имперскую политику. Но несмотря на это, Школа Гиназа не может оставаться в стороне и спокойно взирать на такое бесчестье. Мне стыдно даже произнести имя вашего Дома. Всем грумманцам выйти из строя! Шесть шагов вперед! Кругом! Сомкнуть строй!
Семеро курсантов, подчиняясь команде, вышли из строя. Двое (включая Трина Кроноса) были совершенно голые, но стояли по, стойке «смирно» так, словно были одеты по всей форме. Рессер выглядел встревоженным и пристыженным. Кронос же вскинул подбородок, стараясь сохранить гордый и надменный вид.
- Вам предстоит принять решение, - заговорила Карста Топер. - Ваш Дом нарушил имперский закон и обесчестил свое имя. После нескольких лет, проведенных в Школе, вы не можете не понимать всю тяжесть содеянного Домом Моритани. Мы никогда и никого не исключали из Школы по политическим соображениям. Вы можете, здесь и сейчас, выразить свое отношение к безумной политике виконта Моритани. В противном случае вы будете немедленно и навсегда исключены из академии. - Она жестом указала в сторону ожидавшего орнитоптера.
Лицо Трина Кроноса исказилось от гнева.
- Итак, после всех ваших речей о чести вы хотите заставить нас отречься от верности нашему Дому, нашим семьям? Как прикажете это понять? - Он с вызовом посмотрел в глаза толстому Оружейному Мастеру. - Не существует чести без верности. Моя верность навечно принадлежит Грумману и Дому Моритани.
- Верность несправедливому делу извращает само понятие чести.
- Несправедливому делу? - Кронос вспыхнул от негодования, забыв о своей наготе. - Не мне судить о справедливости решений моего господина, сэр.., да и не вам тоже.
Рессер смотрел вперед, не оглядываясь на своих товарищей.
- Я выбираю стать Оружейным Мастером, сэр, и остаюсь здесь. - Рыжеволосый снова встал в строй рядом с Дунканом, в то время как остальные грумманцы испепелили Рессера взглядами, как предателя.
Побуждаемые Кроносом, остальные грумманцы отказались подчиниться правилам Школы. Юный отпрыск аристократического семейства на прощание угрожающе прорычал:
- Ты оскорбил и предал Грумман, и ответишь за это. Виконт никогда не простит тебе этого предательства. - Слова его были полны злобы, но не произвели никакого впечатления ни на Оружейного Мастера Динари, ни на Карсти Топер.
Грумманцы стояли перед строем, исполненные гордости и высокомерия, хотя и были несколько встревожены тем положением, в котором оказались. Дункан сочувствовал им, понимая, что они тоже избрали путь чести - их собственной чести, - поскольку отказались отречься от своего Дома во имя каких бы то ни было чуждых им идеалов. Если бы он сам был поставлен перед выбором: остаться в Школе Гиназа или сохранить верность Дому Атрейдесов, то он бы без колебаний выбрал верность герцогу Лето…
Шестерым грумманцам дали несколько минут на то, чтобы одеться и собрать вещи, после чего бывшие курсанты погрузились в орнитоптер. Крылья расправились, двигатели заработали на полную мощность, и машина поднялась в мрачное небо, извергающее потоки воды. Некоторое время был виден мигающий красный огонь, который вскоре исчез, как погасшая звезда.

Глава 47

Вселенная есть место недоступное, непостижимое, совершенно абсурдное; место, от которого жизнь - в особенности жизнь разумная - совершенно отчуждена. Здесь нет места безопасности или основополагающему принципу, на котором покоилась бы организация вселенной. Есть только преходящие, замаскированные отношения, ограниченные конечными измерениями и обреченные на неизбежные изменения.
Буддисламский текст медитации из Бифроста Эйри

Избиение Раббаном меховых китов в Тула-Фьорде было только первым в цепи несчастий, обрушившихся на Абульурда Харконнена.
В один солнечный весенний день, когда после суровой зимы начали таять снег и лед, мощная лавина похоронила под собой Бифрост Эйри, самое большое убежище, построенное в горах буддисламскими монахами-затворниками. Кроме того, этот населенный пункт был родовым имением Дома Раббанов.
Снежный обвал спустился с гор, как громадный белый молот, сметая все на своем пути. Лавина сокрушила дома и погребла под собой тысячи отшельников. Отец Эмми, Онир Раута-Раббан, послал просьбу о помощи прямо в резиденцию правителя, на имя Абульурда.
Придя в смятение, Абульурд и Эмми сели в орнитоптер и возглавили колонну транспортных машин, на которых находились отряды добровольцев. Одной рукой Абульурд правил орнитоптером, а другой ободряюще сжимал холодные как лед пальцы жены. Время от времени он бросал испытующий взгляд на сильный профиль Эмми, на ее длинные черные волосы. Хотя она не была красавицей в классическом смысле этого слова, Абульурд никогда не уставал любоваться ею и быть рядом с супругой.
Они летели вдоль изрезанного бухтами берега, а потом свернули в сторону зубчатых горных хребтов. Ко многим монашеским убежищам нельзя было добраться по суше, потому что к ним не вели дороги. Поселения монахов прятались среди высоких утесов и скал. Все сырье, которое добывалось в горах, все припасы и люди доставлялись сюда только орнитоптерами.
Четыре поколения назад слабеющий Дом Раббанов уступил финансовые и промышленные права на планету Дому Харконненов на том условии, что представителей Дома Раббанов оставят в покое и позволят жить на Ланкивейле. Религиозные ордена построили в скалах монастыри, где принялись за углубленное изучение писания и сутр, чтобы постичь глубины богословия, вникнув в его тончайшие нюансы. Дому Харконненов нельзя было желать лучшего.
Бифрост Эйри был первым городом, построенным как воплощение мечты о Шангри-Ла на высоких хребтах ланкивейльских гор. Высеченные в камне здания располагались выше облаков, вечно окутывавших планету. С балконов, на которых медитировали монахи, пики гор выглядели, как утесы среди бескрайнего моря вечных туч. Башни и минареты были отделаны золотом, с большим трудом добытым в отдаленных шахтах. Каждая стена была покрыта резными фризами и картинами древних саг, побуждающими к правильному моральному выбору.
Абульурд и Эмми часто посещали Бифрост Эйри, навещая ее отца и просто для того, чтобы отдохнуть в монастыре от мирских забот. После семилетнего пребывания на жарком и пыльном Арракисе супруги провели в Бифрост Эйри целый месяц для того, чтобы очистить свой дух.
И вот теперь внезапный обвал уничтожил этот монументальный реликт древнего духа. Абульурд не знал, хватит ли у него сил вынести такое раздирающее душу зрелище.
Они сидели, тесно прижавшись друг к другу, пока орнитоптер забирался все выше и выше, минуя зыбкие воздушные потоки. Поскольку внизу не было никаких ориентиров, Абульурд руководствовался координатами, внесенными в бортовую навигационную систему орнитоптера. Воздушное судно пролетело мимо острого как бритва хребта, миновало ледниковую впадину, а потом стало подниматься вдоль изрезанного ущельями черного склона, где совсем недавно стоял город. Нестерпимый солнечный свет слепил глаза.
Эмми не отрываясь смотрела вперед своими яшмовыми глазами, считая вершины и ориентируясь по одной ей ведомым признакам. Вдруг она встрепенулась и, не выпуская руку мужа, показала вниз. Абульурд узнал несколько сверкающих золотых завитков и молочно-белые камни, на которых некогда покоились самые величественные сооружения Бифрост Эйри. Почти треть города была сметена и перестала существовать, словно гигантская снежная метла снесла на своем пути все, будь то скала, храм или возносящий молитву монах.
Орнитоптер приземлился на том месте, где находилась центральная площадь, на которой сейчас толпились добровольцы, вооруженные спасательной техникой. На громадном снежном поле собрались уцелевшие монахи и прилетевшие их спасать люди. Одетые в черное монахи с помощью подручных средств пытались выкопать из-под снега выживших, но чаще находили под плотным настом лишь окоченевшие тела Абульурд вышел из орнитоптера и помог выйти жене, боясь, что у нее подкосятся ноги. Он и сам едва устоял на ногах, почувствовав слабость в коленях при виде такого неслыханного бедствия. Хотя сильный ветер швырял в лицо мелкую ледяную крошку, слезы, которые потекли из светлых глаз Абульурда, были вызваны не холодным ветром.
Заметив, что прибыли высокие гости, похожий на медведя бургомистр Онир Раута-Раббан направился к ним. Его рот открывался и закрывался над бородой, закрывавшей половину лица, но слов не было, старый Онир потерял дар речи. Выбросив вперед свои могучие руки, он прижал к себе дочь. Потом Абульурд обнялся со своим тестем.
Бифрост Эйри славился своей архитектурой, домами с призматическими хрустальными окнами, отражавшими радужный свет на склоны гор. Люди, жившие здесь, были искусными ремесленниками, изготовлявшими ценности, отвечавшие вкусам самых богатых и придирчивых покупателей. Больше всего были известны уникальные книги, выполненные каллиграфическими шрифтами, и иллюстрированные светящиеся рукописные экземпляры подарочных копий Оранжевой Католической Библии. Лишь богатейшим из Великих Домов были доступны эти инкунабулы, вручную сделанные монахами Ланкивейля.
Самыми интересными, однако, были поющие статуи, составленные из кварцевых кристаллов, имевших определенные резонансные частоты. Если ударить по одному кристаллу, то он начинал звучать, вызывая звучание соседних кристаллов, и так до тех пор, пока не начинала петь вся статуя, исторгая неслыханную нигде в империи музыку…
- Скоро сюда прибудут рабочие команды и транспорты с оборудованием, - сказал Абульурд Ониру Раута-Раббану. - Они привезут с собой строительные материалы и средства первой помощи.
- Мы видим здесь лишь скорбь и трагедию, - сказала Эмми. - Я понимаю, что сейчас ты не можешь ясно мыслить, отец, но если мы можем сделать что-то еще, то…
Огромный человек с квадратными плечами кивнул в ответ на слова дочери.
- Можете, дочка.
С этими словами Онир посмотрел в глаза Абульурда.
- В следующем месяце мы должны выплатить свою десятину Дому Харконненов. Мы сумели продать достаточно хрусталя, ковров и рукописных книг, выручив много соляри. Но теперь, - он жестом указал на место бедствия, - все это оказалось погребенным под снегом, и мы не знаем, где взять деньги, чтобы уплатить долг.
При заключении исходного соглашения между Домом Раббанов и Домом Харконненов было оговорено, что религиозные города Ланкивейля будут платить каждый год в казну Харконненов определенную сумму, после чего последние не будут иметь к общинам никаких финансовых претензий. Абульурд поднял руку.
- Об этом вам не надо беспокоиться, - сказал он тестю. Несмотря на традиционную жестокость Дома Харконненов, Абульурд, для того чтобы нормально жить со своими подданными, всегда старался обходиться с людьми с тем уважением, которого те заслуживали. Однако с тех пор, как его сын своей бессмысленной и жестокой охотой лишил пропитания все население Тула-Фьорда, Абульурд почувствовал, что пал в черную пропасть одиночества. Только любовь Эмми поддерживала его среди тьмы отчаяния, придавая силы и оптимизм.
- Вы получите все, в чем нуждаетесь. Сейчас же самое важное - отыскать всех уцелевших и восстановить город.
Онир Раута-Раббан был настолько опустошен трагедией, что потерял способность плакать. Сухими глазами смотрел он на людей, взбиравшихся вверх по склону горы. С ясного синего неба светило яркое солнце. Лавина окрасила мир в девственно-белый цвет, скрыв под ослепительным покрывалом черноту причиненного ею горя.

***

В своем личном кабинете на Гьеди Первой, где он часто совещался с ментатом и племянником, барон Харконнен отреагировал на происшедшее с соответствующим случаю негодованием. Бурно обсуждая происшедшее, барон, приплясывая на подвесках, перемещался по кабинету, в то время как двое других собеседников сидели в креслах-собаках. Новая декоративная трость стояла у свободного кресла, предназначенная не для того, чтобы опираться на нее при ходьбе, а для того, чтобы при случае ударить провинившегося. Набалдашник трости был выполнен не в виде головы песчаного червя, как прежний, украшавший выброшенную трость, а в виде грифона - герба рода Харконненов.
В углах помещения высились декоративные колонны, придавая кабинету вульгарный вид. В одном из углов располагался сухой фонтан. В комнате не было окон: барон не любил рассматривать промышленные пейзажи. Пол был выложен плитками, прохладной поверхности которых, с помощью подвесок, едва касались босые ноги барона. В углу напротив фонтана был виден небрежно прислоненный к стене флаг. За много лет никто не удосужился поставить его прямо.
Барон вперил пылающий взгляд в Глоссу Раббана.
- Твой отец снова проявил мягкотелость и малодушие. Раббан отпрянул, испугавшись, что дядя снова отправит его на Ланкивейль увещевать Абульурда. На Раббане был надет жилет цвета морской волны, обнажавший толстые мускулистые руки. Коротко подстриженные рыжеватые волосы были прилизаны из-за того, что Раббан часто носил каску.
- Я не хочу, чтобы вы напоминали мне, что он - мой отец, - произнес Раббан, стараясь смягчить гнев барона.
- На протяжении четырех поколений поток платежей от монастырей Ланкивейля не иссякал. Таково было наше соглашение с Домом Раббанов. Они всегда платят, понимая, что условия надо соблюдать. А теперь, из-за какого-то ничтожного, - барон фыркнул, - снегопада они хотят уклониться от платежа десятины? Как может Абульурд весело махнуть рукой и освободить своих подданных от уплаты законных налогов? Он правитель планеты и несет ответственность за состояние дел на ней.
- Мы всегда можем заставить другие города платить больше, - предложил Питер де Фриз, прокручивая в мозгу дополнительные возможности. Встав с кресла-собаки, он приблизился к барону. Свободная накидка развевалась вокруг его худого тела, придавая ментату вид зловещего, грациозно передвигающегося призрака.
- Я не согласен с такой постановкой вопроса, - сказал барон. - Предпочитаю, чтобы в наших финансовых делах царил абсолютный порядок, а Ланкивейль до сих пор умел платить, оставаясь чистым перед нами.
Владимир Харконнен протянул руку к столику и налил себе рюмку киранского коньяка. Он отхлебнул пахнувшую дымом жидкость, надеясь, что она выжжет боль из его суставов. С тех пор как он начал пользоваться механическим поясом, тело барона от отсутствия физических нагрузок стало еще тяжелее, повиснув тяжким бременем на его костях.
Кожа барона источала запахи эвкалипта и чеснока, которые он добавлял в ванны. Мальчики втирали глубоко в кожу ароматические мази, но самочувствие барона, несмотря на это, продолжало ухудшаться.
- Если мы сделаем послабление для одного города, оно повлечет за собой эпидемию техногенных катастроф и неплатежей под разными благовидными предлогами. - Он поджал свои полные губы и вперил в Раббана взгляд свои черных паучьих глаз.
- Я понимаю, чем вы раздражены, дядя. Мой отец непроходимо глуп.
Де Фриз поднял свой длинный костлявый палец.
- Могу ли я высказаться по существу дела, если позволит мой барон? Так вот, Ланкивейль выгоден для нас в первую очередь благодаря добыче китового меха. Практически весь доход от этой планеты определяется именно этим промыслом. Несколько безделушек и сувениров из монастырей продаются за очень хорошую цену, да, это так, но в целом это мизерная статья дохода, не имеющая для нас никакого практического значения. Исходя из общих соображений, мы требуем, чтобы все платили, но мы не нуждаемся в этих платежах. - Ментат замолчал.
- И в чем же заключается твоя точка зрения? Ментат вскинул свои кустистые брови.
- Моя точка зрения, мой барон, в данном конкретном случае, заключается в том, чтобы.., если можно так выразиться, войти в положение.
Раббан разразился громовым смехом, так похожим на хохот дяди. Изгнание на Ланкивейль все еще отзывалось болью, как гноящаяся рана.
- Дом Харконненов управляет леном Раббанов на Ланкивейле, - сказал барон. - Учитывая колебания цен на рынке пряности, мы должны быть уверены во всех источниках поступления денежных средств. Видимо, мы ослабили внимание, перестав пристально наблюдать за действиями моего сводного брата. Наверное, он подумал, что может быть снисходительным, а мы не станем обращать на это никакого внимания. Надо в корне пресечь такой образ мыслей.
- Что вы собираетесь предпринять, дядя? - прищурившись и подавшись вперед всем телом, спросил Раббан.
- Предпринимать будешь ты. Мне нужен человек, знакомый с местными условиями Ланкивейля и понимающий, что такое власть.
Раббан, поняв, что последует дальше, от нетерпения судорожно сглотнул слюну.
- Ты возвращаешься на Ланкивейль, - распорядился барон. - Но на этот раз не в виде наказания. Теперь ты займешься там важным делом.

Глава 48

Сестры Бене Гессерит не лгут. Правда служит нам лучше.
Кодекс Бене Гессерит

Одним хмурым утром герцог Лето в одиночестве сидел за столом, накрытым во дворе каладанского замка, глядя на нетронутый завтрак: копченую рыбу с яйцами. На правой ладони Лето лежала папка с документами, напечатанными на армированной металлом бумаге. Кайлея где-то занималась делами. Так много работы, и вся она не представляет никакого интереса.
На столе остывали остатки завтрака Туфира Гавата; ментат торопился на важные объекты, безопасность которых требовала неусыпного надзора. Мысли Лето невольно вращались вокруг лайнера, с которого на Каладан скоро прибудет челнок.
Чего хочет от меня Орден Бене Гессерит? Зачем они прислали сюда свою делегацию? Он не имел дела с Общиной Сестер с тех пор, как побывал на Валлахе с Ромбуром, чтобы выбрать для того постоянную наложницу. Представители Ордена желали поговорить о деле чрезвычайной важности, но отказались сообщить подробности.
Лето сильно нервничал. Сегодня ночью он почти не смыкал глаз. Безумие усобицы между Эказом и Моритани давило тяжким грузом. Получив мандат Ландсраада на дипломатическое посредничество в конфликте, Лето не жалел никаких усилий и был ужасно огорчен недавним известием о похищении и казни членов семьи эрцгерцога. Лето был знаком с дочерью Арманда Эказа Санией, находил ее привлекательной и раздумывал о возможности брака с ней. Но грумманские головорезы убили Санию.
Он понимал, что этот узел невозможно разрубить без кровопролития.
Над букетом цветов, поставленным посреди стола, закружилась оранжево-желтая бабочка. Красивое насекомое на мгновение развлекло Лето, но потом мысли его вернулись в прежнее русло.
Много лет назад, во время конфискационного суда, Община Сестер предложила ему свою помощь, но Лето понял еще тогда, что это была отнюдь не бескорыстная щедрость. Да и Туфир Гават предупреждал о том же:
- Сестры Бене Гессерит - не девочки на побегушках. Они сделали предложение, потому что хотели этого, потому что это зачем-то было нужно им самим.
Конечно, Гават был, как всегда, прав. Сестры Бене Гессерит были непревзойденными мастерами хранения тайн, власти и упрочения своих позиций. Преподобная Мать тайного ранга стала супругой императора; Шаддам постоянно держал при себе древнюю Вещающую Истину, женой имперского министра по делам пряности Хазимира Фенринга тоже была Сестра Бене Гессерит.
Почему они проявляют ко мне такой интерес? - недоумевал Лето.
Бабочка уселась на папку с документами и развернула крылышки, покрытые великолепным узором. Даже Туфир Гават, обладая незаурядными способностями ментата, не мог выдать какой-нибудь мало-мальски полезной проекции о возможных мотивах Сестер. Может быть, стоило спросить об этом Тессию, наложницу Ромбура. Женщина обычно давала недвусмысленные ответы на прямо поставленные вопросы. Но хотя Тессия и была теперь членом Дома Атрейдесов, она сохранила верность Общине, а ни одна организация не умеет так хранить тайны, как Орден Бене Гессерит.
Подхваченная потоком воздуха, пестрая бабочка заплясала перед глазами Лето. Он протянул вперед руку ладонью вверх, и к его удивлению крошечное насекомое без страха село на подставленную площадку. Бабочка была так легка, что Лето не чувствовал ее веса.
- Ты знаешь ответы на мои вопросы? Хочешь заговорить со мной?
Бабочка без колебаний доверила Лето свою жизнь, словно знала, что он не причинит ей вреда. Так же доверяли ему простые люди Каладана. Бабочка вспорхнула с ладони герцога и спустилась на землю искать росу в тени обеденного стола.
Внезапно во дворе появился слуга.
- Мой герцог, делегация прибыла. Она уже в космопорту!
Лето резко встал, смахнув со стола тяжелую металлическую папку, которая с грохотом упала на каменные плиты двора. Слуга поспешно наклонился, чтобы поднять папку, но Лето отстранил его. Тяжелый предмет упал на бабочку и убил ее. Его небрежность стоила жизни невинному созданию. Лето опустился на колени рядом с мертвым насекомым и неподвижно простоял несколько секунд.
- Вы хорошо себя чувствуете, мой герцог? - обеспокоенно спросил слуга.
Лето выпрямился и ногой отодвинул папку в сторону. Лицо его приняло стоическое выражение.
- Сообщите делегации, что я приму ее в своем кабинете, а не в космопорту, как было оговорено ранее.
Слуга поспешил выполнять приказание, а Лето, наклонившись, поднял мертвую бабочку и осторожно положил ее между листами папки. Тяжелый металл раздавил тело насекомого, но крылья сохранили свое великолепие. Лето решил поместить бабочку в футляр из прозрачного плаза и поставить в своем кабинете, чтобы всегда помнить, как легко истребить красоту, проявив минутную небрежность…

***

Лето, одетый в черную форму и зеленый головной убор, украшенный знаками герцогского достоинства, поднялся из-за деревянного письменного стола. Он поклонился вошедшим пятерым женщинам в черных накидках, ведомым пожилой седой дамой с суровым лицом, впалыми щеками и ясными живыми глазами. Взгляд Лето невольно задержался на идущей следом юной бронзоволосой красавице. Потом герцог снова посмотрел на предводительницу.
- Я Преподобная Мать Элен Гайус Мохиам. - В лице женщины не было враждебности, но она не улыбалась. - Благодарю вас за разрешение говорить с вами, герцог Лето Атрейдес.
- Обычно я не соглашаюсь на встречи без заранее проведенных переговоров, но поскольку вы редко обращаетесь ко мне с подобными просьбами, я решил сделать исключение. - По совету Туфира Гавата Лето решил с самого начала вывести членов делегации из равновесия.
Слуга затворил дверь личного кабинета, и Лето жестом указал гостьям на ментата.
- Преподобная Мать, позвольте представить вам начальника моей охраны Туфира Гавата.
- А, это знаменитый мастер убийств, - произнесла Мохиам, посмотрев в глаза Гавату.
- Это всего лишь неофициальный титул. - Полный неприятных подозрений, Гават коротко склонил голову. В воздухе повисла напряженность, и Лето не знал, как с ней справиться.
Женщины расселись по предложенным креслам, и Лето поймал себя на том, что не может отвести взгляд от молодой красавицы, которая осталась стоять. На вид ей можно было дать не больше семнадцати лет; широко посаженные глаза на овальном лице, слегка вздернутый нос и полные чувственные губы. Вела она себя с царственным достоинством. Видел ли он ее раньше? Лет не мог с уверенностью ответить на этот вопрос.
Мохиам посмотрела на девушку, которая напряженно стояла посреди комнаты, и они обменялись серьезными, полными скрытого смысла взглядами.
- Это Сестра Джессика, талантливая послушница, обученная очень многим вещам. Мы хотим представить ее вашему Дому и дать ей наши рекомендации.
- Представить ее нам? - В голосе Гавата прозвучали резкие нотки. - Как слугу или как вашего шпиона?
Девушка зло посмотрела на него, но тотчас же снова потупила взор, скрыв свое возмущение.
- Она может быть супругой или настоящим генератором идей. Это решать герцогу. - Мохиам намеренно не обратила внимания на обвиняющие интонации ментата. - Сестры Бене Гессерит доказали свою способность быть хорошими советниками для многих Домов, включая Дом Коррино.
Она смотрела в глаза Лето, не упуская из виду маневры Гавата.
- Сестра может наблюдать и делать свои выводы и умозаключения.., но это не делает ее шпионкой. Многие аристократы считают наших женщин прекрасными спутницами - умными, красивыми, сведущими в искусстве…
Лето перебил женщину:
- У меня уже есть наложница, которая к тому же мать моего ребенка.
Он взглянул на Гавата и понял, что ментат быстро обрабатывает новые данные.
Мохиам понимающе улыбнулась.
- Такой важный человек, как вы, может иметь больше, чем одну женщину, герцог Атрейдес. Вы ведь еще не выбрали себе жену.
- В отличие от императора я не держу гарем. Другие сестры начали выражать нетерпение, и Мохиам тяжело вздохнула.
- В традиционное понимание слова «гарем», герцог Лето, включаются все женщины, за которых несет ответственность мужчина. Это и сестры, и мать, и наложницы, и жены. Слово «гарем» не имеет сексуального смысла.
- Словесная игра! - прорычал Лето.
- Вы хотите играть в эти игры или желаете заключить сделку, герцог Лето? - Мохиам оглянулась на ментата, словно решая, насколько откровенной можно быть в его присутствии. - Мы внимательно следим за положением дел в Доме Атрейдесов. От нашего внимания не ускользнул также и заговор, составленный против вас много лет назад.
Едва заметным движением Гават привлек внимание Лето. Герцог подался вперед.
- Какой заговор, Преподобная Мать?
- Прежде чем мы откроем эту жизненно важную информацию, нам с вами следует прийти к взаимопониманию. - Лето нисколько не был удивлен таким поворотом дела. - Не слишком ли много мы просим взамен?
Ситуация требовала немедленного разрешения, и Мохиам решила было применить Голос, но потом воздержалась, поняв, что это не удастся скрыть от ментата. Джессика продолжала стоять в центре кабинета, будто выставленная на всеобщее обозрение.
- Любой другой аристократ был бы рад иметь такую красивую девушку у себя.., в любом качестве.
Мысли Лето смешались. Ясно, что они хотят иметь на Каладане своего человека. Но для какой цели ? Просто для распространения своего влияния? Но зачем им так беспокоиться? Тессия уже здесь, если уж им так нужен шпион. Дом Атрейдесов пользуется влиянием и уважением, но все же мы не имеем большой власти в Ландсрааде.
Почему именно я попал в сферу их интересов? И почему мне так усиленно показывают именно эту девушку? Лето встал, обошел вокруг стола и протянул руку в сторону Джессики.
- Подойди ко мне.
Грациозным шагом девушка пересекла кабинет и подошла. Она была на голову ниже герцога, безупречно чистая кожа излучала здоровье. Остановившись, Джессика, не мигая, стала смотреть в глаза Лето.

Предыдущая страница 17 Следующая страница


Дом Харконненов 18

- Я слышал, что все Сестры Бене Гессерит - ведьмы, - сказал герцог, проведя пальцем по бронзовым шелковистым волосам Джессики.
Она выдержала его взгляд и произнесла тихим нежным голосом:
- Но у нас тоже есть душа и тело. - Губы ее были чувственными и зовущими.
- И чему же научили вашу душу и тело? Она отразила его провокационный вопрос с безмятежным спокойствием:
- Нас научили хранить верность.., давать наслаждение в любви.., рожать детей.
Лето посмотрел на Туфира Гавата. Старый воин уже вышел из транса и согласно кивнул, давая понять, что не возражает против сделки с Бене Гессерит. Однако, обсуждая план проведения встречи, они договорились вести себя агрессивно, чтобы посмотреть, как Сестры Бене Гессерит поведут себя, испытывая психологический прессинг. Их надо было вывести из равновесия, чтобы ментату было легче наблюдать за ними. Кажется, сейчас появилась такая возможность.
- Я не верю, что Бене Гессерит может что-то дать, не требуя ничего взамен, - рявкнул герцог, неожиданно приходя в ярость.
- Но, милорд… - Джессика не успела закончить фразу, потому что Лето, выхватив свой украшенный драгоценными камнями кинжал, приставил его острие к горлу девушки и притянул к себе Джессику.
Сестры Бене Гессерит не двинулись с места. Они смотрели на Лето с раздражающим спокойствием, понимая, что Джессика в любой момент может убить его, если захочет. Мохиам следила за сценой своими непроницаемыми птичьими глазами.
Джессика откинула назад голову, еще больше открывая нежное горло. Так поступают волки. В минуту опасности они показывают нападающему самое уязвимое место, и агрессия гаснет.
Лето еще больше надавил лезвием на кожу Джессики, не настолько, правда, сильно, чтобы потекла кровь.
- Я не доверяю вашим предложениям. Джессика припомнила приказ, который отдала ей Мохиам, когда они сошли на землю в космопорту.
- Пусть падут все цепи, - сказала суровая учительница. - Ты должна родить от него младенца женского пола.
Джессике не сказали, какое место занимает она в селекционной программе, и в ее положении она не имела права спрашивать об этом. Многие молодые девушки Ордена становились наложницами в разных Великих Домах, а у нее не было оснований полагать, что она чем-то отличается от других. Она испытывала почтение к старшим и не скрывала этого, усердно стараясь снискать их расположение, но иногда прямолинейные манеры Мохиам раздражали Джессику. По пути на Каладан они повздорили, и следы этой размолвки до сих пор давали себя знать.
Лето шепнул на ухо Джессике:
- Сейчас я могу тебя убить.
Однако Лето не мог скрыть ни от Джессики, ни от других Сестер, что его гнев наигран. Много лет назад она, сдавая экзамен, изучила психику этого темноволосого мужчины, когда пряталась на балконе Школы на Валлахе.
Она прижалась горлом к острию кинжала:
- Вы не убийца, Лето Атрейдес.
Он убрал оружие, но продолжал держать девушку за талию.
- Вам не надо опасаться меня, - сказала Джессика.
- Так мы заключаем сделку, герцог Лето? - невозмутимо спросила Мохиам. Выходка герцога не произвела на нее ни малейшего впечатления.
Лето не любил, когда его загоняли в угол, но отошел от Джессики.
- Итак, вы говорите, что против меня существовал заговор?
Улыбка тронула морщинистые губы Преподобной Матери Мохиам.
- Сначала вы дадите согласие на контракт. Джессика остается здесь, и вы обязуетесь обращаться с ней со всем должным уважением.
Лето и его воин-ментат обменялись быстрыми взглядами.
- Она может оставаться на Каладане и жить здесь, - сказал он. - Но я не даю согласия ложиться с ней в постель. Мохиам равнодушно пожала плечами.
- Пользуйтесь ею, как считаете нужным. Джессика очень умна и обладает незаурядным творческим потенциалом, так что не стоит бросаться такими талантами.
Биология со временем возьмет свое.
- Преподобная Мать, в чем заключается жизненно важная для нас информация? - спросил Гават. Откашлявшись, Мохиам начала отвечать:
- Я говорю об инциденте, происшедшем несколько лет назад, после которого вы были несправедливо обвинены в нападении на два тлейлаксианских корабля. Мы узнали, что в этом деле замешаны Харконнены.
Лето и Гават, услышав это, оцепенели, - У вас есть доказательства? - спросил Лето.
- Они использовали корабль-невидимку, для того чтобы обстрелять те корабли, имитировать ваше участие в этом нападении и спровоцировать войну между Тлейлаксом и Домом Атрейдесов. В нашем распоряжении находятся остатки корабля-невидимки.
- Невидимый корабль? Я никогда не слышал о таких.
- Тем не менее он существует. У нас есть прототип. Единственный экземпляр такого рода. К счастью, у Харконненов возникли технические проблемы, и их корабль потерпел крушение прямо у стен нашей Школы на Валлахе. Кроме того, мы установили, что Харконнены самостоятельно не способны создать новый корабль-невидимку.
Ментат внимательно смотрел на Мохиам, изучая старую Преподобную Мать.
- Вы проанализировали технологию создания таких кораблей?
- Мы не можем открыть то, что нам удалось узнать. Такое мощное оружие может причинить катастрофический вред империи.
Лето коротко хохотнул, испытывая воодушевление от того, что наконец узнал ответ на мучивший его пятнадцать лет вопрос.
- Туфир, мы обратимся с этой информацией в Ландсраад и раз и навсегда очистим от грязи подозрения мое честное имя. Преподобная Мать представит нам все необходимые доказательства и документы…
Мохиам отрицательно покачала головой.
- Это не является частью нашей сделки. Гроза миновала, Лето Атрейдес. Конфискационный суд закончен, обвинения с вас сняты.
- Но я не очистился от подозрения. Главы многих Великих Домов считают, что я виновник нападения, а вы можете представить доказательства моей невиновности.
- Неужели это так много значит для вас, Лето Атрейдес? - От удивления брови Мохиам взлетели вверх. - Может быть, вы найдете более эффективный способ использовать такую козырную карту. Община Сестер не представит вам никаких документов только для того, чтобы потешить вашу гордость или успокоить вашу совесть.
Лето почувствовал себя зеленым и беспомощным перед лицом этой старой женщины со строгим взглядом.
- Как вы могли рассчитывать на то, что, получив такую информацию, я не стану немедленно действовать? Если же у меня не будет доказательств того, что вы только что сказали, то ваша информация не имеет никакого смысла.
Мохиам нахмурилась, ее темные глаза сверкнули.
- Так-так, герцог Лето. Значит, Дом Атрейдесов интересуется только побрякушками и документами? Я думала, что вам нужна истина как таковая. Я поделилась с вами истиной.
- Вы так говорите, - холодно заметил Гават.
- Мудрый правитель проявляет терпение. - Мохиам сделала знак своим спутницам, что пора уходить. - Настанет день, когда вы поймете, в чем заключается наилучший способ использования знаний. Но наберитесь мужества. Просто постарайтесь понять, что само знание того, что произошло тогда на борту лайнера, уже представляет для вас большую ценность, герцог Лето Атрейдес.
Гават хотел возразить, но Лето остановил его движением руки.
- Она права, Туфир. Эти ответы очень ценны для меня. - Он посмотрел на девушку с бронзовыми волосами. - Джессика может остаться здесь.

Глава 49

Человек, который привыкает к адреналину в крови и отдается на милость этому болезненному пристрастию, ополчается против всего рода человеческого. Он ополчается на самого себя. Он избегает пользоваться разумными подходами к решению жизненных проблем и признает свое поражение, которое он терпит в результате своих насильственных действий.
Каммар Пилру, иксианский посол в изгнании. «Трактат о свержении незаконной власти»

Секретный груз взрывчатки прибыл на Икс в целости и сохранности, доставленный вместе с упаковочными корзинами подкупленным экипажем в погрузочный док, расположенный в вырубленном в скалах каньона порту прибытия.
Работая с грузчиками, К'тэр по едва заметным отметкам распознал свой груз и незаметно спрятал его в безопасное место, как он делал это уже множество раз. Однако когда он вскрыл ящики, то едва не обомлел от удивления. На Икс были присланы тысячи взрывпакетов! В ящиках не было никаких, даже зашифрованных посланий - только инструкция по обращению с взрывчаткой, и хотя не было никакой дополнительной информации, К'тэр сразу понял, откуда поступил ценный груз. Столько принц Ромбур никогда раньше не присылал. В душе К'тэра с новой силой вспыхнула надежда, но одновременно он ощутил на своих плечах тяжкое бремя ответственности.
В подполье осталось всего несколько излишне бдительных повстанцев, каждый из них действовал на свой страх и риск, не доверяя никому вокруг. К'тэр тоже оказался предоставленным самому себе. Если не считать Мираль Алехем, то он был совершенно одинок в своей борьбе, хотя Ромбур и тлейлаксы считали, что бойцов сопротивления неизмеримо больше и они спаяны в мощную разветвленную организацию.
Может быть, присланная взрывчатка послужит делу освобождения Икса.
В юности принц Ромбур Верниус был приземистым увальнем; К'тэр помнил его добродушным несерьезным юношей, который больше интересовался своей коллекцией минералов, чем искусством управления индустриальной державой. Тогда казалось, что впереди у них целая вечность.
Но все изменилось после того, как явились тлейлаксианские завоеватели. Все изменилось.
Даже в изгнании Ромбур сохранил пароли, коды и, главное, связи с транспортными компаниями, осуществлявшими перевозки и доставку сырья на Икс. Принц мог договориться с контрабандистами о доставке жизненно необходимых припасов в подземные города Икса. Вот теперь он прислал взрывчатку. К'тэр поклялся, что найдет применение каждому взрывпакету. Сейчас же главной заботой было как следует спрятать ценный груз, чтобы слабоумные субоиды случайно его не обнаружили.
Одетый в похищенную форму рабочего верхнего уровня, К'тэр направился к своему защищенному убежищу в сталактитах, неся на подвеске взрывчатку. Он не спешил попасть в свое потайное место. На лице его застыло безразличное выражение. Он не заговаривал с прохожими и не обращал внимания на оскорбительные замечания тлейлаксианских хозяев.
Наконец он достиг нужного уровня и нырнул в проход, который вел в защищенное сенсорной системой укрытие. Оказавшись в своей комнате, К'тэр сложил на полу взрывчатку, а потом, тяжело дыша, улегся на топчан.
Это будет первый чувствительный удар по оккупантам.
Он закрыл глаза. Спустя несколько секунд он услышал, как лязгнула дверь, потом послышались шаги и шорох. Он не стал подниматься и смотреть, что случилось, потому что знал, кто пришел. Это были знакомые и дорогие звуки, маленький кусочек уюта в этом неуютном мире. Он втянул носом едва различимый сладостный аромат.
Уже несколько месяцев он жил с Мираль Алехем. Они потянулись друг к другу после того, как стали близки в туннеле, спасаясь от патруля сардаукаров. Все тогда произошло наспех, но любовь оказалась крепкой и спаяла их надолго. За время подполья К'тэр избегал вступать с кем бы то ни было в близкие отношения. Это было очень опасно и отвлекало от дела. Но Мираль разделяла его мечты и боролась за то же дело - дело освобождения Икса. И она была так красива…
Он услышал, как она с глухим стуком поставила что-то на пол, потом подошла и поцеловала его в щеку.
- Я принесла несколько нужных вещей - немного провода, упаковку лазера и… - Он услышал, как она едва не задохнулась от удивления.
Не открывая глаз, К'тэр улыбнулся. Мираль заметила взрывчатку.
- И я не терял времени даром и тоже кое-что принес. - Он стремительно встал и начал рассказывать, откуда он получил взрывчатку и как она работает. Каждый черный пакет, размером с небольшую монетку и начиненный детонационными головками, нес заряд, достаточный для того, чтобы взорвать небольшой дом. Если пригоршню таких мин разложить в нужные места, то можно взрывами причинить огромный ущерб и вызвать большие разрушения.
Своими пальчиками Мираль хотела прикоснуться к взрывчатке, но заколебалась. Она посмотрела на него своими бездонными черными глазами, и он, как всегда в таких случаях, стал думать о ней. Мираль была лучшим человеком из всех, кого он когда-либо знал. Она без колебаний делила с ним опасности, идя на такой же риск, на какой шел он сам. Она не соблазняла его, не пыталась ухищрениями привязать его к себе. Их отношения возникли и развивались естественно, сами собой. Они идеально подходили друг для друга.
Вспомнил К'тэр и о своем юношеском увлечении Кайлеей, дочерью графа Верниуса. Это была фантазия, игра, которая могла кончиться чем-то серьезным, если бы не пал Икс. Мираль же была единственной доступной для него реальностью.
- Не бойся, - ободрил он свою подругу. - Для того чтобы эта штука взорвалась, в нее надо вставить детонатор.
С этими словами он рукой указал на маленькую красную коробочку, наполненную игольчатыми детонаторами с встроенными часовыми механизмами.
Мираль взяла в руку одну шашку и принялась разглядывать ее так же, как разглядывает ювелир огненную гемму. К'тэр мог только догадываться, какие планы роятся сейчас в милой головке Мираль. Девушка размышляла, куда можно заложить это сокровище - такую мощную взрывчатку, чтобы причинить как можно больший вред ненавистным оккупантам.
- Я уже выбрал несколько целей, - сказал он. - Надеюсь, что ты мне поможешь.
Она осторожно положила взрывчатку на место, потом упала на топчан в объятия К'тэра.
- Ты же знаешь, что помогу.
Она жарко задышала ему в ухо. У них едва хватило терпения сбросить с себя одежду.
После горячечной сумасшедшей близости, такой же безумной, как их планы, К'тэр проспал на несколько часов больше, чем обычно. Когда же он отдохнул и приготовился, они с Мираль отрепетировали все свои действия, следя за тем, чтобы ставить детонаторы и предохранители в нужные места и должным образом. Они снарядили несколько боеприпасов в комнате К'тэра, взяли с собой остальное и направились к герметично запечатанной двери, убедившись с помощью сканера, что в коридоре пусто.
С грустью К'тэр и Мираль попрощались с убежищем, которое столько лет верой и правдой служило своему хозяину. Теперь оно будет служить другой цели - наносить незваным гостям чувствительные удары.
Бене Тлейлакс никогда не догадается, откуда они сыплются на него.

***

К'тэр ставил друг на друга упаковочные коробки, в которых необходимое тлейлаксам сырье и материалы по специальным рельсам доставлялись в павильоны, где производились секретные эксперименты. В один ящик, неотличимый от остальных, была положена взрывчатка. И этот ящик будет доставлен в самое логово противника.
К'тэр не стал терять время на рассматривание заминированного ящика, а поставил на него другой, такой же. Потом он украдкой настроил часовой механизм и поспешил за другими контейнерами. Один из субоидов споткнулся и упал. К'тэр подбежал к нему, схватил его ящик и тоже погрузил его на тележку, чтобы избежать задержки с отправкой контейнеров. Он поставил механизм на такое время, чтобы дать грузу отъехать достаточно далеко, но все же К'тэру с трудом удавалось скрывать нервозность. Мираль закладывала взрывчатку уровнем ниже, под фундамент огромного административного здания. К этому часу она уже должна была закончить и унести ноги.
Издавая приглушенный гул, груженая тележка, постепенно набирая скорость, покатилась по рельсам в чрево туннеля. К'тэр с удовольствием бы узнал, что делается за наглухо закрытыми ставнями лабораторного корпуса, но ни Мираль, ни ему так и не удалось этого узнать. Но все равно им хватит и того, что ненавистным врагам будет нанесен хоть какой-то ущерб.
Тлейлаксы, несмотря на свои кровавые репрессии, несколько расслабились за прошедшие шестнадцать лет. Система безопасности просто смехотворна.., и это он, К'тэр Пилру, покажет им всю тщету их усилий. Конечно, взрыв заставит их насторожиться и следующие диверсии потребуют большей осторожности и лучшей подготовки.
Глядя на удаляющуюся вагонетку, К'тэр с трудом сдерживал торжествующую улыбку. Рядом с ним рабочие грузили в вагончик следующую партию материалов. Он посмотрел на потолок грота, ажурные силуэты старых зданий, которые, словно иглы, вонзались в каменное небо грота.
Самое главное, правильно установить часовые механизмы.
Это будет не только материальная, но и психологическая победа. Тлейлаксы неизбежно сделают вывод о том, что у них под носом действует разветвленная, мощная организация сопротивления, которая организовала эти взрывы, имея тщательно разработанный план действий против оккупантов.
Они ни в коем случае не должны догадаться, что нас всего двое.
На волне успеха первой диверсии у людей может подняться дух, и кто знает, может быть, после этого на Иксе появятся новые борцы за свободу. Если за дело возьмутся многие, то начнется широкомасштабное восстание, которое само будет играть роль выполняющего самое себя пророчества.
К'тэр глубоко вздохнул и повернулся к ящикам, ожидавшим своей очереди на погрузку. Ни в коем случае нельзя вести себя необычно. Над головой, как обычно, движутся следящие системы, видеокамеры фиксируют каждое движение рабочих.
К'тэр не стал смотреть на хронометр, и без того зная, что ждать осталось недолго.
Когда глубоко под землей раздался первый взрыв, сотрясая пол пещеры, слабоумные рабочие побросали свои дела и растерянно посмотрели друг на друга. К'тэр знал, что силы взрывчатки хватит на то, чтобы обрушить производственные помещения и разорвать полотно конвейера. Может быть, обломки засыплют жерла магматических шахт.
Прежде чем кто-либо успел заметить самодовольное выражение лица К'тэра, в сталактитах прогремел второй взрыв.
Заложенная в его комнате взрывчатка разнесла вдребезги весь административный уровень. Одно крыло Гран-Пале превратилось в руины, другое повисло на искореженной арматуре и покоробленных сваях.
В рабочее помещение, где находился К'тэр, хлынул дождь мелких обломков. В ярком свете прожекторов с разрушенного свода падали куски камня.
Громоподобно взвыли сирены тревоги. Такой суматохи и такого шума К'тэр не слышал с времени достопамятного восстания субоидов. Пока все шло как по нотам.
В притворном ужасе К'тэр попятился назад, смешавшись с толпой не на шутку перепуганных рабочих, словно ища поддержки и стараясь потеряться в общей массе. В воздухе пахло цементной пылью и страхом.
Вдалеке грохнул еще один взрыв - оттуда, где работала Мираль. Ктэр подумал, что у девушки хватит ума и времени убраться подальше от опасного места. Наконец, как и рассчитал К'тэр, вагонетка вкатилась в лабораторный корпус. Раздалась последняя серия взрывов. Вверх взметнулись языки рыжего пламени и клубы черного дыма. Было такое впечатление, что за толстыми стенами развернулась настоящая межгалактическая война.
Огонь начал стремительно распространяться по помещениям. Вокруг метались похожие на осатаневших от жара жуков вооруженные сардаукары, стрелявшие в потолок только для того, чтобы хоть на чем-то выместить свою злость. По системе сообщений тлейлаксы выкрикивали на своем языке какие-то приказы, рабочие команды роптали от подавленного страха.
Но даже в этом хаосе К'тэр успел рассмотреть на лицах некоторых иксианских рабочих странное выражение: удовлетворение, радость, осознание того, что это вообще оказалось возможным. В этих людях давно угас дух сопротивления и борьбы.
Может быть, теперь они вновь обретут его.
Наконец-то, подумал К'тэр, пустыми глазами глядя на потрясенных рабочих и с трудом скрывая торжествующую улыбку. Он расправил плечи, но тотчас, спохватившись, ссутулился, придав себе вид потерпевшего поражение и смирившегося со своей участью узника.
Наконец-то по оккупантам был нанесен по-настоящему чувствительный удар.

Глава 50

При обмене информацией невозможно избежать суждений.
Аксиома Бене Гессерит

С балкона своих апартаментов Джессика рассматривала свою старомодно одетую камеристку с румяными, как яблочко, щеками, стоявшую на тренировочной площадке возле западного дома охраны. Страдающая одышкой старушка с жаром, сильно жестикулируя, что-то рассказывала Туфиру Гавату. Вдруг оба как по команде взглянули на окна Джессики.
Этот ментат считает меня тупицей?
В течение всего месяца, что Джессика провела в замке Каладана, ее желания и потребности удовлетворялись с холодной неукоснительностью; с ней обращались, как с почетной гостьей, но не более того. Туфир Гават лично проследил, чтобы ее устроили со всем возможным комфортом в бывших апартаментах леди Елены. Комнаты долгое время были заперты, и их надо было хорошенько проветрить, но в покоях стояла превосходная мебель, там был прекрасный гардероб, плавательный бассейн, а окна выходили на солнечную сторону. Всего этого было более чем достаточно. Сестры Бене Гессерит вообще не нуждались в излишней роскоши.
Туфир Гават приставил к ней хлопотливую камеристку, которая под предлогом оказания мелких услуг постоянно вертелась возле Джессики. Очевидно, женщина была обыкновенной шпионкой ментата.
Джессика, не объясняя причин, этим утром отказалась от услуг камеристки. Теперь оставалось только ждать, какие действия предпримет противная сторона. Явится ли мастер убийств сам или пришлет своего представителя? Поймет ли он смысл действия Джессики? Не надо меня недооценивать, Туфир Гават.
С балкона было видно, как Туфир отвернулся от раздосадованной женщины и уверенным пружинистым шагом направился от дома охраны к основному зданию замка.
Странный человек этот ментат. Будучи всего лишь послушницей в Школе Сестер, Джессика узнала всю подноготную Туфира Гавата. Половину своей жизни он провел в учении, в центре подготовки ментатов. Сначала он был студентом, а потом углубленно изучал философию и теоретическую тактику. Впервые он был назначен на должность при дворе герцога Пауля Атрейдеса, отца нынешнего правителя Каладана.
Пользуясь своими навыками воспитанницы Бене Гессерит, Джессика внимательно изучала этого уверенного в себе жилистого подтянутого человека. Гават не был похож на других выпускников Школы Ментатов, то есть не был погруженным в себя интровертом, избегающим контактов с людьми. Напротив, этот смертельно опасный человек был агрессивно общительным и ловким дипломатом, отличавшимся фанатичной преданностью Дому Атрейдесов. Какими-то чертами Гават напоминал извращенного тлейлаксами ментата Питера де Фриза, но в этическом плане они были совершенно противоположными личностями. Все это было довольно любопытно…
Кроме того, Джессика не могла не заметить, что старый мастер убийств внимательно наблюдает за ней и делает свои заключения, порой ни на чем не основанные, с помощью своей логики ментата. Гават мог быть очень опасным.
Все обитатели замка хотели знать, почему она здесь, почему Орден Бене Гессерит прислал именно ее и что она собирается делать на Каладане.
Раздался сильный стук в дверь. Джессика открыла сама. Посмотрим, что он скажет. Игры закончились.
Губы ментата были влажны от сока сафо, в глубоко посаженных глазах было выражение озабоченности и беспокойства.
- Прошу вас, объясните мне причины вашего недовольства служанкой, которую я к вам приставил, миледи?
На Джессике было надето голубое платье из драгоценного шелка, подчеркивавшее ее стройную фигуру. Макияжа почти не было, если не считать голубые тени вокруг век и такую же кайму вокруг губ. Во взгляде не было ни мягкости, ни покорности.
- Учитывая вашу легендарную репутацию, я думала, что вы более тонкий человек, Туфир Гават. Если вы собираетесь следить за мной, то выберите кого-нибудь более сведущего в делах шпионажа.
Такой дерзкий ответ удивил Гавата, и он взглянул на молодую женщину с большим уважением.
- Я отвечаю за безопасность герцога, миледи, за его личную безопасность, и должен предпринимать те меры, какие считаю необходимыми.
Джессика закрыла дверь. Теперь они стояли в вестибюле, настолько близко друг к другу, что каждый из них при желании мог нанести смертельный удар.
- Ментат, что вы знаете об Ордене Бене Гессерит? Едва заметная улыбка тронула морщинистые губы Гавата.
- Только то, что Община Сестер позволяет знать посторонним.
Джессика снова заговорила, повысив голос:
- Перед тем как Преподобные Матери послали меня сюда, я поклялась, что Лето будет моим хозяином. И вы думаете, что я могу представлять для него какую-то опасность? Вы полагаете, что Община Сестер может осуществить прямое нападение на герцога - члена Ландсраада? Вы осведомлены хотя бы об одном подобном случае за всю историю империи? Такое преступление было бы самоубийством для Бене Гессерит. - Она в гневе раздула ноздри. - Думайте, ментат! Что говорят вам ваши проекции?
После недолгого молчания Гават ответил:
- Мне неизвестны такие случаи, миледи.
- И тем не менее вы приставили ко мне эту неуклюжую курицу для слежки за мной. Почему вы меня боитесь? В чем подозреваете? - Она не стала применять Голос в общении с ментатом, который не простил бы ей этого промаха. Вместо этого Джессика придала своему тону скрытую холодную угрозу. - Предупреждаю вас, не вздумайте лгать.
Пусть он думает, что я - Вещающая Истину.
- Прошу прощения за недоразумение, миледи. Возможно, я немного.., переусердствовал, чтобы защитить герцога.
Она очень сильная молодая женщина. Лето мог попасть в нехорошую ситуацию, подумал Гават.
- Меня восхищает ваша преданность ему. - Джессика заметила, что выражение глаз ментата смягчилось, в них не было страха, зато появилось уважение. - Я пробыла здесь очень недолго, а вы служите уже трем поколениям Атрейдесов. На вашей правой ноге шрам от удара рога салусанского быка, который вы получили во время одного из первых боев герцога Пауля, не так ли? Вам, конечно, трудно примириться с чем-то новым. - Она отступила на полшага, позволив себе взглядом выразить сожаление. - Пока ваш герцог обходится со мной как с дальней родственницей, но надеюсь, что в будущем он не будет мною разочарован. Я не вызову его недовольства.
- Миледи, позвольте мне заверить вас, что вы не вызываете его недовольства. Но он уже выбрал Кайлею Верниус. Она - мать его сына.
Джессике не потребовалось много времени, чтобы понять, что в отношениях Лето и Кайлеи давно образовалась трещина.
- Но, ментат, она не является ни его официальной наложницей, ни законной супругой. Мальчик не имеет никаких родовых прав. Что мы можем вывести на этом основании?
Гават застыл на месте с оскорбленным видом.
- Отец учил Лето использовать женитьбу исключительно для блага Дома Атрейдесов, для получения политических выгод. В Ландсрааде герцогу было сделано несколько подходящих предложений, но Лето еще не выбрал лучшую партию, хотя и размышляет об этом.
- Вот и пусть размышляет. - Джессика дала понять, что разговор окончен. Дождавшись, когда Гават направился к двери, она сказала:
- С этого момента, Туфир, я сама буду подбирать себе камеристок.
- Как пожелаете, миледи.
После того как ментат ушел, Джессика попыталась оценить положение, в котором оказалась. При этом она больше думала о своих долгосрочных планах, чем о своей миссии, которую поручила ей Община Сестер. Ее красоту можно было усилить с помощью техники, разработанной в Бене Гессерит и которой владела любая послушница. Но Лето - гордый индивидуалист, он может заподозрить неладное и откажется стать объектом манипуляции. Даже если и так, то Джессике все равно предстоит нелегкое дело.
Иногда она ловила на себе мимолетные взгляды Лето, в них было выражение вины, особенно после стычек с Кайлеей. Но стоило Джессике попытаться использовать такую ситуацию, как Лето мгновенно становился холоден и замыкался в себе.
Осложняло положение и то, что Джессика жила в бывших покоях леди Елены. Лето неохотно заходил в апартаменты матери. После смерти старого герцога враждебность между Лето и матерью достигла своего апогея, Елена была отправлена для «отдыха и медитации» в отдаленную религиозную общину отшельниц. Все это было очень похоже на изгнание, но Джессика не нашла никаких объяснений в архивах Атрейдесов. Само проживание в покоях матери служило барьером между молодой женщиной и Лето.
Лето Атрейдес был определенно привлекателен и умопомрачительно красив, и Джессике была бы приятна близость с ним. Она и в самом деле хотела быть с ним. Каждый раз, когда ее посещало такое желание, она принималась ругать себя - а желание посещало ее довольно часто. Но она не могла позволить эмоциям захлестнуть себя. Устав Бене Гессерит запрещал Сестрам любить.
Мне предстоит сделать здесь важное дело, напомнила она себе. Джессика дождется благоприятного момента; главное - не терять терпения.

Глава 51

Бесконечность привлекает нас, как яркий свет маяка, ослепляя до такой степени, что мы не замечаем урона, который она причиняет нам, конечным и ограниченным.
Медитация монахов Бифрост Эйри, буддисламический текст

Спустя четыре месяца после того, как снежная лавина стерла с лица земли Бифрост Эйри, на место катастрофы прибыли Абульурд Харконнен и его жена, чтобы оценить успехи в восстановлении города. Все население Ланкивейля, сплотившееся в результате несчастья, было оповещено об этом визите.
Абульурд и Эмма демонстрировали стойкость и присутствие духа, соединив свои силы. На протяжении многих лет, предшествовавших катастрофе, Абульурд Харконнен держался в тени, не выпячивая свой официальный титул и не навязывая жителям планеты своей монаршей воли. Он от души желал, чтобы его народ сам управлял своими делами, чтобы люди помогали друг другу по велению своей совести, а не по приказу правителя. Абульурд рассматривал крестьян, охотников и рыбаков как членов одной большой семьи, объединенной общими интересами.
Однако на этот раз Эмми проявила настойчивость, чтобы убедить мужа в том, что публичное паломничество действующего правителя привлечет дополнительное внимание к потерпевшему бедствие городу и что бургомистр Онир Раута-Раббан будет рад визиту Абульурда и Эмми.
Августейшая чета прибыла на место катастрофы в сопровождении официального кортежа вассалов и слуг, многие из которых впервые в жизни отправились в такое далекое путешествие, покинув деревни, населенные китобоями. Три орнитоптера на небольшой скорости проследовали в глубь планеты, пролетев над ледниками и покрытыми снегами вершинами к линии скал, где располагался монастырь Бифрост Эйри.
Внизу расстилался почти идиллический, исполненный мира и спокойствия пейзаж - солнце тысячами ярких радужных бликов отражалось от девственно белого снега и чистого льда на вершинах гор. Будучи по натуре оптимистом, Абульурд от души надеялся, что жители Бифрост Эйри воссоздадут монастырь во всем былом величии и, может быть, даже сумеют превзойти его. Он написал речь, с которой собирался выступить перед местными жителями. В речи Абульурд собирался высказать ту же мысль. Он был готов выступить публично, не сомневаясь в успехе; накануне он дважды репетировал свое выступление перед Эмми.
Кортеж совершил посадку на плато перед скалами Бифрост Эйри, и Абульурд со свитой вышли из орнитоптеров. Эмми шествовала рядом с мужем; синяя накидка придавала ей по-настоящему царственный вид. Абульурд взял жену под руку.
За время, прошедшее после катастрофы, строители добились потрясающих успехов. Люди убрали язык лавины и откопали погребенные под лавиной здания. Поскольку почти все уникальные постройки оказались разрушенными или лишенными неповторимых фасадов, строители огородили их специально возведенными лесами. Каменщики-виртуозы работали день и ночь, укладывая кирпич за кирпичом, чтобы восстановить во всем блеске разрушенные стихией здания. Бифрост Эйри никогда не будет прежним, но, быть может, он станет еще прекраснее, как феникс, возродившийся из пепла снежной лавины.
Мощный Онир Раута-Раббан вышел встречать правителя в золотистой накидке, отороченной благородным китовым мехом. После катастрофы отец Эмми сбрил бороду; он хотел, чтобы каждый взгляд в зеркало напоминал бы ему о происшедшей с его городом беде. На этот раз широкое квадратное лицо бургомистра выражало удовлетворение и было озарено светом, чего не было во время первого посещения Абульурдом места катастрофы.
Увидев, что к ним прибыла царственная чета, строители слезли с лесов и по тропинкам начали стекаться на центральную площадь Бифрост Эйри. Когда строительство будет окончено, величественные здания станут взирать на город с высоты скал, как древние боги. Но даже сейчас стоявшие в лесах постройки поражали своей величественностью.
Погода пока благоприятствовала проведению работ, но пройдет еще один, от силы два месяца, и подует ледяной ветер, который заставит строителей попрятаться в дома минимум на полгода. В этот сезон закончить восстановительные работы не удастся - это было ясно. Учитывая масштабы разрушений, Абульурд и бургомистр понимали, что вряд ли строители вообще сумеют полностью восстановить Бифрост Эйри. Но люди продолжат работу, укрепляя каменную молитву, которую они желают вознести небесам Ланкивейля.
Когда все собрались, Абульурд поднял руки, собираясь говорить. Он постарался мысленно повторить свою речь, но слов не было. Он так нервничал, что забыл то, что собирался сказать. Эмми все поняла. Как королева, она выступила вперед и взяла мужа под руку, чтобы поддержать его. Тихо, почти не разжимая губ, она произнесла первые слова речи, чтобы Абульурд вспомнил, что он должен сказать.
- Друзья мои, - громко заговорил он, смущенно улыбаясь. - Буддисламическое учение поощряет милость, тяжкий труд и помощь тем, кто оказался в беде. Не может быть лучшего образца такого исполнения заветов, какое проявили вы, добровольно восстанавливая разрушенное.
Среди толпы вдруг поднялся ропот, люди протягивали руки к небу и что-то говорили друг другу. Абульурд запнулся и обернулся к жене. Как раз в этот момент Эмми вскрикнула.
На фоне лазурного неба четко виднелись боевые машины, начавшие разворачиваться над горой. На бортах орнитоптеров были ясно видны грифоны Дома Харконненов. Абульурд сморщил лоб, испытывая скорее недоумение, нежели тревогу. Он взглянул на жену.
- Что это значит, Эмми? Я никого сюда не звал. Но Эмми точно так же терялась в догадках, как и ее супруг. Семь боевых машин снизились, наполнив воздух нестерпимым грохотом своих двигателей. Абульурд снова недовольно поморщился; такой грохот мог вызвать новый снежный обвал. Но в этот момент в бортах орнитоптеров открылись люки плутонгов. Люди на площади заметались, в растерянности ища спасения и громко крича. Абульурд не мог понять, что происходит на его глазах.
Три обтекаемых орнитоптера нависли над площадью, где собрались люди. Из люков, хищно отыскивая цели, высунулись дула лазерных пушек.
Абульурд принялся изо всех сил размахивать руками, стараясь привлечь внимание пилотов.
- Что вы делаете? Это какая-то ошибка. Эмми стащила мужа с помоста, где Абульурд представлял собой очень удобную мишень.
- Это не ошибка, - прошептала она в отчаянии. Люди на площади, ища укрытия, кинулись врассыпную, когда орнитоптеры начали снижаться, идя на посадку. Абульурд понял, что машины сядут на головы людей, если они не успеют скрыться.
- Оставайся здесь, - приказал он жене и направился к трем приземлившимся орнитоптерам требовать ответа.
Остальные четыре машины совершили боевой разворот и вернулись. Раскаленные лазерные лучи слизнули со стен строящихся зданий деревянные леса с такой легкостью, словно это были рыбацкие сети, развешанные для просушки.
- Остановитесь! - закричал Абульурд небесам, воздев кверху сжатые кулаки, но солдаты и пилоты не услышали его отчаянного крика. Это были войска Харконненов, верные его, Абульурда, Дому, но они атаковали его народ, граждан Ланкивейля.
- Остановитесь! - снова закричал он, отшатнувшись от ударной волны.
Эмми схватила мужа в охапку и оттащила его в сторону, когда над их головами пронесся один из орнитоптеров, обдавая супругов горячим воздухом.
Раздался еще один залп. На этот раз лазерные пушки были направлены на толпу. Сгустки огненной энергии убивали людей десятками.
Огромные куски льда, вмурованные в ледники, испарялись от жара лазерных лучей, превращаясь в потоки восходящего пара. Незаконченные здания, по которым били пушки Харконненов, снова стали бесформенными руинами, разорванные на куски беспощадными залпами.
Четыре орнитоптера третий раз зашли на цель, в то время как остальные три машины сели на площадь и замерли. Люки с шипением открылись, и из них высыпали на площадь солдаты в зимнем боевом обмундировании.
- Я Абульурд Харконнен, и я приказываю вам остановиться! Солдаты, скользнув равнодушными взглядами по нелепой фигуре правителя, не обратили на его слова ни малейшего внимания.
В этот момент из люка вышел Глоссу Раббан. Оружие, которым был увешан его пояс, знаки различия на плечах и груди и блестящий черный шлем на голове делали его похожим на гладиатора, выступающего на арену древнего римского цирка.
Узнав внука и умоляюще сложив руки на груди, Онир Раута-Раббан бросился ему навстречу. Лицо бургомистра покрылось пятнами, он побагровел от гнева и ужаса. Прежде чем пожилой бургомистр успел добежать до Раббана, стоявшего на трапе орнитоптера, солдаты схватили старика и оттащили его в сторону.
Потемнев лицом, Абульурд направился к сыну. Солдаты встали на его пути, но Абульурд рявкнул на них:
- Прочь с дороги!
Раббан смотрел на своего отца с холодным презрением. Полные губы сложились в довольную улыбку.
- Отец, твой народ должен понять, что существуют вещи похуже природных катастроф. - Он вздернул подбородок. - Если он будет под разными предлогами и дальше уклоняться от уплаты десятины, то столкнется с неприродной катастрофой - со мной.
- Прикажи им прекратить убийство! - возвысил голос Абульурд, чувствуя при этом полное свое бессилие. - Я правитель этой планеты, и это мой народ.
Раббан снова посмотрел на отца. В его взгляде читалось явное отвращение.
- Да, и твоему народу нужно показать, какого поведения ждет от него настоящий правитель. Это не сложно, но у тебя, видимо, не хватает духу на решительные действия.
Солдаты Раббана потащили сопротивляющегося бургомистра к крутому обрыву близлежащей скалы. Эмми поняла, что они собираются делать, и дико закричала. Абульурд оглянулся и увидел, что солдаты подтащили тестя к покрытому льдом краю пропасти, дном которой служили клубящиеся облака.
- Вы не сделаете этого! - придя в ужас, крикнул Абульурд. - Этот человек - законный глава общины. Он твой дед, Глоссу.
- О, подождите, остановитесь. Раббан прошептал эти слова с издевательскими интонациями, улыбаясь жестокой улыбкой. Выражение лица его оставалось совершенно бесстрастным, он не испытывал ни малейших угрызений совести.
Солдаты не могли слышать своего командира. Они выполняли заранее отданный приказ.
Гвардейцы подняли старика за руки, как мешок, и подняли его над краем обрыва. Извиваясь всем телом, отец Эмми громко кричал от ужаса. Он повернул к Абульурду свое лицо, перекошенное недоумением и страхом. Их взгляды встретились.
- О Боже, ну пожалуйста, не надо, - злобно улыбаясь, снова прошептал Раббан.
Солдаты отпустили свою ношу, и бургомистр исчез из виду, провалившись в бездну.
- Слишком поздно, - произнес Раббан, равнодушно пожав плечами.
Эмми упала в снег на колени. Ее вырвало. Абульурд, не зная, что делать - то ли помочь жене, то ли с кулаками броситься на Раббана, - как парализованный, застыл на месте.
Раббан хлопнул своими мясистыми ладонями.
- На сегодня хватит. Все по машинам!

Предыдущая страница 18 Следующая страница


19 Кевин Джеймс Андерсон, Брайан Герберт

Приземлившиеся орнитоптеры громко повторили сигнал отбоя. С военной четкостью солдаты Харконненов построились и направились к своим орнитоптерам, оставив за собой уцелевших жителей, - те бросились к лежавшим телам в поисках своих близких и любимых, которым, может быть, еще требовалась медицинская помощь.
Стоя на ступенях трапа своего флагмана, Раббан внимательно посмотрел на отца.
- Скажи спасибо, что я выполнил за тебя эту грязную работу. Ты слишком снисходительно относился к своему народу, и он окончательно разленился.
Тем временем четыре круживших в небе орнитоптера сделали еще один заход и смели с лица земли еще одну постройку, превратив ее в гору камней. После этого машины построились в походный порядок.
- Если ты опять принудишь меня к действию, то мне придется немного сильнее поиграть мускулами - естественно, от твоего имени. - Раббан повернулся и вошел внутрь своего орнитоптера.
Потрясенный, потерявший всякое представление о том, где он находится, Абульурд полными ужаса глазами смотрел на разрушения, на бушующий огонь, на тела, сожженные лучами лазера. Ему показалось, что горы поют песнь скорби, но тут же понял, что звук рвется из его собственного горла.
Эмми, поднявшись на ноги, доковыляла до пропасти и, остановившись на ее краю, зарыдала, глядя на бездонные облака, поглотившие ее отца.
Последние орнитоптеры Харконненов поднялись в воздух, оставив после себя оплавленные следы на льду и вновь разрушенное горное поселение. Абульурд в полном отчаянии упал на колени. В ушах гремел страшный шум. Отец не мог поверить в то, что его унизил и уничтожил собственный сын. Перед глазами неотступно стояла надменная улыбка Глоссу Раббана.
- Как мог я взрастить такое чудовище?
Но Абульурд понимал, что никогда не отыщет ответ на этот ужасный вопрос.

Том 2

Глава 1

Любовь - это наивысшее, к чему только может стремиться любой человек. Это чувство, которое охватывает без остатка всю глубину сердца, разума и души.
Дзенсунни. «Мудрость странника»

Лиет Кинес и Варрик провели вечер возле Расколотой Скалы на плоскогорье Хагга. Там они набрели на старую заброшенную ботаническую станцию и решили поискать подходящее оборудование и, может быть, забрать какие-нибудь полезные инструменты и записи в журналах, которые веками сохранялись в сухом климате пустыни.
В течение двух лет, прошедших после возвращения с южного полюса, молодые люди постоянно сопровождали Пардота Кинеса в его поездках от сиетча к сиетчу и видели, как развиваются там вновь посаженные и старые растения. Кроме того, планетолог построил в Гипсовом Бассейне секретную оранжерею, настоящий спрятанный рай, созданный им для того, чтобы показать, какой может со временем стать Дюна. Вода из ловушек и воздушных фильтров орошала кустарники и цветы. Многие фримены время от времени получали в подарок образцы растений, произраставших в оранжерее Гипсового Бассейна. Люди брали в руки сладкие плоды и вдыхали благоухание, словно приобщаясь к некоему таинству. Фримены откусывали от плодов ароматные куски, наслаждаясь их неземным вкусом.
Все это обещал Пардот Кинес.., и выполнил свое обещание. Сам планетолог был горд тем, что его провидение воплотилось в действительность. Гордился он и своим сыном.
- Настанет день, когда и ты станешь имперским планетологом, Лиет, - говаривал он, торжественно кивая головой.
Хотя Пардот Кинес со страстью говорил о пробуждении планеты, о приведении трав и разнообразных видов в самостоятельно развивающуюся и самоподдерживающуюся экологическую систему, он не мог приступить к упорядоченному преподаванию принципов своего учения. Варрик жадно ловил каждое слово планетолога, впитывая его как губка, но Пардот постоянно перескакивал с одного предмета на другой, повинуясь больше чувству, нежели разуму.
- Мы все - лишь часть узора огромного ковра, и каждый должен следовать по пути своей нити в основе этого ковра, - говорил Пардот Кинес, получая от своих слов слишком большое удовольствие.
Он часто вспоминал о днях, проведенных на Салусе Секундус, о том, как изучал глушь, которая никого на свете больше не интересовала. Планетолог провел много лет на Бела Тегез, наблюдая, как приспосабливается растительность к тусклому солнцу и кислым почвам. Совершал он путешествия и на Хармонтеп, III Дельта Кайзинг, Гаммонт и Поритрин - побывал и на Кайтэйне, где видел головокружительную роскошь двора и где император Эльруд IX назначил его планетологом на Арракис.
Лиет и Варрик уже покинули Расколотую Скалу, когда начал подниматься ветер хейнали - ветер, сбивающий человека с ног. Согнувшись, чтобы избежать ударов несущихся потоков пыли, Лиет протянул руку в сторону скалистого отрога.
- Давай спрячемся там.
Варрик, чьи волосы были стянуты в хвост, нагнул голову и направился в указанном направлении, на ходу доставая из мешка свой фремкит. Дружно взявшись за дело, они скоро поставили палатку и расположились в уютном убежище. Начался задушевный разговор, затянувшийся далеко за полночь.
За два года друзья никому не сказали о Доминике Верниусе и его лагере контрабандистов. Они дали этому человеку свое слово и Сдержали его…
Друзьям уже исполнилось по восемнадцать лет, скоро им предстояло жениться, однако Лиет, несмотря на то что гормоны кружили ему голову, уже сделал свой выбор. Его все больше и больше тянуло к Фаруле, дочери Хейнара, наиба сиетча Красной Стены. Фарула занималась лечебными травами и со временем должна была стать уважаемой целительницей.
Как это ни прискорбно, но Варрик тоже страстно желал жениться на Фаруле, и Лиет понимал, что его кровный брат быстрее, чем он сам, наберется мужества, чтобы попросить руки дочери наиба.
Друзья уснули, слушая скрежет песка, который ветер обрушивал на полог палатки.
На рассвете, стряхнув с входного клапана кучу пыли и песка, они выбрались наружу. Лиет изумленно уставился на громадное пространство, расстилавшееся перед их взором. Варрик прищурился от яркого света.
- Кулл вахад! - воскликнул он, не в силах удержать эмоции. Ночная буря сдула всю грязь с широкого белого плоскогорья, соляного остатка дна бывшего когда-то на этом месте древнего моря. Беспощадный бич ветра смел песок, и соляное озеро, сияя белизной, дрожало в знойном мареве наступающего дня.
- Гипсовая равнина. Редкостное зрелище, - сказал Лиет. - Если бы здесь был мой отец, то он наверняка бросился бы брать пробы грунта, - добавил он негромко.
Варрик заговорил низким, исполненным благоговения голосом:
- Говорят, что человек, который видит бриан, белую землю, может загадать самое свое сокровенное желание, и оно непременно сбудется.
Он замолчал и, беззвучно шевеля губами, произнес самое свое заветное желание.
Не желая остаться в стороне, Лиет произнес свое желание вслух.
Он повернулся к другу и громко сказал:
- Хочу, чтобы Фарула стала моей женой. Варрик смущенно улыбнулся.
- Плохо дело, мой кровный брат, - я загадал точно такое же желание.
Смеясь, он хлопнул Листа по плечу.
- Что делать, оказывается, не все желания могут сбыться.
Наступили сумерки, когда Пардот Кинес прибыл в сиетч Скалистой Впадины, где его уже ждали Лиет и Варрик. Старейшины торжественно провели церемонию встречи, довольные своими достижениями. Кинес принимал их приветствия, проявляя терпение, хотя ему страстно хотелось поскорее покончить с формальностями и увидеть все своими глазами.
Планетолог принялся инспектировать растения, посаженные в глубоких расщелинах горы и освещаемые ярким светом подвесных светильников, имитирующих солнце. Для удобрения почвы использовались химические удобрения и человеческие фекалии. Люди сиетча Скалистой Впадины выращивали мескитовое дерево, шалфей, аралию и даже похожий на мехи гигантский цереус, обсаженный жесткой травой. Одетые в темные накидки женщины, словно выполняя религиозный ритуал, переходили от растения к растению, выливая на их корни по пригоршне воды, чтобы они лучше росли.
Каменные стены горной впадины каждое утро были покрыты обильной росой, стекавшей на мощные листья и стебли растений. Пардот забыл, что в сиетче его ждут сын и Варрик. Стоявшие за спиной планетолога стражи Оммум и Тьюрок были готовы при первой же угрозе отдать жизнь за своего умму. Лиет, видя, с каким интересом отец рассматривает растения, спрашивал себя, видит ли планетолог, с каким почтением и благоговением встречают его жители сиетча.
У горловины узкого каньона, отделенного от пустыни лишь несколькими крупными камнями и валунами, толпились дети, подвесившие над входом несколько светильников, отбрасывавших на песок яркий свет. Каждый ребенок был вооружен стальным крюком, выдернутым из защитной дамбы города Карфага.
Наслаждаясь умиротворяющей тишиной наступающей ночи, Лиет и Варрик забрались на скалу и принялись наблюдать за детьми. Взглянув на искусственное солнце, освещавшее кусты и кактусы, Варрик фыркнул.
- Эти маленькие твари тянутся к влаге, как железные опилки к магниту.
Лиет не раз видел то, чем занимаются дети, да и сам не раз, будучи ребенком, участвовал в таких играх - в ловле песчаных форелей.
- Их очень легко ловить, - сказал он.
Одна девочка наклонилась, чтобы подобрать с песка каплю слюны концом металлического крюка, потом вытянула его конец вперед, параллельно поверхности песка. Маленькие светильники отбрасывали яркий свет на песок, тенями подчеркивая его неровности. Форели прятались в песке, двигались там, временами вылезая из-под слоя пыли.
Песчаные форели представляли собой бесформенные кусочки живой плоти, мягкой и гибкой. Их тела были податливы, только пока они были живы. Как только форель погибала, ее тело становилось жестким и шероховатым. Множество маленьких животных лежали мертвыми по краю места взрыва пряности, убитые ударной волной. Другие, уцелевшие, старались собрать воду, чтобы уберечь от смерти Шаи Хулуда.
Одна из песчаных форелей вытянула псевдоподию к блестящему кончику металлического крюка. Когда форель коснулась капли слюны, девочка перевернула стальной прут, чтобы подцепить движущуюся плоть. Юная фрименка подняла прут и принялась вращать его, чтобы заставить форель кружиться в воздухе. Остальные дети смеялись, глядя на забаву.
Еще один ребенок поймал свою жертву, и они с первой девочкой побежали в скалы поиграть со своими трофеями. Они сжимали и кололи форелей, чтобы выдавить из них каплю сладкого сиропа, который сам Лиет находил очень вкусным, когда играл в такие игры.
Лиету очень хотелось самому вспомнить золотое детство, но он вовремя одернул себя, вспомнив, что теперь он взрослый и полноправный член племени. Кроме того, он - сын уммы Кинеса, и фримены неодобрительно нахмурятся, увидев, как Лиет забавляется легкомысленной игрой.
Варрик, сидя на краю скалы, рассеянно смотрел на играющих детей, но мысли его были заняты его будущей семьей. Он взглянул в ставшее пурпурным небо.
- Говорят, что сезон бурь - лучшее время для любви. - Он нахмурил брови и, подперев рукой узкий подбородок, начавший обрастать скудной щетиной, снова задумался.
Лиет улыбнулся. Сам он всегда был чисто и гладко выбрит.
- Настало время нам с тобой выбрать себе подруг, Варрик. Оба думали о Фаруле, но девушка завлекала их, разыгрывая равнодушие, но на деле получая большое удовольствие от их внимания. И Лиет, и Варрик при каждом удобном случае приносили ей из пустыни дорогие подарки.
- Может быть, нам стоит решить вопрос по старому фрменскому обычаю. - Варрик извлек из-за пояса пару отполированных тонких палочек длиной с добрый кинжал. - Давай бросим счетные палочки. Кто победит, тому и достанется Фарула.
У Лиета за поясом был свой набор таких палочек; не раз ночами они с Варриком играли в старинную фрименскую игру. Счетные палочки представляли собой длинные, выточенные из кости стержни с нанесенной на них шкалой случайных чисел - большие числа вперемежку с малыми. Палочки бросали в песок, как ножички, а потом читали число, указывающее глубину, на которую вошла в землю палочка. Победителем считался тот, у кого число оказывалось большим. Игра требовала навыка и простого везения.
- Если мы будем играть в палочки, то я выиграю, - с вызовом в голосе сказал Лиет.
- Очень в этом сомневаюсь.
- Фарула не выйдет замуж за того, кто выиграет ее в палочки. - Лиет прижался спиной к прохладной каменной стене. - Наверное, настало время прибегнуть к церемонии ахал, старому обычаю, когда женщина сама выбирает себе спутника.
- Ты думаешь, что Фарула выберет меня? - задумчиво спросил Варрик.
- Конечно, нет.
- Почти всегда я доверял твоим суждениям, друг, но на этот раз ты не прав.
- Когда я вернусь, то сам спрошу ее, - сказал Лиет. - У нее не может быть лучшего мужа, чем я. Варрик рассмеялся.
- В тяжелых положениях ты всегда проявлял храбрость, Лиет Кинес. Но стоило тебе встретиться с красивой женщиной, как ты превратился в жалкого труса.
Лиет возмущенно втянул носом воздух.
- Я сочинил для нее любовное стихотворение. Напишу его на бумаге из пряности и подкину в ее покои.
- Неужели? - поддразнил друга Варрик. - И у тебя хватит духу подписать его своим именем? Что же за стих ты написал?
Лиет прикрыл глаза и принялся нараспев читать стихи:

Много ночей я мечтал наяву, слыша, как воет в вышине ветер;
Много ночей, лежа возле змеиных гнезд и мучаясь от летнего
Зноя, мечтал я о Фаруле;
Я вижу ее пекущей пряный хлеб на раскаленном докрасна
Железном листе;
Или вплетающей водяные кольца в прекрасные косы
Янтарная нежность ее груди приводит в трепет чувства;
Она мучает меня и лишает сна, но я люблю ее;
Никто не нужен мне. Она - Фарула, моя любовь.
В сердце моем бушует ураган;
Не могу оторвать глаз от чистой воды - нежной и сияющей.

Лиет, словно пробудившись ото сна, открыл глаза.
- Приходилось мне слышать стихи и получше твоих, - сказал Варрик. - Я написал лучше. Но ты тоже многообещающий поэт. Пожалуй, ты сможешь найти женщину. Но руби сук по себе. Фарула никогда не станет твоей женой.
Лиет не стал отвечать на вызов. Молча они с Варриком снова принялись смотреть на детей, которые продолжали ловить в песке личинок червей. Лиет думал, что где-то в глубине каньона его отец напряженно размышляет над тем, как увеличить урожайность, какие удобрения добавить и какие растения сажать для улучшения севооборота и задержки в почве азота. Наверное, он никогда в жизни не ловил песчаных форелей, подумалось Лиету.
Они с Варриком, глядя в сгущавшуюся темноту, думали о совершенно других вещах. После долгого молчания они заговорили разом, перебивая друг друга. Потом рассмеялись и замолчали.
- Мы оба спросим ее, когда вернемся в сиетч Красной Стены.
Они хлопнули друг друга по ладони, надеясь на удачу, но в душе довольные тем, что сумели переложить трудное решение на чужие плечи.

***

В сиетче Хейнара царила суета. Фримены встречали вернувшегося Пардота Кинеса.
Юная красавица Фарула, подбоченясь, смотрела, как процессия прошла в двери, закрытые водонепроницаемыми занавесями. Длинные темные волосы с вплетенными в них водяными кольцами шелковистыми локонами спадали на плечи, обрамляя удлиненное ангельское личико. Из-под выгнутых дугой бровей смотрели на мир огромные, похожие на бездонные озера глаза. На загорелых щеках переливался здоровый румянец.
Сначала она посмотрела на Листа, потом на Варрика. Лицо ее сохраняло суровое выражение, и только по едва заметному движению губ можно было сказать, что она скорее довольна таким вниманием, нежели оскорблена тем, что только что предложили ей молодые люди.
- Почему вы вообразили, что я должна выбрать одного из вас? - Фарула высокомерно посмотрела на обоих соискателей ее руки, заставив их хорошенько помучиться. - Почему вы так в этом уверены?
- Но… - Варрик ударил себя в грудь. - Я много раз нападал на солдат Харконненов. Я проехал на песчаном черве до самого южного полюса. Я…
Лиет перебил соперника.
- Я делал то же, что и Варрик, но, кроме этого, я - сын уммы Кинеса, его наследник и преемник. Скоро я тоже буду планетологом. Может быть, настанет день, когда я покину эту планету, чтобы отправиться к императорскому двору на Кайтэйн. Я…
Фарула решительным жестом остановила их излияния.
- А я - дочь наиба Хейнара и могу выбрать любого человека, который мне понравится.
Лиет издал мучительный стон. Плечи его ссутулились. Варрик посмотрел на друга и вздернул подбородок, решив ни в коем случае не терять присутствия духа.
- Так выбирай!
Фарула рассмеялась, но тотчас прикрыла ладонью рот, и лицо ее снова приняло суровое неприступное выражение.
- Вы оба отличаетесь прекрасными качествами, во всяком случае, некоторыми из них. Думаю, что если я не приму решения в самое ближайшее время, то вы, чего доброго, убьете себя, пытаясь произвести на меня впечатление, словно это я прошу вас делать немыслимые глупости. - С этими словами она, звякнув кольцами, откинула с лица свои длинные волосы.
Она задумчиво поднесла к губам палец. В глазах девушки заплясали веселые искорки, когда она наконец произнесла:
- Дайте мне два дня на размышления. Мне надо подумать, прежде чем принять решение.
Видя, что оба не собираются уходить, она повысила голос:
- Не стойте здесь и не гипнотизируйте меня своими влюбленными взглядами. Вам надо идти работать. Могу сказать вам одно: я никогда не выйду замуж за лентяя.
Лиет и Варрик, едва не упав, бросились искать работу потяжелее.

***

Прошло два томительных дня, наполненных мучительным ожиданием. Вечером Лиет обнаружил у себя в комнате запечатанный конверт с запиской. Он дрожащими руками и с бьющимся сердцем распечатал пакет из пряной бумаги: если Фарула выбрала его, то почему не сказала об этом сама? Но когда Лиет пробежал глазами по строчкам записки, то дыхание ледяным комом застряло в горле.
«Я жду в дальней Пещере Птиц. Моим мужем станет тот, кто придет сюда первым».
Больше в записке не было ни одного слова. Несколько секунд Лиет внимательно разглядывал лист бумаги, потом опрометью бросился через сиетч в комнату Варрика. Откинув занавеску, он увидел, что его друг лихорадочно пакует мешок и фремкит.
- Она прислала нам вызов, михну, - сказал Варрик, оглянувшись через плечо.
Это было старинное испытание, пройдя которое, юноша мог с полным правом называть себя мужчиной. Лиет и Варрик внимательно посмотрели друг на друга, взгляды их встретились, оба на мгновение застыли на месте.
Потом Лиет повернулся и со всех ног кинулся домой. Он прекрасно понимал, что ему предстоит делать.
Смертельная гонка началась.

Глава 2

Яд мятежности может отравить мятежника, и он начинает бунтовать ради самого бунта.
Доминик Верниус. «Воспоминания об Эказе»

Даже двухлетнее пребывание в рабстве у Харконненов не сломило дух Гурни Халлека. Охранники считали его трудным заключенным, и Гурни считал это большой честью для себя.
Его часто били и пытали, все тело покрывалось синяками и кровоподтеками, кости трещали и ломались, но он всегда выкарабкивался. Он хорошо понял, как функционирует медпункт, узнал способы, каким врачи быстро залечивают раны, чтобы раб мог быстрее снова приступить к работе.
После того как его схватили в доме удовольствий, Гурни бросили в обсидиановую шахту, в яму с гладкими отполированными стенками. Его заставили работать гораздо тяжелее, чем на рытье канав в полях для выращивания клубней. Но он не жалел о прошлом. Теперь Гурни знал, что умрет не просто так. Он сделал попытку сопротивляться.
Харконненовские заплечных дел мастера не потрудились задать ему ни одного вопроса: ни кто он, ни откуда и зачем пришел. Его рассматривали как еще одного раба, который годен только на то, чтобы работать. Охранники считали, что подчинили его себе, прочее их просто не интересовало…
Поначалу Гурни Халлека направили на работу в скалы Эбеновой горы, где он и его товарищи по несчастью с помощью ультразвуковых бластеров крушили обсидиановую породу, раскалывая на части глыбы голубого обсидиана - прозрачного камня, который поглощал свет, падавший на него. Заключенные были попарно скованы наручниками, из которых выступала проволока шиги, если человек начинал сопротивляться. Эта проволока обладала свойством сжиматься при попытке растянуть ее, ломая при этом конечности строптивца.

***

По утрам при свете тусклого солнца, подгоняемые морозом, рабочие команды узкими тропинками карабкались на свои места и работали до заката. Не реже раза в неделю один из рабов погибал или бывал искалечен упавшим сверху куском вулканического стекла. Надзиратели и охранники нисколько не расстраивались по этому поводу. Периодически проводили облавы и пригоняли на работы новых пленников.
Гурни выжил, отбыв положенный срок в каменоломне, и был переведен в отряд заключенных, занимавшихся обработкой. Теперь он работал в эмульсионном растворе, готовя к погрузке мелкие куски обсидиана. Одетый лишь в толстые трусы, он работал по пояс в густой вонючей жидкости: в эмульсии, содержавшей щелок и абразив, смешанный с источником мягкого радиоактивного излучения - активатором вулканического стекла. Обработка придавала породе синеватый, таинственный, полуночный блеск.
С горьким удивлением Гурни узнал, что этот минерал под названием «голубой обсидиан» продавали только торговцы геммами с Хагала. Все думали, что камни добываются на Хагале, но в действительности тайное производство находилось на Гьеди Первой, и все сверхдоходы с него получал Дом Харконненов.
Все тело Гурни было теперь покрыто кровоточащими царапинами и ссадинами. Кожа пропиталась зловонным жгучим раствором. Не было никаких сомнений, что такая работа убьет его через несколько лет, но на каторге вообще были мало шансов выжить. После того как шесть лет назад похитили Бхет, Гурни перестал планировать что-либо заранее. Но все равно, перебирая острые как бритвы кусочки обсидиана, Гурни упрямо смотрел в небо, а не тупо глядел на работу, как это делали его сотоварищи.
Однажды ранним утром, когда работа только началась, на помосте рядом с ямой появился надсмотрщик. Ноздри его были заткнуты специальными затычками. Харконненовский холуй был одет в тесно облегающий китель, обтягивавший впалую грудь и объемистый живот.
- Эй вы, внизу, хватит ловить мух! На ходу спите, лодыри! - Он возвысил голос, и Гурни уловил в его интонациях какие-то странные нотки. - К нам прибывает благородный гость. Он будет инспектировать нашу работу. Глоссу Раббан, официальный наследник барона, пересмотрит квоты и заставит вас больше работать, ленивые черви. Сегодня вкалывайте изо всех сил, потому что завтра вы будете отдыхать, стоя по стойке «смирно» в присутствии высокой инспекции.
Надсмотрщик скорчил страшную рожу.
- И не смейте думать, что это не высочайшая честь для вас. Я вообще удивляюсь, что Раббан соизволил заглянуть в эту вонючую дыру.
Гурни прищурил глаза. Сюда приезжает этот ублюдок и головорез Раббан? Гурни начал напевать злую сатирическую песенку, которую сочинил когда-то и пел в таверне своим односельчанам в ту ночь, когда пришли солдаты Харконненов.

Раббан, Раббан, гнойный прыщ,
Жук безмозглый, тухлый хлыщ.
Этот толстый, как гора, кабан,
Почитать которого может лишь баран,
Без барона получил бы вместо власти шиш!

При этом воспоминании Гурни не смог сдержать улыбку, но успел вовремя отвернуться, чтобы надсмотрщик ничего не заметил. Не стоило понапрасну дразнить гусей.
Халлеку не терпелось посмотреть в глаза толстому борову.

***

Раббан и сопровождавшие его охранники были так сильно увешаны оружием, что Гурни едва сдержал смех. Чего они так боятся? Кучки истощенных работой узников, которым светили только годы непосильного труда и смерть в гнилой яме?
Надзиратели активировали сердцевину наручников, выпустив наружу острую как бритва проволоку. Малейшее движение грозило глубоким, до кости, порезом. Такая мера, по мысли надзирателей, могла сделать узников более сговорчивыми и заставить их проявлять больше почтения к Раббану.
У старика, с которым был скован одной цепью Гурни, были такие распухшие суставы, что несчастный походил на огромное насекомое. Волосы мокрыми прядями падали на его лоб, а руки и все тело дрожали от какого-то нервного расстройства. Старик не понимал, что происходит вокруг, и Гурни очень жалел его, понимая, что его самого ждет такая же судьба, если, конечно, он проживет достаточно долго.
На Раббане было надето блестящее кожаное обмундирование, под плечи, чтобы подчеркнуть мощное телосложение, были подложены подушки. Слева на груди красовался синий грифон Харконненов. Черные сапоги были начищены до немыслимого блеска, а поясной ремень украшали шляпки медных гвоздей. Широкое лицо Раббана было таким красным, словно он много времени проводил на жарком солнце. Голову наследника украшал черный металлический шлем, блестевший в лучах тусклого солнца. На поясе висела кобура с пистолетом, заряженным отравленными стрелками, и с запасной обоймой.
Кроме того, на поясе висел еще отвратительный бич из чернильной лозы; не было никаких сомнений, что Раббан с удовольствием пустит его в ход при первой же возможности. Темно-красная жидкость внутри побегов лозы, напоминавшая кровь, текла по ним и при ударе заставляла хлыст, покрытый острыми шипами, прихотливо изгибаться и сворачиваться кольцами. Сок, который использовали для изготовления красок, был ядовит и, проникая в раны, причинял мучительную боль.
Раббан не стал произносить перед узниками прочувствованных речей, это была не его ипостась. Он прибыл сюда только за тем, чтобы запугать надзирателей и заставить их выжать из рабов максимум того, что те были в состоянии дать. Ему уже приходилось бывать на рабских производствах, и сейчас Раббан прохаживался перед выстроенными рабами, не собираясь никого ободрять.
Рядом с Раббаном семенил управляющий и торопливо, заискивающим тоном давал пояснения высокому гостю. Голос управляющего был гнусавым из-за зажимов и фильтров, вставленных в ноздри.
- Мы делаем все возможное для увеличения производительности, лорд Раббан. Мы обеспечиваем рабочих минимумом продовольствия - даем ровно столько, чтобы они могли эффективно работать. Мы одеваем их в дешевую, но прочную одежду. Она служит годами, и мы снова используем ее, когда заключенный умирает.
Каменное лицо Раббана оставалось неподвижным. Слова управляющего не произвели на него должного впечатления.
- Мы можем внедрить механизацию, - предложил управляющий. - Закупить машины для выполнения какой-то части опасных работ. Это повысит производительность…
Раббан вспыхнул, как сухая солома.
- Наша цель - не только повышение производительности труда. Не менее важная задача - истребление этих людей. - Он презрительно и злобно посмотрел на строй, оказавшись в этот момент рядом с Гурни и похожим на паука стариком.
Близко посаженные глаза Раббана уставились на жалкого узника.
Неуловимым движением он выхватил из кобуры пистолет и выстрелил в старика. Узник едва успел приподнять руку в защитном жесте, но череда серебристых стрелок пронзила запястье и поразила заключенного в сердце. Он упал замертво, не успев даже охнуть.
- Такой хлам - пустая трата ресурсов. - С этими словами Раббан сделал шаг в сторону.
У Гурни не было времени ни на обдумывание своих действий, ни на составление плана; в это короткое мгновение он понял, что можно сделать, чтобы ударить Раббана. Молниеносным движением он подложил под наручник кусок прочной рубашки старика, чтобы шига не порезала ему руку, и, издав нечленораздельный рев, изо всех сил рванулся вперед. Проволока врезалась в импровизированную подушку и почти оторвала кисть мертвого старика от предплечья.
Используя руку мертвого старика как рукоятку, Халлек бросился на изумленного Раббана, стараясь острой как бритва проволокой ударить ненавистного противника по шее, вскрыть ему артерию и убить на месте. Однако Раббан с удивительной быстротой увернулся от удара. Гурни едва не потерял равновесие, и единственное, что ему удалось, - это выбить пистолет из руки Раббана.
Надсмотрщик съежился и резво отступил назад. Раббан, поняв, что его обезоружили, взмахнул хлыстом и ударил Гурни по лицу. Удар пришелся по щеке и нижней челюсти, острый шип едва не выбил Халлеку глаз.
Гурни не представлял, что удар бича может быть таким болезненным, но когда нервы начали регистрировать ощущения, он понял, что еще больнее действует кислота сока, разъедающая рану. Мозг взорвался болью, как сверхновая звезда, казалось, что череп вот-вот лопнет, не выдержав напряжения. Халлек едва не лишился сознания. Рука его разжалась, и все еще кровоточащая кисть мертвого старика повисла на предплечье Гурни, болтаясь на петле шиги.
Гурни отпрянул назад. Стоявшие поблизости охранники бросились к нему; перепуганные узники отпрянули, оставив Гурни одного посреди очищенного круга. Охранники собрались убить Гурни, но Раббан остановил их движением руки.
Извиваясь от острой боли в шее и щеке, Гурни видел перед собой только красную рожу Раббана. Они сейчас убьют его, но по крайней мере он умрет, с ненавистью глядя в глаза своему мучителю.., этому Харконнену.
- Кто этот человек? Почему он здесь и почему напал на меня? - Раббан горящим взглядом посмотрел на надсмотрщика, который, собираясь отвечать, нервно кашлял, пытаясь обрести дар речи.
- Я.., мне надо просмотреть записи в регистрационном журнале, милорд.
- Так просмотрите свои записи. Найдите, откуда он взялся. - Кривая улыбка заиграла на полных губах Раббана. - Узнайте, есть ли у него живые члены семьи.
Гурни снова вспомнил скучные слова своей саркастической песенки: Раббан, Раббан, гнойный прыщ…
Но сейчас, глядя в широкое отвратительное лицо племянника барона, Халлек вдруг с мучительной ясностью осознал, что ненавистный Глоссу Раббан и на этот раз будет смеяться последним.

Глава 3

Что есть человек, как не память, оставленная в наследство другим?
Герцог Лето Атрейдес

Однажды вечером герцог Лето и его наложница, поссорившись, больше часа выкрикивали друг другу взаимные упреки и обвинения, что немало встревожило Туфира Гавата. Ментат стоял в холле герцогского крыла, примыкавшем к спальне Лето, дверь которой была сейчас плотно закрыта. Если бы кто-нибудь из них сейчас вышел бы из спальни, Туфир успел бы скрыться в одном из боковых проходов, которых в замке было великое множество. Никто не знал расположение помещений лучше Гавата.
В спальне раздался грохот; что-то швырнули на пол. Послышался визгливый голос Кайлеи, покрывший не менее яростный рык Лето. Гават не слышал того, что именно они говорили.., да это и не было ему нужно. Начальник охраны герцога, он отвечал только за личную безопасность августейшего правителя. Ментат не хотел вмешиваться в ссору, но был озабочен тем, чтобы ругань не переросла в физическое насилие.
Герцог в отчаянии крикнул:
- Я не собираюсь тратить свою жизнь на то, чтобы спорить с тобой о том, чего нельзя изменить.
- Тогда почему бы тебе не убить меня и Виктора? Это было бы наилучшим решением. Если оно тебя не устраивает, то можешь сослать меня в самый глухой угол и забыть о моем существовании, как ты поступил со своей матерью.
Гават не расслышал ответ Лето, но он слишком хорошо знал, за что молодой герцог выслал из столицы леди Елену.
- Ты уже не тот мужчина, которого я когда-то любила, Лето, - продолжала Кайлея. - Теперь ты любишь Джессику, разве не так? Эта ведьма еще не соблазнила тебя?
- Не будь смешной. За те полтора года, что она здесь, я ни разу не был в ее спальне, не говоря уже о том, чтобы побывать в ее постели, хотя я имею на это полное право.
Последовало недолгое молчание. Ментат ждал, превратившись в напряженное внимание.
Первой заговорила Кайлея, испустив саркастический вздох:
- Старая песня. Держать здесь Джессику - это просто политика. Отказ жениться на мне - это просто политика. Скрывать свое участие в делах Ромбура и связь с его повстанцами - это тоже просто политика. Я устала от твоей политики. Ты такой же интриган, как и все правители империи.
- Я не интриган, но у меня есть враги, которые плетут против меня заговоры.
- Это слова настоящего параноика. Теперь я понимаю, почему ты не женишься на мне и не даешь Виктору прав наследования. Это результат заговора Харконненов.
От этих слов Лето потерял остатки спокойствия и пришел в неописуемую ярость.
- Я никогда не обещал жениться на тебе, Кайлея, но я не взял себе другой наложницы только ради тебя.
- Какое это имеет значение, если я не могу стать твоей законной супругой? - Подавленный смешок только подчеркнул презрение в тоне Каплей. - Твоя «верность» - это всего лишь шоу, которое ты устроил, чтобы выглядеть честным. Это опять просто политика.
Лето шумно вздохнул, словно слова Кайлеи причинили ему физическую боль.

Предыдущая страница 19 Следующая страница


Дом Харконненов 20

- Возможно, ты права, - согласился он тоном, ледяным, как ветер Ланкивейля. - Но какое мне до этого дело? - Лето с треском распахнул дверь спальни, и Гават, словно привидение, растаял в проходе. - Я не твоя кукла и не глупец. Я герцог.
Лето зашагал по коридору, бормоча проклятия и ругательства. За полуоткрытой дверью зарыдала Кайлея. Скоро она позовет Кьяру, и пухлая старушка успокоит женщину во время ночной беседы.
Оставаясь невидимым, Гават последовал за Лето сначала по одному коридору, потом по другому. Не постучав и не спросив разрешения, герцог открыл дверь апартаментов Джессики.

***

Сказалась тренировка, приобретенная в Школе Бене Гессерит. Джессика мгновенно проснулась и включила светильник. Вокруг нее, рассеяв тьму, образовался круг света.
Герцог Лето!
Сидя на кровати, которая когда-то принадлежала Елене Атрейдес, Джессика не сделала попытки прикрыться. На ней была надета ночная рубашка из розового шелка с низким вырезом. В воздухе плавал едва уловимый аромат лаванды, источаемый эмиттером феромонов, спрятанным под пологом кровати. Этой ночью, как и всегда, она приготовилась к встрече, надеясь, что сегодня герцог придет к ней в спальню.
- Милорд? - Джессика сразу заметила его гнев и растерянность, когда он вступил в круг света. - У вас что-то случилось?
Лето лихорадочно оглянулся, словно ища своими серыми глазами какую-то одну ему ведомую вещь, потом глубоко вздохнул, стараясь унять бушующий в крови адреналин и избавиться от неуверенности, которая боролась в его душе с решимостью. Черный китель формы Атрейдесов криво болтался на его плечах, словно он надел его наспех, только вскочив с постели.
- Я пришел, хотя не должен был приходить, - ответил он. Джессика соскользнула с кровати и накинула на плечи зеленую накидку.
- Но у вас были причины прийти, и я должна принять их с благодарностью. Вам что-то нужно? Могу ли я хоть чем-то помочь вам?
Она ждала его так много месяцев, что сейчас испытывала чувство торжества, хотя и была озабочена плохим настроением Лето.
Высокий, похожий на хищную птицу, мужчина сбросил китель и сел на край кровати.
- Я не в том состоянии, чтобы приходить к женщине. Придвинувшись к Лето, Джессика помассировала ему плечи.
- Вы - герцог, и это ваш замок. Вы можете вести себя здесь так, как вам угодно.
Джессика коснулась пальцами его темных волос и нежно провела ладонями по его вискам.
Лето закрыл глаза, словно ему хотелось увидеть какой-то чудный сон, но сна не было, и он резко поднял веки. Джессика провела пальцами по его щекам и прижала их к губам Лето. Сейчас были неуместны любые слова. Зеленые глаза Джессики сияли.
- Я рада вам в любом состоянии, милорд.
Он не стал сопротивляться, когда она расстегнула пуговицы его рубашки и ласково уложила его на постель. Истощенный морально и физически, мучаясь от сознания своей вины, герцог послушно улегся на простыни лицом вниз, вдыхая запах роз и кориандра. Он погрузился в мягкую постель и, расслабившись, стал уплывать в дальнюю страну забытья.
Нежные пальчики Джессики гладили кожу Лето, разминали его напряженные мышцы так ловко и сноровисто, как будто Джессика делала это тысячи раз. Вся прошедшая вечность была залогом того, что Лето придет и она станет ласково помогать ему. Самой судьбой герцог был предназначен для нее и только для нее.
Наконец он перевернулся на спину и посмотрел на Джессику. Когда их взгляды встретились, она не увидела в его глазах гнева, зато они были полны страсти. Он обнял девушку и приник к ее губам долгим жарким поцелуем.
- Я счастлива, что вы, здесь, мой герцог, - сказала она, вспомнив об уроках соблазна, преподанных ей в Бене Гессерит. Но они не пригодились ей, слова были сказаны искренне. Джессика действительно чувствовала то, что говорила.
- Мне не надо было так долго ждать, Джессика, - сказал он.

***

Кайлея рыдала, чувствуя, что ее все сильнее душит обида. Женщина не могла простить себе проигрыш, ее больше злила собственная неудача, чем то, что она упустила Лето. Он так ее разочаровал - Кьяра не уставала напоминать ей о ее прирожденных правах и благородном происхождении; старуха так красиво говорила о будущем, которого заслуживала Кайлея. Она была в отчаянии оттого, что все надежды рассыпались в прах.
Дом Верниусов был не совсем мертв, и его выживание во многом зависело от Кайлеи. Она была сильнее брата, чья поддержка повстанцев была почти эфемерной. Кайлея же, несмотря на свою мягкость, отличалась стальной волей: Дом Верниусов возродится только благодаря ее усилиям и только через ее сына Виктора.
Она добьется для него монаршего статуса. Всю любовь, все свои мечты она принесет в жертву счастью сына.
Наконец она крепко уснула, убаюканная этой мыслью.

***

В последующие недели Лето часто искал общества Джессики и в конце концов начал считать ее своей наложницей. Иногда он без предупреждения входил в ее спальню, овладевал ею, а потом, насытившись, часами разговаривал с ней.
Шестнадцать месяцев, пользуясь навыками, приобретенными в Бене Гессерит, Джессика изучала характер Лето и вникала в дела Каладана. Она понимала, с какими трудностями сталкивается Лето Атрейдес, которому приходилось управлять планетой, заниматься делами Дома, посещать заседания Ландсраада и быть в курсе всех политических и экономических махинаций, творившихся в империи.
Джессика всегда точно знала, что надо говорить, что посоветовать, и делала это без нажима, не подталкивая Лето к нужному решению. Постепенно он стал смотреть на Джессику не только как на любовницу.
Она старалась не смотреть на Кайлею как на соперницу, но не могла не понимать, что эта женщина поступала неверно, стараясь подчинить этого гордого аристократа своей воле. Герцог Лето был не тот человек, которого можно к чему-то принудить.
Иногда, когда они с Джессикой гуляли по тропинкам среди скал, Лето рассказывал Джессике о своем ожесточении против Кайлеи.
- Вы в своем праве, милорд, - мягким, как морской ветерок Каладана, голосом отвечала на это Джессика. - Но она выглядит очень печальной. Мне кажется, что для нее надо что-то сделать. Мы с ней можем и должны стать подругами.
Темные волосы Лето развевались на свежем ветру. Он озадаченно посмотрел на Джессику.
- Ты намного лучше ее. Она исходит ядом, когда слышит твое имя.
Джессика и сама замечала, какую боль испытывает эта иксианка, видела ее слезы, которые та пыталась скрыть, видела исполненные ненависти взгляды, которые время от времени посылала ей Кайлея.
- Твое отношение к ней извращено обстоятельствами, - сказала Джессика. - С тех пор как пал Дом Верниусов, ее жизнь стала очень и очень нелегкой.
- Но я изо всех сил старался скрасить ее жизнь. Я рискнул благополучием моего Дома ради того, чтобы спасти Кайлею и Ромбура, когда их отец и мать стали отступниками. Я делал для нее все, что мог, но она всегда требовала большего.
- Когда-то вы испытывали к ней сильное чувство, - сказала Джессика. - Она родила вам сына. Лето тепло улыбнулся.
- Виктор… Этот мальчик делает бесценными все те мгновения, что я провел с его матерью. - Он замолчал и несколько мгновений безмолвно смотрел на море. - Ты не по годам мудра, Джессика. Может быть, мне стоит снова попытать счастья.
Девушка в тот же миг пожалела о том, что сама толкает Лето в объятия Кайлеи. Она и сама не поняла, что на нее нашло. Мохиам, несомненно, отругала бы за это свою воспитанницу. Но как было поступить иначе, как могла она не посоветовать ему проявить больше доброты к матери своего ребенка, к женщине, которую он когда-то любил? Несмотря на все уроки Бене Гессерит, устав которого запрещал любую личную симпатию, Джессика чувствовала, что все больше и больше привязывается к Лето. Слишком глубоко привязывается.
Но у Джессики была еще одна привязанность, привязанность и обязательства, наложенные на нее с самого рождения и на всю жизнь. Воспитанницы Бене Гессерит умели распорядиться тем, кого и когда им зачать после близости с мужчиной. Она могла и должна была так манипулировать семенем Лето и своими яйцеклетками, чтобы родить девочку, как велели ей Преподобные Матери Бене Гессерит, как приказала ей Мохиам. Так почему она до сих пор не сделала этого? Почему медлит?
Джессика постоянно чувствовала, как в ее ушах звучит их неумолчный шепот: она должна выполнить свои обязательства, должна быть верной своей клятве. Но что противостояло этим приказам и увещеваниям? Может быть, дело в Лето? Нет. Это было нечто большее, чем просто любовь двоих людей, затерянных в просторах необозримой вселенной.
Но Джессика не имела ни малейшего представления, что именно это могло быть.

***

На следующий день Лето вошел в покои Кайлеи, где она проводила большую часть времени, что еще больше расширило пропасть, пролегшую между ними. Когда Лето появился в комнате, Кайлея обернула к нему лицо, вспыхнувшее гневом. Однако он, не проявляя злобы, спокойно присел на кушетку.
- Мне очень жаль, что мы так по-разному смотрим на мир, Кайлея. - Он взял ее руки в свои. - Я не могу согласиться на нашу свадьбу, но это не значит, что я перестал заботиться о тебе.
Она отпрянула, охваченная подозрениями.
- Что случилось? Уж не выгнала ли тебя Джессика из своей постели?
- Вовсе нет. - Лето решил рассказать Кайлее о вчерашнем разговоре с Джессикой, но передумал. Если Кайлея узнает, что за предложением Лето стоит Джессика, то она не примет его предложения. - Я решил прислать тебе подарок, Кайлея.
Женщина против воли просияла. Лето так давно перестал дарить ей дорогие безделушки.
- Что это? Драгоценности? - Кайлея протянула руку к карману кителя Лето, где он обычно прятал камни, ожерелья и золото, которыми баловал свою наложницу в начале их отношений. В то время она принималась искать подарки, и этот ритуал часто превращался в прелюдию любовной игры.
- На этот раз нет. - Лето ласково, но не без горечи улыбнулся. - Когда-то ты привыкла к своему отчему дому, который был гораздо комфортабельнее сурового каладанского замка. Ты помнишь бальный зал Гран-Пале с его синими стенами?
Кайлея озадаченно посмотрела на своего бывшего любовника.
- Да, стены были выложены редким синим обсидианом, но я не видела этот камень много-много лет. - Голос ее стал задумчивым, а мысли начали блуждать в дальних и милых ее сердцу краях. - Я помню себя ребенком, когда, одетая в бальное платье, рассматривала прозрачные стены, в которых одно отражение наслаивалось на другое, превращая стену в галерею причудливых призраков. Канделябры, отраженные в стене, были похожи на яркие созвездия, сияющие с бездонного синего неба.
- Я решил установить стены из синего обсидиана в бальном зале и в твоих покоях, - объявил Лето. - Все будут знать, что я сделал это для тебя.
Кайлея не знала, что и думать.
- Ты делаешь это, чтобы успокоить свою совесть? - спросила она, провоцируя его на возражение. - Хочешь так легко отделаться?
Лето медленно покачал головой.
- Я смирил свой гнев, Кайлея, и испытываю к тебе очень теплые чувства. Твой синий обсидиан уже заказан у торговцев Хагала, хотя и будет доставлен сюда лишь через несколько месяцев.
Он направился к выходу, но на пороге остановился. Кайлея молчала, потом, тяжело вздохнув, как будто ей было очень трудно произнести такие слова, она разжала губы.
- Я очень благодарна тебе, - сказала она уходящему Лето.

Глава 4

Мужчина может победить сильнейшего врага, преодолеть длиннейший путь и пережить самую страшную рану, но при этом он остается беспомощной игрушкой в руках женщины, которую любит.
Дзенсунни. «Мудрость страннника»

Задыхаясь от головокружительного предвкушения, Лист Кинес заставлял себя действовать методично и неторопливо, чтобы не наделать ошибок. Хотя он и был взволнован до глубины души предстоящей гонкой за рукой Фарулы, Лиет понимал, что если он не подготовится к михне должным образом, то скорее всего найдет в пустыне не жену, а смерть.
С неистово бьющимся сердцем он надел защитный костюм и, сдерживая нетерпение, проверил все соединения и застежки, чтобы не терять во время путешествия драгоценную влагу. Надев костюм, он тщательно проверил содержимое мешка, где находились запасы воды и пищи, а потом еще раз развернул фремкит, чтобы убедиться, что и там все на месте: палатка, парамагнитный компас, инструкции, карты, лопатка, инструменты, нож, бинокль, аптечка и запасные части к палатке и костюму. Потом Лиет взял крюк погонщика и вибратор, который понадобится для вызова червя, на котором он отправится в дальнее путешествие через Великую Равнину и Хаббания-Эрг к хребту Хаббания.
Пещера Птиц - уединенное место, остановочный пункт для фрименов, не имевших постоянного сиетча и совершавших длительные переходы. В Пещере они могли отдохнуть и набраться сил. Фарула, должно быть, отбыла туда два дня назад, вызвав червя, что могли делать лишь немногие фрименские женщины. Фарула, видимо, знала, что сейчас в Пещере никого нет. Теперь она ждет там Лиета или Варрика - в зависимости от того, кто придет первым.
Лиет, собираясь, сновал по комнате, примыкавшей к спальне родителей. Мать, услышав странную для столь позднего часа возню, появилась на пороге и откинула занавеску.
- Зачем ты готовишься к долгому путешествию, сынок? Он взглянул на мать.
- Мама, мне надо уйти, чтобы добыть себе жену. Тонкие губы Фриет растянулись в улыбке, придав мягкое выражение ее смуглому обветренному лицу.
- Значит, Фарула придумала вам испытание.
- Да, и мне надо спешить.
Своими тонкими умелыми пальцами Фриет проверила застежки защитного костюма сына и помогла ему взвалить на спину и пристегнуть фремкит. Тем временем Лиет достал и развернул карту, напечатанную на пряной бумаге, чтобы вспомнить географию планеты, известную только фрименам. Он внимательно рассмотрел топографию пустыни, пристально изучив расположение горных отрогов и соляных озер. В легенде, приложенной к карте, излагались сведения о господствующих ветрах и датах возможных песчаных бурь.
Варрик отбыл из дома раньше и получил фору, но друг Листа не предпринял никаких мер предосторожности, очертя голову бросившись в опасное предприятие и полагаясь на свою фрименскую сноровку и элементарное везение. Но решение внезапно возникших проблем требует времени и сил, и Лиет решил потратить несколько минут, чтобы потом избежать нежелательных задержек.
Мать поцеловала его в щеку.
- Помни, что пустыня - не друг и не враг. Она - просто препятствие. Используй это знание к своей выгоде.
- Хорошо, мама, но Варрик тоже знает, что такое пустыня.
Пардота Кинес поблизости не оказалось, впрочем, как и всегда. Лиет уедет и успеет вернуться, прежде чем планетолог узнает, что его сын совершил едва ли не самое важное в своей жизни путешествие.
Лиет выбрался за пределы сиетча и остановился перед зубчатыми горами, окаймлявшими освещенную восходящими лунами пустыню. Вдали слышался ритмичный стук вибратора.
Варрик уже начал свой путь.
Лиет бросился вперед по крутой тропинке, ведущей к открытой равнине, но остановился. У каждого червя была своя территория, которую он изо всех сил охранял от других червей, поэтому бесполезно вызывать червя там, где это делает Варрик.
Поняв это, Лиет, вместо того чтобы спускаться на равнину, поднялся выше в горы, держа путь к еще одному, более мелкому песчаному бассейну. Лиет надеялся, что ему удастся вызвать более крупного и быстрого червя, чем его другу-сопернику.
Вскарабкавшись на скалу, Лиет огляделся и внимательно осмотрел длинную дюну, обращенную пологим склоном к открытой пустыне. Вот самое подходящее место для ожидания червя. Лиет воткнул вибратор в склон дюны и установил рабочий режим, не включив таймер задержки. В его распоряжении оставалось несколько минут, в течение которых он вполне успеет по рыхлому песку взобраться на вершину дюны. В темноте трудно будет рассмотреть рябь на поверхности песка, возникающую при движении приближающегося чудовища.
Слушая ритмичное бум-бум-бум, Лиет достал из фремкита необходимые инструменты и разложил их перед собой: телескопический кнут и крюки погонщика, которыми тот крепился к спине зверя. Раньше, когда Лиет вызывал червя, ему помогали другие. Были люди, которые высматривали червя, были те, кто помогал, когда возникали непредвиденные трудности и препятствия. Но сегодня Листу все предстояло делать самому, и он приготовил все, следуя старому, знакомому до мелочей ритуалу. Он прикрепил специальные кошки к сапогам, взял в руку веревки, торопливо спустился с дюны и принялся ждать.
По ту сторону гряды Варрик уже оседлал своего червя и отправился в путь через Великую Равнину. Листу оставалось только надеяться, что он сумеет наверстать упущенное время. До Пещеры Птиц было два или три дня пути, и кто знает, что может произойти в пустыне за этот бесконечно долгий срок.
Погрузив кончики пальцев в песок, Лиет застыл в полной неподвижности. Ночь была тиха: ни ветерка, ни постороннего звука. Был слышен только звук работающего вибратора. Наконец до слуха Лиета донесся скрип и шелест песка, мощный рокот движущегося под землей песчаного левиафана, привлеченного ритмичным стуком. Червь подбирался все ближе и ближе, вздымая перед собой гряду движущегося песка.
- Шаи Хулуд послал большого зверя, - сказал Кинес, испустив вздох облегчения.
Описав полукруг, червь приблизился к вибратору. Выгнутая исполинская спина, покрытая песком, показалась над поверхностью земли; широкие щели между кольцами были глубоки, как каньоны.
Лиет на мгновение застыл, охваченный благоговением, а потом побежал навстречу червю, держа в обеих руках крюки. Даже сквозь вставленные в ноздри затычки защитного костюма Лиет ощутил запах серы, расплавленного камня и мощный, резкий эфирный запах пряности, вытекавшей из пор чудовища.
Лиет побежал вдоль червя, пока тот пожирал вибратор. Прежде чем червь успел снова зарыться в песок, Лиет ловко вонзил блестящее жало крюка в ведущий край кольцевидного сегмента. Потом молодой человек изо всех сил потянул крюки, раздвигая кольца сегментированного туловища, между которыми обнажилась розовая плоть зверя, на которую посыпался шершавый песок, и зафиксировал крюки в нужном положении.
Чтобы избежать раздражения песком нежной кожи, червь приподнялся над землей и рванулся вперед, увлекая за собой Кинеса. Вытянув свободную руку, Лиет воткнул в червя еще один крюк и снова потянул, растягивая другие сегменты.
Червь рефлекторно приподнялся, чтобы избавиться от назойливых и неприятных прикосновений.
Обычно помощники растягивали как можно больше сегментов, но сейчас Листу приходилось действовать в одиночку. Зацепившись кошками за плотную кожу Шаи Хулуда, Лиет взобрался на спину червя и вложил распорки в щели между растянутыми сегментами. Червь приподнялся, и Лиет, ударив его палкой, заставил двигаться в нужном направлении - к Великой Равнине.
Лиет веревками зафиксировал крюки и встал, взглянув назад, на выгнутое таинственной аркой тело червя. Каким огромным он оказался! Над ним буквально висела аура небывалого собственного достоинства, от червя веяло великой древностью, восходящей своими корнями к самым истокам зарождения планеты. Листу никогда не приходилось видеть такого гиганта. На нем можно передвигаться долго и с большой скоростью.
Если повезет, то он, пожалуй, перегонит Варрика…
Луны поднимались все выше, а червь неутомимо мчался мимо песчаных дюн, проглатывая огромные расстояния. По звездам и их скоплениям Лиет проверил правильность курса. Ориентиром служил хвост похожего на мышь созвездия, носившего название Муад'Диб - «Тот, кто показывает путь». Было просто невозможно заблудиться, следуя этому указателю.
Вот показался след еще одного червя. Наверное, это след Варрика; дети Шаи Хулуда редко по собственной воле выбираются на поверхность. И все же Лиет от души надеялся, что именно ему, несмотря ни на что, улыбнется удача.
Спустя несколько часов гонка превратилась в привычное монотонное путешествие, и Листа потянуло в сон. Можно было привязать себя к червю и немного вздремнуть, но Лиет не осмелился сделать этого. Надо было бодрствовать, чтобы править несущимся по пустыне левиафаном. Если Шаи Хулуд собьется с пути, то Лиет потеряет время, которое уже не сможет наверстать.
Он ехал верхом на черве всю ночь, до того момента, когда лимонный свет солнца не коснулся глубокой синевы небосклона, смыв с него звезды. Лиет внимательно вглядывался в небо. Там могли в любой момент появиться патрульные орнитоптеры Харконненов, хотя они редко заходили ниже шестидесятых широт.
Все утро Лиет продолжал свой путь до тех пор, пока червь не задрожал и не начал сопротивляться всем попыткам подгонять его дальше. Зверь был готов упасть от усталости. Иногда бывали случаи, когда фримены загоняли червей насмерть, но это считалось плохим предзнаменованием, а Лиет не хотел рисковать.
Он направил длинного, сверкающего на солнце червя к скоплению скал. Потом Лиет выдернул из тела зверя крюки и побежал к хвосту, чтобы спрыгнуть перед тем, как гигант начнет стремительно зарываться в песок. Спрыгнув с червя, Лиет побежал к гряде скал, выделявшихся своей окраской на фоне монотонной гаммы коричневых, желтых и серых цветов пустыни. Этот скалистый барьер отделял один равнинный бассейн от другого.
Нырнув под защитный тент палатки и завернувшись в отражающее тепловые лучи одеяло, которое он извлек из фремкита, Лиет решил час посвятить полноценному сну. Он мог во сне отреагировать на любой подозрительный шум, но сон был глубоким и освежил молодого человека, придав ему энергии.
Проснувшись, Лиет встал и взобрался на гряду скал, отделявших его теперь от Хаббания-Эрга. Там Лиет установил второй вибратор и вызвал другого червя, намного меньше первого, но все же имевшего устрашающие размеры. На втором черве Лиет ехал всю вторую половину дня.
Когда над горизонтом начали сгущаться сумерки, Лиет своим зорким взглядом рассмотрел едва заметную окраску на теневой стороне дюн - светлая серовато-зеленая трава пустила корни в дюнах, укрепляя их и придавая им устойчивость к воздействию ветра. Фримены сажали эту траву и ухаживали за ее робкими побегами. Отец мог считать прогрессом, если давал корни хотя бы один из тысячи посаженных побегов. Настанет день, когда дюны зазеленеют, как в древности.
Под усыпляющий монотонный шум песка, по которому скользило исполинское тело червя в течение многих часов однообразного пути, Лиет задумался, вспомнив уроки отца. «Надо заякорить пески, и мы выбьем из рук ветра его самое главное оружие. На этой планете есть места, где скорость ветра не достигает и нескольких переходов в час. Эти места мы называем „пятнами минимального риска". Если мы посадим растительность на дюнах, то создадим барьеры на пути ветра и пятен минимального риска станет больше. Так мы сделаем еще один, пусть и крошечный, шажок на пути достижения нашей общей цели».
Полусонный Лиет удивленно покачал головой. Даже здесь, один, в пустыне, я не могу избавиться от голоса великого человека, от его мечтаний, от его уроков.
Однако Лиету предстояло ехать еще много часов. Варрика нигде не было видно, но в пустыне много дорог. Лиет не отказался от борьбы и не думал снижать скорость. Наконец впереди, в дрожащем мареве горизонта показалась темная расплывчатая линия: хребет Хаббания, то место, где расположена Пещера Птиц.

***

Варрик оставил своего последнего червя и с удвоенной энергией стал карабкаться вверх по склону горы, цепляясь за нее руками и ногами. Он ориентировался по едва заметным, видимым только фримену приметам. Зеленовато-черные и охряно-красные скалы были обожжены солнцем и вылизаны беспощадными бурями Арракиса. Потоки песка оставили на поверхности скал мелкие углубления и трещины. Вход в пещеру не был виден, но он и не должен быть виден, фримены никогда не рискуют показывать свои жилища чужакам.
Варрик совершил удачное путешествие, и черви ему попадались хорошие. Он нигде не отдыхал, чувствуя, что должен первым приехать к Фаруле, чтобы просить ее руки.., и для того, чтобы превзойти своего друга Лиета. Потом Варрик будет с гордостью рассказывать эту поучительную историю своим внукам. В сиетчах уже ходят разговоры о том, какое необычное испытание выбрала Фарула для своего ахала.
Поочередно цепляясь руками за едва заметные выступы в скале, Варрик наконец добрался до узкого карниза. Рядом с замаскированным входом на карнизе виднелся след узкой женской ноги. Ни один фримен не мог оставить такой след случайно, и Фарула поступила так преднамеренно. Это был знак: она здесь и ждет.
Остановившись в некоторой нерешительности, Варрик вздохнул. Это было долгое и опасное путешествие, и он надеялся, что его друг Лиет остался в живых. Может быть, его кровный брат уже близко и Варрик не видит его только потому, что гряда скал закрывает от него пустыню. Молодой человек не хотел потерять друга даже из-за столь дорогой его сердцу женщины и от всей души надеялся, что ему не придется драться с Листом.
Но он все равно хотел быть первым.
Варрик вошел в пещеру, на фоне входа у края скалы обозначился его четкий силуэт. Темнота пещеры ослепила его. Наконец он услышал ласковый женский голос. Слова, как шелковые занавеси, заструились по стенам пещеры.
- Ты пришел вовремя, - сказала Фарула, - я ждала тебя. Она не назвала его по имени, и Варрик на несколько мгновений в нерешительности застыл на месте. Потом Фарула сама подошла к нему. Варрик увидел ее длинные мускулистые руки и ноги. Она пробуравила его взглядом своих огромных глаз. Варрик ощутил запах не похожих на пряность трав и ароматов.
- Входи, Варрик, мой супруг, - взяв его за руку, Фарула повела Варрика в глубь пещеры.
Нервничая и не находя нужных слов, Варрик высоко поднял голову и вытащил из носа затычки защитной маски, а Фарула в это время принялась расстегивать застежки его сапог.
- Я искупил вину, наложенную тобою на меня, - сказал он, произнеся ритуальную фразу фрименской церемонии бракосочетания. - Я лью сладкую воду на тебя в этом безветренном месте.
Фарула произнесла следующую фразу:
- Ничего, кроме жизни, не будет между нами. Варрик потянулся к Фаруле.
- Ты станешь жить во дворце, любовь моя.
- Наши враги падут, и от них останется лишь прах, - пообещала она.
- Я хорошо познаю тебя.
- Воистину хорошо.
Потом они заговорили вместе;
- Мы пройдем по этому пути вместе, и моя любовь проложит дорогу для тебя.
Закончив ритуальную молитву и благословение, они улыбнулись друг другу. Наиб Хейнар проведет церемонию формального бракосочетания, когда молодые вернутся в сиетч Красной Стены, но в глазах Бога и в своих собственных они уже считали себя мужем и женой. Они долго смотрели в глаза друг другу, а потом, взявшись за руки, направились в прохладную темноту пещеры.

***

Лиет, задыхаясь, вскарабкался по склону скалы к входу в пещеру, оскальзываясь на осыпавшейся под его ногами гальке, только затем, чтобы услышать изнутри голоса. В какой-то момент он подумал, что, может быть, Фарула взяла с собой служанку или подругу. Но второй голос явно принадлежал мужчине.
Варрик.
Лиет услышал слова свадебной молитвы и понял, что бракосочетание совершилось, и теперь Фарула - жена его друга. И было уже не важно, как сильно Лиет желал Фарулу, как много пережил он, разглядывая таинственный белый бриан. Теперь она была для него окончательно потеряна.
Лиет молча спустился с карниза и, усевшись в тени скалы, предался невеселым раздумьям. Варрик был его другом, и Лиет должен благородно признать свое поражение, не подавая виду, насколько сильно оно его расстроило. Но все же себе юноша не мог не признаться, что такой глубокой печали он не испытывал никогда в жизни. Понадобится время, чтобы эта рана затянулась и перестала кровоточить.
Лиет Кинес просидел под скалой почти час, невидящим взором глядя на пустынный горизонт. Потом, не подходя снова к пещере, он спустился с горы и вызвал червя, чтобы отправиться домой.

Глава 5

Политические лидеры зачастую не осознают практической пользы силы воображения и новых идей. Эти люди находятся в счастливом неведении до тех пор, пока кровавый бунт не открывает им глаза.
Кронпринц Рафаэль Коррино. «Рассуждение о галактической власти»

В сборочном цехе, расположенном в глубинах иксианских недр, где строили лайнеры, было светло, как днем. Мощные лампы освещали каждый угол ровным беспощадным светом, на стенах вырисовывались не правдоподобно четкие тени крепежных балок. Лучи света пронзали воздух, наполненный дымом, валившим от горячего флюса и свариваемых деталей. Надсмотрщики громко выкрикивали команды, огромные фигурные плиты, подгоняемые друг к другу, сталкивались с немыслимым звоном, отдававшимся под сводами пещеры оглушительным эхом.
Рабочие, загнанные в этот цех, работали ни шатко ни валко, изо всех сил уменьшая доходы ненавистных тлейлаксов. С начала работ прошло уже несколько месяцев, но готов был только металлический остов устаревшего лайнера.
К'тэр, еще раз поменявший документы, записался в команду рабочих цеха и старательно сваривал корпус корабля и натягивал тросы, крепившие стенки грузового отсека. Сегодня ему надо было находиться в гроте, чтобы видеть искусственное небо на потолке.
Отсюда должен быть хорошо виден результат последнего этапа нового безумного плана…
После серии взрывов, которые они с Мираль устроили два года назад, тлейлаксы стали обращаться с народом еще более жестоко, усилив репрессии, но иксианцы оказались стойкими и не сломались под удвоившимся гнетом. Напротив, пример неизвестных борцов оказался заразительным, и в стране появились новые повстанцы, которые - кто поодиночке, кто мелкими группами - возобновили борьбу. Эти люди составили целую армию, которую не могли остановить никакие самые жестокие репрессии.
Отрезанный от всех источников информации, не осведомленный о положении дел на планете, принц Ромбур продолжал слать на Икс взрывчатку и другое вооружение, но К'тэр и Мираль смогли получить лишь одну из этих «посылок». Тлейлаксы утроили бдительность и проверяли теперь грузы всех кораблей, прибывающих на Икс. Были сменены рабочие портов прибытия и пилоты челноков. Все с таким трудом налаженные контакты были утрачены, и К'тэр снова остался один.
Однако и К'тэр, и Мираль не теряли надежды. Все чаще и чаще видели они то разбитые окна, то испорченные внутренние грузы. Саботаж усилился, темпы работ упали, хотя и раньше рабочие трудились на новых хозяев спустя рукава. Совсем недавно был схвачен человек, никогда не интересовавшийся политикой и не замеченный в принадлежности к сопротивлению. Его схватили, когда он выводил на стене подземного коридора огромные четкие буквы: «СМЕРТЬ ТЛЕЙЛАКСАМ!»
К'тэр с ловкостью кошки прошел по поперечной балке и добрался до подвесной платформы, на которой находился ультразвуковой сварочный аппарат. Взяв его, К'тэр в лифте поднялся на верхние балки строящегося корабля и взглянул вниз, где на километровой глубине копошились рабочие команды. Между вертикальными шпангоутами лайнера передвигались наблюдательные платформы, экипажи которых тщательно следили за рабочими. Люди медленно работали, не подозревая о том, что должно было произойти с минуты на минуту. Боковым зрением К'тэр увидел Мираль, которая тоже была здесь. Они увидят это вместе.
Теперь это может произойти в любой момент.
Голографическое изображение тлейлаксианского неба покрылось мерцающей рябью, сквозь него проступили хрустальные сталактиты, небоскребы, направленные книзу. То были некогда поражавшие великолепием здания, торчавшие теперь из каменного потолка грота, как гнилые уродливые зубы.
Мираль встала рядом с К'тэром, который, присев на корточки, прислушался к стуку и гулу, доносившимся снизу. Подняв голову, он напряженно всматривался в изображение, похожий на древнего земного волка, смотрящего в ночное небо. К'тэр застыл в ожидании.
В этот момент картина на своде дрогнула, сместилась и исказилась, было такое впечатление, что облака чужого неба погнал за горизонт могучий ураган. На потолке грота появилась совершенно иная голографическая проекция, переданная с далекого Каладана. На гигантском экране появилась титанических размеров голова бога.
За восемнадцать лет, проведенных в изгнании, Ромбур сильно изменился. Он повзрослел, в глазах появилось решительное выражение, осанка стала царственной, а голос звучал глубоко и выразительно.
- Я - принц Ромбур Верниус, - загремело с высокого свода. Все, кто находился в гроте, застыв в суеверном ужасе, устремили свои взоры вверх. - Я - законный правитель Икса, и я вернусь, чтобы вывести из рабства мой народ.
Все иксианцы испустили дружный вздох. С высокой балки Мираль и К'тэр видели, как в замешательстве заметались сардаукары, как их командир Гарон выкрикивал команды, приказывая им навести порядок. На балконах административного здания, размахивая руками, появились тлейлаксы. На балкон вышли и охранники.
Это было торжество. Мираль и К'тэр обменялись сияющими улыбками.
- Мы сделали это, - сказала Мираль, и только К'тэр услышал ее слова, потонувшие в общем шуме.
Им потребовалось около двух недель на то, чтобы изучить устройство систем управления изображением. Никто не мог предположить, что возможен такой продуманный и квалифицированный саботаж. Оккупанты, видимо, считали иксианцев не способными проникнуть на столь высокий уровень.
В том единственном грузе, который сумел получить К'тэр, Ромбур прислал свое выступление, рассчитывая, что повстанцы смогут размножить его и распространить среди населения. Принц надеялся, что говорящие постеры или закодированные послания смогут воспламенить боевой дух иксианцев, если их внедрить в системы коммуникации оккупантов.
Но предприимчивая пара повстанцев - Мираль и К'тэр - решили сделать нечто более запоминающееся. Идея принадлежала Мираль, а К'тэр помог ей довести задуманное до совершенства.
У Ромбура было широкое квадратное лицо, глаза сверкали страстной убежденностью, которой мог бы позавидовать любой правитель в изгнании. Коротко подстриженные, но немного растрепанные светлые волосы придавали принцу благородный аристократический вид. Принц научился многому в искусстве правления, находясь при дворе герцога Атрейдеса.
- Вы должны воспрянуть и сбросить прогнивший режим рабовладельцев. У них нет никакого права отдавать вам приказы и распоряжаться вашей жизнью. Вы должны помочь мне восстановить Икс во всем блеске его прежнего величия. Удалим эту опухоль, имя которой Бене Тлейлакс. Объединяйтесь и используйте все, что необходимо для того…
Звук на некоторое время исчез. Кто-то из тлейлаксов попытался наскоро починить выведенную из строя систему управления, но через несколько секунд голос принца, пусть и несколько искаженный, зазвучал опять, пробиваясь сквозь треск искусственных помех.
- ..вернусь. Я жду подходящего момента. Вы не одиноки. Моя мать убита. Мой отец изгнан за пределы империи. Остались моя сестра и я, и мы следим за тем, что происходит на Иксе. Я намерен…
Лицо Ромбура деформировалось и исчезло в искрах статических разрядов. В гроте стало темнее, чем безлунной ночью. Тлейлаксы решили, что лучше вообще выключить небо, чем дать принцу говорить дальше.
Но Мираль и К'тэр продолжали улыбаться в наступившей чернильной тьме. Ромбур сказал достаточно для того, чтобы слушатели смогли вообразить себе нечто гораздо более грандиозное, чем произнес бы принц, если бы тлейлаксы позволили ему договорить речь до конца.
Спустя считанные секунды в чреве строящегося корабля вспыхнули, словно сотни солнц, аварийные лампы, высветив то, что там творилось. Стало видно, что рабочие, воодушевленные увиденным, оживленно переговариваются между собой. Все поняли, что принц Ромбур имеет самое непосредственное отношение к прогремевшим два года назад взрывам. Все видели, что на порабощенном Иксе продолжается сопротивление, а теперь произошло самое грандиозное событие. Все это правда, думали люди. Может быть, принц Верниус тоже здесь, среди них! Дом Верниусов вернется и изгонит проклятых тлейлаксов. Ромбур вернет Иксу счастье и былое процветание.
Радовались даже субоиды. Криво усмехнувшись, К'тэр вспомнил, что именно эти трансгенные рабочие были среди тех, кто помог изгнать графа Верниуса. В перевороте главную роль сыграли их бессмысленный бунт и слепая вера в то, что тлейлаксы облегчат их существование.
Однако К'тэр не держал на них зла. Сейчас был дорог каждый союзник, кем бы он ни был. Лишь бы он мог и желал сражаться за правое дело.
Бряцая оружием, вокруг метались выкрикивающие команды сардаукары, пытавшиеся разогнать толпу по домам. Из репродукторов доносились слова о введении чрезвычайного положения. Будет уменьшен продовольственный паек и увеличена продолжительность рабочего дня. Но тлейлаксы много раз поступали так и раньше.
Смешавшись с толпой, К'тэр и Мираль спустились с балки на безопасный пол грота. Чем больше будут неистовствовать оккупанты, тем ожесточеннее станет сопротивление, которое в конце концов окончится взрывом всеобщего восстания.
Командор Кандо Гарон выкрикнул команду на боевом языке сардаукаров, и те, чтобы запугать толпу, принялись стрелять в воздух. К'тэр вместе с другими вышел на прилегавшую к цеху площадь. Конечно, хозяева схватят кого-то из толпы, чтобы допросить, но никто не смог бы указать ни на него, ни на Мираль. Но они не колеблясь пошли бы на казнь, понимая, что ради того, что они только что сделали, можно и должно пожертвовать жизнью.
Смешавшись с толпой, разделенные людьми, К'тэр и Мираль беспрекословно выполняли приказы рассвирепевших сардаукаров. К'тэра переполнила радость, когда он услышал, как люди шепотом передают друг другу слова, сказанные Ромбуром Верниусом.
Настанет день.., он обязательно настанет, когда Икс будет возвращен своему народу.

Глава 6

Враги делают тебя сильнее, союзники - слабее.
Император Эльруд IX. Предсмертные озарения

После того как Гурни Халлек оправился от удара бичом, он еще два месяца проработал на прежнем месте, испытывая такое чувство внутреннего опустошения, которого он не испытывал за все два года, проведенных в рабстве у Харконненов. Безобразные шрамы пересекли щеку и шею несколькими свекольного цвета линиями, которые временами вспыхивали пульсирующей сверлящей болью. Сама рана давно затянулась, но яд продолжал действовать на нервные окончания, причиняя невыносимую боль, которая, словно молния, вспыхивала иногда в щеке и челюсти.
Но это была всего лишь боль. Это Гурни мог пережить. Физические страдания слишком мало значили для него. Они стали частью существования.
Гораздо больше его пугало то, что Раббан так милостиво наказал его за нападение на свою особу. Мешковатый Харконнен ударил его бичом, а охранники потом избили так, что Халлек три дня провел в лазарете, отделавшись несколькими мелкими переломами… Ему случалось страдать и сильнее. Что в действительности было на уме у палача?
Гурни вспомнил скучающее выражение в холодных глазах Глоссу Раббана, когда тот говорил управляющему: «Проверьте свои записи. Узнайте, откуда он появился и есть ли у него живые родственники». Гурни мрачно предполагал самое худшее.
Как и другие рабы, он день за днем влачил самое жалкое существование, испытывая все возраставший тошнотворный страх от предчувствия чего-то ужасного. Работал Гурни то в каменоломнях, то в ямах, где обрабатывали синий обсидиан. Часто возле Эбонитовой горы, напротив ям, где жили рабы, возле строений гарнизона садились корабли, на которые грузили куски сверкающего обсидиана, чтобы доставить его во владения Дома Хагала.
Однажды двое охранников без всяких церемоний вытащили Халлека из ямы. Густая жидкость струями потекла с его скудной одежды. Полуодетый, разбрызгивая маслянистую жидкость на охранников, Гурни, шатаясь, выбрался на площадь, откуда Глоссу Раббан инспектировал производство обсидиана и где на него напал непокорный раб.
Гурни увидел на площади низкий помост, перед которым стояло кресло. Никаких цепей, никакой шиги. Только одно кресло. Эти невинные с виду предметы вселили в душу Халлека неописуемый ужас. Он не понимал, что приготовил для него Раббан.
Охранники швырнули его в кресло и отошли в сторону. Рядом с креслом появился врач из тюремного лазарета, а на площадь строевым шагом вошли солдаты. Другие рабы продолжали работать в своих ямах. Их не вывели на площадь, значит, предстоящее зрелище предназначено для него одного.

Предыдущая страница 20 Следующая страница


21 Кевин Джеймс Андерсон, Брайан Герберт

Это было плохо. Очень плохо.
Чем больше волновался Гурни, тем большее удовольствие испытывали надзиратели, которые и не думали отвечать на его вопросы. Он замолчал, чувствуя, как жидкость на его коже высыхает, образуя твердую растрескавшуюся корку.
Знакомый Гурни врач подошел к нему, держа в руке маленький флакон с желтоватой жидкостью. Горлышко флакона заканчивалось острой иглой. Гурни видел такие флаконы в лазарете, но ему ни разу не делали такого укола. Врач подошел ближе и уколол Гурни в шею таким движением, словно давил осу. Гурни дернулся, мышцы его напряглись, горло сдавил спазм.
Теплое онемение распространилось по всему телу. Руки и ноги налились свинцом. Гурни ощутил слабые подергивания, а потом потерял способность двигаться. Он не мог даже моргать глазами.
Врач повернул кресло, развернув Гурни, как манекен, лицом к помосту. Внезапно Гурни понял, что это такое.
Сцена. Его принудят на что-то смотреть.
Из одного из зданий вышел Глоссу Раббан, одетый в блестящую военную форму, в сопровождении главного управляющего, тоже в форме. Человек с впалой грудью и объемистым животом по такому случаю вытащил из ноздрей фильтры.
Раббан остановился перед Гурни, который не хотел ничего - только вскочить на ноги и броситься на мучителя. Но пленник не мог двинуться с места. Парализующее лекарство держало его крепче, чем любые тиски, и Халлек мог лишь вложить в свой взгляд всю ненависть, на какую был способен.
- Заключенный, - сказал Раббан, и его толстые губы сложились в непристойную улыбку, - Гурни Халлек из деревни Дмитрий. После того как ты напал на меня, мы взяли на себя труд разыскать твою семью. От капитана Криуби мы узнали о тех мерзких песенках, которые ты имел обыкновение петь в таверне. Хотя твои односельчане не видели тебя уже несколько лет, никто не донес об этом властям. Некоторые из них перед смертью под пытками сказали, что они думали, будто тебя забрал очередной патруль и увез в город. Дураки.
Гурни впал в настоящую панику, в голове его помутилось, перед глазами замелькали черные тени. Он хотел спросить о судьбе своих покорных и тихих родителей, но боялся, что Раббан и сам все расскажет. Грудь Гурни сжало, как тисками, он пытался вдохнуть, борясь с параличом. Кровь его вскипела, гнев застилал взор красной пеленой. В голове стоял звон от недостатка кислорода.
- Тогда все куски мозаики встали на свои места. Мы узнали, что твоя сестра была приписана к одному из домов удовольствий, но ты не смог смириться с естественным порядком вещей. - Раббан пожал своими широкими плечами и тронул висевший у пояса бич. - Все обитатели Гьеди Первой знают свое место, но ты не хочешь его знать. В связи с этим мы решили напомнить тебе о твоем истинном месте.
Он испустил театральный тяжелый вздох, чтобы подчеркнуть всю глубину своего разочарования.
- К сожалению, мои солдаты проявили излишнее рвение, когда просили твоих родителей присоединиться к нам. Боюсь, что они не смогли пережить встречи с патрулем, который должен был доставить их сюда. Однако…
Раббан поднял руку, и солдаты поспешили к ветхому зданию склада. Гурни не мог видеть, что там происходит, он слышал лишь какую-то возню и беззвучный женский стон. Он все понял. Это была Бхет.
Вначале он испытал радость от того, что она еще жива. Он думал, что Харконнены убили ее после того, как Гурни пытался освободить ее из дома удовольствий. Теперь-то он понял, что они сохранили жизнь его сестре только для того, чтобы подвергнуть ее еще более изощренной пытке.
Солдаты потащили извивающуюся и сопротивляющуюся Бхет на помост. На женщине было надето лишь рваное мешковатое платье. Длинные льняные волосы были в полном беспорядке, лицо искажено страхом, который только усилился, когда она увидела сидевшего в кресле брата. Он снова увидел на ее шее беловатый шрам. Они украли у Бхет способность петь и говорить, они лишили ее способности улыбаться.
Их взгляды встретились. Бхет не могла говорить, а парализованный Гурни тоже был не в состоянии что-нибудь сказать или даже опустить веки.
- Твоя сестра знает свое место, - сказал Раббан. - Действительно, она очень хорошо нам служила. Я проверил записи, чтобы явиться сюда вооруженным знанием точного числа. Эта малютка доставила удовольствие 4620 нашим солдатам. - Он потрепал Бхет по плечу. Она попыталась укусить его руку. Раббан ухватился за ветхую ткань и сорвал с Бхет одежду.
Солдаты заставили голую Бхет лечь на деревянный помост. Парализованный Гурни не мог шевельнуть ни ногой, ни рукой и был вынужден смотреть на все это. Он хотел закрыть глаза, но не смог сделать даже этого, веки отказывались повиноваться. Гурни понимал, чем заставляли заниматься его сестру в течение шести лет, но вид ее обнаженного тела был невыносим и оскорбителен. Все тело Бхет было покрыто синяками, кровоподтеками и мелкими рубцами.
- Не многие женщины в наших домах удовольствий смогли протянуть так долго, - заговорил Раббан. - Но у этой сильна воля к жизни. Если бы она могла говорить, то наверняка сказала бы, с какой радостью послужит она Дому Харконненов в последний раз, чтобы преподать тебе последний урок.
Гурни изо всех сил попытался заставить мышцы повиноваться себе. Сердце его неистово забилось, все тело охватил жар. Но он не мог шевельнуть даже пальцем.
Первым за дело принялся управляющий. Он распахнул полы мундира, расстегнул штаны, и Гурни был вынужден наблюдать, как этот толстобрюхий негодяй насилует его родную сестру. Потом то же самое сделали пятеро солдат, выполняя команду Раббана. Сам похожий на колоду, Раббан внимательно наблюдал, как Гурни смотрит на происходящее. Халлек сгорал от ярости, надеясь, что сознание покинет его и покроет черным полотном небытия. Но природа не захотела смилостивиться над ним.
Последним к Бхет подошел сам Раббан. Он насиловал женщину жестоко и грубо, но она, к счастью, была почти без сознания. Закончив, Раббан сомкнул пальцы на шее Бхет, прикрыв большими пальцами беловатый шрам. Она снова принялась извиваться, стараясь вырваться из железной хватки, но Раббан повернул ее голову так, чтобы она смотрела на брата, и еще сильнее сдавил ее горло. Он еще раз со злостью вошел в ее тело, и стало видно, как напряглись его руки. Глаза Бхет стали вылезать из орбит.
Гурни оставалось только одно: неподвижно сидеть и смотреть, как перед его глазами убивают его сестру.
Вдвойне удовлетворенный Раббан встал, застегнул мундир. Улыбнувшись при взгляде на обе свои жертвы, он сказал:
- Оставьте тело здесь. Как долго продлится паралич у ее брата?
Рядом снова возник врач, которого совершенное на его глазах преступление оставило совершенно равнодушным.
- Доза была небольшая, так что он останется недвижимым еще час или два. Если бы я ввел больше кирара, то наступил бы гибернационный транс, а вы не хотели этого.
Раббан покачал головой.
- Оставим его здесь, и пусть смотрит, пока не начнет шевелиться. Пусть поразмыслит над своими ошибками.
Смеясь, Раббан отбыл в сопровождении своих гвардейцев. Гурни остался в кресле один и не привязанный, не в силах отвернуться от мертвого тела сестры. Изо рта Бхет медленно сочилась кровь.
Но даже паралич, охвативший тело Гурни, не смог помешать ему плакать, и слезы горячими каплями полились из его глаз.

Глава 7

Таинство жизни - это не проблема, которую надо разрешить, а реальность, которую надо прожить.
Медитация Бифрост Эйри, буддисламический текст

За полтора года Абульурд Харконнен превратился в окончательно сломленного судьбой человека. Он прятал от окружающих лицо, сгорая от стыда за то, что сделал его родной сын. Абульурд принял на свои плечи бремя вины и ответственности за трагедию, но это не помогало ему смотреть в глаза честным людям Ланкивейля.
Как он и опасался, после бойни, учиненной Раббаном во фьорде, рыбаки и китобои покинули прибрежные деревни, и они стояли совершенно обезлюдевшие. Брошенные людьми деревянные здания стояли на скалистых берегах бухт, как безмолвные призраки.
Абульурд отпустил слуг, и они с Эмми покинули главную резиденцию, оставив ее на месте как могильный камень, напоминавший о былом идиллическом существовании. Супруги выехали из больших домов своей резиденции, надеясь, что настанет день, когда вернутся хорошие времена, и тогда Абульурд и Эмми снова поселятся в своем родовом замке. Теперь же они жили на маленькой уединенной даче, построенной на крошечном клочке земли, затерянном среди некогда окровавленных вод фьорда.
Эмми, крепкая и бодрая Эмми, с лица которой никогда не сходила добрая улыбка, а глаза сияли неподдельным весельем и здравым смыслом, сразу постарела и поникла, словно на ее плечи давило непосильное бремя преступлений, совершенных ее испорченным сыном. Эмми всегда прочно стояла на земле, словно непоколебимый утес, и вот теперь прочность ее связи с миром поколебалась.
Глоссу Раббану был уже сорок один год. Это был взрослый человек, несущий полную ответственность за свои действия, но Эмми и Абульурд обвиняли во всем происшедшем прежде всего себя, думая, что это они не дали сыну надлежащего воспитания. Это они не смогли внушить ему чувства чести и любви, столь необходимые для правителя…
Раббан лично руководил нападением на Бифрост Эйри. Абульурд видел, как его сын командовал солдатами, сбросившими в пропасть его собственного деда. В Тула-Фьорде это чудовище, действуя своими руками, уничтожило экономику целого побережья. От представителей ОСПЧТ Абульурд и Эмми знали о пытках и издевательствах, которыми упивался Раббан, творя суд и расправу в поселках рабов на Гьеди Первой.
Как мог мой сын стать таким человеком?
Живя на своей затерянной среди морских просторов даче, Абульурд и Эмми попытались зачать другого ребенка. Это было трудное решение, но чета Харконненов наконец поняла, что не может больше считать Глоссу Раббана своим сыном. Такое решение первой приняла Эмми, и Абульурд не стал перечить жене.
Они не могли ликвидировать ущерб, причиненный Раббаном, но надеялись воспитать другого сына не так, как первого. Хотя Эмми была совершенно здорова, годы давали себя знать, она вышла из детородного возраста, да, кроме того, в семьях рода Харконненов никогда не бывало много детей.
Виктория, жена Дмитрия Харконнена, родила ему только одного сына - Владимира. После скандального развода Дмитрий женился на юной красавице Дафнии, но их первый сын - Маротин - страдал тяжелой умственной отсталостью и умер в возрасте двадцати восьми лет, а второй - Абульурд - отличался ясным умом и стал любимцем отца. Он часто, смеясь, играл с сыном, читал ему книги. Дмитрий с детства преподавал Абульурду сложную науку управления, читая мальчику вслух исторические трактаты принца Рафаэля Коррино.
Дмитрий мало занимался воспитанием старшего сына, и этот пробел с лихвой восполнила Виктория, которая слишком многому научила Владимира. Владимир и Абульурд были такими разными, что с трудом верилось, что у них один отец. К сожалению, Раббан взял от барона больше, чем от собственных родителей…
Прошло несколько месяцев добровольной изоляции Абульурда и Эмми. Однажды они решили посетить рынок в окрестной деревне, так как на даче закончились зелень и рыба. Супруги сели в лодку и отплыли к побережью. На них были надеты грубые домотканые одежды и заплатанные рубашки. Правитель и его жена не стали надевать приличествующих их сану драгоценностей.
Когда Абульурд и его жена вошли на рынок, правитель надеялся, что с ними будут разговаривать как с простыми деревенскими обитателями, что люди не узнают их. Но люди Ланкивейла слишком хорошо знали своих правителей в лицо. Деревенские жители приветствовали Абульурда и Эмми с такой сердечностью, что у супругов стало тяжело на душе. Абульурд понял, что напрасно подверг себя добровольному изгнанию. Местные жители нуждались в нем не меньше, чем он в них. То, что произошло в Бифрост Эйри, было самой страшной трагедией в истории Ланкивейля, но Абульурд Харконнен не имел права окончательно терять надежду. В сердце его народа продолжал гореть праведный огонь. Радушие народа заполнило пустоту в душе Абульурда.
В последующие несколько месяцев Эмми много разговаривала с женщинами деревни, рассказывая им о своем желании иметь другого сына, которого они с мужем воспитают здесь и не как Харконнена. Эмми тоже не хотела сдаваться и терять надежду.
Странный случай произошел однажды, когда Абульурд и Эмми, приехав в очередной раз на рынок, принялись наполнять свои корзины свежей зеленью и копченой рыбой, завернутой в соленые водоросли. Проходя мимо торговых рядов и разговаривая с торговцами и резчиками по раковинам, Абульурд вдруг заметил старуху, стоявшую в конце ряда, у выхода с рынка. На плечи женщины была наброшена светло-голубая накидка буддисламской монахини, отороченная по краю вышивкой, на шее висело ожерелье из медных колокольчиков, говорившее о том, что эта женщина достигла высочайшего положения в своей религиозной общине. Старуха стояла неподвижно, как статуя, и хотя ростом она была не выше, чем все остальные женщины, она тем не менее приковывала к себе взгляды своей горделивой осанкой.
Эмми внимательно посмотрела на старую женщину своими темными глазами, испытывая волнение. На лице ее отразились ожидание чуда и безумная надежда.
- Мы много слышали о тебе, - сказала Эмми.
Абульурд удивленно воззрился на жену, не вполне понимая, чего она хочет от монахини.
Старуха откинула капюшон, обнажив наголо выбритый череп, покрытый розоватыми пятнами - кожа монахини была непривычна к жестокому климату побережья. Когда старуха нахмурила брови, ее длинное лицо сморщилось, покрывшись складками и напомнив смятый лист пергаментной бумаги. Однако, когда монахиня заговорила, ее голос оказался на удивление молодым и гипнотизирующим.
- Я знаю, чего вы желаете, как знаю и то, что буддисламские монахи иногда могут даровать благодеяния тому, кого Он сочтет достойным своей милости.
Старуха наклонилась к супругам, словно то, что она собиралась сказать, должно было остаться между ними. Колокольчики едва слышно звякнули.
- Ваши помыслы и совесть чисты, и сердца ваши достойны такой награду. Вы пережили очень жестокую боль. - В глазах монахини появилось жесткое, как у орла, выражение. - Но вы должны очень хотеть ребенка.
- Мы хотим, - в унисон ответили Абульурд и Эмми так дружно, что сами удивились такому единодушию. Они посмотрели друг на друга и нервно рассмеялись. Эмми судорожно сжала руку мужа.
- Да, я вижу, что вы говорите с неподдельной искренностью. Это очень важно для начала. - Старуха невнятно пробормотала благословение, и в это мгновение, словно сам Буддаллах изъявил свою милость, тучи рассеялись, и крыши деревенских домов на мгновение озарились солнечным светом. Все, кто был на рынке, посмотрели на Абульурда и Эмми взглядами, исполненными любопытства и надежды.
Монахиня порылась в складках голубой накидки и извлекла оттуда несколько маленьких пакетов. Она подняла их повыше, держа кончиками пальцев за края.
- Это экстракт морских раковин, - сказала женщина. - Перламутр, растертый вместе с алмазной пылью и с травами, растущими только в летнее солнцестояние на заснеженных полях. Это очень сильный экстракт. Используйте его с толком.
С этими словами монахиня протянула три пакетика Абульурду и три - Эмми.
- Заварите их с чаем и выпейте перед тем, как лечь в постель. Но смотрите, не потеряйте себя. Сверьте время по лунам или по картам, если облака затянут небо.
Старая монахиня подробно объяснила супругам, когда наступают самые сильные и благоприятные для зачатия фазы лун. Эмми с готовностью кивала головой, сжимая в руке пакетики, словно самое ценное на свете сокровище.
Абульурд был больше склонен к скептицизму. Он был наслышан о народных средствах и шаманских заклинаниях, нисколько в них не верил, но промолчал, не высказав своих сомнений, видя, как сияет надеждой лицо жены. В душе он пообещал себе, что ради Эмми сделает все, что предложила им странная старуха.
Совершенно спокойным тоном монахиня со всеми необходимыми подробностями объяснила супругам, что они должны делать, чтобы усилить сексуальное удовольствие и чтобы семя Абульурда наверняка оплодотворило яйцеклетку Эмми. Супруги внимательно выслушали старуху и пообещали сделать все, чему она их научила.
По дороге к лодке, прежде чем покинуть рынок, Абульурд не забыл купить карту лунных фаз у одного из торговцев.

***

На землю пала темная ночь. Абульурд и Эмми зажгли на своей даче все свечи и развели в очаге бушующий огонь, чтобы наполнить свой дом теплом и оранжевым светом. За окном стало тихо. Ветер улегся, словно погода на время затаила дыхание. Был виден фьорд, в темной водной глади которого, как в зеркале, отражались низкие облака. Берег окаймляли горы, пики которых, как задумчивые исполины, уходили в бездонную пропасть затянутого тучами неба.
Вдалеке виднелся мрачный силуэт покинутой ими резиденции: закрытые ставнями окна и наглухо заколоченные двери. В комнатах резиденции царил немыслимый холод, стены покрылись инеем, сиротливо стояли упакованные в чехлы кресла и пустые посудные шкафы. Брошенные дома деревни молчаливо напоминали о той деловой суете, которая оживляла окрестности до той поры, когда отсюда ушли меховые киты.
Абульурд и Эмми легли на резную, покрытую растительным узором кровать, в которой они когда-то провели свой медовый месяц, завернулись в шелковистый мех и не спеша предались любви. Такой страсти и наслаждения они не испытывали уже много лет. Горьковатый вкус травяного чая стоял в горле, наполняя их тела здоровым жгучим возбуждением, которое заставило их вновь почувствовать себя молодыми и полными неуемного желания.
После этого, когда они лежали, заключив друг друга в объятия, Абульурд молча вслушивался в тишину ночи. Ему показалось, что за рокотом прибоя он слышит тихую, доносящуюся издалека призывную песнь одиноких меховых китов бьондакс, столпившихся у входа в бухту Тула-Фьорда.
Абульурд и Эмми восприняли это как доброе предзнаменование.

***

Закончив свою миссию, Преподобная Мать Элен Гайус Мохиам сбросила накидку буддисламской монахини, сняла с шеи медные колокольчики и упаковала все в сумку. Голова чесалась, но это было не страшно: волосы скоро отрастут снова.
После этого Мохиам вынула из глаз контактные линзы, изменявшие до неузнаваемости цвет радужки, смыла с лица макияж, который делал ее старше на много лет, и нанесла на кожу, продубленную жестокими ветрами Ланкивейля, смягчающий лосьон.
Она пробыла на этой планете почти месяц, собирая необходимые данные об Абульурде и его жене. Однажды, когда они были в отъезде, отправившись на рынок, Мохиам, которая первым делом изучила привычки супружеской четы, проникла на дачу, чтобы найти там волосы, остриженные ногти, отшелушившуюся кожу и все прочее, что могло бы нести в себе необходимую биохимическую информацию об обмене веществ Абульурда и Эмми. И действительно, все эти вещи предоставили ей необходимые сведения и позволили действовать дальше.
Эксперты Общины Сестер проанализировали все возможности и определили способ, каким можно с наибольшей вероятностью увеличить шансы Абульурда Харконнена зачать ребенка мужского пола. Селекционная программа, результатом которой должно было стать рождение Квисац Хадераха, требовала генетического материала Абульурда, но Раббан был столь неуправляем - не говоря уже о том, что он был слишком стар, - что представлялся слишком ненадежным партнером для девочки, которая родится у Джессики от Лето Атрейдеса. Бене Гессерит нужен был альтернативный ребенок мужского пола из линии Харконненов.
Мохиам отправилась в космопорт и стала ждать ближайшего челнока на борт лайнера Гильдии. Несмотря на то что Мохиам в свое время пришлось хитростью и шантажом заставить барона Харконнена оплодотворить ее самое, она испытывала отвращение к такого рода принуждению. Абульурд и его жена страстно желали иметь ребенка, и Мохиам была счастлива, что может помочь им использовать для этого весь богатый опыт, накопленный Общиной Сестер.
Новорожденному младенцу, младшему брату Глоссу Раббана, было уготовано очень важное поприще.

Глава 8

Работа, которой мы посвятили себя, заключается в освобождении воображения и одновременно в его обуздании, что и приводит в конечном счете к раскрытию способностей к физическому творчеству.
Фредре Гиназ. «Философия Оружейного Мастера»

На одном из следующих островов Школы, покрытом полосами пологих зеленых холмов, на заросших травой и усеянных вулканическими валунами склонах которых паслись стада коров, наступил вечер. Крытые перевязанной соломой хижины были похожи на белые утесы, окруженные волнующимся на ветру морем степной травы. На низких берегах сушились каноэ. На горизонте, окаймлявшем синие воды лагуны, виднелись белые точки дальних парусов.
Рыбацкие лодки заставили сжаться сердце Дункана Айдахо. Он вспомнил о Каладане, своем родном доме.
Оставшиеся в Школе курсанты проводили дни в изучении тонкостей боевых искусств. Сегодня они отрабатывали искусство сохранять равновесие. Ученики сражались друг с другом короткими ножами, стоя в узком коридоре из острых, как бритва, побегов бамбука, воткнутых в землю. Двое курсантов получили серьезные ранения, упав на острые колья. Дункан сильно поцарапал руку, но не стал обращать внимания на острую жгучую боль. Эта пустячная рана заживет сама.
- Раны учат лучше, чем лекции, - без всякого сочувствия заметил Оружейный Мастер, проводивший занятие.
К вечеру курсанты сделали перерыв и пошли получать почту. Окружив высокий деревянный помост, молодые люди слушали, как Дже-Ву, один из первых учителей, стоя на помосте, выкликал имена и вручал курсантам цилиндры с письмами и нульэнтропийные пакеты с посылками. Влажность была страшной, и заплетенные в косы черные волосы Дже-Ву сосульками обрамляли его лицо, похожее на морду игуаны.
Прошло два года с той страшной дождливой ночи, когда Трин Кронос и другие курсанты с Груммана были изгнаны из Школы Гиназа. Из разрозненных и нерегулярно поступавших сообщений курсанты знали, что император Шаддам и многие члены Ландсраада так и не пришли к согласию относительно введения санкций против Дома Моритани за похищение и убийство членов семьи эрцгерцога Эказа. Почувствовав безнаказанность, виконт стал еще громче бряцать оружием. Более того, некоторые его союзники начали закулисную возню, чтобы признать Моритани потерпевшей стороной в споре с Эказом.
Многие курсанты со все большим восхищением произносили в этой связи имя герцога Атрейдеса. Вначале Лето выступал как посредник, стараясь погасить династическую ссору, но в последнее время он стал безоговорочно поддерживать эрцгерцога Эказского и пытался провести в Ландсрааде договор, имевший целью обуздать агрессию Груммана. Дункан, испытывая чувство гордости за своего герцога, хотел как можно больше знать, что происходит на галактических просторах империи. Самым страстным его желанием было вернуться на Каладан и встать рядом с герцогом, чтобы участвовать в его борьбе.
За годы, проведенные в Школе, Дункан сблизился с Хием Рессером, единственным из грумманцев, имевшим смелость публично выступить против злодеяний Дома Моритани, который с тех пор порвал все связи с мятежным курсантом. Виконт расценил его поведение, как предательство. Обучение Рессера оплачивалось теперь из резервного имперского фонда, а приемный отец Хия публично отказался от своего пасынка.
Дункан стоял рядом с рыжеволосым, понимая, что Рессеру неоткуда ждать письма или посылки.
- Может быть, тебя все же ожидает сюрприз, Хий? У тебя не было подруги, которая черкнет тебе пару строк, невзирая ни на что?
- После шести лет разлуки? Вряд ли.
После исключения грумманских курсантов Дункан и Рессер стали проводить вместе почти все свое свободное время, играя в шахматы и в покер, или бродя по окрестностям, или плавая в море. Дункан даже написал герцогу Лето письмо, предложив взять грумманца на службу при дворе Дома Атрейдесов.
Рессер, как и Дункан, осиротел, когда ему не исполнилось десяти лет, и был усыновлен Арстеном Рессером, одним из главных советников виконта Хундро Моритани. Отношения между приемным сыном и отчимом не складывались, особенно когда Хий стал подростком. Следуя семейной традиции чередования поколений, Рессер отправил рыжеволосого на Гиназ; Арстен был убежден, что суровые условия Школы выбьют дух противоречия из мятежного юнца. Но вместо этого Гиназ лишь укрепил этот дух.
Услышав свое имя, Дункан выступил вперед и принял из рук Дже-Ву тяжелый пакет.
- Меланжевый кекс от мамочки? - поддразнил Дункана Оружейный Мастер.
Случись такое раньше, Айдахо набросился бы на Дже-Ву и выдрал из его головы косицы одну за другой, как побеги сельдерея, но годы тренировки закалили его характер. Он ограничился словесным ответом:
- Мою мать убил на Гьеди Первой Глоссу Раббан. Дже-Ву сконфузился, сразу поняв, что допустил бестактность. Рессер положил руку на плечо Дункана и потянул друга в строй.
- Тебе что-то прислали из дома? - спросил он, тронув пакет. - Это так хорошо, что о тебе кто-то заботится. Дункан посмотрел на Рессера.
- Каладан стал моим домом после того, что сделали со мной Харконнены. - Дункан вспомнил слова, сказанные ему Лето во время прощального завтрака, когда герцог подарил ему чудесную шпагу. - Никогда не забывай о сострадании.
Дункан порывисто вытянул руку с пакетом вперед, рассматривая печать с герцогским ястребом.
- Считай, что это твое, - сказал он Рессеру. - По крайней мере еда. Все остальное - голограммы и письмо - мои.
Рессер, улыбаясь, взял посылку. Дже-Ву продолжал выкрикивать имена.
- Может быть, я поделюсь с тобой, а может быть, и нет.
- Не провоцируй меня на дуэль, проиграешь, - отпарировал Дункан.
- Конечно, конечно, - пробормотал его друг. Они сели на ступеньки казармы, глядя на рыбацкие лодки, снующие по лагуне. Рессер вскрыл пакет с любопытством, какого Дункан от него не ожидал. Вытащив из пакета один из прозрачных контейнеров, Рессер принялся разглядывать его содержимое: тонкие оранжевые ломтики какого-то фрукта.
- Что это?
- Параданская дыня! - Дункан хотел было схватить контейнер, но Рессер проворно отпрянул и принялся скептически рассматривать дыню. - Ты когда-нибудь слышал о них? Это самая сладкая вещь в империи. Мой любимый фрукт. Если бы я знал, что мне пришлют именно его… - Рессер протянул другу посылку, и Дункан вскрыл контейнер. - Я не ел дыню целый год. В прошлом году сильно разросся планктон, и урожай был невелик.
Айдахо протянул ломтик Рессеру; тот откусил кусок и с трудом проглотил.
- На мой вкус, эта штука слишком приторна.
Дункан жадно откусил еще кусок, потом съел еще два ломтя, прежде чем закрыть контейнер. Чтобы не обидеть Рессера, он отдал ему булочки из коричневого риса пунди, обернутые в коржи из пряности.
Потом Дункан достал из пакета письма в пергаментных пакетах, запечатанных печатями с изображением герба Дома Атрейдесов. Одно письмо было от Ромбура, который ободрял Дункана, чтобы тот не терял надежды; второе от Туфира Га-вата, который спал и видел, что Дункан вернется и разделит с Туфиром тяготы охраны герцогского дома; третье письмо было от Лето. Герцог обещал подумать о назначении Рессера в герцогскую гвардию, при условии, конечно, что тот удовлетворительно пройдет курс Школы.
На глазах Рессера выступили слезы, когда он прочитал письмо Лето, и он отвернулся, чтобы скрыть их от Дункана.
Обняв товарища за плечи, Дункан сказал:
- Не важно, что творит Дом Моритани, ты все равно найдешь себе достойное место. И кто осмелится бросить вызов Дому Атрейдесов, если у нас будет два Оружейных Мастера?
Этой ночью Дункан так скучал по дому, что долго не мог уснуть. Не выдержав, он взял с собой шпагу старого герцога, вышел во двор и начал упражняться при свете ярких звезд, сражаясь с воображаемым противником. Прошло так много времени с тех пор, как он последний раз видел катящиеся волны синих морей Каладана. Но Дункан хорошо помнил о своей новой родине и о том, сколь многим он обязан Дому Атрейдесов.

Глава 9

В своей неизреченной мудрости природа, не спеша, перебирая варианты, создала замечательно тонкую субстанцию Пряности. Нам дано знамение, призванное внушить людям, что только божественное провидение способно создать вещество, которое, с одной стороны, продлевает человеческую жизнь, а с другой - открывает ворота души, ведущие к чудесам Времени и Творения.
Хайдар Фен Аджидика. Запись в лабораторном журнале о природе меланжи

Директор подземной лаборатории Ксуттуха Хайдар Фен Аджидика, стоя в зале вылетов космопорта, смотрел, как челнок Фенринга взлетел со дна каньона - широкой расщелины в коре планеты. Очень эффектное зрелище, особенно если наблюдать его сверху. Какая-то узкая с виду трещина скрывает доступ к целому тайному миру. Корабль, уносивший Фенринга, мгновенно превратился в точку на фоне холодного синего неба.
Слава Богу, избавились! Аджидика каждый раз по-детски надеялся, что однажды вечно сующий свой нос в его дела граф взорвется в своем корабле. Но нет, Фенринг и на этот раз благополучно добрался до лайнера.
Аджидика вызвал лифт и направился на один из самых нижних уровней подземного города. На сегодня хватит. Он уже по горло сыт свежим воздухом и зрелищем чистого неба над головой.
Незапланированный визит министра пряности отнял два дня. Пустая трата времени, во всяком случае для мастера-исследователя. Он горел желанием вернуться к своим стратегическим работам по созданию синтетической пряности, тем более что они уже вступили в решающую стадию и были близки к завершению. Но как я могу работать, если этот человек постоянно дышит мне в затылок?
Но и это еще не все. Через неделю сюда прибудет инспектор с Тлейлаксу. Такое впечатление, что Аджидике перестали доверять и на родине. Священный кехль, высший духовный совет его священной родины, и так каждую неделю собирается на заседания, чтобы обсудить продвижение работ. Но они решили, что этого мало, и теперь начнут докучать проверками и инспекционными поездками, только мешая делу.
Но ведь я уже и так почти достиг цели…
Повинуясь точным указаниям мастера-исследователя, сотрудники лаборатории произвели важную модификацию в строении аксолотлевых чанов, этих священных биологических сосудов, в которых выращивались различные варианты искусственной пряности. Теперь, после внесения в систему нужных усовершенствований, он сможет перейти к следующей стадии работы: тестированию и производству амаля.
В наглухо изолированном от внешнего мира лабораторном корпусе Хайдар Фен Аджидика и его команда добились гораздо большего, чем он открывал министру с мордочкой хорька или даже своим землякам. Еще год, самое большее два, и он сможет разрешить сложнейшую головоломку. А потом Хайдар выполнит свой план, шестеренки которого уже запущены: он похитит секрет амаля и начнет пользоваться им в своих интересах.
Наступил момент, когда его не смогут остановить никакие легионы сардаукаров, расквартированные на планете. Прежде чем они смогут что-либо понять, он, Аджидика, ускользнет с Ксуттуха, предварительно уничтожив лаборатории. Искусственная пряность станет его личной наградой.
Были, конечно, обстоятельства, которые могли помешать Аджидике, причем эти обстоятельства были пока неизвестны. На Ксуттухе было полно шпионов. Сардаукары и собственная служба безопасности тлейлаксов нашли и обезвредили около дюжины таких соглядатаев, присланных Великими Домами. Ходили слухи, что в лабораторию тайно проникла дама из Бене Гессерит. Лучше бы эти ведьмы занимались своими делами, а не совали нос в чужие.
В рельсовом вагоне мастер вернулся в лабораторию и сунул в рот красную облатку - лекарство, уменьшавшее его клаустрофобию. Хайдар боялся долго находиться под землей. Лекарство отдавало тухлым мясом слиньи, выращенной в прогнившем чане. Ну почему фармакологи делают свои лекарства такими невкусными? Неужели в их распоряжении нет каких-нибудь нейтральных добавок?
Впереди показался лабораторный павильон, состоявший из пятнадцати белых зданий, соединенных между собой надземными переходами, лентами транспортеров и дорожками. Весь комплекс был защищен сложными механизмами, не говоря о том, что по периметру круглосуточно несли охрану сардаукары.
Аджидика сумел приспособить для генетических исследований и производства своей сложной и технологичной продукции производственные здания, оставшиеся на планете после того, как отсюда был изгнан Дом Верниусов. Победители использовали по своему усмотрению горы местного сырья, а то, чего не хватало, доставляли с других планет по первому требованию мастера-исследователя. В обмен на сохранение жизни неоценимую помощь в переоборудовании заводов оказали иксианские ученые и менеджеры.
Вагон мягко остановился у стен лабораторного комплекса. Пройдя систему безопасности, Аджидика ступил на чистую белую платформу. Отсюда он поднялся на лифте в самое большое помещение, в святая святых, туда, где в чанах испытывались новые «кандидаты» на звание пряности. Каждый иксианец отдал бы все на свете, лишь бы узнать, что происходит за стенами этой сверхсекретной лаборатории. Но они могли питаться лишь слухами и догадками, не имея никаких доказательств. Такое незнание только усиливало страх.
В исследовательском павильоне было сконцентрировано самое совершенное оборудование, которое только существовало в империи. Здесь были самые совершенные системы транспортировки образцов. Экспериментальная природа работ по выполнению плана «Амаль» требовала огромного количества дорогих реактивов и редких веществ, а также утилизации невероятно токсичных продуктов реакций, но Аджидика сумел преуспеть и в этом, с невиданной доселе эффективностью используя эти отходы. Хайдар не имел доступа к таким передовым технологиям даже дома, на родной планете.
Аджидика прошел через дверь, снабженную системой биологического распознавания, и вошел в гигантскую комнату, где рабочие вчерне монтировали к полу новые, еще живые чаны, лишь недавно доставленные в лабораторию.
Мои опыты должны быть продолжены. Когда я познаю эту тайну, то обрету власть над пряностью, и вот тогда-то я уничтожу всех зависимых от нее дьяволов.

Глава 10

Свобода - неуловимое понятие. Некоторые люди всю жизнь остаются узниками, хотя могут делать то, что им нравится, и идти, куда им угодно, в то время как другие остаются свободными, даже скованные цепью.
Дзенсунни. «Мудрость странника»

Гурни Халлек намеренно сломал лопатки, мешавшие содержимое куба, где в густой вонючей жиже плавали куски синего обсидиана. В результате произошла поломка самого контейнера. Полировочная жидкость разлилась по грязной площадке. Гурни отступил в глубь ямы, готовясь принять неизбежное наказание.
То был первый шаг в исполнении расчетливого, задуманного в отчаянии плана бегства.
Как он и ожидал, охранники бросились вперед, доставая на ходу электрические дубинки и потрясая затянутыми в перчатки кулаками. За два месяца, прошедших после убийства Бхет, подручные Харконненов удостоверились в том, что сумели усмирить светловолосого узника и подавить в нем дух сопротивления. Гурни мог только гадать, почему его не убили. Во всяком случае, не из-за того, что враги прониклись уважением к его несгибаемому характеру яли твердости. Нет, напротив, они получали садистское удовольствие, мучая его и наблюдая, как он снова и снова напрашивается на новые пытки.
Теперь ему надо было получить травму достаточно тяжелую для того, чтобы попасть в лазарет. Гурни хотелось, чтобы охранники избили его сильнее, чем обычно, и сломали ему пару ребер. Тогда его точно отволокут в лазарет и бросят его там, дожидаясь, пока он поправится. Вот тогда-то Гурни и приведет в исполнение свой план.
Когда охранники приблизились, Гурни сам бросился на них. Он яростно бил их кулаками, царапал ногтями. Другой узник на его месте сразу бы сдался, но если бы Халлек поступил так, то палачи могли бы заподозрить неладное. Он яростно сопротивлялся, но охранники, естественно, победили. Попинав его ногами, они в конце концов ударили непокорного головой о землю.
Боль и черная тьма окутали Гурни тошнотворным покрывалом, но охранники, обозленные его упорством, никак не желали успокаиваться. Затрещали кости, Гурни начал харкать кровью.
Теряя сознание, он подумал, что переусердствовал и что сегодня они, пожалуй, действительно убьют его.

***

В специальных ямах рабы целыми днями грузили в транспортные корабли партии синего обсидиана. Вот и сейчас, в ожидании отлета, на поле стоял огороженный корабль, стальные плиты обшивки которого были покрыты многочисленными отметинами от столкновений с космическими излучениями. Охранники следили за кораблями, но без особого усердия. Ни один нормальный человек никогда не подходил близко к ямам, в которых работали и жили рабы, а охранники были убеждены, что ни один, даже самый жадный, вор не осмелится близко подойти к этим сокровищам.
На этот раз заказ на большую партию обсидиана сделал торговцам Хагала не кто иной, как герцог Лето Атрейдес. Даже Гурни знал, что Атрейдесы на протяжении многих поколений являются смертельными врагами Дома Харконненов. Раббан и барон получали, должно быть, большое удовольствие, продавая партию обсидиана своему заклятому противнику.
Гурни заботило только одно - когда отправляется груз и сумеет ли он вместе с ним выбраться наконец из рабского узилища.
Гурни очнулся от своего мучительного беспамятства на койке лазарета. Простыни были покрыты пятнами крови, оставленными предыдущим пациентом. Врачи прилагали мало усилий для сохранения жизни своих больных. Лечить их было невыгодно. Если узник поправлялся сам, то его отправляли работать, а если умирал… Если он умирал, то достаточно было провести новую облаву и доставить на предприятие свежую замену.
Полностью придя в сознание, Гурни продолжал неподвижно лежать на топчане, стараясь привлекать к себе как можно меньше внимания. Рядом стояла другая койка, на которой лежал больной, кричавший от невыносимой боли. Скосив прищуренные глаза, Гурни рассмотрел правую руку, обернутую бинтами, пропитанными кровью. Интересно, почему доктора продолжают возиться с этим беднягой. Как только толстобрюхий управляющий видел искалеченного заключенного, он немедленно отдавал приказ о его ликвидации.
Человек кричал то ли от боли, то ли оттого, что знал, какая судьба его ожидает. Подошли два фельдшера и ввели какое-то лекарство. Это был не просто транквилизатор. Через несколько мгновений больной затих. Полчаса спустя вошли двое солдат в форме и, напевая воинственный марш, привычно вынесли тело из лазарета.
Над Гурни склонился врач, осмотрел его, пощупал. Гурни издавал приглушенные стоны и немного шевелился, но продолжал симулировать беспамятство. Доктор удовлетворенно фыркнул и отошел. За несколько лет медики уже привыкли к Гурни Халлеку и его бесконечным травмам и лечили его постольку, поскольку он мог поправиться сам.
Когда наступила ночь, погасили свет и ямы с рабами погрузились во тьму, в запертом лазарете тоже наступила мертвая тишина. Врачи, привыкшие за годы безделья к наркотикам, кололи себе семуту и другие сильнодействующие лекарства. Напоследок один из врачей осмотрел все еще находящегося в беспамятстве пациента. Гурни стонал, притворяясь, что спит и видит кошмарные сны. Врач склонился над ним со шприцем в руке, желая, видимо, сделать укол болеутоляющего или скорее всего успокаивающего, но потом передумал, махнул рукой и отошел. Решил, наверное, - пусть Гурни сам проснется среди ночи в холодном поту…
Как только медики ушли, Гурни открыл глаза и потрогал бинты, стараясь определить, насколько тяжелы его травмы. На нем был надет только больничный холщовый халат, грязный, заплатанный и покрытый коркой, как тело самого Гурни.
Он увидел несколько кровоподтеков и неумело зашитых ран и порезов. Сильно болела голова. Перелом черепа или по меньшей мере тяжелое сотрясение мозга. Но даже в пылу драки Гурни расчетливо берег конечности. И сейчас он понял, что способен двигаться.
Гурни сел и свесил босые ноги с кровати. Потом встал на холодный грязный, покрытый пылью и песком пол лазарета. К горлу на секунду подступила тошнота, но прошла. При глубоком вдохе в сломанных ребрах вспыхивала острая жгучая боль. Но это он переживет.
Шатаясь, он сделал несколько шагов. На всякий случай медики оставили включенным тусклый ночной свет. Больные стонали и храпели во сне, но никто не заметил Гурни. В шраме, оставленном бичом из чернильного дерева, появилось подергивание, предвестник приступа боли, но Гурни не обратил на него внимания. Сейчас не время.
Остановившись возле медицинского шкафа с лекарствами, он увидел коробку с кираром, лекарством, которое Раббан ввел ему, чтобы Гурни неподвижно сидел и смотрел, как насилуют и убивают его сестру. Гурни запер дверь процедурного кабинета и сорвал задвижку с дверцы шкафа, стараясь не слишком сильно ломать ее, чтобы врачи не сразу обнаружили, что он сделал.
Он не знал, какую дозу надо вводить, поэтому взял из шкафа пригоршню желтоватых ампул. Каждая из них была похожа на осу, сделанную из гладкой полимерной пластмассы. Гурни застыл на месте и огляделся. Если кто-нибудь обнаружит взломанный шкаф и похищенные ампулы, то сразу догадается, что задумал Гурни. Поэтому он прихватил и другие сильнодействующие препараты - обезболивающие, транквилизаторы и галлюциногены, которые он тотчас выбросил в мусоросжигающий контейнер, оставив себе только немного болеутоляющих средств. Они могли понадобиться. Врачи и надзиратели подумают, что кто-то украл разные лекарства, а не только кирар.
Он поискал одежду и нашел заляпанную кровью хирургическую форму, решив, что это все же лучше, чем отвратительная больничная пижама. Поминутно дергаясь от боли в избитом теле, он оделся, потом нашел несколько энергетических капсул, хотя и не смог обнаружить настоящей еды. Гурни проглотил овальную капсулу, думая о том, сколько их потребуется для длительного поддержания сил, потом пригнулся, силой открыл дверь лазарета и выскользнул во тьму - тень среди теней.
Гурни миновал брызжущие электрическими искрами системы охраны, предназначенные больше для устрашения, чем для реальной защиты. Все барьеры были легко преодолимы. Прожектора заливали ярким светом взлетную полосу, но расположены они были неграмотно и оставляли целые острова мрака.
Перебегая от одного темного пятна к другому, Гурни добрался до массивных, никем не охраняемых контейнеров, наполненных обсидианом. Открыв скрипнувший люк, Гурни застыл на месте. Но любое промедление могло лишь привлечь внимание охраны, и он, не раздумывая больше, нырнул внутрь. Оказавшись в контейнере, Гурни осторожно опустил люк.
Скользнув по шероховатому металлическому лазу и разодрав одежду, Гурни почти упал на груду обсидиана. Куски его были остры как бритвы, но Гурни меньше всего боялся получить еще пару порезов и царапин. После того, что он пережил, это были сущие пустяки. Однако следовало позаботиться о том, чтобы порезы не были слишком глубокими.
Он поглубже зарылся в обсидиан. Каждый кусок был не больше его кулака, но форма их была не правильной, а края - острыми. Куски лежали, образуя большой сверкающий конгломерат. Контейнер был еще не полон, и завтра рабочая команда загрузит его доверху, прежде чем отправить на космический корабль. Гурни старательно прикрыл себя обсидианом, чтобы не быть обнаруженным грузчиками.
Гурни зарылся в кучу стекловидных камней с головой и ощутил их давящую тяжесть. Обсидиан сжимал грудь и мешал дышать. Ссадины и порезы горели, как огонь, но Гурни продолжал зарываться все глубже, пока не забился в угол и не ощутил с двух сторон гладкий металл. Он попытался так расположить ближайшие камни, чтобы вес груза давил на них. Завтра контейнер заполнят целиком, и на беглеца будет давить двойной груз. Ничего, как-нибудь он выживет, а если нет… Халлек был готов принять и такой исход. Лучше умереть, пытаясь бежать, чем жить под сапогом Харконненов.
Он насыпал мелкие куски обсидиана на плоскую большую плиту и успокоился. Пожалуй, этого достаточно. Он ничего не видел, даже голубоватого сияния камней. Дышать было почти невозможно. С трудом протянув руку к карману формы, он извлек оттуда желтую ампулу с кираром и глубоко вдохнул, стараясь наполнить легкие воздухом.
Одна доза парализует его, но не погрузит в кому, а три, наверное, убьют. Зажав в кулаке две ампулы, он одновременно вонзил их в мякоть бедра. Остальные ампулы остались лежать рядом на случай, если в дороге ему потребуется дополнительная доза.
Паралич разлился по телу мгновенно, обжигая расслабляющиеся мышцы. Лекарство погрузит его в спячку, сократит потребность в кислороде, но одновременно поставит на грань смерти. Если Гурни повезет, то кирар сохранит ему жизнь…
Хотя герцог Лето Атрейдес не подозревал, что на борту судна с его заказом окажется безбилетный пассажир, Гурни Халлек будет обязан своим избавлением от гнета Харконненов правителю Каладана, врагу барона.
Если ему удастся выжить до прилета на Хагал, то Гурни надеялся бежать, когда обсидиан будут перегружать для отправки на фабрику, где обсидиан шлифовали и придавали ему окончательную форму. Если понадобится, Гурни найдет способ переправиться еще на какую-нибудь планету. Проведя столько лет на Гьеди Первой, он сомневался, что в империи существуют места хуже его родины.
Гурни попытался представить себе образ своего невольного благодетеля, герцога Дома Атрейдесов, и успел улыбнуться, прежде чем впасть в глубокую пропасть парализующей спячки.

Глава 11

Небеса - это звук падающей воды.
Фрименская поговорка

Через три года после того, как они с Варриком случайно наткнулись на базу контрабандистов, Лиет Кинес вернулся туда, но уже один. Теперь, утратив всякую надежду завоевать женщину, которую любил, Лиет понял, что ему нечего терять. Лиет рассчитывал получить с Доминика Верниуса обещанную плату. Он попросит главаря контрабандистов увезти его на другую планету, подальше от проклятой Дюны.
Еще до того, как гордый улыбающийся Варрик вернулся из Пещеры Птиц вместе с новоиспеченной красавицей женой, Лиет, хотя и охваченный отчаянием, решил первым от всей души поздравить чету. Когда наблюдатели увидели с хребта приближающегося червя с двумя седоками, Лиет удалился в свою комнату, чтобы медитировать и молиться. Он любил своего кровного брата и Фарулу и не питал к ним никаких злых чувств. У фрименов есть поговорка: «Если тебе явилась мимолетная злая мысль, отбрось ее сразу, пока она не пустила корни».
У водонепроницаемых ворот сиетча Красной Стены Лиет сердечно обнял Варрика, покрытого дорожной пылью и пахнущего потом после долгого путешествия на спине червя. Глаза друга буквально излучали свет счастья.
Фарула выглядела довольной, но приветствовала Лиета со сдержанностью, приличной для замужней женщины. Лиет улыбался, но его поздравления потонули в потоках безудержных восхвалений, которые сыпались на новую чету со всех сторон. К этому хору присоединил свой хриплый голос и Хейнар - отец невесты и наиб сиетча.
Лиет Кинес редко пользовался славой отца в своих корыстных целях, но на этот раз он преподнес молодым по случаю брачной церемонии корзину благоухающих фруктов из оранжереи Гипсового Бассейна: апельсины, финики и фиги, а также кисловатые ягоды ли с планеты Бела Тегез. Лиет поставил корзину в пустых покоях, куда придут молодые после совершения церемонии бракосочетания и праздничного вечера.
Впрочем, это потрясение сделало Лиета сильнее.
Однако месяц шел за месяцем, а Лиет так и не научился делать вид, будто ничего не изменилось. У его друга появились новые заботы и привязанности. У него была жена и - да будет на то милость Шаи Хулуда - скоро появятся дети. Варрик уже не мог проводить все свое время в набегах на Харконненов и в молодецких забавах.
Прошел уже почти год, но сердечная боль не унималась. Лиет все еще желал Фарулу больше, чем другую женщину, и сомневался, что сможет жениться на другой, потеряв дочь наиба. Если Лиет останется в сиетче Красной Стены, то грусть может превратиться в горечь - а он не желал чувствовать зависть по отношению к лучшему другу.
Фриет хорошо понимала состояние сына и его чувства.
- Лиет, я вижу, что тебе надо на время уехать отсюда. Молодой человек согласно кивал и думал о путешествии в южные полярные районы.

Предыдущая страница 21 Следующая страница


Дом Харконненов 22

- Будет лучше, если я посвящу себя другому делу. Лиет добровольно вызвался отвезти очередную взятку Рондо Туэку, опасное путешествие, на которое редко кто отваживался по доброй воле.
- Говорят, что эхо воспринимают не только ухом, - говорила Фриет. - Эхо памяти отзывается в сердце.
Улыбаясь, мать положила тонкую руку на плечо сына.
- Иди туда, куда зовет тебя долг. Я сама все объясню твоему отцу.
Лиет попрощался с сиетчем, с Варриком и Фарулой. Другие фримены чувствовали, что в поведении юноши появились беспокойство и тревожность.
- Сын уммы Кинеса хочет отправиться в хадж, - говорили люди, считая его путешествие чем-то вроде религиозного паломничества. Вероятно, это действительно было попыткой заглянуть в себя, найти покой и мир для души. Лишившись Фарулы, Кинес должен был найти другой предмет, который сделал бы его столь же одержимым.
До сих пор юноша жил в тени Пардота Кинеса. Планетолог хотел воспитать сына своим преемником, но молодой человек до сих пор не разведал тропинки, следуя которой, он должен был пройти по жизни.
Молодые фримены обычно выбирали профессии отцов, но это было лишь традицией, а не высеченным в камне законом. Мечта о возрождении Дюны была мощным стимулом, которая вдохновляла, но она также и требовала - требовала полного самоотречения и неподдельной страсти. У уммы Кинеса, даже если не считать его девятнадцатилетнего сына, были свои преданные лейтенанты: Стилгар, Тьюрок и Оммум. Были и другие лидеры, рангом пониже. Мечта не умрет, какую бы дорогу ни выбрал для себя Лиет.
Он сможет стать планетологом, если сумеет полностью отдаться решению великой и благородной задачи пробуждения Дюны. Я уйду, чтобы попытаться понять цель, которая огнем сжигает сердце моего отца.
Он решил еще раз отыскать Доминика Верниуса.

***

Лиет обладал врожденной фрименской способностью находить следы в самой гладкой, лишенной каких бы то ни было особенностей пустыне. Вот и сейчас он напряженно вглядывался в глухую безлюдную равнину антарктического региона. Лиет уже отвез эссенцию пряности для агентов Гильдии, но вместо того чтобы вернуться домой или направиться инспектировать оранжереи, чего от него ждали, Лиет углубился к югу, чтобы найти там знакомых контрабандистов.
И вот он стоит под тусклым низким небом и высматривает впереди какую-нибудь неровность, которая выдала бы местонахождение пещеры или другого укрытия. Лиет был приятно удивлен тем, что контрабандисты научились маскироваться, с пользой восприняв уроки, которые преподали им они с Варриком. За линией высоких, покрытых инеем скал есть глубокая расщелина, где и находится база контрабандистов Доминика.
Лиет направился к подножию скалы. Руки онемели от холода, а щеки нестерпимо горели на сильном морозе. Он не знал, где находится база, но надеялся привлечь внимание контрабандистов, которые сами его окликнут и отведут внутрь. Однако никто не появлялся.
Лиет провел у расщелины около часа. Он даже начал кричать и размахивать руками, чтобы привлечь к себе внимание, и наконец добился своего. Недалеко от скалы с легким шумом отвалился камень, и из образовавшегося лаза вышли несколько человек, вооруженных лазерными ружьями, направленными на Лиета.
Молодой Кинес невозмутимо вздернул вверх подбородок.
- Я вижу, что вы, как всегда, бдительны, - не скрывая сарказма, произнес он. - Похоже, что моя помощь нужна вам даже больше, чем я ожидал.
Люди продолжали держать его на прицеле, и Лиет нахмурился, но быстро отыскал глазами одного рябого мужчину с отсутствующей бровью и другого ветерана с ежиком седых волос.
- Иодам, Асуйо - вы что, не узнаете меня? Я стал старше и выше, у меня пробивается борода, но в остальном я не так уж сильно изменился.
- Все фримены на одно лицо, - буркнул рябой мужчина со шрамами на лице.
- Значит, у всех контрабандистов плохое зрение. Я приехал, чтобы увидеть Доминика Верниуса.
После таких слов они или убьют его, либо отведут к предводителю. Лиет вошел в туннель, и контрабандисты заперли за ним дверь.
Когда они прошли по наблюдательной галерее, Лиет увидел внизу, в искусственном глубоком гроте, готовый к вылету корабль, вокруг которого, как муравьи, суетились люди, грузившие какие-то контейнеры в грузовые отсеки.
- Вы отправляетесь в экспедицию, - констатировал Лиет. Лица ветеранов сохранили каменное выражение. Асуйо, ежик волос которого, кажется, стал еще жестче, выпятил грудь, чтобы показать, что на его мундире прибавилось медалей и знаков различия. Но впечатление он произвел только на себя самого. У Иодама был вид, говоривший о том, что этот человек многое в жизни утратил и вполне готов потерять в скором времени все остальное.
На лифте процессия спустилась в глубокую расщелину и вышла на искусственный, засыпанный гравием пол пещеры. Лиет издали увидел массивную фигуру графа Доминика Верниуса. Выбритый череп тускло поблескивал в свете неяркого полярного солнца. Граф, увидев защитный костюм, сразу же узнал незваного гостя и, помахав ему мощной рукой, пошел навстречу.
- Итак, парень, ты снова заблудился? На этот раз ты не так легко нашел нашу стоянку. Мы лучше спрятались?
- Мне было не очень легко привлечь внимание ваших людей. Должно быть, они спали на посту. Доминик рассмеялся.
- Мои люди заняты погрузкой корабля. Нам надо сегодня же вылететь на лайнер Гильдии. Места уже оплачены и приготовлены. Что я могу для тебя сделать? Прости, мы очень торопимся, и я не смогу уделить тебе много внимания.
Лиет тяжело вздохнул.
- Вы обещали оказать мне услугу. Я пришел требовать платы.
Верниус был неприятно удивлен, но глаза его блеснули.
- Отлично. Правда, большинство людей не ждет три года, прежде чем требовать плату.
- Я многое умею и могу быть ценным членом вашей команды, - сказал Лиет. - Возьмите меня с собой.
В глазах Доминика мелькнуло изумление, но он быстро взял себя в руки и улыбнулся. Хлопнув Лиета по плечу с силой, способной свалить быка, Верниус заговорил:
- Пойдем на флагман и поговорим.
С этими словами граф протянул руку в сторону трапа - ко входу в покрытый царапинами фрегат.
В каюте Доминика все было расположено так, чтобы помещение все время напоминало ему о доме. Жестом изгнанный граф указал Листу на одно из подвесных кресел. Подушка кресла была старой и заплатанной, пережившей много лет скитаний и бед, но Лиет не обратил на это никакого внимания. Позади стола Доминика висело топографическое изображение прекрасной женщины в полный рост.
- Рассказывай, что привело тебя ко мне, парень.
- Вы говорили, что вам нужен фримен, чтобы проверить состояние ваших систем безопасности на Салусе Секундус. Граф Верниус наморщил свой гладкий лоб.
- Фримен был бы желанным членом нашей команды. - Он повернулся к изображению красавицы, которая была сфотографирована так, что ее смеющиеся глаза всегда смотрели на графа, под каким бы ракурсом он ни рассматривал ее портрет. - Как думаешь, Шандо, любовь моя? Стоит ли мне позволить этому парню отправиться со мной?
Доминик пристально всмотрелся в портрет, словно на самом деле ожидая ответа. От этой мистики по спине Лиета пробежал холодок. В этот момент иксианский граф снова взглянул на гостя. Верниус дружелюбно улыбался.
- Конечно, мы возьмем тебя. Я заключил с тобой сделку, и твои требования вполне разумны… Правда, они таковы, что заставляют сомневаться в твоем душевном здоровье. - Доминик растер пальцем каплю пота, выступившую на виске. - Всякому, кто изъявляет желание добровольно отправиться в имперскую тюрьму, явно не хватает счастья в этой жизни.
Лиет сжал губы, но не стал рассказывать о причинах своего решения.
- У меня есть свои причины поступить именно так. Доминик не стал добиваться подробностей. Много лет назад отец Лиета был зачарован тем, что увидел на Салусе Секундус, теми шрамами на лице планеты, которые даже теперь, столетия спустя, напоминали о холокосте. Для того чтобы понять свои мотивации и определиться в жизни, ему, Лиету, тоже, наверное, надо отправиться туда. Возможно, если он проведет там некоторое время среди изрезанных ветрами скал и незаживших атомных ран, то поймет, какая искра озарила весь дальнейший жизненный путь отца, пробудив в нем неугасимый интерес к экологии. Высокий контрабандист пожал Лиету руку.
- Отлично, этот вопрос решен. Напомни мне, как твое имя.
- Для чужестранцев мое имя Вейчих.
- Прекрасно, Вейчих, если ты отныне член нашей команды, то должен разделить с ней труд. - Доминик вывел Лиета из корабля.
Возле кораблей, выбиваясь из сил и обливаясь потом, изо всех сил работали контрабандисты.
- До захода солнца мы должны вылететь на Салусу Секундус.

Глава 12

Загляни в себя, и ты увидишь вселенную.
Афоризм Дзенсунни

Арракис. Третья планета системы Канопуса. Очень интересное место.
Гильд-навигатор Д'мурр смотрел в чрево своего исполинского лайнера сквозь прозрачный плазовый иллюминатор кабины, крошечного пространства, не сравнимого с громадой причального трюма. Далеко внизу, под брюхом лайнера, лежал Арракис, окутанный грязновато-коричневой дымкой гонимой жестокими ветрами пыли. Арракис, единственный источник меланжи, дававшей возможность навигаторам пронзать внутренним взором пространство и время.
Какое наслаждение дарит мне пряность.
Крошечный корабль-челнок, раскалившись докрасна от трения об атмосферу, рванулся вверх от южного полюса планеты, вылетел за пределы ее притяжения и вошел в грузовой отсек лайнера. Когда челнок закрепился в доке, из корабля вышли пассажиры, чтобы пройти контроль. Их лица были ясно видны на экранах следящих камер.
За порядком на лайнере следили многие члены его экипажа, но как навигатор Д'мурр был обязан знать обо всем, что происходило на борту. Это его корабль, его родной дом, его бремя ответственности.
Внутри запечатанной камеры было едва слышно шипение циркулирующего оранжевого газа меланжи. Тело Д'мурра было настолько деформировано, что он не мог и мечтать о пешей прогулке по пустынной планете, он никогда не сможет покинуть уютный и безопасный бак. Но сама близость Арракиса навевала на навигатора волну первобытного успокоения. Он попытался использовать свой чрезмерно развитый мозг для того, чтобы математически определить аналогию своих чувств, но разум не подчинился логике, мышление стало размытым и нечетким.
Да, прежде чем поступить на службу в Гильдию, Д'мурру Пилру следовало бы познать больше человеческих радостей, но теперь было поздно сожалеть об этом. Гильдия унесла его так быстро и неожиданно сразу после того, как он прошел вступительные испытания. Не было времени попрощаться с близкими, подготовиться к уходу от всего земного, от всех человеческих дел.
Человеческих.
Как много смысла в этом простом прилагательном! Сестры Бене Гессерит на протяжении многих поколений ломали голову над этим вопросом, вникая в тончайшие нюансы, напрягая весь свой интеллект и чувства, достигая озарений и терпя досадные провалы. Физический облик Д'мурра сильно изменился с тех пор, как он вступил в ряды Гильдии. Но какое это имеет значение? Вышли ли он и другие навигаторы за пределы человеческого, превратились ли они в трансцендентных созданий? Стали ли абсолютно другими?
Я все еще человек. Я больше не человек. Он внимательно прислушался к своим мятущимся неспокойным мыслям.
Через систему следящих камер Д'мурр посмотрел на пассажиров - людей в изорванной запыленной одежде, которые вошли в пассажирский отсек. Багаж на подвесках плыл рядом с ними. Один из прибывших, высокий человек с красным лицом, пышными усами и наголо выбритой головой, показался ему странно знакомым.
Я все еще многое помню.
Доминик Верниус. Где он был все эти годы?
Навигатор произнес команду своим V-образным маленьким ртом. На экране всплыли имена пассажиров. Изгнанный граф путешествовал под вымышленным именем, хотя Гильдия гарантировала в таких случаях полную конфиденциальность. Верниус и его спутники направлялись на Салусу Секундус.
В кабине навигатора зажужжал звуковой сигнал. Все челноки были закреплены на своих местах в причальном доке. Члены экипажа задраили люки и запустили двигатели Хольцмана. Армия специалистов подготовила лайнер к рывку сквозь пустоту космоса. Д'мурр безразлично следил за происходящим; голова его была занята совершенно другим.
Вместо того чтобы думать о предстоящем рейсе, Д'мурр вспоминал безмятежные дни Икса, буколическое время, когда он, его родители и брат-близнец жили в Гран-Пале, при дворе графа Верниуса.
Бесполезные измышления ума.
Д'мурр не забыл о своих обязанностях: холодный ум навигатора производил сложнейшие вычисления многомерной математики, чтобы продумать маршрут доставки пассажиров и груза к планете, находящейся на расстоянии миллионов световых лет от Арракиса.
Но вдруг ум изменил ему. Д'мурр понял, что не может сейчас действовать как холодная бесчувственная машина. Изощренный ум прекратил вычисления, чувствуя, что не может сосредоточиться. Почему его ум, последнее напоминание о том, что некогда Д'мурр был человеком, отказывается забыть старую жизнь, почему он заставил Д'мурра вспомнить Доминика Верниуса? Ответ был на поверхности, очевидный, как человек, появившийся на экране следящей камеры, словно он выплыл из глубин темного моря. Доминик Верниус был важной частью прошлого Д'мурра Пилру. Его человеческого прошлого.
Мне надо свернуть пространство.
Но вместо нужных формул перед внутренним взором навигатора продолжали развертываться картины давно утраченного Икса: великолепные пышные интерьеры графского двора, брат К'тэр. Красивые девушки в дорогих нарядах, источающие нежные улыбки. Вот и юная красавица, дочь графа. Кайлея. Его мозг, достаточно вместительный для того, чтобы свернуть вселенную, оказался вместилищем всего, что было, и всего, что предстояло.
Мое развитие еще не закончено.
Лица иксианских девушек расплылись, уступив место гневным взглядам инструкторов из Школы Навигаторов с Джанкшн. Их баки окружили его камеру, маленькие глазки буравили Д'мурра гневными и презрительными взглядами.
Я должен свернуть пространство!
Для Д'мурра это стало последним чувственным опытом, подвергшим испытанию тело и ум, способный охватывать многомерные измерения пространств вселенной. Он предал себя в руки Гильдии так же, как древние священники и монахи предавали себя в руки Церкви и Бога, отказываясь от сексуальных радостей мира.
Наконец Д'мурру удалось сбросить с себя цепи человеческих воспоминаний и вернуться к звездным системам. Д'мурр вел свой лайнер сквозь свернутое пространство и, как женщиной, овладевал лежавшей перед ним вселенной.

***

Непрекращающееся состояние войны порождает особые социальные условия, которые практически не изменились на протяжении многих тысячелетий. Одним из таких условий является постоянная настороженность и готовность отразить нападение. Другим условием является автократия.
Каммар Пилру, иксианский посол в изгнании. «Трактат о свержении незаконной власти»
Наслаждение совместной жизни К'тэра и Мираль оказалось кратким, как век мотылька. После того как им удалось спроецировать изображение Ромбура на свод грота, они расстались, и каждый спрятался в своем убежище. Таким образом они надеялись максимально повысить шансы на то, что хотя бы один из них уцелеет, чтобы продолжить борьбу. По заранее обговоренному плану они регулярно встречались в кафетерии, на работе Мираль, чтобы украдкой обменяться робкими взглядами и несколькими приглушенными словами.
Но однажды, когда К'тэр в положенное время пришел в кафетерий, на месте Мираль стояла другая женщина с невыразительным лицом и пустыми глазами. Взяв из ее рук свою порцию искусственных овощей, он сел за стол, за которым они обычно сидели вместе с Мираль.
К'тэр во все глаза смотрел на линию раздачи, но Мираль не было. Все еще стараясь отыскать ее взглядом, К'тэр молча принялся за еду. Наконец, взяв в руку пустую тарелку, он подошел к мойке, где несколько работниц отскребали грязь с использованной посуды.
- Где женщина, которая работала здесь три дня назад? - спросил он.
- Она исчезла, - грубо ответила одна из женщин. Старшая работница, сморщив квадратное лицо, перебила свою товарку:
- Какое тебе дело до этого?
- Я не хотел вас обидеть. - Он коротко поклонился и отступил назад. Тлейлаксианский охранник подошел ближе, привлеченный разговором. Его мышиные глазки прищурились, и К'тэр не спеша, чтобы не выделяться из толпы, вышел из кафетерия.
С Мираль что-то случилось, но он не отважился выяснять, что именно. Собственно, и спрашивать об этом было некого.
Охранник не спеша направился в зал и заговорил с работницами. К'тэр ускорил шаги, смешался с толпой, нырнул в боковой переулок, спустился в туннель к субоидам и вышел на улицу другим путем, чтобы сбить со следа возможную погоню. В последнее время он постоянно чувствовал, что вокруг его горла неумолимо сжимается беспощадная удавка.
Случилось что-то страшное и непоправимое. Они схватили Мираль, и теперь К'тэр снова остался один - без организованного сопротивления, без человека, который мог прикрыть его тыл, без человека, который помогал ему в его одинокой борьбе. У него не осталось никаких ресурсов. На что можно теперь рассчитывать? Выходит, что все эти годы он просто обманывал себя?
Раньше он работал один, скрывая от всех свои эмоции, но теперь сердце его было полно любви. Он всей душой стремился к Мираль Алехем. Иногда он проклинал тот день, когда познакомился с ней, потому что теперь ему не давал покоя страх за ее жизнь. Но все же, лежа по ночам на жестком топчане, он благодарил судьбу за тот краткий миг любви, который им было суждено разделить друг с другом.
Он никогда больше не видел ее живой.

***

Как рассерженные осы охраняют свое потревоженное гнездо, так и тлейлаксы еще более ужесточили и без того беспощадный и бесчеловечный режим репрессий. Они казнили десятки тысяч рабочих и просто подозрительных людей, которые не имели никакого отношения к сопротивлению. Единственной целью жестокости было внушить еще больший ужас населению поверженного Икса. Скоро стало ясно, что интервенты с радостью уничтожат весь народ. Они могли бы очистить территорию, убив всех, а потом заселить ее гхолами, лицеделами и прочими угодными себе людьми.
Вскоре боевой дух иксианцев, воспрянувший после обращения принца, получив жестокий удар, снова угас. К'тэр тоже бездействовал последние полгода. Однажды он чуть не попал в лапы сардаукарского патруля, но сумел уйти, напугав солдат своим заряженным иглами пистолетом. Тлейлаксы могли опознать его по отпечаткам пальцев или по генетическому материалу. К'тэр жил теперь как на вулкане, поминутно ожидая неминуемого ареста.
Время шло, надежды на избавление таяли.
После того как К'тэр и Мираль показали народу обращение Ромбура, тлейлаксы ужесточили режим общения с внешним миром. На планету перестали допускать наблюдателей и передавать сообщения. Независимым капитанам запрещалось приземляться на Иксе. Всех иностранных рабочих выслали на родину. У К'тэра не было ни малейшей возможности отправить Ромбуру даже коротенькую весточку на Каладан. Икс, по сути, превратился в черный ящик, производящий продукцию для ОСПЧТ. Под руководством тлейлаксов производство пришло в упадок, многие заводы были закрыты, а их персонал сокращен, что отрицательно сказалось как на объеме производства, так и на прибылях. Но все это было слабым утешением для К'тэра.
Отрезанный от мира, он не мог найти соратников, не мог больше добывать нужное оборудование. В его нынешнем убежище нужных запасных частей было столько, что свой аппарат рого он мог использовать еще максимум два раза. К'тэру как воздух был нужен контакт с его эфемерным братом, который один мог оказать ему реальную помощь.
Если уж не оставалось ничего другого, то он, К'тэр, должен сообщить миру, что здесь происходит в действительности. Мираль Алехем была для него единственным светочем во мраке, единственным источником человеческого тепла, но и она исчезла, и К'тэр предполагал, что с ней случилось самое худшее…
Надо послать сообщение, найти слушателя. При всем своем энтузиазме, Ромбур мало на что способен. Может быть, навигатор Д'мурр, пользуясь своими возможностями, сумеет найти место, где скрывается бывший граф Икса Доминик Верниус.
Грязная одежда К'тэра пропахла потом и машинным маслом. Его тело уже много лет обходилось без приличной пищи. Голодный, как всегда, К'тэр забился в старый бронированный контейнер, в котором жил, и присел на топчан. В контейнере находились упакованные хронометры, которыми не пользовались новые тлейлаксианские хозяева. Хронометры были отрегулированы так, что могли показывать время в любой точке империи. Правда, часы эти давно не проверялись.
Механизмы покрылись многолетней пылью. Тлейлаксы не нуждались в легкомысленных технологических игрушках.
Работая при тусклом свете подвешенной к потолку лампы, К'тэр принялся собирать аппарат рого. Сердце К'тэра сдавил ледяной страх. Страшно было не из-за возможного ареста тлейлаксианскими ищейками. К'тэр опасался, что рого не будет работать. Прошел год с тех пор, как он пытался в последний раз установить контакт, и сейчас у него оставался только один комплект свежих кристаллических стержней.
К'тэр вытер пот с растрепанных грязных волос и вставил стержни в приемное устройство. Сколько раз приходилось ему ремонтировать этот потрепанный старый передатчик. И каждый раз, когда К'тэр пользовался им, оба - и человек и механизм - доходили до пределов своих возможностей.
В юности он и его близнец имели, как говорят психологи, хороший раппорт. Братская связь была настолько сильна, что они обладали способностью, не сговариваясь, заканчивать фразы друг друга. Непостижимым образом каждый из них умел читать мысли брата. Иногда стремление возродить эту эмпатию становилось просто невыносимым для К'тэра.
С тех пор как Д'мурр стал навигатором, пропасть, разделившая братьев, становилась со временем все шире и шире. К'тэр делал все, что мог, для того чтобы ниточка, которую он перекинул через пропасть, не рвалась, чтобы души братьев хотя бы иногда обретали под собой общую почву. Этой цели и служил передатчик рого. Но шли годы, передатчик постепенно приходил в негодность, и недалеко было то время, когда ему настанет конец, впрочем, как и самому К'тэру.
Он вставил в гнездо последний стержень и, решительно сжав челюсти, активировал источник энергии. Оставалось лишь надеяться, что бронированные стенки контейнера не допустят утечки энергии, которую смогут обнаружить сканнеры тлейлаксов. После того как на прежнем убежище была испытана взрывчатка, полученная от Ромбура, у К'тэра не было больше защищенного полем дома. В результате риск возрастал с каждым прожитым днем.
Командор Гарон и его сардаукары искали его и таких, как он, сжимая кольцо и все ближе подбираясь к своим жертвам.
К'тэр приложил приемные устройства к голове, предварительно смазав места контакта специальным гелем для улучшения проводимости. Мысленно он изо всех сил старался войти в контакт с братом, выискивая в памяти те структуры, которые некогда были общими для их мышления. Хотя их и объединяло общее происхождение от одних родителей, Д'мурр сильно изменился. Изменился до такой степени, что сейчас близнецов можно было считать представителями разных биологических видов.
В мозгу появилось какое-то ритмичное тиканье. Пришло изумительное, хотя и несколько приглушенное чувство узнавания.
- Д'мурр, ты должен меня выслушать. Ты должен слышать то, что я говорю.
Он почувствовал, что в партнере, которого он попытался воссоздать в памяти силой воображения, появилось стремление к пониманию. Перед внутренним взором К'тэра возник образ брата, темноволосого, большеглазого и курносого, с приятной улыбкой на лице. Именно таким помнил своего брата К'тэр, таким, каким он был в те дни, когда они жили в Гран-Пале, исполняли дипломатические поручения отца и ухаживали за Кайлеей Верниус.
Но за знакомыми чертами проглядывало совершенно иное. Перед изумленным взором К'тэра неотступно маячило призрачное существо, плавающее в облаках меланжевого газа, существо, в которое превратился его родной брат. Явственно виднелся увеличенный череп и неуклюжие конечности.
К'тэр вернул восприятие назад и снова сконцентрировался на человеческом лице Д'мурра, не важно, существовало ли оно в действительности или нет.
- Д'мурр, вероятно, мы говорим с тобой последний раз. К'тэр очень хотел расспросить брата о положении дел в империи, об отце, после Пилру. Что слышно о его жизни в изгнании на Кайтэйне? Если он жив, то он, конечно, пытается помочь, думал К'тэр, но прошло уже столько лет, что дело это стало казаться безнадежным и достойным только жалости и сочувствия.
Но у К'тэра не было времени на дружескую беседу. Надо было передать миру весть о бедствиях и отчаянии народа Икса. Все другие возможности для этого перестали существовать. Но Д'мурр, имевший связи с Гильдией, мог протянуть связующую нить через космос и найти выход из казавшегося безысходным положения.
Кто-то должен осознать, насколько ужасно наше положение! Охваченный лихорадкой, торопливо, стараясь ничего не упустить, К'тэр начал рассказывать брату, какое зло причипили Иксу тлейлаксы, не забыв о тех ужасах, которые обрушили на голову многострадального народа императорские сардаукары, помогавшие фанатичным пришельцам.
- Ты должен помочь мне, Д'мурр. Найди кого-нибудь, кто смог бы представить наши интересы в империи.
Ромбур Верниус уже знает о нашем положении, и хотя принц сделал все, что мог при тайной поддержке со стороны Дома Атрейдесов, его действий оказалось недостаточно.
- Найди Доминика Верниуса, это наш последний шанс на спасение. Если ты помнишь меня, если помнишь нашу человеческую семью и друзей, если ты помнишь свой народ, то прошу тебя, помоги нам. Ты - единственная надежда, которая еще осталась у нас.
Сквозь пелену, застилавшую глаза К'тэра, который мысленным взором пронзил свернутую вселенную, отыскав путь к брату, он увидел, как задымился прибор. Кремниевые стержни начали дрожать и потрескивать.
- Я очень прошу тебя об этом, Д'мурр!
Спустя несколько секунд стержни переломились. Прибор затрещал, из него посыпались искры, и К'тэр сорвал с головы электроды.
Чтобы сдержать крик боли, К'тэр изо всех сил прижал к губам сжатый кулак. Слезы подступили к его глазам, выжатые неимоверным напряжением, которое испытал его мозг. К'тэр ощупал свою голову: из носа и ушей медленно текла кровь. Он зарыдал и вцепился зубами в костяшки пальцев, но боль не утихала, и ничто не могло ее заглушить.
Просидев в прострации несколько часов, К'тэр наконец пришел в себя, посмотрел на почерневшие стержни передатчика и вытер с лица кровь. Потом он выпрямился и, ожидая, пока стихнет пульсация в голове, вдруг понял, что улыбается, несмотря на то что окончательно сломался передатчик и невыносимо болит голова.
Он был уверен, что сумел пробиться к брату через время и расстояние. Будущее Икса зависит от того, как Д'мурр распорядится полученной информацией.

Глава 13

Под внешним покровом мира - в его скальных породах и осадочных слоях - найдете вы память планеты, полный аналог ее существования, ее экологическую память.
Пардот Кинес. «Введение в экологию Арракиса»

Тесно построившись, покрытые броней имперские тюремные корабли покинули грузовой отсек лайнера Гильдии и направились к зачумленной планете, напоминая похоронную процессию.
Своими слоистыми облаками, похожими на рваные одежды, и чешуйчатыми наслоениями на поверхности Салусы Секундус даже из космоса напоминала пораженный гнилостной гангреной организм. Согласно официальным имперским пресс-релизам, смертность среди узников, доставляемых на Салусу, достигала шестидесяти процентов в первый стандартный год их заключения.
После того как отсек покинули тюремные корабли и челноки с припасами, экипаж лайнера не стал спешить с закрытием люков, и в них проскользнул видавший виды фрегат и еще два лихтера без опознавательных знаков. Не оставив никаких записей в журнале регистрации, Доминик Верниус и его люди пролетели на своих кораблях через разрывы в сети спутникового наблюдения.
Лиет Кинес, сидя в пассажирском отсеке фрегата, не мог отвести глаз от планеты, видневшейся через прозрачный плаз иллюминатора. У юноши было такое же лицо, какое бывает у фрименского подростка, впервые совершившего путешествие верхом на черве. Салуса Секундус!
По болезненно-оранжевому небу проносились полосы бледных и тусклых, несмотря на яркий свет полуденного солнца, облаков. По небу плясали гигантские шаровые молнии, словно невидимые великаны забавлялись игрой в электрические мячи.
Избегая зон действия имперских следящих маяков, фрегат Доминика Верниуса скользнул над выщербленной и покрытой глубокими трещинами пустыней и направился к известному месту посадки. По пути они пролетели над превратившимися в стекло скалами, сверкавшими при взгляде сверху, как озера, будучи на самом деле кусками оплавленного гранита. Даже сейчас, спустя столетия после катастрофы, сквозь покрытую коркой землю пробивалась на свет лишь жухлая скудная трава, торчавшая из земли, словно скрюченные пальцы заживо погребенного человека.
В долю секунды Лиет понял, как глубоко должны были тронуть его отца незажившие раны этого заброшенного места. От волнения юноша издал негромкий горловой звук. Доминик с любопытством обернулся к нему, и Лиет объяснил:
- В древние времена люди Дзенсунни - фримены - были здесь рабами на протяжении жизни девяти поколений. - С этими словами он внимательно вгляделся в выжженный пейзаж и тихо добавил:
- Говорят, что до сих пор здесь видна их кровь, пропитавшая почву, а ветер разносит горестные вопли.
Широкие плечи Доминика ссутулились.
- Вейчих, Салусе выпало больше боли и несчастий, чем было предопределено свыше.
Тем временем они приблизились к предместьям некогда большого города, от которого на лице земли остался лишь архитектурный рубец. Остовы зданий и почерневшие колонны из закопченного белого мрамора напоминали о былом великолепии здешних дворцов. По склонам неровного холма извивалась хорошо сохранившаяся стена, окружавшая нетронутые здания, остатки покинутого города, пережившего холокост.
- За этой стеной содержались арестанты, - сказал Доминик, - но когда в стене образовались проломы, то заключенные вырвались на волю и разбежались. Тогда администрация тюрьмы залатала стены и сама поселилась в бывшей тюрьме, где чувствовала себя в относительной безопасности. - Доминик коротко рассмеялся. - Когда заключенные поняли, что им было гораздо лучше в камерах, где их кормили и худо-бедно одевали, они решили силой ворваться назад в тюрьму.
Верниус покачал выбритой головой.
- Теперь самые крепкие научились жить на воле. Другие здесь просто умирают. Коррино ввозят сюда лазанских тигров, салусанских быков и прочих подобных тварей, чтобы уцелевшим жизнь не казалась медом. Осужденных, которых сюда доставляют, бросают на произвол судьбы. Никто не думает, что они когда-нибудь сумеют выбраться отсюда.
Лиет смотрел на окружающее глазами планетолога, стараясь вспомнить все, чему учил его отец. Даже здесь, в заброшенном глухом месте, ощущался кислый сырой запах.
- Здесь таятся большие возможности, во всяком случае, влажность вполне достаточная. На этой планете возможен мощный растительный покров, здесь можно выращивать хлеб и разводить скот. Неужели не найдется человека, способного возродить эту планету?
- Проклятый Дом Коррино никогда этого не допустит. - Лицо Доминика потемнело. - Им нравится, что есть такое место, где можно жестоко наказывать всякого, кто осмелится перечить императору. Как только сюда прибывает заключенный, начинается жестокая игра. Император любит выяснять, кто из его противников оказался крепче других и выживает дольше. Во дворце заключаются пари на немыслимые ставки: кто из именитых узников выживет, а кто нет.
- Отец не говорил мне об этом, - сказал Лиет. - В молодости он жил здесь много лет.
По лицу Доминика скользнула мимолетная улыбка, но глаза остались мрачными и озабоченными.
- Кто бы ни был твой отец, парень, он не обязан все знать. - Усталый изгнанник повел фрегат над окраиной города к полуразрушенному ангару, просевшая крыша которого превратилась в ржавую паутину металлоконструкций.
- Как граф Икса я предпочитаю подземелья. Не надо тревожиться по поводу магнитных бурь.
- Отец рассказывал мне о магнитных бурях. Фрегат опустился в темное отверстие в крыше ангара и продолжал снижаться в огромную пещеру складского помещения.
- Здесь был имперский товарный склад, созданный для хранения стратегических запасов.
Доминик включил бортовые посадочные огни, и желтые лучи прорезали воздух. Вверх взметнулись облака медленно оседающей пыли, похожие на серый дождь.
По обе стороны фрегата появились два отставших лихтера, которые приземлились раньше флагмана. Из боковых дверей склада высыпали контрабандисты, чтобы принять приземляющееся судно, и тотчас начали выгружать груз, инструменты и припасы. Пилоты небольших лихтеров поспешили к трапу фрегата и застыли в ожидании выхода Доминика.
Идя следом за лысым предводителем, Лиет потянул носом воздух, чувствуя себя голым без защитного костюма и носовых затычек. Ему очень не хватало теплого камня стен родного сиетча; здесь же все стены были покрыты пластиком или металлом, за которыми скрывались потайные двери.
На барьере, окружавшем посадочную площадку, появился мускулистый человек. С мягкой звериной грацией он буквально скатился по лестнице, хотя телосложение его нельзя было назвать изящным. Лицо пересекал багрово-свекольный шрам от удара бича из чернильного дерева, прядь нечесаных светлых волос свисала над левым глазом. Было такое впечатление, что этого человека сначала переломали, а потом кое-как собрали, не придерживаясь разумного плана.
- Гурни Халлек! - Громовой голос Доминика эхом отозвался под сводами ангара. - Подойди и познакомься с нашим новым товарищем, рожденным и воспитанным среди фрименов.
Человек осклабился в волчьей улыбке и подскочил к Лиету с поразительной стремительностью. Протянув широкую ладонь, он так сдавил кисть Лиета, словно хотел ее сломать. При этом Гурни процитировал знакомый Кинесу стих из Оранжевой Католической Библии:
- Приветствуй всех, кого ты бы хотел иметь другом, и прими его душой и дланью своей.
Лиет вернул Гурни сильное рукопожатие и ответил традиционным фрименским приветствием на древнем языке чакобса.
- Гурни прибыл к нам с Гьеди Первой, - сказал Доминик. - Он бежал оттуда на корабле с грузом, предназначенным для моего доброго друга герцога Лето Атрейдеса, потом, на Хагале, Гурни перебрался на другой корабль, попутешествовал по многим притонам и космопортам, прежде чем нашел добрую компанию подходящих товарищей.
Гурни неловко пожал плечами. Одежда его промокла от пота: до прибытия Верниуса он усердно упражнялся, работая мечом.
- Черт возьми, я зарывался все глубже и глубже, попадая во все более жалкие места, пока наконец не наткнулся на этих храбрецов, которые живут на самом дне.
Лиет прищурил глаза, не обратив внимания на словесную шелуху.
- Ты приехал с Гьеди Первой, из вотчины Харконненов? - Рука Лиета скользнула к поясу, на котором висел кинжал. - Лично я убил почти сотню харконненовских собак.
Гурни уловил движение. Взгляды молодых людей встретились.
- В таком случае ты и я станем хорошими друзьями.

***

Позже, сидя с контрабандистами в зале подземного склада, Лиет слушал ожесточенные споры, смех, грубые рассказы, приправленные хвастовством и откровенной ложью.
Контрабандисты откупорили бутылки редкого вина и пустили по кругу бокал с крепким янтарным напитком.
- Императорское бренди, парень, - сказал Гурни, передавая бокал Лиету, который с трудом проглотил огненную жидкость. - Сделано специально для Шаддама, стоит оно в десять раз дороже пряности.
Покрытое шрамами лицо Гурни сморщилось в заговорщической улыбке.
- Мы захватили транспорт с Кираны, забрали добро императора и заменили бренди вонючим уксусом. Надеюсь, скоро он его получит.
В зал вошел Доминик Верниус, и все бродяги шумно его приветствовали. Граф переоделся в шелковую безрукавку, отороченную черным китовым мехом. Рядом с ним, словно призраки, плыли топографические изображения его погибшей возлюбленной жены. Изображения были расположены так, чтобы Верниус мог видеть их, куда бы ни смотрел.
В подземном убежище было уютно, тепло и надежно, как в крепостной цитадели, но Лиет надеялся, что ему удастся скоро выбраться наружу, чтобы исследовать ландшафты Са-лусы, как это делал когда-то его отец. Но для начала Лиет пообещал применить свои фрименские таланты, чтобы проверить надежность базы, помочь лучше ее замаскировать и укрыть от возможных соглядатаев. Правда, Лиет согласился с Домиником, что вряд ли найдется много желающих искать его здесь.
Никто не приезжал на Салусу по своей воле.
На стене подземной трапезной висела старинная карта, на которой была нанесена планета во времена своей славы, во времена, когда этот мир был блистательной столицей межзвездной империи. Линии дорог были выполнены из золота, дворцы и города - из драгоценных камней, ледяные шапки гор были сделаны из опала, а моря из окаменевшего элаккского синего дерева.
Доминик утверждал (больше основываясь на своем воображении, нежели на документах), что эта карта принадлежала самому кронпринцу Рафаэлю Коррино, легендарному государственному деятелю и философу, жившему несколько тысяч лет назад. Доминик говорил, что испытывает большое облегчение, что Рафаэль - «единственный достойный Коррино из этого осиного гнезда» - не дожил до катастрофы, постигшей его любимую столицу. Все ее сказочное великолепие, все мечты и провидения Рафаэля, все его благодеяния были сметены ядерным огнем.
Гурни Халлек настроил свой новый балисет, ударил по струнам и запел печальную песню. Лиет прислушался к словам и нашел их простыми, понятными и трогательными, пробуждавшими образы давно ушедших людей и утраченных мест.
О дни времен давно ушедших
Подносят вновь нектар сладчайший к устам моим.
Воспоминания о тех, кого любил, я пью, вкушая
Улыбки, поцелуи и восторг,
Невинность и надежду.
Но вкруг себя я вижу лишь завесу скорби, вижу слезы
И пропасть, глубь которой кишит лишь
Болью, непосильным трудом и горем беспросветным.
Будь мудрым, друг, и не смотри туда,
Смотри на свет, а не на мглу.
Каждый из слушателей находил в песне свой сокровенный смысл, и Лиет заметил, что в глазах Доминика Верниуса блестят слезы, когда он украдкой смотрит на портрет Шандо. Лиет был поражен этим: среди фрименов было не принято так откровенно демонстрировать свои чувства.
Доминик рассеянно посмотрел на украшенную драгоценными камнями карту.
- Где-то в анналах империи, наверняка уже давно покрытых вековой пылью, сохранилось, конечно, имя того ренегата, который использовал запрещенное атомное оружие, чтобы напасть на эту планету.
Лиет вздрогнул.
- О чем думал этот человек? Неужели даже ренегат может решиться на такое преступление?

Предыдущая страница 22 Следующая страница


23 Кевин Джеймс Андерсон, Брайан Герберт

- Они сделали то, что считали должным сделать, Вейчих, - резко ответил Йодам, потирая шрам над бровью. - Мы не можем знать всю глубину его отчаяния.
Доминик ссутулился в кресле.
- Некоторые Коррино, да будут прокляты они и их потомки, остались живы. Уцелевший император Хассик III перенес столицу на Кайтэйн, и империя продолжила свое существование, как и род Коррино. По иронии судьбы, они нашли какое-то садистское удовольствие в том, чтобы превратить Салусу Секундус в планету-тюрьму. Каждый член того семейства ренегатов был пойман и препровожден сюда, на Салусу, где и нашел свою страшную смерть.
Коротко остриженный седой ветеран Асуйо значительно кивнул.
- Говорят, что их призраки до сих пор посещают здешние места.
Пораженный Лиет вдруг понял, что изгнанный граф Доминик Верниус рассматривает себя как наследника того безвестного ренегата, погибшего много веков назад. Доминик выглядел добрым и великодушным человеком, но Лиет понимал всю глубину и тяжесть боли, которую пришлось пережить этому человеку: его жена убита, подданные умирают мучительной смертью под беспощадным сапогом тлейлаксианских оккупантов, дети прозябают в изгнании на Каладане.
- Эти ренегаты, жившие много веков назад, - сказал Доминик, и глаза его сверкнули странным светом, - не были столь щепетильны в убийствах, как я.

Глава 14

Герцог всегда должен крепко держать в руках свой дом, ибо если он не в состоянии управлять своими ближними, то не смеет и мечтать о том, чтобы управлять планетой.
Герцог Пауль Атрейдес

Немного отдохнув после обеда, Лето отправился в детскую поиграть с сыном. Виктору недавно сравнялось четыре с половиной года, но герцог по-прежнему частенько подбрасывал его на колене. Виктор, несмотря на свой солидный возраст, самозабвенно верещал от восторга. Подбрасывая сына, Лето задумчиво смотрел сквозь забранное плазом окно на синее море Каладана, целующееся на горизонте с подернутым облаками таким же синим небом.
В дверях стояла Кайлея, наблюдая за игрой.
- Лето, мальчик уже большой для таких забав. Перестань обращаться с ним, как с младенцем.
- Кажется, Виктор с тобой не согласен. - Он еще выше подбросил сына, чем вызвал у того еще больший восторг.
Отношения Лето с Кайлеей немного улучшились в последние полгода, после того как Лето выполнил свое обещание. Стены апартаментов Кайлеи были теперь облицованы сказочно дорогим обсидианом. Обеденный зал и личные покои бывшей герцогской наложницы напоминали ей о былом великолепии Гран-Пале. Однако в последние недели настроение Кайлеи снова омрачилось, когда она (не без влияния Кьяры) стала слишком много думать об отношениях герцога с Джессикой.
Правда, теперь Лето обращал на ее жалобы внимания не больше, чем на ласковый весенний дождик, ведь в отличие от Кайлеи Джессика ничего от него не требовала. Наоборот, ее доброта и ненавязчивые советы помогали ему с полной отдачей отправлять обязанности правителя.
Испытывая сочувствие к Кайлее, не желая причинять вред ее репутации на Каладане и заботясь о душевном покое маленького сына, Лето внешне не изменил своего отношения к бывшей наложнице. Народ любил своего герцога, и он был обязан сохранять у людей иллюзию безоблачной и счастливой жизни в замке; точно так же его отец Пауль разыгрывал для народа роль счастливого супруга леди Елены. Старый герцог назвал это «спальной политикой» - отравой и проклятием всех владетельных Домов империи.
- И зачем я вообще трачу столько сил, разговаривая с тобой, Лето? - желчно проговорила Кайлея, все еще стоя в дверях детской. - Это же все равно что спорить с камнем.
Лето перестал подбрасывать Виктора и, оглянувшись через плечо, жестко посмотрел на Кайлею. Правда, когда он заговорил, голос его оставался ровным и спокойным.
- Я бы не сказал, что ты прикладываешь для этого много усилий.
Выругавшись сквозь зубы, Кайлея резко повернулась на каблуках и выбежала из детской. Лето притворился, что не заметил ее ухода.
Кайлея заметила своего светловолосого брата, несущего на плече балисет, и поспешила к нему. Посмотрев на сестру, Ромбур сразу понял, какой поток жалоб сейчас обрушится на него, и жестом остановил Кайлею.
- Что еще случилось? - Принц коснулся пальцами струн. Туфир Гават начал учить иксианского принца играть на этом сложном девятиструнном инструменте. - Ты нашла новую пищу для своего гнева или речь пойдет о чем-то хорошо мне известном?
Его тон обескуражил Кайлею.
- Так-то ты здороваешься со своей сестрой! Ты все время избегаешь меня. Мы не разговаривали уже целую неделю. Ее изумрудные глаза вспыхнули.
- Это потому, что ты все время на что-то жалуешься: Лето на тебе не женится… Он играет с Виктором в очень примитивные игры… Э.., он проводит слишком много времени с Джессикой… Ему следовало бы чаще брать меня на Кайтэйн… Он не умеет правильно пользоваться салфеткой. Мне надоело быть посредником между вами. - Он решительно тряхнул головой. - Кроме того, тебя просто выворачивает наизнанку оттого, что я вполне доволен своими отношениями с Тессией. Перестань винить других в своих бедах, Кайлея. Ты сама кузнец своего счастья.
- Я слишком многое потеряла в жизни, чтобы быть счастливой. - Кайлея высокомерно вздернула подбородок. Теперь всерьез разозлился уже Ромбур.
- Тебе не кажется, что ты слишком эгоистична и не видишь, что я потерял в жизни ровно столько же, сколько и ты? Просто я не позволяю этой горечи каждый день грызть мою душу.
- Но мы не должны были столько терять. Ты можешь делать больше для Дома Верниусов. - Она испытывала стыд от беспомощности брата. - Как я счастлива, что здесь нет наших родителей. Они были бы не в силах вынести позор твоего малодушного поведения. Ты жалкий принц, брат.
- Теперь ты говоришь, как Тессия. Правда, у нее это получается не так оскорбительно.
Кайлея замолчала, увидев в коридоре неожиданно появившуюся Джессику, которая решительно направилась в детскую. Кайлея одарила новую наложницу острым как кинжал взглядом, но Джессика в ответ лишь сердечно улыбнулась. Войдя в детскую, к Лето и Виктору, она плотно закрыла за собой дверь.
Оглянувшись на Ромбура, Кайлея злобно прошипела:
- Мой сын Виктор - будущее и надежда Дома Атрейдесов, но ты не в состоянии понять даже этого простого факта.
Глубоко опечаленный принц в ответ лишь горестно покачал головой.

***

- Я изо всех сил стараюсь ей угодить, но все мои попытки ни к чему не приводят, - сказала Джессика, войдя в детскую. - Она практически не разговаривает со мной, а уж как она на меня смотрит…
- Только не это. - Лето испустил шумный вздох. - Я понимаю, что Кайлея создает массу проблем для моей семьи, но у меня не поднимается рука отослать ее прочь.
Он сел на пол, а сын стал забавляться игрушечными вездеходами и орнитоптерами.
- Если бы не Виктор, - сказал Лето.
- Кьяра все время что-то ей нашептывает, и результат налицо. Кайлея - пороховой погреб, готовый в любую минуту взорваться.
Держа в руке модель орнитоптера, Лето беспомощно взглянул на Джессику.
- Теперь и ты показываешь свои зубы, Джессика. Я разочарован. - Лицо его приняло жесткое выражение. - Наложницы не правят этим Домом.
Зная, что Джессика воспитывалась в Школе Матерей Бене Гессерит, Лето очень удивился, увидев, как с лица его возлюбленной схлынула краска.
- Милорд, я вовсе не имела это в виду. Прошу меня простить.
Она поклонилась и, пятясь, вышла из комнаты.
Лето пустыми глазами посмотрел на игрушки, потом на Виктора, ощущая полную растерянность.
Некоторое время спустя Джессика, скользнув, словно незаметная тень, в фойе замка, начала внимательно наблюдать за тем, как Кайлея что-то шепчет Суэйну Гойре, охраннику, который был приставлен к Виктору. Верность и преданность Гойре герцогу была очевидна, и Джессика видела, насколько сильно привязан этот храбрый офицер к своему юному подопечному.
Гойре явно чувствовал неудобство от повышенного внимания, проявленного к нему со стороны герцогской наложницы; когда Кайлея, якобы случайно, коснулась грудью кителя Суэйна, тот отстранился.
Джессика прошла хорошую подготовку в Бене Гессерит, знала всю подноготную поступков людей и удивлялась, что Кайлея так долго не прибегает к такому мелкому способу отомстить Лето.
Через два дня, сумев скрыться даже от недреманного ока Туфира Гавата, Кайлея, как тень, проскользнула в спальню Суэйна Гойре.

Глава 15

Мы творим наше будущее, руководствуясь верой, которая предопределяет наши действия. Достаточно сильная система верований и мощное убеждение способны заставить произойти все, что угодно. Именно так мы творим нашу общепринятую реальность, включая и наших богов.
Преподобная Мать Рамалло, Сайаддина фрименов

Тренировочный зал Оружейных Мастеров на очередном острове архипелага Гиназа был настолько роскошен, что заниматься в нем не побрезговал бы ни один правитель Ландсраада. Этот зал неплохо смотрелся бы даже в императорском дворце на Кайтэйне.
Дункан Айдахо, впервые ступив на пол, выложенный чередующимися темными и светлыми плитами из отполированных вручную ценных пород твердого дерева, был ошеломлен и долго оглядывал зал. С высоких, от пола до потолка, искусно окантованных золотом зеркал, смонтированных в сложную конструкцию, на Дункана смотрели с десяток его собственных отражений. Последний раз он видел такую красоту семь лет назад, в замке Каладана, когда тренировался в гимнастическом зале Атрейдеса под руководством Туфира Гавата.
Великолепное здание с трех сторон окружали высаженные аккуратными рядами кипарисы, а с четвертой дом выходил на каменистый берег. Роскошное здание выглядело еще величественнее на фоне жалкой курсантской казармы. Это здание, принадлежавшее Оружейному Мастеру Уитмору Бладду, лысеющему человеку с багровым родимым пятном на лбу, вызвало бы взрыв издевательского хохота у вечно растрепанного Морда Кура.
Законченный дуэлянт, фатоватый Бладд считал себя аристократом и даже здесь, на заброшенном островке Гиназа, окружил себя роскошью и великолепием. Располагая фамильным состоянием, Бладд вложил свои деньги в оборудование фехтовального зала - самого, как он выражался, цивилизованного места на всем архипелаге. Оружейный Мастер был прямым потомком Порее Бладда, отличившегося небывалой доблестью во время Великого Джихада. Прежде чем вступить в войну, принесшую ему славу и стоившую ему жизни, Порее занимался тем, что перевозил осиротевших на войне детей на безопасные планеты, платя за это сумасшедшие деньги из своего громадного наследства. Уитмор Бладд всегда помнил о своем великом предке, не позволяя забывать о нем и своим курсантам.
Стоя вместе с другими курсантами под гулкими сводами зала, Дункан равнодушно взирал на чуждую ему роскошь витражей, сквозь которые в помещение падали узкие лучи света, преломляясь в зеркалах и канделябрах. С портретов, развешанных на стенах, на курсантов сурово смотрели благородные предки Бладда; обширный камин удачно дополняли высокие, до потолка, хоры. По углам стояли железные корзины с шпагами и прочими фехтовальными принадлежностями. Такая приличествующая дворцу пышность требовала армии слуг, но Дункан не заметил в зале ни единой души, кроме курсантов, помощников учителя и самого Уитмора Бладда.
Дав курсантам постоять несколько минут с разинутыми от удивления ртами. Оружейный Мастер Бладд пружинистым шагом вышел в середину зала и встал перед строем. На мастере были надеты дутые короткие панталоны лавандового цвета, серые рейтузы, заправленные в черные ботфорты. Широкий пояс украшала квадратная пряжка величиной с ладонь. Камзол заканчивался сверху высоким стоячим воротником, дутые рукава рубашки были стянуты на запястьях манжетами, отороченными белыми кружевами.
- Я научу вас фехтовать. Messieurs, - сказал мастер. - Никакого вздора с силовыми полями, предательскими кинжалами и взрывными пакетами. Нет и еще раз нет! - С этими словами он извлек из ножен тонкую рапиру с чашеобразной гардой и треугольным в сечении клинком. Бладд со свистом взмахнул оружием. - Фехтование - это спорт, нет, искусство сражения защищенным клинком. Это танец ментальных рефлексов, так же как и танец тела.
Мастер бросил рапиру в ножны и приказал курсантам переодеться в причудливые наряды: архаичные мушкетерские костюмы с большими пуговицами, кружевными манжетами, гофрированными оборками и громоздкими накидками.
- В этих нарядах вы лучше осознаете красоту фехтования, - сказал Бладд.
На седьмом году пребывания в Школе Дункан научился беспрекословно выполнять приказы. Он обулся в высокие, до колен, ботфорты из телячьей кожи с кавалерийскими шпорами, надел синий бархатный камзол с кружевным воротником и широкими белыми рукавами. На голову Дункан надел щегольскую широкополую фетровую шляпу с розовым павлиньим пером, заправленным за ленту.
Переодевшись, Дункан через зал переглянулся с Хием Рессером. Молодые люди от изумления скорчили друг другу рожи. Эти наряды больше подходили для маскарада, нежели для серьезной схватки.
- Вы научитесь сражаться с изяществом и грацией, Messieurs, - произнес Оружейный Мастер, расхаживая взад и вперед перед курсантами и не скрывая своего удовольствия от их вида. - Вы почувствуете весь артистизм изящной дуэли. Каждое ваше движение будет исполнено высоким искусством. - Фатоватый, но крепко сложенный Оружейный Мастер снял с камзола едва заметную пылинку. - Вам осталось учиться всего год, и надо думать, что вы сможете подняться над звериной схваткой и кабацкой дракой. Здесь я не позволю вам опуститься до варварства.
Лучи яркого утреннего солнца, проникавшие в узкое длинное окно, отражались от оловянных пуговиц камзола Дункана. Чувствуя себя полным идиотом, Айдахо посмотрел на свое отражение в стенном зеркале и поспешил занять место в строю.
Когда курсанты, громыхая тяжелыми ботфортами, выстроились в шеренгу на твердом деревянном полу фехтовального класса, мастер Бладд прошел перед строем, проверяя обмундирование и издавая при этом возгласы неудовольствия и испуская тяжкие вздохи. Он расправлял складки, делал замечания за не правильно застегнутые пуговицы и критиковал манеры курсантов с не правдоподобной серьезностью.
- Фехтование мушкетеров Старой Земли - это пятнадцатая дисциплина единоборства, которую вы будете изучать здесь. Но знание верных движений и приемов еще не означает, что вы понимаете стиль. Сегодня вы будете сражаться друг с другом незащищенными шпагами и без защитных масок. При этом вы проявите благородство и изящество, которых требует от кавалера искусство фехтования.
С этими словами мастер указал рукой на стойки с клинками, стоявшие между стенными зеркалами, и курсанты направились к ним выбирать себе оружие. Все рапиры оказались одинаковыми - длина клинка девяносто сантиметров, лезвие гибкое и остро заточенное. Дункану хотелось взять в руки шпагу старого герцога, но то было сказочное оружие, предназначенное не для фехтования, а для серьезного боя.
Бладд хмыкнул и со свистом рассек воздух своей рапирой, желая привлечь внимание курсантов.
- Вы должны сражаться на пределе своих способностей и тем не менее не причинить друг другу ран. На ваших камзолах не должно появиться ни капли крови. Ни одной, даже самой пустяковой царапины - нет и еще раз нет! И естественно, вы не смеете рвать одежду. Учитесь искусству нападения и искусству отражения нападения. Выпад, парирование, повторный выпад. Учитесь полностью владеть собой. На вас лежит ответственность за ваших товарищей. - Он оглядел курсантов своими ледяными голубыми глазами. На бледном лбу темным выделялось родимое пятно. - Любой из вас, кто нанесет своему противнику рану или сам будет ранен, дисквалифицируется и выбывает из следующего тура состязаний.
Дункан несколько раз глубоко вздохнул, стараясь сосредоточиться перед предстоящим соревнованием.
- Это испытание вашего артистизма. Messieurs, - говорил Бладд, меряя полированный пол зала обутыми в черные ботфорты ногами. - Это изящный танец благородного поединка. Цель соревнования - победить противника по очкам, только касаниями, без нанесения ран.
Безукоризненно одетый в блистательный, без единого пятнышка костюм, Оружейный Мастер водрузил на голову шляпу с плюмажем, которую до сих пор держал в руке. Изящным жестом он указал курсантам отмеченные на отполированном полу прямоугольники - площадки для поединков - и воскликнул:
- Приготовьтесь к бою.

***

Дункан быстро победил троих сравнительно легких противников, зато четвертый - артистичный и ловкий Исс Опру с Аль-Данаба - оказался крепким орешком. Но его умение нападать уступало умению защищаться, и Опру проиграл Дункану одно очко.
На соседней площадке один из курсантов вдруг повалился на колени, зажимая рукой кровоточащую рану в боку. К нему тотчас подбежали помощники Бладда и унесли раненого на носилках. Противник поверженного курсанта, длинноволосый Террази, с отвращением покосился на испачканный кровью клинок и застыл на месте, ожидая наказания. Уитмор Бладд вырвал шпагу из руки провинившегося и, словно прутом, хлестнул ею Террази по заду.
- Вы опозорились оба: он - потому что дал себя ранить, а ты - потому что не сумел остановить удар.
Не возразив ни слова, Террази покорно отправился на скамью штрафников.
Появились двое ливрейных слуг - наконец-то Дункан увидел их - и быстро привели в порядок залитый кровью паркет, приготовив площадку к следующей схватке. Состязание продолжалось.
Дункан Айдахо, Рессер и еще двое курсантов, тяжело дыша, стояли в центре зала, ожидая финальных поединков. Пот крупными каплями стекал на их щеки, курсанты проклинали неудобные костюмы, но никто из них не был ранен, и дорогие наряды остались нетронутыми.
- Айдахо и Рессер - сюда! Эддин и аль-Каба - туда! - скомандовал Оружейный Мастер Бладд, указав соперникам площадки.
Курсанты послушно встали в позицию. Рессер окинул Дункана оценивающим внимательным взглядом. Сейчас он видел в Айдахо не друга, а серьезного противника, врага, которого надо победить. Дункан, присев, балансировал на полу, стоя на цыпочках. Приподняв рапиру, он быстро отсалютовал клинком, поприветствовав соперника. Самоуверенный рыжеволосый грумманец сделал то же самое. Имея приблизительно одинаковую подготовку, они не раз сражались в спаррингах, одетые в защитные костюмы и вооруженные самым разнообразным оружием. Дункан обычно выигрывал единоборства, противопоставляя высокому росту и длинным рукам Рессера быстроту и ловкость. Но на этот раз Айдахо был ограничен жесткими правилами, воспрещавшими нанесение ран. Да что говорить, противники не имели права даже порвать друг на друге дорогие архаичные наряды!
Ловко перемещая центр тяжести, Дункан молчал. Сейчас за него будет говорить гибкая шпага. Голова под неудобной, украшенной нелепым павлиньим пером шляпой немилосердно потела. Дункан внимательно посмотрел на своего конопатого противника.
- En garde! - прозвучала команда Бладда. Синие глаза его сверкнули, когда он движением своего клинка развел рапиры соперников.
По данному сигналу Рессер сделал выпад. Дункан парировал удар, сделал полшага в сторону и сам сделал выпад. Клинки мелодично зазвенели, высокий грумманец умело отразил удар. Рапиры снова соприкоснулись; противники продолжали прощупывать друг друга.
Вспотев, оба тяжело дышали, взгляды их потеряли всякое выражение. Единственный смысл - найти слабое место в защите противника и не пропустить удар. Это был танец, исполняя который, Айдахо и Рессер двигались вперед, назад и в стороны, запертые в прямоугольник, обозначенный на полированном полу темными границами. Рессер не делал ничего необычного, и Дункан надеялся, усыпив его бдительность, нанести грумманцу поражение.
Словно прочитав мысли друга, Рессер внезапно перешел в атаку, яростно, словно берсерк, нападая на Дункана. Туше, еще одно. Рессер не причинил ни единой царапины Айдахо, проявляя незаурядное искусство и надеясь на надежность защиты соперника.
Дункан ни разу не видел, чтобы Рессер проявлял такую неуемную энергию, и сам сделал несколько сильных выпадов. Он немного отступил, ожидая, когда противник выдохнется. По щекам Айдахо текли струи пота.
Однако Рессер и не думал сбавлять темп. Было такое впечатление, что ему впрыснули хорошую дозу допинга. Клинки громко звенели. Дункан не мог видеть, что происходит на соседней площадке, но по восклицаниям и заключительному удару шпаг понял, что тот поединок закончился.
Теперь Оружейный Мастер Бладд обратил все свое внимание на схватку Дункана с Рессером.
Кончик рапиры рыжего грумманца коснулся камзола на груди Дункана, потом его лба. Рессер уверенно набирал очки. Еще один удачный выпад, и касаний будет пять. Тогда Рессер будет объявлен победителем. На Айдахо не было крови, Рессер не нарушил ни одного правила. Если бы это был настоящий поединок, то я был бы уже мертв.
Словно стервятник, ожидающий поживы, Бладд жадно ловил каждое движение соперников.
Натиск Рессера буквально парализовал Дункана Айдахо. Мышцы стали ватными, умение постоять за себя куда-то улетучилось. Взглянув на рапиру в своей правой руке, Дункан постарался собраться, вспомнив все, чему научили его за прошедшие семь лет. Я сражаюсь за Дом Атрейдесов. Я могу победить.
Рессер, пританцовывая, кружил вокруг Дункана, чем еще больше подчеркивал неуклюжесть и смешной вид противника. Дункан замедлил дыхание, сердце стало биться реже и сильнее. Максимизируй чи, приказал себе Айдахо, чувствуя, как живительная энергия начинает циркулировать по меридианам тела. Я должен стать настоящим оружейным мастером, чтобы защищать своего герцога, а не для того, чтобы понравиться очередному инструктору, участвуя в дешевом представлении.
Рессер не смог провести касание, потому что Дункан резко ушел назад. Чи нарастала, энергия удвоилась и ждала момента, когда Дункан воспользуется ею. Айдахо сконцентрировался, наметив цель, и…
Теперь настал момент атаки. Сделав отвлекающее движение, взятое из арсенала другого вида единоборств, Дункан, словно вихрь, обрушился на соперника, ударив свободной рукой Рессера по рыжеволосой голове. Противники выскочили из квадрата площадки, потом снова вернулись на очерченное ристалище. Дункан опять атаковал. Новый удар кулака сбил с Рессера шляпу с пером, удар ногой в живот - и противник повержен. Условия соблюдены: не пролилось ни капли крови.
Изумленный грумманец рухнул на пол. Дункан выбил из его руки шпагу и обозначил удар в горло. Победа!
- Господи, что ты делаешь? - Оружейный Мастер Бладд оттащил Дункана от Рессера. - Чурбан! - Инструктор дважды ударил Дункана по лицу и отнял у него шпагу. - Это не уличная драка, идиот. Мы учимся мушкетерской дуэли. Ты что - животное?
Дункан потер щеку, по которой ударил его Бладд. В пылу схватки он начал биться за жизнь, забыв о театральных правилах, исполнения которых требовал инструктор.
Бладд еще несколько раз ударил Дункана с такой злостью, словно курсант нанес ему личное оскорбление. Заговорил Рессер:
- Все правильно - я не ранен. Он провел меня, а я не смог защититься.
Дункан почувствовал себя униженным великодушием друга и отступил на шаг.
Но Бладд продолжал бушевать от ярости.
- Вы можете считать себя лучшим курсантом в классе, Дункан Айдахо, но в моих глазах вы неудачник.
Дункан почувствовал себя ребенком, поставленным в угол строгим наставником с розгой. Ему захотелось ответить инструктору ударом на удар, но он не осмелился сделать это.
Вспомнился злокозненный Трин Кронос, который точно так же ответил толстому Оружейному Мастеру Ривви Динари. Если ты связываешь себя бессмысленными ограничениями, то тебя побьет любой противник, который по ходу схватки изменит правила. Главная задача - защитить герцога от любого возможного противника, а не играть костюмированный спектакль про мушкетеров.
- Подумай и скажи мне, почему ты проиграл, - продолжал греметь Бладд.
Объясните это погибшим солдатам проигравшей стороны. Дункан крепко задумался. Ему не хотелось повторять аргументацию опозорившего себя Кроноса, хотя в словах грумманца был заложен гораздо более глубокий смысл, чем казалось Дункану раньше. Правила можно трактовать по-разному, в зависимости от поставленной цели. В некоторых случаях их соблюдение было не вопросом добра и зла, а зависело от точки зрения. Как бы то ни было, но теперь Дункан понял, какого ответа ждет от него инструктор.
- Я проиграл, потому что мое мышление несовершенно. Такой ответ, судя по всему, удивил мускулистого Оружейного Мастера, но на лице Бладда появилась довольная улыбка.
- Это правильный ответ, Дункан Айдахо, - сказал он. - А теперь ступайте на скамью проигравших.

Глава 16

Вопрос: Что такое время?
Ответ: Сверкающая бесчисленными гранями гемма.
Вопрос: Что такое время?
Ответ: Черный, не отражающий свет камень.
Фрименская мудрость. Загадки и ответы

Поправив висевший на перекинутой через плечо кожаной лямке балисет, Ромбур начал спускаться по извилистой тропинке к подножию черной скалы. Громада каладанского замка нависала над склоном скалы, вытягиваясь своими башнями к округлым облакам, теснящимся на синеющем над головой небосклоне. Свежий бриз ласкал лицо принца.
Там, в одной из паривших над горами башен замка проводила свои дни в невеселых раздумьях его сестра. Он оглянулся и увидел Каплею, стоявшую на балконе. С деланной бодростью Ромбур помахал ей рукой, но не дождался ответного жеста. За последние месяцы брат и сестра едва ли перекинулись парой слов. На этот раз принц тряхнул головой и решил не обращать внимания на равнодушие сестры. Ожидания Кайлеи явно не соответствовали суровой реальности.
Стоял теплый весенний день; серые чайки парили над белыми барашками волн. Ромбур мало чем отличался от бедного деревенского рыбак" в своей полосатой сине-белой безрукавке, грубых рыбацких брюках и синей шапочке, плотно натянутой на светловолосую голову. Иногда Тессия гуляла с Ромбуром, но временами отпускала его на прогулку одного.
Думая о вечно плохом настроении Кайлеи, Ромбур продолжал спускаться по деревянной лестнице, подвешенной к камням скалы. Дойдя до прогнивших, покрытых мхом ступеней, Ромбур замедлил шаг. Спуск и подъем по деревянной лестнице был небезопасным даже в хорошую погоду. Одно неверное движение - и можно было упасть с немыслимой высоты на острые утесы. Отвесный склон порос жестким кустарником, корни которого упорно цеплялись за расщелины в камнях. На ветвях виднелись желтые и оранжевые цветы с толстыми лепестками. Лето, так же как и его отец, предпочитал естественность во всем и не считал нужным прокладывать в скалах удобную дорогу.
«Жизнь вождя не должна быть слишком легкой», - говаривали Атрейдесы.
Не желая обсуждать свои заботы и горести с Тессией, Ром-бур решил сесть в маленькую лодку и отплыть подальше от берега, чтобы успокоить свой мятущийся дух. В море можно было спокойно размышлять, играя на балисете. Не уверенный в своих музыкальных способностях, принц предпочитал практиковаться в игре подальше от посторонних ушей и добровольных критиков.
Ромбур пересек усыпанный галькой склон и подошел к главному доку, где у длинной пристани была пришвартована белая моторная лодка, тихо покачивавшаяся на волнах. На носу лодки, над ее названием, красовался пурпурно-медный иксианский герб, а само судно носило имя пропавшего без вести отца: «Доминик».
Каждый раз, спускаясь к лодке, Ромбур думал, что его отец, возможно, жив и скитается где-то по просторам империи. Граф Дома Верниусов исчез, и с течением времени все надежды найти его следы угасли. Доминик ни разу не прислал весточки о себе, с ним не было никакой связи. Должно быть, он давно мертв.
Ромбур снял с плеча балисет и положил инструмент на пристань. Планка на корме держалась на одном болте, и Ромбур, перейдя на борт, залез в каюту и, открыв ящик с инструментами, нашел там подходящий болт и гаечный ключ.
Ему нравилось ремонтировать и поддерживать в порядке свою лодку. Бывало, он часами просиживал в доке, полируя, лакируя и подкрашивая борта, ремонтируя двигатель и меняя детали электроники панели управления. Все это было так не похоже на жизнь баловня, которую он праздно вел на Иксе. Теперь, снова оказавшись на пристани и сделав мелкий ремонт, Ромбур пожалел, что он властитель планеты, как его отец.
Шансы обрести власть казались равными нулю.
Хотя Ромбур изо всех сил старался помочь таинственным повстанцам Икса, он уже год не получал от них никаких известий. Оружие и взрывчатка, которые он послал им, вернулись назад, не доставленные по назначению, несмотря на то что транспортным рабочим платились огромные взятки. Даже самые высокооплаченные контрабандисты клялись, что не в состоянии проникнуть в пещеры города и доставить туда амуницию.
Никто не знал, что там происходит. К'тэр Пилру, первый и единственный, с кем у Ромбура завязался было контакт, замолчал и не подавал о себе никаких вестей. Должно быть, как и Доминик, К'тэр погиб, и борьба была подавлена тлейлаксами. У Ромбура не было никаких средств узнать новости с Икса, не было возможности пробить брешь в глухой стене секретности, возведенной поработителями.
Ромбур услышал чьи-то шаги, поднял голову и был очень удивлен, увидев приближающуюся сестру. На Кайлее было надето очень живописное серебристо-золотое платье; медно-рыжие волосы были скреплены рубиновой застежкой. Ромбур заметил, что на голени сестры большой синяк, а подол платья запачкан грязью.
- Я упала, когда спускалась по лестнице, - призналась Кайлея. Должно быть, она бежала за ним и слишком торопилась.
- Ты не часто спускаешься на пристань. - Ромбур заставил себя улыбнуться. - Не хочешь покататься со мной на лодке?
Кайлея отрицательно покачала головой, и ее кудри упали на щеки.
- Я пришла попросить у тебя прощения, Ромбур. Извини, что я была так несправедлива к тебе, что избегала тебя, что не разговаривала с тобой.
- И смотрела на меня злыми глазами, - добавил он. Изумрудные глаза Кайлеи сверкнули, прежде чем она сумела взять себя в руки и смягчиться.
- И за это тоже.
- Извинения приняты. - Ромбур завернул болт и скрылся в каюте «Доминика», чтобы положить на место инструмент. Кайлея осталась стоять на пристани.
- Ромбур, - заговорила она плаксивым тоном, так хорошо знакомым ее брату. Это означало, что она хочет что-то получить, хотя лицо ее оставалось совершенно невинным. - Ты и Тессия так близки, как бы мне хотелось, чтобы меня с Лето связывали такие же отношения.
- Отношения требуют ухода, - назидательно произнес Ромбур, - так же как эта лодка. Требуется время и забота, тогда, может быть, тебе удастся восстановить прежние отношения.
Лицо Кайлеи скривилось от отвращения.
- Но, может быть, ты попробуешь что-нибудь сделать с Лето? Все это не может продолжаться вечно.
- Сделать что-нибудь с ним? Это звучит так, словно ты хочешь избавиться от него.
Кайлея не дала прямого ответа.
- Виктор должен стать законным наследником, а не остаться бастардом без имени, титула и собственности. Ты должен как-то по-другому повлиять на Лето, попытаться убедить его в этом еще раз.
- Ад Вермилиона, Кайлея! Я уже пытался раз пятьдесят, и пробовал убеждать его пятьюдесятью способами, но он всегда отказывал мне. Между нами уже пробежала кошка. И виновата в этом ты. Ты лишишь меня лучшего друга.
Луч солнца, словно молния, осветил лицо Кайлеи.
- Какое значение имеет простая дружба, когда речь идет о будущем Дома Верниусов, Великого Дома наших пращуров? Подумай о важных вещах, Ромбур.
Лицо принца окаменело.
- Ты из всего на свете делаешь проблему. Ты одна, Кайлея. Если ты не в силах примириться со своим положением, то зачем тогда согласилась стать наложницей Лето? Кажется, вы были так счастливы вначале. Почему ты не извинишься перед ним? Почему тебе просто не принять реальность такой, какая она есть? Почему бы тебе не приложить усилия? - Ромбур покачал головой и взглянул на перстень с огненным рубином на своем пальце. - Я не собираюсь обсуждать решения Лето. Я могу не соглашаться с его доводами, но я понимаю их. Он герцог Атрейдес, и мы настолько обязаны ему, что должны выполнять его требования.
Выражение лица Кайлеи изменилось в мгновение ока. Губы ее искривились в язвительной усмешке.
- Ты не принц. Кьяра говорит, что ты вообще не мужчина. - Кайлея подняла ногу и попыталась пнуть балисет, но от ярости поскользнулась, едва сохранив равновесие, и ее нога скользнула по инструменту. Балисет соскользнул с пристани в воду и закачался на поверхности рядом с лодкой.
Ромбур выругался сквозь зубы, наклонился с пристани и достал балисет. Кайлея резко повернулась на каблуках и бросилась прочь. Вытирая инструмент полотенцем, Ромбур видел, как его сестра торопливо взбирается вверх по тропинке, направляясь к замку. Вот она споткнулась, едва не упав, но выпрямилась и продолжила путь, изо всех сил стараясь соблюсти достойный вид.
Нет ничего удивительного в том, что Лето предпочел спокойную и разумную Джессику. Кайлея, когда-то такая нежная и милая, стала грубой и жестокой. Оказалось, что Ромбур совсем не знал свою сестру. Он тяжко вздохнул. Я люблю ее, но она не нравится мне.

Глава 17

Требуется исключительное мужество отчаяния для того, чтобы бросить вызов общепринятой мудрости, на которой покоится социальный мир коллективного разума.
Кронпринц Рафаэль Коррино. «В защиту перемен перед лицом традиции»

Высокие, величественные правительственные здания Коринфа, столицы Кайтэйна, казались Абульурду Харконнену порождением наркотической фантазии. Даже во сне не мог Абульурд представить себе такое множество парящих над землей архитектурных шедевров, украшенных драгоценными камнями вставок и полированных глыб яшмы и малахита.
На Гьеди Первой, где Абульурд рос и воспитывался под заботливым присмотром отца - Дмитрия Харконнена, города были густо населены, а грязные закопченные поселки возводились как функциональные придатки промышленности и не отличались красотой. Но здесь все было по-другому. В вечно синем небе на ветру развевались пестрые воздушные змеи, привязанные к крышам домов. Призматические колонны, уходившие в бездонное небо, отбрасывали на мостовые преломленные в радугу лучи яркого солнца. Кайтэйн был прежде всего озабочен формой, а не содержанием.
Через час у Абульурда начало ломить в затылке от яркой солнечной пестроты и не правдоподобно синего неба. Он затосковал по затянутому тучами небу Ланкивейля, пронизывающему ледяному ветру и жарким объятиям Эмми.
Но прежде чем уехать, Абульурд должен был завершить очень важное дело, ради которого он и прибыл на Кайтэйн. Сегодня состоится ежедневное заседание Совета Ландсраада, на котором должен был присутствовать Абульурд. Это было, конечно, чистой формальностью, но принц был полон решимости покончить с ней, покончить ради своей семьи и ради маленького сына. Этот шаг навсегда изменит его жизнь, и Абульурд с нетерпением ждал, когда наступит решающий час.
Он шел по узкой пешеходной улице под знаменами Великих и Малых Домов, развевавшимися на ласковом ветру Кайтэйна. Внушительные здания казались более массивными, чем скалы фьордов Ланкивейля.
По случаю приезда в столицу империи Абульурд оделся с необычной для себя тщательностью. На нем был надет плащ из китового меха, украшенный драгоценными камнями и резными костяными амулетами ручной работы. Абульурд явился в Коринф как полномочный представитель Дома Харконненов, чтобы подтвердить свои права на управление подобластью Раббан-Ланкивейль. Собственно, он всегда имел на это право, но никогда не придавал большого значения официальному титулу.
Абульурд шел по Коринфу без охраны и толпы придворных лизоблюдов, поэтому клерки и чиновники посчитали его недостойным какого бы то ни было внимания. Функционеры сидели у окон, стояли на балконах, болтали о том о сем, с важным видом носили взад и вперед документы, исполненные на роскошной ридулианской бумаге и при этом смотрели сквозь Абульурда, как будто он был пустым местом. Этот человек был для них ничего не значащей невидимкой.
Провожая мужа в космопорту Ланкивейля, Эмми заставила его отрепетировать речь в Ландсрааде. По правилам Абульурд. Харконнен имел прирожденное право требовать аудиенции в Ландсрааде и представлять Совету свои изложенные документально требования. Аристократам Ландсраада требование Абульурда покажется мелким.., может быть, даже тривиальным. Но для самого Абульурда в нем был заключен глубокий смысл; он и так слишком долго откладывал окончательное решение.
Пока продолжалась беременность Эмми, вновь обретшие счастье супруги открыли главную резиденцию и попытались внести краски и радость в свою жизнь. Абульурд начал субсидировать развитие промышленности и даже поселил в водах рыбу для того, чтобы бывшие китобои могли добывать себе пропитание в ожидании того часа, когда киты бьондакс решат вернуться во фьорды.
Пять месяцев назад Эмми разрешилась от бремени здоровым младенцем мужского пола. Родители назвали его Фейд-Раута, отчасти в память о его деде Онире Раута-Раббане, убитом бургомистре Бифрост Эйри. Держа младенца на руках, Абульурд видел его умные быстрые глаза, в которых светилось ненасытное любопытство, тонкие черты лица и слышал сильный голос. В душе Абульурд решил, что это будет его единственный сын.
Они с Эмми потратили много времени, стараясь найти и отблагодарить старую буддисламскую монахиню, благословившую беременность Эмми. Супругам очень хотелось отблагодарить женщину и попросить ее благословить новорожденного сына, но им так и не удалось отыскать следов мудрой волшебницы в небесно-голубой накидке, украшенной золотой вышивкой.
И вот теперь, на Кайтэйне, Абульурд должен добиться для своего сына вещи, которая сыграет в его жизни гораздо большую роль, чем благословение простой монахини. Если все пройдет хорошо, то маленького Фейда-Рауту ждет будущее, не запятнанное многочисленными преступлениями рода Харконненов. Мальчик вырастет, чтобы стать хорошим человеком.
Высоко подняв голову и расправив плечи, Абульурд вошел в Зал Речей Ландсраада, пройдя под коралловой аркой, больше похожей на гигантский выгнутый дугой мост, перекинутый над пропастью между двумя исполинскими горами. Абульурд прибыл на Кайтэйн три дня назад и первым делом направился к имперскому писцу, который должен был вписать его дело в повестку дня очередного заседания. Однако Абульурд отказался дать взятку, на которую намекал чиновник, и в результате тот нашел маленькое окно в самом конце сессии.
Абульурду пришлось ждать. Он настолько ненавидел бюрократическую коррупцию, процветавшую при дворе Шаддама, что предпочитал терпеть неудобства, но не кланяться чиновным ничтожествам. Он не любил длинных путешествий и с удовольствием проводил все свое время дома, занимаясь делами и играя вечерами в настольные игры с женой и домочадцами. Но положение обязывало делать многие вещи, которые не доставляли Абульурду никакой радости.
Возможно, сегодня свершится событие, которое изменит к лучшему всю его жизнь.
В Зале Речей шло заседание, на котором присутствовали представители Великих и Малых Домов, директора ОСПЧТ и другие важные чиновники, не имевшие аристократических титулов. Дела империи надо было решать каждый день.
- Абульурд надеялся, что его появление не привлечет большого внимания. Он не предупредил о своем решении сводного брата и знал, что барон сильно расстроится, узнав о таком обороте дел, но Абульурд продолжал идти с гордо поднятой головой, являя собой уверенность и твердость, хотя самому себе он признавался в том, что никогда в жизни не испытывал такого волнения. Владимиру придется принять этот факт.
Тем более что у барона были свои обязательства и свои проблемы. Здоровье его за последние годы сильно пошатнулось, он набрал такой вес, что мог теперь передвигаться только с помощью специальных подвесок. Абульурд не знал, как барон справлялся с делами, невзирая на болезнь; он вообще мало знал о мотивах действий своего сводного брата.
Абульурд тихо занял свое место, просмотрел повестку дня и понял, что заседание уже длится на час дольше запланированного времени. Впрочем, ничего иного Абульурд и не ждал. Итак, он выпрямился на пластоновом кресле и ждал, слушая скучные прения по поводу каких-то резолюций и мелких поправок к законам и не делая попыток притворяться, что суть этих прений интересна или понятна ему.
В высокие окна лились потоки света, воздух согревался многочисленными радиаторами, вмонтированными в стены, но обстановка казалась совершенно бездушной и какой-то стерильной. Абульурда нестерпимо потянуло домой. Когда председательствующий назвал наконец его имя, Абульурд встал и направился к трибуне. Колени его подгибались, но он изо всех сил старался это скрыть.
За высоким столом президиума восседали члены Совета, одетые в строгие серые мантии. Оглянувшись через плечо, Абульурд заметил, что места, которые должны были занимать официальные представители Дома Харконненов, были пусты. Никто не потрудился присутствовать на заседании, посвященном всяким мелким делам, даже посол Гьеди Первой, Кало Уиллс. Никто даже не подумал известить Уиллса, что на сегодняшнем заседании будет рассматриваться вопрос, представляющий интерес для Дома Харконненов.
Отлично.
Абульурд содрогнулся, вспомнив, как он выступал перед скоплением народа - то были его граждане, его подданные, восстанавливавшие Бифрост Эйри после страшной катастрофы; вспомнил Абульурд и тот ужас, который объял его прежде, чем он успел произнести первые слова. И вот сейчас Абульурд, набрав в легкие побольше воздуха, приготовился обратиться к Председателю, тощему человеку в формальном парике с косичкой и впалыми глазами. Абульурд никак не мог вспомнить, из какого Дома происходит Председатель.
Однако Абульурда опередил герольд, который трескучим голосом назвал имя выступающего и перечислил все его титулы. Абульурд даже не предполагал, что за его именем может следовать так много слов, поскольку считал себя весьма незначительной персоной в иерархии феодальной системы. Но звучало все это весьма внушительно.
Никто из сонных членов президиума не проявил никакого интереса к перечислению громких титулов. Аристократы не спеша перебирали бумаги, лежавшие перед ними на обширном столе.
- Ваша честь, - начал Абульурд, - господа, я явился сюда сделать официальное заявление и обратиться к вам с просьбой. Я заполнил соответствующие документы, дающие мне право требовать подтверждения моего титула правителя подобласти Раббан-Ланкивейль. Я добросовестно трудился на этом посту, но никогда не оформлял на свою службу официальных документов.
Абульурд с возрастающей страстностью начал излагать свои доводы и обоснования, но председательствующий жестом остановил его излияния.
- Вы правильно оформили все документы, необходимые для проведения слушаний, и они были распространены среди присутствующих членов президиума. - Он порылся в разложенных пред ним бумагах. - Я вижу, что император тоже получил свою копию.
- Это верно, - произнес Абульурд, прекрасно зная, что копия, предназначенная для его дражайшего сводного брата, была направлена самой малой скоростью - почтовым лайнером Гильдии. Конечно, это была хитрость, но хитрость вынужденная.
Председатель взял в руку лист пергамента.
- Согласно этому документу вы были отстранены от управления Арракисом бароном Владимиром Харконненом.
- Без возражений с моей стороны, ваша честь. И мой сводный брат не возражает против моего сегодняшнего заявления.
Отчасти это было правдой. Барон просто не успел получить послания Абульурда.
- Все оформлено должным образом, Абульурд Харконнен. - Председательствующий заглянул в бумаги. - Не вижу я и возражений императора.
Пульс Абульурда участился, когда председательствующий стал снова просматривать бумаги и юридические нормы. Я ничего не забыл ?
Наконец Председатель поднял глаза:
- Все в порядке. Утверждено.
- Я.., у меня есть еще одна просьба, - провозгласил Абульурд, немного выбитый из колеи быстротой и легкостью принятия решения. - Я хочу формально отказаться от родового имени Харконненов.
Среди присутствующих послышался ропот. Спящие проснулись.

Предыдущая страница 23 Следующая страница


Дом Харконненов 24

Абульурд заговорил, повторяя слова, столько раз произнесенные в присутствии Эмми, которую он постарался сейчас представить стоящей рядом с ним.
- Я не могу быть соучастником деяний, совершаемых членами моей семьи, - сказал он, не называя имен. - Недавно у меня родился сын, Фейд-Раута, и я желаю, чтобы он рос незапятнанным, желаю, чтобы он навеки избавился от черной метки имени Харконненов.
Председатель Совета привстал со своего места и посмотрел на Абульурда так, словно видел его впервые.
- Вы полностью отдаете себе отчет в том, что сейчас делаете, сэр?
- Полностью, - ответил Абульурд, удивляясь силе своего голоса. Сердце его переполнялось гордостью от тех слов, которые он только что произнес. - Я вырос на Гьеди Первой младшим сыном барона Дмитрия Харконнена. Мой сводный брат, тоже барон, правит всеми держаниями Харконненов и поступает при этом так, как считает нужным. Я прошу лишь об одном: сохранить за мной Ланкивейль, место, которое я считаю своим настоящим домом.
Абульурд заговорил тише, словно прочувствованные аргументы могли тронуть заскорузлые сердца людей в зале и в президиуме.
- Я не хочу принимать участия в галактической политике или в управлении миром. Я честно служил на Арракисе, но мне не нравился тот мир. Я не умею пользоваться богатством, властью или славой. Пусть эти вещи достанутся тем, кто их жаждет. - Голос Абульурда стал сдавленным. - Я не хочу больше крови на своих руках и на руках моего младшего сына.
Председательствующий торжественно поднялся, расправив складки серой накидки.
- Вы отказываетесь навсегда от всех связей с Домом Харконненов и от всех прав и привилегий, с этим связанных?
Абульурд энергично кивнул, не обращая внимания на ропот, поднявшийся в зале.
- Полностью и без всяких оговорок.
Этим людям будет теперь о чем поговорить, но сплетни и разговоры не волновали Абульурда. Через несколько часов он будет уже на пути к Эмми и сыну. Абульурд не желал ничего, кроме размеренной жизни и личного счастья. Ландсраад обойдется без него.
- С этого момента я хочу принять честное имя моей супруги - Раббан.
Председатель Совета ударил по колокольчику, и под сводами зала разнесся звон, придавший делу последнюю законченность.
- Итак, записано. Совет удовлетворяет ваше требование. Уведомление будет немедленно послано на Гьеди Первую и на имя императора.
Пока Абульурд стоял на месте, не веря своему везению, сержант Ландсраада выкликнул имя следующего представителя. Абульурду показали выход, и он быстро покинул Зал Речей, оставив за спиной Дом Ландсраада. На улице в лицо ему снова ударил радужный свет, а до ушей донеслись мелодичная болтовня пестрых воздушных змеев и плеск фонтанов. Пружинисто шагая по улицам, Абульурд блаженно улыбался.
Другой на его месте дрожал бы после принятия такого решения, но Абульурд Раббан не испытывал ни малейшего страха. Он исполнил все, чего желал, и Эмми будет очень довольна его решением.
Он со всех ног кинулся собирать свои немногочисленные вещи. Потом Абульурд направился в космопорт, чтобы, вернувшись на тихий, уединенный Ланкивейль, начать там новую, лучшую жизнь.

Глава 18

Не существует такой вещи, как закон природы. Есть лишь последовательность законов, выражающих опыт общения человека с природой. Существуют лишь законы человеческой деятельности. Они меняются вместе с изменениями деятельности.
Пардот Кинес. «Начала Арракиса»

Проведя на Салусе Секундус полгода, Лиет Кинес не переставал поражаться дикому тревожному ландшафту, древним развалинам и глубоким экологическим ранам планеты. Как сказал его отец, это зрелище.., завораживало.
В это время Доминик Верниус, расположившись в подземном убежище, изучал реестры и потел над похищенными донесениями о деятельности ОСПЧТ. Вместе с Гурни Халлеком они внимательно вчитывались в манифесты Космической Гильдии, чтобы решить, как наилучшим образом саботировать деловую активность и тем самым принести наибольший вред императору. Случайные свидетели и разведчики, доставлявшие сведения о положении на Иксе, исчезли. Однажды Доминик совершенно случайно получил кое-какие данные с родины своих предков, но вскоре и этот источник прекратил свое существование.
Покрасневшие глаза Доминика и морщины, избороздившие его лицо, ясно говорили о том, как мало он спал в эти месяцы.
Что касается Лиета, то за интригами жителей пустыни и межклановым соперничеством он увидел наконец борьбу за обладание песками, приносящими пряность. Внимательно присматривался он к политическим махинациям Великих и Малых Домов, транспортных магнатов и могущественных семей. Империя оказалась намного более обширной, чем он представлял себе раньше.
Осознал он и все величие того, что смог осуществить на Дюне его отец. Сейчас он испытывал все возраставшее уважение к Пардоту Кинесу.
Временами Лиет задумывался, стараясь представить себе, каким образом мог бы он вернуть Салусе былую славу, какой она наслаждалась много веков назад, будучи средоточием блеска и величия империи. Так много надо было понять, такое великое множество вопросов до сих пор оставалось без ответа.
Если расположить здесь пункты управления погодой, поселить упорных колонистов, твердо намеренных вновь насадить прерии и леса, то Салуса Секундус вновь начнет жить и дышать. Но Дом Коррино не желал ничего вкладывать в такое предприятие, даже не задумывался о том, что эти усилия будут по-царски вознаграждены. Напротив, было такое впечатление, что императору надо, чтобы Салуса по-прежнему оставалась безжизненной планетой, какой она была на протяжении последних столетий.
Почему власть так поступает?
Как всякий любопытный иностранец, Лиет проводил большую часть своего свободного времени в блужданиях по планете. Он исходил весь этот искореженный катастрофой ландшафт, избегая заходить лишь в развалины давно разрушенных городов, где заключенные жили теперь в древних правительственных зданиях: увенчанных высокими башнями императорских музеях, громадных замках, великолепных дворцах с проломленными и провалившимися крышами. Все прошедшие века Салуса Секундус была планетой-каторгой, которую никто даже не пытался восстановить. Стены обваливались, в крышах зияли огромные дыры.
Первые недели своего пребывания на Салусе Лиет посвятил изучению подземной базы контрабандистов. Он учил закаленных ветеранов, как скрывать следы своего присутствия, как перестроить какой-нибудь полуразрушенный ангар, чтобы тот казался покинутым обитателями или, в худшем случае, населенным одичавшими беженцами, которые могут привлечь лишь мимолетный взгляд. Когда контрабандисты надежно спрятали от посторонних глаз свои убежища, а Доминик был удовлетворен, молодой фримен начал свои одиночные исследования планеты. Так же когда-то поступал и его отец…
Осторожно передвигаясь по мелким камням и раскрошенной засохшей глине, чтобы не оставить следов, Лиет выбрался на гряду хребта и оглядел открывшийся перед ним обширный кратер. Через мощный бинокль он рассмотрел людей, двигавшихся под беспощадными лучами палящего солнца. Это были солдаты, одетые в коричневатый пятнистый камуфляж - пустынную форму императорских сардаукаров. Опять эти дорогостоящие игры в войну.
Неделю назад Лиет видел, как сардаукары брали штурмом поселок, в котором забаррикадировались бежавшие из-под стражи заключенные. Лиет проходил мимо и видел, как империалы всей своей мощью, вооруженные магнитными щитами и огнеметами, обрушились на безоружных, по сути, людей. Эта игра в одни ворота продолжалась несколько часов, а потом сардаукары сошлись в рукопашной схватке с заключенными, которых они выжгли из убежища своими огнеметами.
Солдаты императора убили многих заключенных, но некоторые из них продолжали ожесточенно сражаться; им даже удалось убить нескольких сардаукаров и завладеть их оружием, которым они продолжали драться с отчаянием обреченных. Когда в живых осталось лишь несколько дюжин заключенных, готовых дорого продать свою жизнь, сардаукары взорвали парализующую бомбу. Солдаты, соблюдая порядок, отступили, и над баррикадой вспыхнул яркий пульсирующий свет, порожденный полем Хольцмана; оставшиеся в живых заключенные лишились сознания, и сардаукары овладели баррикадой.
Сначала Лиет удивился, почему имперские солдаты не применили бомбу сразу. Потом, поразмыслив, он пришел к выводу, что сардаукары, видимо, просто отбраковывали противников, отбирая лучших кандидатов.
Теперь, несколько дней спустя, некоторые из уцелевших заключенных стояли посреди выжженного плато, одетые в рваные, не по размеру обноски тюремной одежды. Вокруг них, выстроившись в правильное каре, стояли в оцеплении сардаукары. Оружие и боеприпасы, составленные в пирамиды, были расположены на господствующих высотах, прикрепленные к металлическим кольям массивными цепями.
Люди тренировались: заключенные и сардаукары.
Забравшись на гребень горы, Лиет почувствовал себя очень уязвимым без защитного костюма. Жажда царапала горло и сушила рот, напоминая о пустыне и родном доме, но здесь не было трубки уловителя влаги, откуда можно было сделать глоток живительной воды…
Утром этого дня они распределили груз контрабандной меланжи, доставленной с Дюны; часть пряности была продана бежавшим из тюрем заключенным, которые ненавидели Коррино не меньше, чем Доминик. В общем зале Гурни Халлек поднял кружку приправленного меланжей кофе, салютуя своему предводителю. Настроив струны своего балисета, добавив к длинным струнам короткие, он спел песню своим зычным хрипловатым голосом (который, хотя и был не слишком мелодичным, отличался громкостью и источал энергию).
О чаша пряности,
Неси меня
За грань моей плоти
К дальним звездам.
Меланжа, так зовут ее -
Меланжа! Меланжа!
Люди развеселились от этой незатейливой песенки, и Борк Казон, повар салусанского лагеря, налил певцу еще одну чашку кофе с пряностью. Широкоплечий Сциен Траф, бывший иксианский инженер, похлопал Гурни по спине, а бывший купец Пен Барлоу, не выпускавший изо рта сигару, заразительно расхохотался.
Песня заставила Лиета вспомнить родину. Ему страстно захотелось самому уйти в пустыню на поиски пряности, вдохнуть напоенный коричным ароматом воздух, окружавший червей, на которых путешествовали фримены. Быть может, Варрик согласится сопровождать его к сиетчу Красной Стены, когда Лиет вернется с Салусы. Во всяком случае, Кинес очень на это надеялся. Он слишком давно не виделся со своим другом и кровным братом.
Варрик и Фарула были женаты уже почти полтора года. Наверное, Фарула уже носит под сердцем их ребенка. У Листа была бы сейчас совсем другая жизнь, выиграй он соревнование с Варриком…
Однако сейчас он карабкается по склону горы на далекой чужой планете, чтобы понаблюдать за непонятными маневрами имперских войск. Лиет поправил окуляры полевого бинокля высокого разрешения и занял самую выгодную для обзора позицию. Сардаукары совершали перестроения и маневры по дну кратера, а Лиет удивлялся четкости и слаженности их движений.
Однако, думалось Лиету, группа фрименских сорвиголов могла бы нанести поражение этим отлично подготовленным солдатам…
Наконец сардаукары вывели оставшихся в кратере заключенных на плац перед временными казармами - стальными палатками, напоминавшими полевые укрепления. Металлические стены ярко сверкали в лучах жаркого солнца. Солдаты продолжали испытывать заключенных, заставляя их в быстром темпе выполнять тяжелые упражнения. Когда один из пленников покачнулся, сардаукар убил его выстрелом из лазерного ружья. Остальные заключенные продолжали тренировку, не обратив на происшедшее ни малейшего внимания.
Лиет Кинес отвлекся от зрелища и взглянул на знойное небо, на котором появились зловещие признаки, о которых ему недавно рассказали. Небо стало каким-то маслянистым, приобрело глубокий оранжевый оттенок, окаймленный по краям зеленоватыми полосами. Такой цвет бывает у лиц людей, страдающих несварением желудка. По небу летели гроздья шаровых молний. Вспышки статического электричества, похожие на исполинские снежинки, проделывали в воздухе громадные каналы, по которым устремлялись потоки воздуха.
По рассказам Гурни Халлека и других контрабандистов Лиет знал, насколько опасно быть застигнутым в открытом поле электростатической бурей, бурей Авроры. Однако часть его существа - любопытствующая часть, которую Лиет унаследовал от своего отца, - охваченная благоговейным восторгом, наблюдала за приближающимся электростатическим и радиоактивным возмущением атмосферы. Буря сопровождалась вспышками самых невероятных цветов и появлением в воздухе воронкообразных силуэтов, известных под названием молотов ветра.
Обеспокоившись своей беззащитностью, Лиет поискал глазами расщелины в отрогах окрестных скал. Пещеры в подножии горы могли послужить вполне подходящим убежищем для изобретательного фримена, чтобы переждать ненастье, однако солдаты в кратере оставались совершенно незащищенными. Неужели они воображали, что могут всерьез бросить вызов дикой мощи первобытной стихии?
При виде приближающихся облаков и сверкающих разрядов одетые в драные лохмотья заключенные начали ломать ряды. Затянутые в форму солдаты остались стоять на месте. Командир выкрикнул какой-то приказ, явно веля заключенным занять свои места. Через несколько секунд мощный порыв ветра едва не сдул командира - широкоплечего мужчину с волевым, словно вырубленным из камня лицом - с шаткой подвесной платформы. Тогда последовал приказ солдатам вернуться в казармы.
Сардаукары, как и подобает тренированным солдатам, печатая шаг, пошли к своим палаткам. Некоторые заключенные попытались обогнать сардаукаров, другие же бросились искать спасения в свое старое убежище.
Буря Авроры ударила по лицу планеты всего лишь через мгновение после того, как была заперта дверь последней палатки. Словно живое существо, буря пронеслась по кратеру, сверкая разноцветными молниями. Огромный кулак молота ветров опустился на землю; другой накрыл металлическую палатку, в мгновение ока сплющив ее со всеми, кто находился внутри.
Кипящая, скрежещущая волна стремительно двинулась к хребту, на котором расположился Лиет. Хотя это была и не его родная планета, он интуитивно понял, что ему угрожает смертельная опасность. Лиет знал, что любая буря несет с собой угрозу гибели. Он соскользнул вниз по скале и, нырнув в расщелину, спрятался в трещине монолитного утеса. Спустя мгновение Лиет Кинес услышал демонический рев и страшное завывание, дикий треск насыщенного статическим электричеством воздуха, разряды шаровых молний и гулкие удары молота ветров.
Из-под скал Лиету была видна узкая полоска неба, и он наблюдал калейдоскопическое мелькание ослепительных отблесков первобытных молний. Он отпрянул глубже в расщелину, чувствуя, что все же сумел отыскать здесь самое безопасное место.
Глубоко вдохнув, чтобы успокоиться, и терпеливо ожидая, когда закончится катаклизм, Лиет стал вглядываться в сумасшедшую стихию бури Авроры. Салуса во многом была похожа на Дюну. Обе планеты были суровы, их суша и небо не прощали ошибок. Бури Дюны тоже могли менять лик ландшафтов, смешать человека с землей или содрать его плоть с костей.
Но те бури имели для Лиета какой-то сокровенный смысл, он чувствовал с ними таинственную связь, то были свидетельства величия родной планеты.
Лиету захотелось покинуть Салусу Секундус и вернуться на родную планету вместе с Домиником Верниусом. Лиет должен жить в пустыне, там и только там его место.

***

Выбрав подходящее время, Доминик Верниус увел часть своих контрабандистов обратно на свой фрегат, сопровождаемый двумя малыми лихтерами. Доминик сам повел свой флагман, направив его в грузовой отсек лайнера Гильдии.
Граф-отступник удалился в свои покои, чтобы отдохнуть и поразмыслить. Хотя он потратил несколько лет, занимаясь партизанскими операциями в закоулках империи, будучи оводом, жалящим императора Шаддама Четвертого, Доминик так и не сумел нанести ему явного решительного удара. Да, ему удалось похитить груз памятных императорских монет и запустить карикатурные воздушные шары над пирамидальным стадионом Хармонтепа. Да, ему удалось изобразить издевательскую надпись на стене каньона («Шаддам, не слишком ли крепко держится корона на твоей крошечной головке?») и стереть лица с дюжины статуй ненавистного Шаддама.
Но что из этого? Икс был утрачен, и граф по-прежнему не получал оттуда никаких сведений.
Когда-то, в самом начале своего добровольного изгнания, Доминик повел на Икс свои войска - людей, отобранных по принципу верности, доказанной в прошлых сражениях. Помня о победах, одержанных при подавлении мятежа на Эказе, Доминик Верниус ограничился небольшим, но хорошо вооруженным экспедиционным корпусом, решив совершить рейд на новый опорный пункт тлейлаксов.
Применив тяжелое оружие и пользуясь фактором внезапности, Доминик рассчитывал расчистить себе путь к столице и свергнуть власть завоевателей. В космопорту каньона прибытия граф и его люди стремительно выскочили из своих кораблей, изрыгая огонь из тяжелых лазерных пушек и ружей. Но тут люди Верниуса напоролись на ожесточенное сопротивление императорских сардаукаров. Проклятые Коррино! Почему в это дело оказались замешанными их отборные войска?
Вот так несколько лет назад элемент внезапности обернулся против самого графа Доминика Верниуса. Имперские солдаты убили приблизительно треть его людей. Сам граф был ранен в спину осколком камня от взрыва лазерного заряда. Его оставили на поле боя, сочтя мертвым, но верный Иодам вынес своего командира и на одном из кораблей доставил на Арракис. Это было беспорядочное отступление, почти бегство.
В тайной крепости Доминика на южном полюсе Арракиса верные люди поставили графа на ноги, выходили его, вернув прежнее здоровье. Доминик предпринял все доступные меры, чтобы скрыть, кто именно напал на Икс - надо было избежать акций возмездия, направленных против народа Икса или против его детей, нашедших убежище на Каладане. Как бы то ни было, тлейлаксы так никогда и не узнали, кто пытался выбить их с завоеванной планеты.
После той достопамятной катастрофы Доминик поклялся своим людям, что никогда больше не станет пытаться вернуть себе власть над Иксом военными средствами. Это скорее всего снова закончилось бы весьма плачевно.
Подчиняясь необходимости, Доминик решил действовать другими средствами.
Правда, весь этот саботаж и вандализм оказались, по большому счету, совершенно неэффективными. Что могли значить мелкие нарушения балансовых счетов Дома Коррино или небольшое смущение среди подданных императора. Шаддам Четвертый даже не знал, кто автор этих мелких уколов.
Хотя Верниус и продолжал борьбу, он чувствовал себя хуже, чем если бы был мертв. Он чувствовал себя несущественным. Он лег на кушетку в своей каюте и предался невеселым размышлениям, оценивая, чего он достиг.., и что утратил. На пьедестале стоял голографический портрет Шандо в полный рост, и, глядя на него, Доминик мог представлять, что его любимая жена здесь, с ним.
Их дочь Кайлея стала молодой привлекательной женщиной. Наверное, она уже замужем за каким-нибудь придворным Дома Атрейдесов, хотя, конечно, не за самим герцогом Лето. То значение, которое Атрейдесы придавали династическим бракам, было известно всем, поэтому граф Верниус не питал никаких иллюзий. Ромбур тоже достиг совершеннолетия, но и его титул был лишен какой бы то ни было ценности.
Доминика охватила грусть. Ссутулив плечи, он приподнялся и взглянул на портрет Шандо. И в его горести она заговорила с ним.
- Доминик… Доминик Верниус, я знаю, что это ты. В изумлении он вскочил на ноги, думая, что погружается в пучину безумия. Губы Шандо двигались. Лицо на голограмме повернулось к мужу, но выражение глаз осталось прежним. Слова продолжали литься из безжизненных уст.
- Я пользуюсь этим образом, чтобы передать тебе послание. Я должен передать его ради дела Икса. Доминик, дрожа, приблизился к портрету.
- Шандо?
- Нет, я навигатор этого лайнера Гильдии. Я выбрал этот голографический образ для сообщения, потому что мне самому трудно общаться с людьми.
Не веря своим ушам и глазам, Верниус постарался преодолеть мистический суеверный страх. Видя, как Шандо движется, как оживляется ее лицо, Доминик не мог избавиться от чувства трепетного благоговения, какого он не испытывал уже многие годы.
- Говори, кто бы ты ни был. Чего ты от меня хочешь?
- Мой брат, К'тэр Пилру, посылает тебе эти слова с Икса. Он просит меня передать тебе эту информацию. Я не могу сделать большего - только передать тебе эти инструкции.
Губы Шандо начали двигаться быстрее. На этот раз зазвучал другой голос. Образ давно умершей жены Доминика передавал ему отчаянное послание К'тэра своему брату - навигатору. Испытывая все больший ужас, Доминик слушал, какая беда обрушилась на Икс, сколько разрушений и зла причинили его любимому народу и родной планете тлейлаксианские узурпаторы.
В душе Верниуса вскипела ярость. Когда он просил помощи во время первого нападения тлейлаксов, проклятый старый император Эльруд Девятый промедлил и тем самым гарантировал падение Дома Верниусов. Испытывая страшную горечь и исходя желчью, Доминик мог только желать, чтобы старик не умер своей смертью до того, как он, граф, сможет убить его своей рукой.
Но теперь до Доминика дошло, что императорский план был гораздо обширнее, гораздо коварнее. По своей сути все тлейлаксианское завоевание было совершено как часть имперского заговора, а сардаукары послужили силовой поддержкой выполнения этого плана. Эльруд с самого начала стоял за кулисами конфликта, а его сын Шаддам довершил дело, подавив остатки сопротивления людей, оставшихся сторонниками Дома Верниусов.
Но вот голос, доносившийся из уст портрета Шандо, снова изменился. Послышались отрывистые, не вполне связные слова гильд-навигатора.
- Я совершаю маршрут и могу доставить тебя на Ксуттух, ранее называвшийся Иксом.
- Сделай это, - сказал Доминик, чувствуя, как ненависть превращает его сердце в кусок льда. - Я хочу своими глазами увидеть весь этот ужас, а потом, - он приложил руку к груди, словно принося клятву Шандо, - я, лорд Доминик, граф Дома Верниусов, начну мстить за страдания моего народа.
Когда лайнер вышел на свою орбиту, Доминик встретился с Асуйо, Иодамом и другими.
- Возвращайтесь на Арракис. Отправляйтесь на базу и продолжайте наше дело. Я заберу один лихтер. - Он посмотрел на пьедестал, словно все еще продолжал видеть на нем свою жену. - У меня появились другие дела.
Оба ветерана выразили недоумение и растерянность, но Доминик стукнул кулаком по столу.
- Никаких разговоров! Решение принято. Он сверкнул глазами на своих старых сподвижников, и тем оставалось только удивляться такой перемене в его настроении.
- Но куда вы направляетесь? - спросил Лиет. - Какие у вас планы?
- Я отправляюсь на Икс.

Глава 19

Есть люди, которые, пользуясь властью, держат ее легко. Если схватиться за нее изо всех сия, то она сама обретает силу, жертвой которой и становится властитель.
Аксиома Бене Гессерит

Нельзя сказать, что барон хладнокровно воспринял весть о поступке своего сводного брата.
В космопорту Харко-Сити специальные команды грузили в личный фрегат барона необходимые материалы и припасы, а персонал, который должен был сопровождать барона в поездке на Арракис, был уже на борту, ожидая вылета. Для того чтобы операции с пряностью шли гладко, Владимир Харконнен был вынужден по несколько месяцев кряду проводить в этой проклятой дыре, чтобы держать в страхе распоясавшихся контрабандистов и непокорных фрименов. После того вреда, который причинил экономике Арракиса Абульурд, потребовались годы, чтобы снова превратить самую важную для хозяйства империи планету в машину по производству денег. Доходы Дома теперь непрестанно росли.
И вот теперь, когда казалось, что все идет как по маслу, барону придется заниматься еще и этим! Абульурд, при всей своей тупости, обладал каким-то сверхъестественным талантом каждый раз делать какую-то выдающуюся глупость.
Питер де Фриз, чувствуя, что господин не в духе, приблизился к нему своей танцующей походкой, желая помочь или сделать вид, что хочет помочь. Однако по опыту Питер знал, что к барону не надо подходить слишком близко. Он и так сумел прожить при дворе барона Харконнена дольше, чем все ментаты, которые служили здесь прежде, избегая опасного гнева хозяина. В старые годы сухощавый и мускулистый барон Харконнен славился своим умением бросаться на не угодившего ему слугу с быстротой кобры и наносить смертельный удар в горло. Но теперь хозяин растолстел, стал неуклюжим и неповоротливым, и де Фриз мог легко увернуться от него на любом расстоянии.
Кипевший гневом барон сидел в бухгалтерском зале своего каменного Убежища. Овальный, из черного плаза стол, за которым он расположился, был отполирован так, что по нему можно было кататься на коньках. На углу стола высился исполинский глобус Арракиса, вещь, которую любое благородное семейство стремилось бы выставить напоказ. Однако барон не выставлял дорогую игрушку ни перед членами Ландсраада, ни на празднествах, где собиралась знать; он предпочитал наслаждаться красивой вещью наедине с собой.
- Питер, что мне делать? - Он жестом указал на цилиндры сообщений, которые только что доставил ему курьер. - Корпорация ОСПЧТ требует объяснений, предупреждая меня в весьма недвусмысленных выражениях о недопустимости уменьшения экспорта китового меха с Ланкивейля, несмотря на, как они выражаются, «изменения в управлении».
Барон недовольно фыркнул.
- Словно я собираюсь уменьшать наши квоты! Они хотят напомнить мне, что производство пряности на Арракисе - не единственная отрасль экономики, за которую отвечает Дом Харконненов. Они угрожают отозвать мои полномочия директора ОСПЧТ, если я не сумею выполнить взятых на себя обязательств.
Неуловимым движением кисти барон швырнул медный цилиндр в стену с такой силой, что на камне осталась едва заметная царапина.
Владимир Харконнен взял в руку второй цилиндр.
- Император Шаддам интересуется, по какой причине мой сводный брат отказался от своего родового имени Харконнен и взял управление подобластью на себя.
Второй цилиндр последовал за первым. На этот раз удар оказался еще более звонким, под первой белой отметиной появилась другая. Барон взял третий цилиндр.
- Грумманский Дом Моритани предлагает открытую военную помощь в случае, если я прибегну к силовой акции. - В стену полетел и третий цилиндр. - Дом Ришезов, Дом Мутелли - все интригуют, и все хихикают у меня за спиной!
Он продолжал швырять цилиндры с посланиями до тех пор, пока совершенно не очистил стол. Один из цилиндров Харконнен бросил в ментата, но де Фриз ловко поймал его.
- Вы не вскрыли этот цилиндр, мой барон.
- Отлично, можешь сделать это за меня. Вероятно, в нем то же, что и в остальных.
- Конечно. - Своим длинным ногтем ментат сорвал печать, снял крышку и извлек из цилиндра свернутый кусок специальной сверхпрочной бумаги, пробежал глазами текст и нервно облизнул губы. - Ах, это от нашего оперативного сотрудника на Каладане.
Барон от неожиданности приподнялся на месте.
- Надеюсь, в этом сообщении хорошие новости? Де Фриз, улыбаясь, вслух прочел шифровку:
- Кьяра извиняется за долгое молчание. Ей только теперь выдалась возможность послать сообщение, но она достигла успеха и сумела настроить наложницу Каплею Верниус против герцога.
- Ну вот это хоть что-то. - Барон от удовольствия потер свой жирный подбородок. - Я бы предпочел, правда, услышать весть об убийстве Лето. Это была бы по-настоящему хорошая новость.
- Кьяра тоже имеет свои предпочтения в выборе средств и в темпе исполнения приказов. - Буквы на бумаге исчезли, и де Фриз, скомкав листок, отбросил его в сторону вместе с цилиндром. - Мы не можем знать, как далеко она зайдет, милорд, поскольку у нее есть некоторые.., особенности.., э-э.., в королевском смысле. Шпионить - это одно, а убить - совсем другое. И учтите, что Кьяра - единственный агент, которого мы сумели внедрить, усыпив бдительность Туфира Гавата.
- Верно, верно, - произнес барон. Они с Питером уже обсуждали эту тему. Барон поднялся из-за стола. - По крайней мере нам удалось бросить щепотку песка в глаз этого герцога.
- Не можем ли мы сделать нечто большее с Абульурдом? Подвешенный на суспензории, барон не рассчитал силы своих рук и едва не взлетел в воздух, оттолкнувшись от стола. Ментат мудро воздержался от комментариев по этому поводу и начал прокручивать в голове данные, чтобы выдать господину полный ментатский анализ сложившейся ситуации.
- Возможно, - ответил барон, побагровев. - Ты же знаешь, что старший брат Абульурда, Маротин, был идиотом. В буквальном смысле этого слова. У него изо рта текли слюни, и он был не в состоянии самостоятельно одеваться, хотя его мать тряслась над ним так, словно этот выродок стоил дороже тех средств, которые затрачивались на то, чтобы сохранить ему жизнь.
Толстое лицо барона пошло красными пятнами.
- Теперь мне кажется, что и Абульурд такой же поврежденный умом кретин, правда, его помешательство не так заметно. - Барон стукнул ладонью по столу, оставив на полированной поверхности отпечаток потной пятерни. Впрочем, пятно скоро сотрется: мебель была снабжена системой самоочистки.
- Я даже не знал, что его сучка Эмми снова беременна. Теперь у него появился еще один сын - милый мальчик, которого этот идиот лишил его прирожденных прав. - Барон недоуменно покачал головой. - Ты же понимаешь, что этот мальчик мог стать наследником, будущим главой Дома Харконненов, а его глупый отец одним махом уничтожил такую возможность.
Видя гнев патрона, де Фриз предусмотрительно отошел подальше, за противоположный край стола.
- Милорд, насколько я могу судить, Абульурд ни в чем не нарушил ни дух, ни букву закона. Согласно правилам Ландсраада, ему разрешено обращаться с требованиями и получать разрешения таких вещей, которые мы никогда не смогли бы предусмотреть. Мы думаем, что он поступил не мудро, но он был в своем праве, как представитель части Дома Харконненов, - Я - Дом Харконненов, - взревел барон. - У него нет никаких прав, если я не предоставлю их ему.
Владимир Харконнен обошел стол, и де Фриз застыл на месте, парализованный страхом. Барон мог убить его. Но вместо этого хозяин направился к выходу из зала.
- Мы идем к Раббану, - сказал он.
Они прошли через анфиладу гулких сводчатых залов Убежища и вошли в просторную кабину лифта, который спустил их из остроконечной башни Убежища в зал с крытой ареной. Глоссу Раббан надзирал за работой гвардейцев, готовивших арену к бою гладиаторов - забаве, которой барон неукоснительно предавался перед каждой своей поездкой на Арракис.
Внутри арены безмолвные рабы чистили ярусы сидений, полировали ристалище и убирали остатки прежнего представления. Большие сражения, которые проводил здесь барон, привлекали толпы зрителей, и Владимир Харконнен пользовался этим, чтобы произвести впечатление на представителей других Великих Домов. Тяжелые дурастальные двери были заперты. За ними бесновались дикие звери, ожидая, когда их выпустят на арену. Волосатые, обнаженные до пояса рабы поливали останки зверей и гладиаторов из шлангов, а потом присыпали их благовонными порошками.
Потный, хотя и не работающий сам, Раббан стоял среди подчиненных ему людей. Одетый в безрукавку из дубленой кожи, он упирался руками в бока, выпячивал губы и недовольным взглядом следил за работой. Другие рабочие просеивали песок арены, вытаскивая оттуда костные фрагменты и сломанное оружие.
Солдатами командовал начальник Домовой Стражи капитан Криуби. Он расставлял по местам вооруженных гвардейцев, чтобы обеспечить внушительную воинскую охрану предстоящего сражения.
Несомый подвесками, барон буквально слетел с лестницы и прошел на арену через забранные остроконечными прутьями железные ворота. Подвески высоко поднимали барона, он едва касался ногами земли, передвигаясь гигантскими прыжками, словно балетный танцор. Де Фриз следовал за ним, подражая походке патрона.
Подошел Криуби и четко отсалютовал Харконнену.
- Мой барон, - сказал он, - все готово. Сегодня состоится весьма красочное представление.
- Как и всегда, - поддакнул де Фриз, облизнув вымазанные красным соком губы.
- Сколько сегодня будет зверей? - спросил барон.
- Два лазанских тигра, милорд, один дека-медведь и один салусанский бык.
Окинув арену своими черными паучьими глазами, Владимир Харконнен согласно кивнул:
- Я устал и не хочу длинного представления. Выпустите на арену всех зверей и пятерых рабов. Пусть будет общая свалка. Капитан резким движением отсалютовал:
- Как прикажете, милорд. Барон обернулся к ментату.
- Кровь сегодня будет бить фонтаном, Питер. Может быть, это отвлечет меня от того, что я хотел бы сделать с Абульурдом.
- Вы предпочитаете просто отвлечься, мой барон? - спросил ментат. - Или вы желаете удовлетворения? Почему бы вам не отомстить Абульурду?
Барон секунду поколебался, потом принял решение:
- Месть успокоит меня. Месть - это прекрасно, Питер. Раббан!
Племянник обернулся и увидел, что у края арены стоят дядя и его ментат. Раббан, четко печатая шаг, приблизился к ним.
- Питер рассказал тебе, что натворил твой слабоумный папаша?
Раббан скорчил гримасу:
- Да, дядя. Иногда я не могу понять, как такой идиот до сих пор живет.
- Это верно, что мы не понимаем Абульурда, - заговорил ментат. - Но один из самых главных законов управления государством заключается в том, чтобы понимать действия и замыслы противника. Иначе невозможно победить его. Для победы надо внимательно изучать врага, понимать его слабости. Научиться поражать его в самое больное и уязвимое место.
- Весь мозг Абульурда - одна большая слабость, - буркнул барон мрачным тоном. - Хотя, может быть, слабое место Абульурда - это его кровоточащее сердце.
Раббан расхохотался.
Ментат многозначительно поднял указательный палец.
- Учтите это. Самое уязвимое место Абульурда - это его маленький сын, Фейд-Раута. Абульурд предпринял такой экстраординарный шаг для того, чтобы - как он сам это объяснил - «проследить, чтобы ребенок получил надлежащее воспитание». Очевидно, что это имеет для него первостепенное значение.
Барон перевел взгляд на своего широкоплечего племянника.
- Мы ведь не хотим, чтобы маленький брат Раббана вырос похожим на Абульурда, не правда ли?
Глоссу Раббан вспыхнул до корней волос от самой мысли о такой перспективе.
Де Фриз продолжал вкрадчиво говорить своим елейным голосом:
- Итак, что есть самое страшное, что мы можем сделать Абульурду в данной ситуации? Что причинит ему самую большую боль и погрузит его на дно самого черного отчаяния?
Холодная улыбка исказила лицо барона.
- Блестящий вопрос, Питер. За такой вопрос ты проживешь еще один день. Нет, два, сегодня я хочу быть щедрым.
Раббан смотрел на все происходящее совершенно пустыми глазами, ровным счетом ничего не понимая. Но наконец и до него дошел коварный замысел ментата.
- Что мы должны сделать, дядя? Голос барона стал приторно-сладким:
- Что ж, мы должны изо всех сил позаботиться о том, чтобы твой маленький братик был воспитан «надлежащим образом». Естественно, зная о плохих решениях, которые постоянно принимает твой отец, мы не можем, находясь в здравом уме и твердой памяти, допустить, чтобы Абульурд Раббан испортил мальчика. - Он взглянул на ментата. - Следовательно, мы должны воспитать его сами.
- Я немедленно приготовлю все необходимые документы, милорд барон, - улыбаясь, произнес де Фриз.
Барон громко приказал Криуби подойти и обратился к племяннику:
- Возьми с собой столько людей, сколько сочтешь нужным, Раббан. И не делай тайны из цели своего визита. Абульурд должен ясно понять и осознать, что он навлек на себя.

Глава 20

Никто до сих пор не определил, в чем заключается сила вида Homo sapiens.., что он может делать инстинктивно, а чего может добиться разумом.
Объективный ментатский анализ человеческих способностей

Доминик Верниус, маскируясь облаками, провел свой лихтер под самым носом станций слежения Икса. Маленькое судно пролетело над чарующими первобытными ландшафтами утраченной родины. Граф заново впитывал чудесный вид гор и водопадов, с замиранием сердца смотрел на темные сосны, упорно цеплявшиеся за крутые склоны гранитных скал.
Как бывший правитель этой планеты, Доминик знал тысячу способов тайно проникнуть в ее подземное чрево. Оставалось надеяться, что поможет хотя бы один из них.
Сдерживая слезы скорби, он летел вперед, пробиваясь к своей цели. В империи Икс славился своей промышленностью и передовыми технологиями, замечательными изделиями, которые экспортировались через сеть дистрибуторов ОСПЧТ. Много лет назад Дом Верниусов принял решение оставить поверхность планеты нетронутой, а все заводы разместить глубоко под землей. Кроме экологической чистоты, такой шаг позволил укрепить безопасность и защитить бесценные иксианские секреты.
Доминик в мельчайших деталях помнил как системы защиты, которые он сам разработал и внедрил, так и системы, установленные предыдущими поколениями талантливых инженеров и правителей. Угроза промышленного шпионажа со стороны таких соперников, как Ришезы, всегда существовала и оправдывала иксианскую бдительность. Несомненно, тлейлаксы установили на планете собственную систему безопасности, но завоеватели ни в коем случае не могли обнаружить некоторые персональные уловки Доминика. Он очень хорошо их замаскировал.
Организованное вторжение крупного воинского соединения на Икс было скорее всего обречено на неудачу, но в одиночку граф Верниус надеялся успешно проникнуть в свой подземный мир и увидеть своими глазами, что там происходит.
Хотя на случай сбоев в работе систем общей безопасности подземных городов были предусмотрены аварийные проходы, Доминик позаботился и о создании совершенно секретных путей отхода для себя и членов своей семьи. Глубоко внутри коры планеты, в городе Вернии - любимой столице графа - находились многочисленные защищенные силовыми полями помещения, тайные туннели и запасные выходы. Во время кровавого переворота дети Доминика вместе с юным Лето Атрейдесом покинули планету через один из таких тайных туннелей. Теперь и сам Доминик воспользуется одним из черных ходов, чтобы проникнуть в свою бывшую столицу.
Он провел лихтер над небрежно спрятанными вентиляционными шахтами, из которых, словно из гейзеров, вырывались клубы пара. В разных местах равнины открывались входы в крупные шахты и приемные грузовые порты, где разгружались прибывшие корабли с материалами и техникой. Наконец показались узкие площадки и пустоты, где мог приземлиться небольшой корабль-одиночка. Доминик внимательно осмотрел территорию и увидел едва заметные знаки: поваленные в определенном порядке деревья и рисунок, нанесенный на неровный склон горы.
Первый замаскированный вход был надежно запечатан. Ведущий под землю туннель был залит многометровым слоем пласкрета. Второй вход был снабжен миной-ловушкой. Прежде чем ввести в прибор свою идентификационную карту, Доминик отсоединил взрыватель, но обезвреживать систему не стал. Вместо этого он снова поднял в воздух свой лихтер.
В глубине души Доминик боялся увидеть своими глазами ту катастрофу, которая произошла с его некогда прекрасным городом. Кроме того, что он узнал от иксианского патриота К'тэра Пилру, были и другие сведения. Разведчики графа доносили ему о слухах, ходивших вокруг того, что творилось теперь на Иксе. Однако Доминик понимал, что должен сам узнать, что сделали тлейлаксы и проклятые Коррино с его возлюбленной планетой.
Им придется платить за все.
Следующую остановку Доминик сделал в мелком углублении, окруженном темными вековыми елями. Надеясь, что он по-прежнему находится вне зоны слежения, граф вышел из лихтера и остановился, всей грудью вдыхая чистый холодный воздух, ощущая острый аромат медно-зеленой хвои и чувствуя кожей тысячи мелких капелек, разлетавшихся от стремительного водопада. В гротах, расположенных под его ногами, на глубине около одного километра, воздух был теплым и густым, насыщенным запахами химикатов и скученного населения. Доминику казалось, что он слышит знакомые звуки, приглушенный гул работ и ощущает едва различимую вибрацию почвы.
Доминик нашел прикрытый лапником люк аварийной шахты и после тщательного осмотра и поиска ловушки включил панель управления. Если тлейлаксы ухитрились обнаружить этот вход, то они и в самом деле тщательно следят за своей безопасностью. Но никаких признаков того, что тайный лаз был обнаружен, не было видно. Верниус принялся ждать, надеясь, что система не вышла из строя и продолжает исправно функционировать.
От холодного ветра Доминик покрылся гусиной кожей, но наконец самоуправляемая лифтовая платформа поднялась из-под земли, и ее двери открылись, словно приглашая Доминика войти. Кабина была готова доставить пассажира глубоко под землю, в тайную комнату в заднем крыле здания, которое некогда называлось Гран-Пале. Ту комнату он устроил для себя еще в молодые годы и назвал тогда комнатой уединения. Было это до эказского мятежа, до женитьбы.., и задолго до вторжения тлейлаксов. Тогда это было его надежное убежище.
Прошептав имя Шандо, Доминик прикрыл глаза. Кабина спускалась вниз с головокружительной скоростью, и граф от души надеялся, что взрывы, которые устраивал на планете К'тэр, не повредили систему тайных помещений. Доминик глубоко вдохнул и вызвал из прошлого любимые образы, которые, как на экране, проецировались на его закрытых веках. Он страстно желал вернуться в свой волшебный подземный город и одновременно страшился той суровой реальности, которая ожидала его там.
Кабина остановилась. Доминик вышел, держа наготове портативное лазерное ружье. Кроме этого, граф был вооружен стрелочным пистолетом, висевшим в наплечной кобуре. Темная комната пропахла пылью и плесенью нежилого помещения. Никто не входил сюда много лет.
Граф осторожно осмотрелся и подошел к шкафу, где хранились комбинезоны, которые носили рабочие средней квалификации. Надеясь, что тлейлаксы не позаботились сменить рабочую форму, Доминик переоделся и сунул лазерное ружье в потайную кобуру, прикрепленную к поясу, надетому прямо на голое тело.
Замаскировавшись, надеясь на лучшее и зная, что пути назад нет, Доминик Верниус выполз из убежища и по сумрачному коридору прошел к наблюдательному пункту, прикрытому прозрачным плазом. Спустя два десятилетия у него снова появилась возможность взглянуть на город, точнее, на то, во что превратили его незваные пришельцы.
Граф несколько раз зажмурился, не веря своим глазам. Прекрасный и величественный Гран-Пале был ободран как липка. Вся мраморная облицовка была снята и увезена в неизвестном направлении, взрыв уничтожил целое крыло здания. Огромное здание выглядело как склад, от былого величия осталась лишь бледная тень. Некогда здесь был дворец, превратившийся теперь в беспорядочное скопление бюрократических кабинетов. Сквозь тонированные панели плаза Доминик видел отвратительных тлейлаксов, которые ходили по улицам, напоминая своим видом ползающих тараканов.
Проекция неба была утыкана, словно гвоздями, следящими аппаратами с мигающими огнями. Это были камеры, которые просматривали окрестность, выявляя малейшее движение и фиксируя его на пленку. Следящие установки. Это военное оборудование было разработано на Иксе для использования в зонах боевых действий. Но тлейлаксы использовали эту технику для того, чтобы шпионить за его народом, чтобы держать людей в постоянном страхе и покорности.
Испытывая приступ тошноты, Доминик подошел к другому наблюдательному пункту в потолке грота, то смешиваясь с группами людей, то оставаясь один. Он смотрел в их затравленные глаза и на исхудалые лица, все время напоминая себе, что это его народ, а не призраки из кошмарного сновидения. Ему хотелось заговорить с ними, ободрить, пообещать, что он сделает что-нибудь, и сделает скоро. Но сейчас Доминик не мог открыться. Пока он не знал, что именно происходит на Иксе и что случилось здесь с тех пор, как он и его семья стали отступниками.
Эти верные иксианцы надеялись на Доминика Верниуса, своего законного графа, но он не смог защитить их. Он бежал, бросив их на произвол судьбы. Невыносимое чувство вины сдавило грудь Доминика.
Холодным расчетливым взглядом он окинул подземную пещеру, подыскивая место для наблюдательного пункта, одновременно определяя места расположения усиленно охраняемых производственных зданий. Некоторые цехи были закрыты и явно покинуты, но в некоторых чувствовалась лихорадочная деятельность. Эти цехи были окружены тихо жужжащими защитными полями. Внизу на дне грота бок о бок работали субоиды и граждане Икса. И те и другие были превращены в подневольных рабов.
На балконе обезображенного Гран-Пале вспыхнул яркий свет. Из громкоговорителей раздался мощный, усиленный динамиками голос, отдававшийся гулким, многократным эхом под сводами грота.
- Люди Ксуттуха, - прогремел голос, говоривший на галахском языке с сильным тлейлаксианским акцентом, - мы продолжаем выискивать паразитов в нашей среде. Мы сделаем все, что в наших силах, для того, чтобы искоренить раковую опухоль заговоров и предательства. Мы, Бене Тлейлакс, великодушно снабжаем вас всем необходимым и приобщаем вас к частице нашей божественной миссии. Мы будем и впредь наказывать тех, кто отвлекает вас от выполнения вашей священной работы. Вы же должны понять и принять ваше новое место во вселенском миропорядке.
Внизу на дне грота Доминик видел роты солдат, окруживших рабочие команды. Солдаты были одеты в черно-серую форму сардаукаров и вооружены имперским оружием. Итак, Шаддам теперь даже не пытается скрывать свою причастность к преступлению. Внутренне Доминик пылал от ярости.
На балконе стояли двое испуганных заключенных, которых сардаукары подтолкнули к одетому в накидку мастеру-тлейлаксу. Снова загремел громкоговоритель:
- Эти двое были схвачены при попытке совершения актов саботажа на очень важном предприятии. На допросе они открыли имена других заговорщиков. - Последовала зловещая пауза. - На этой неделе вы можете ожидать совершения еще нескольких казней.
Снизу раздалось всего лишь несколько протестующих возгласов. Здесь, наверху, сардаукары подтащили своих жертв к краю балкона.
- Смерть тем, кто выступает против нас! - Гвардейцы перебросили людей через перила, толпа внизу рассеялась. Приговоренные летели вниз, издавая страшные крики. Потом внезапно наступила мертвая тишина.
Доминик смотрел на все происходящее, охваченный ужасом, смешанным с яростью. Он сам много раз стоял на этом балконе. Он всегда обращался отсюда к своим подданным, хваля их за работу и обещая вознаграждения за высокую производительность. Балкон Гран-Пале всегда был местом, где народ мог видеть доброту властителя, но не эшафотом для публичных казней.
Внизу гремели выстрелы, вспыхивали лучи лазерных ружей. Сардаукары спустились вниз, чтобы навести порядок среди разгневанных и ропщущих людей.
Голос из громкоговорителя объявил о заключительном наказании.

Предыдущая страница 24 Следующая страница


25 Кевин Джеймс Андерсон, Брайан Герберт

- На следующие три недели рацион будет урезан на двадцать процентов. Нормы выработки останутся прежними, при их невыполнении на вас будет наложено дополнительное наказание. Если найдется человек, который выдаст нам имена заговорщиков, то наша награда будет очень щедрой.
Накидка зашелестела в воздухе, когда мастер-тлейлакс резко повернулся и вслед за сардаукарами вошел во внутренние покои бывшего Гран-Пале.
В ярости Доминик хотел было броситься в толпу и открыть огонь по сардаукарам и тлейлаксам. Но граф был один, и сил у него хватило бы только на символическую атаку. Он не имел права открываться ради такого бесполезного жеста.
Он до боли сжал челюсти и заскрипел зубами. Ухватившись за перила, Доминик вдруг вспомнил, что именно на этом месте стоял он много лет назад со своей невестой леди Шандо. Взявшись за руки, они тогда смотрели на сказочный вид подземного грота города Вернии. У Шандо были невероятно ясные глаза, а одета она была по последней моде Кайтэйна.
Но император не забыл оскорбления. Он не простил Шандо отказа остаться его наложницей. Эльруд много лет ждал случая расквитаться, и теперь весь Икс заплатил за былое унижение…
У Доминика заныло в груди. У него было все: богатство, власть, процветающая планета, прекрасная жена, отличная семья. Теперь же подземный мир лежал в развалинах, едва напоминавших о прошлом величии.
- Посмотри, Шандо, что они сделали, - страшным шепотом произнес граф Верниус, словно его возлюбленная жена все еще стояла рядом с ним, таким же мертвецом, восставшим из могилы. - Посмотри, что они сделали.
Доминик оставался в городе ровно столько, сколько было нужно для того, чтобы обдумать, что делать дальше. К моменту отбытия Доминик Верниус уже точно знал, какой ответный удар нанесет он тлейлаксам и императору.
История не забудет такой мести.

Глава 21

Сила и обман суть инструменты государственной власти. Да, это так. Но помните, что сила вводит в заблуждение тех, кто обладает ею, заставляя поверить в то, что ею можно заткнуть дыры невежества.
Граф Фламберт Мутелли. Из ранних выступлений в Зале Речей Ландсраада

Абульурд снова наслаждался мирными ночами Ланкивейля. Не было ни малейших сожалений по поводу разрыва всех семейных связей. Абульурд был счастлив и доволен.
Ревущее пламя в очагах больших комнат согревало и украшало главную резиденцию правителей в Тула-Фьорде. Удобно расположившись в общем зале, примыкавшем к большой кухне, они с Эмми радовались теплу и уюту, обильному ужину из паэллы, которую они разделили со слугами, празднуя свое воссоединение. Многие из прежних слуг вернулись в дом. Наконец-то Абульурд мог без опасений смотреть в будущее.
Утром этого дня во фьорде видели двух китов бьондакс; животные пробовали воду. Рыбаки говорили, что таких уловов не было уже много лет. Обычная погода снова капризничала. Ударили холода, присыпавшие скалы и утесы побережья снежным покровом; несмотря на то что небо было затянуто обычными непроницаемыми облаками, белизна снега разгоняла тьму, отбрасывая белесый отсвет на самые черные тени.
Маленький Фейд-Раута сидел на домотканом коврике рядом с Эмми. Доброжелательный малыш охотно смеялся и строил уморительные рожицы. Уцепившись за палец матери, он, пошатываясь, встал и сделал свой первый, не вполне уверенный шаг. У малютки был уже свой, пусть маленький, словарь, которым он охотно пользовался.
Ради праздника Абульурд решил вынести в зал несколько старых инструментов, чтобы за столом звучала народная музыка, но прежде чем он успел позвать музыкантов, снаружи послышался скрежещущий шум.
- Неужели лодки уже вернулись?
Слуги примолкли, и Абульурд действительно услышал шум лодочных двигателей.
Рыбачка, которая была одновременно поваром правящей четы, внесла в зал большой таз. Ловко пользуясь плоским широким ножом, она вскрывала раковины и высыпала мясо моллюсков в кипящую подсоленную воду. Услышав рев моторов, она вытерла руки о передник и, обернувшись через плечо, взглянула в плазовое окно.
- Огни. Во фьорд входят лодки. Мне думается, что они движутся слишком быстро. Снаружи темно, они могут во что-нибудь врезаться.
- Включите плавающие светильники, - приказал Абульурд. - Мы должны как следует приветствовать наших гостей.
Снаружи вспыхнул яркий свет, озаривший деревянное здание резиденции и акваторию пристани.
Три мощные морские яхты, ревя моторами, неслись вдоль кромки берега к главной резиденции. Эмми прижала к груди малыша Фейда. На широком, обычно безмятежном лице Эмми отразилось беспокойство. Она взглянула на мужа, ища у него поддержки. Абульурд мягким жестом постарался успокоить жену, хотя и чувствовал, как в желудке у него от волнения скручивается тугой ком.
Он открыл тяжелую дубовую дверь как раз в тот момент, когда бронированная лодка ткнулась носом в пристань. Солдаты Харконненов высадились на пристань, грохоча по ней коваными сапогами. Их шаги отдавались в ночной тишине, словно пушечные выстрелы. Абульурд отступил назад, видя, как солдаты, держа оружие наготове, начали быстро подниматься по крутой лестнице пристани.
Абульурд понял, что его мирному житью наступил конец.
Глоссу Раббан ступил на доски дока; быстро шагая, он возглавил колонну своих людей.
- Эмми, это.., это он. - Абульурд был не в состоянии произнести имя своего собственного сына. Больше четырех десятилетий разделяло по возрасту Глоссу Раббана от его недавно родившегося родного брата, на которого родители возлагали свои последние надежды. Ребенок показался отцу необычайно уязвимым, в доме Абульурда не было никаких укреплений.
Импульсивно, повинуясь лишь безотчетному глупому инстинкту, Абульурд закрыл тяжелую дверь и запер ее на деревянный засов, но это лишь спровоцировало солдат на насильственные действия. Они открыли огонь и мгновенно сожгли столетнюю деревянную дверь. Абульурд метнулся в дом, чтобы заслонить собой жену и сына. Старое сухое дерево задымилось, и дверь рухнула набок, издав звук, похожий на удар секиры палача, отрубающего голову своей жертве.
- Так-то ты встречаешь меня, отец? - Раббан грубо расхохотался, ступив в окутанный дымом проем и перешагнув через обломки двери.
В зале возбужденно заметались слуги. Встав за таз с соленой похлебкой, рыбачка сжимала в руке свой театральный нож для вскрытия раковин. Двое мужчин выскочили из задних комнат, вооруженные пиками и рыбацкими ножами, но Абульурд поднял руки, призвав их сохранять спокойствие. Солдаты убьют всех, как они убили людей в Бифрост Эйри, если не взять ситуацию под контроль.
- Так-то ты просишь о гостеприимстве, сынок? - Абульурд жестом указал на дымящиеся остатки двери. - Ты явился сюда на бронированных лодках с полком солдат, да еще и среди ночи.
- Дядя научил меня, как надо приезжать к тебе. Солдаты в синей форме стояли неподвижно, взяв оружие на изготовку. Абульурд не знал, что делать. Он взглянул на жену, но та сидела неподвижно, спиной к ревущему огню камина, прижав к груди ребенка. По затравленному взгляду Эмми Абульурд понял, что она жалеет лишь об одном: о том, что не сумела вовремя спрятать ребенка в надежное место.
- Это и есть мой маленький новый братик Фейд-Раута? Какое у него слюнявое имя. - Раббан пожал плечами. - Но он - моя плоть и кровь, и, значит, я должен его любить.
Прижав к себе малыша еще теснее, Эмми тряхнула головой, отбросив за плечи свои прямые волосы, все еще черные как смоль, несмотря на возраст. Она встретила взгляд Раббана, не дрогнув, злясь на себя за то, что до сих пор любит рожденного ею сына.
- Будем надеяться, что кровь - это единственное, что у вас общего. Мы не учили тебя быть таким жестоким в этом доме, Глоссу. Ни я, ни твой отец. Мы всегда любили тебя, даже после того, как ты причинил нам так много несчастий.
Удивительно, но она встала и подошла к Раббану, а тот, вспыхнув от злобы, непроизвольно сделал шаг назад.
- Как ты мог стать таким, каким ты стал? Он уставился на мать пылающим взглядом. Эмми понизила голос, словно обращаясь с вопросом к себе, а не к Раббану.
- Мы так разочарованы в тебе. Когда мы совершили ошибку? Что мы сделали не так? Я не могу этого понять.
Ее широкое плоское лицо смягчилось от любви и жалости, но вновь стало жестким, когда Раббан разразился жестоким смехом, стараясь прикрыть им свою неловкость.
- О? Я тоже разочарован в вас обоих. Вы - мои родители, и вы даже не соизволили пригласить меня на церемонию по поводу рождения моего маленького брата. - Он шагнул вперед. - Дайте-ка мне этого малыша.
Эмми метнулась назад, стараясь оградить своего хорошего сына от дурного. Раббан придал лицу выражение притворной грусти и шагнул вперед. Солдаты подняли оружие и последовали за Раббаном.
- Оставь мать в покое! - крикнул Абульурд. Один из солдат свободной рукой взял его за плечо и остановил. Раббан обернулся к отцу.
- Я не могу сидеть и спокойно взирать на то, как вы будете портить моего родного брата, как он будет брать пример с такого слабака, как ты, отец. Барон Владимир Харконнен, твой сводный брат и глава нашего Великого Дома, уже заполнил все необходимые документы и получил утверждение Ландсраада на право воспитания Фейда-Рауты в своем доме на Гьеди Первой.
Один из гвардейцев извлек из кармана украшенный свиток пергамента и бросил его на пол к ногам Абульурда. Тому оставалось только тупо смотреть на исполненный по старинному образцу документ.
- Барон официально и законно усыновляет мальчика и получает право опеки над ним.
Видя выражение ужаса на лицах своих родителей, Раббан ухмыльнулся.
- Точно так же когда-то он усыновил меня. Я - его наследник, я - новый барон. Я Харконнен, такой же чистокровный и настоящий, как и барон Владимир. - Он вытянул вперед свою толстую руку. Солдаты подняли ружья, но Эмми только крепче прижала к себе ребенка и отступила еще ближе к камину. - Вы же видите, что вам нечего бояться.
Дернув головой, Раббан отдал приказ, и двое солдат открыли огонь по рыбачке, которая стояла в углу, все еще сжимая в руке свой злосчастный нож. Когда Раббан гостил в главной резиденции, эта крепкая женщина готовила ему еду. Но сейчас луч лазера разрезал ее едва ли не пополам, прежде чем она успела вскрикнуть. Мертвая рыбачка выронила нож и упала в таз с рассолом, который вылился на пол, распространяя кисловатый пряный запах.
- Сколько еще людей мне придется убить, прежде чем вы образумитесь, мама? - осведомился Раббан почти жалобным тоном, все еще протягивая вперед руки с растопыренными толстыми пальцами. - Ты же знаешь, я сделаю это. Отдай мне ребенка.
Эмми отвела взгляд от Раббана и посмотрела на охваченных ужасом слуг, на маленького ребенка, а потом на Абульурда, который не смел поднять глаза и встретиться взглядом с женой. Он смог лишь издать сдавленный крик отчаяния.
Мать не желала сдаваться, но Раббан, не обращая на нее внимания, вырвал малыша из ее онемевших рук, и она не стала сопротивляться - из страха, что Раббан устроит здесь такую же бойню, какую он устроил в Бифрост Эйри.
Она не могла вынести саму мысль о том, что может лишиться ребенка. Эмми едва не задохнулась, издав приглушенный стон, и пошатнулась, словно порвалась невидимая цепь, которая, как якорем, связывала ее с землей и с жизнью. Ребенок закричал, увидев широкое каменное лицо своего старшего брата.
- Ты не можешь этого сделать! - крикнул Абульурд, который так и не решился сделать попытку прорваться сквозь цепь вооруженных людей. - Я планетарный правитель и опротестую ваши действия в Ландсрааде.
- У тебя вообще нет никаких законных прав. Мы не стали опротестовывать твой титул планетарного правителя, но ты отказался от имени Харконненов и сразу и навсегда лишился вообще всех прав. - Раббан держал плачущего ребенка на вытянутых руках, не зная, что делать со своим маленьким братом. Пергаментный свиток так и остался лежать на полу. - Ты просто ничто, отец. Самое настоящее ничто.
Продолжая крепко держать ребенка, он направился к дымящимся остаткам двери. Абульурд и Эмми, обезумевшие от горя, начали что-то кричать ему вслед. Солдаты обернулись и направили на них стволы ружей.
- О нет, не надо больше никого убивать, - сказал им Раббан. - Уезжая, я хочу слышать, как они плачут.
Гвардейцы спустились на пристань и погрузились в бронированные лодки. Абульурд, обняв Эмми за плечи, качал ее из стороны в сторону, словно баюкая, и они оба поддерживали друг друга, как стволы двух рухнувших под напором урагана деревьев. Лица их покрылись слезами, глаза расширились и остекленели. Слуги стонали от бессильного гнева.
Военные суда Раббана, уходя, пересекли воды Тула-Фьорда. Абульурд испустил сдавленный стон, потеряв способность дышать. Эмми дрожала в его объятиях, а он, стараясь успокоить ее, чувствовал себя беспомощным, раздавленным и униженным. Она смотрела на свои раскрытые мозолистые ладони, словно надеясь увидеть в них свое дитя.
Издалека, понимая, что это всего лишь галлюцинация, Абульурд явственно услышал, как плачет его сын, заглушая рев моторов выходящих из фьорда судов.

Глава 22

Никогда не води дружбы с человеком, с которым не хочешь умереть.
Фрименская пословица

На базе контрабандистов, расположенной на южном полюсе Дюны, Лиета Кинеса, вернувшегося с Салусы Секундус, ожидал верный друг Варрик.
- Посмотри на себя! - со смехом воскликнул долговязый фримен. Откинув назад капюшон, Варрик бросился навстречу Лиету по гремящему гравию, которым было покрыто дно секретного ущелья. Он обнял друга, немилосердно хлопая его по спине.
- Ты ожирел от воды и стал.., чистым. - Варрик с неудовольствием потянул носом воздух. - Не вижу следов защитного костюма. Ты смыл с себя все следы пустыни?
- Пустыня навсегда останется у меня в крови. - Лиет тоже обнял друга. - А ты.., ты возмужал.
- Счастье семейной жизни, дружище. У нас с Фарулой родился сын, и мы назвали его Лиетчих, в твою честь. - Он ударил кулаком по своей раскрытой ладони. - И я продолжал воевать с Харконненами, пока ты нежился среди чужестранцев.
Сын. Лиет почувствовал укол грусти, но она быстро прошла, уступив место радости за друга и благодарности за выбор имени.
Между тем контрабандисты без лишней суеты и разговоров приступили к разгрузке. Обычного оживления как не бывало, люди вели себя тихо, лица их были мрачны и сосредоточены. Все были расстроены тем, что Доминик Верниус не прибыл с ними на Арракис. Выгрузкой материалов, доставленных с Салусы Секундус, распоряжались Иодам и Асуйо. Гурни Халлек остался руководить работами на Салусе.
Варрик жил на антарктической базе уже пять дней, ел хлеб контрабандистов и рассказывал им, как надо выживать в пустынях Дюны.
- Думаю, что они никогда этому не научатся, - фыркнув, шепнул он Лиету. - Сколько бы они здесь ни прожили, они все равно останутся пришельцами.
Пока они шли по главному туннелю, Варрик рассказывал о своих новостях. Два раза подряд он возил меланжевые подношения Рондо Туэку и всякий раз пытался выведать, когда вернется его друг. Какой долгой казалась ему разлука.
- И зачем тебя потянуло на эту Салусу Секундус?
- Мне надо было попутешествовать, - ответил Лиет. - На той планете вырос мой отец, и он часто мне о ней рассказывал. Но теперь я вернулся и собираюсь остаться на Дюне. Здесь мой дом. Салуса была лишь интересным отвлечением.
Помолчав, Варрик провел рукой по своим длинным примятым и спутанным от долгого ношения защитного костюма волосам. Несомненно, Фарула, как и подобает хорошей жене, хранила его водяные кольца. Интересно, как сейчас выглядит эта чудесная женщина?
- Так ты вернешься домой, в сиетч Красной Стены, Лиет? Фарула и я скучаем по тебе. Нам очень грустно из-за того, что ты решил покинуть нас.
Тяжко вздохнув, Лиет признался:
- Я глупо повел себя, и мне надо было остаться одному, чтобы обдумать свое будущее. В моей жизни многое изменилось, я узнал столько нового… - Он вымученно улыбнулся. - Думаю, что теперь я лучше понимаю своего отца.
Синие глаза Варрика расширились.
- Кто станет оспаривать действия уммы Кинеса? Мы просто делаем то, что он велит.
- Да, но он мой отец, и я хочу понять его. С наблюдательного пункта, устроенного в промерзшей насквозь скале, была хорошо видна равнина, покрытая пропитанным пылью снегом и инеем, - полярная шапка Дюны.
- Как только ты будешь готов, мы вызовем червя и отправимся в сиетч. - Варрик капризно сложил губы и елейным голосом добавил:
- Если, конечно, ты не забыл, как надевают защитный костюм.
Лиет фыркнул и направился к своему шкафу, где хранился его защитный костюм и прочее снаряжение.
- Ты побил меня тогда у Птичьей Пещеры. - Он искоса взглянул на высокого друга. - Но я всегда умел вызывать более крупных червей.
Они попрощались с контрабандистами. Хотя закаленные ветераны были его товарищами почти год, Лиет не чувствовал их близости. Они были военными людьми, сохранившими верность своему командиру и привыкшими к тяготам полковой жизни. Они могли до бесконечности вспоминать дела минувших дней и битвы на далеких планетах, свои деяния, которые совершались под командованием графа Верниуса во славу империи; но теперь они вели простую жизнь и делали все, что могли, чтобы досадить императору Шаддаму…
Лиет и Варрик пересекли антарктическую равнину, избегая грязи и пыли фабрик торговцев водой. Варрик обернулся и окинул взглядом холодную скучную равнину.
- Я вижу, что ты многому их научил после того, как мы встретили их в первый раз. Их убежище теперь не так заметно, как раньше.
- Ты это заметил? - спросил польщенный Лиет. - Если им дать хорошего фрименского наставника, то даже они могут кое-чему научиться.
Дойдя до границы пустыни, они поставили на землю вибратор и вызвали червя. Вскоре они уже мчались на север через дикие равнины, где пыль и капризы погоды так часто сбивали с толку патрули Харконненов.
Пока червь, вспахивая песок, мчал друзей к экватору, Варрик не переставая говорил. Он был счастлив, из него так и сыпались истории и анекдоты, исполненные доброго юмора.
Все еще испытывая глухую сердечную боль и тоску по утраченному счастью, Лиет слушал рассказы друга о Фаруле, о сыне, об их совместной жизни, о путешествии в сиетч Табр, о дне, проведенном в Арракине, о том, как однажды Варрик и Фарула решили съездить в оранжерею в Гипсовом Бассейне…
Слушая друга, Лиет грезил наяву. Если бы он тогда вызвал червя покрупнее, если бы сильнее его гнал, если бы меньше отдыхал, то, может быть, он пришел бы первым. Они с Варриком оба мечтали об одном и том же - о бриан, стране белых озер, мечтали жениться на одной девушке, но один Варрик получил эту вожделенную награду.
Такова была воля Шаи Хулуда, как скажут фримены; Листу оставалось только принять то, что произошло, и не роптать на судьбу.
Ночью друзья расположились лагерем на гребне дюны, воткнув в песок шесты. Потом, полюбовавшись звездами, неспешно скользившими по черному небу, они закрылись в защитной палатке. Чувствуя тепло родной пустыни, Лиет заснул, как младенец. Он не спал так уже много месяцев…
Варрик и Лиет спешили. Через два дня Лиет понял, насколько сильно соскучился по родному дому. Очень хотелось увидеть мать Фриет, поговорить с отцом, рассказать ему о том, что он видел и делал на Салусе Секундус.
Но в тот день Лиет смотрел на видневшийся за морем песка коричневатый расплывчатый горизонт. Вытащив из носа затычки защитного костюма, он сделал глубокий вдох, ощутив резкий запах озона. Кожу покалывали слабые разряды статического электричества.
Варрик нахмурился.
- Лиет, на нас быстро надвигается сильная буря. - Он пожал плечами с видом деланного оптимизма. - Может быть, это просто ветер хейнали. С ним-то мы как-нибудь справимся.
Лиет предпочел придержать язык за зубами, не желая высказывать вслух свои мрачные подозрения. Выскажи вслух мысли о зле, накличешь и само зло.
Но когда клубок вихря приблизился и послышался рев ветра, взметнувшего в небо рыжие клубы пыли, Лиет констатировал очевидный факт:
- Нет, дружище, это не хейнали, это буря Кориолиса. Помрачнев, Лиет плотно сжал губы. Он вспомнил о буре, которую пережил вместе с отцом на метеорологической станции, и о буре Авроры, которую он видел совсем недавно на Салусе, но то, что надвигалось, было хуже, намного хуже.
Варрик взглянул на друга и крепко ухватился за гребень на спине червя.
- Хуласкали Вада. Ветер демона в открытой пустыне. Лиет внимательно присмотрелся к приближающейся туче. Верхняя часть ее была образована поднятыми вверх мелкими частицами, основание же тучи будет состоять из взметенного в воздух крупного песка. Хуласкали Вада, подумал Лиет. Так фримены называли самую мощную из бурь Кориолиса. Ветер, съедающий плоть.
Червь, несущий их по песку, начал проявлять беспокойство и страх, не желая продолжать путь. При приближении бури животное хотело нырнуть в безопасную глубину песка, и оно сделает это, невзирая на крюки и веревки, прикрепленные к нежным подкожным сегментам зверя.
Лиет осмотрел начавшие куриться пылью вершины окрестных дюн, которые простирались в бескрайнем океане пустыни до самого горизонта. Открытая, без единой возвышенности пустыня.
- Ни одной горы, ни одного убежища. Варрик не ответил, стараясь найти хотя бы малейшую не правильность в ровном море песка.
- Вижу! - Он поднялся во весь рост и вытянул вперед руку. - Маленький отрог скалы. Это наш единственный шанс.
Лиет скептически поморщился. Ветер начал швырять в лицо пригоршни раздражавшей кожу пыли. Лиет видел лишь маленькое светло-коричневое с черными пятнами возвышение, больше похожее на камень, случайно брошенный среди песка.
- Не слишком-то это надежное убежище.
- Это все, что у нас есть, - возразил Варрик и ударил червя палкой, чтобы направить животное к камню, прежде чем ударит буря Кориолиса.
Несущиеся с большой скоростью мелкие камни и песок хлестали Варрика и Листа по лицам, царапали глаза. Друзья плотно вставили затычки в ноздри, закрыли рты и надвинули капюшоны как можно ниже, чтобы защитить лицо, но Лиет чувствовал, как мелкие песчинки проделывают отверстия в его коже.
Ветер свистел, тональность этого свиста становилась все ниже, свист превращался в рев, похожий на жуткое дыхание дракона. Увеличившийся электростатический заряд вызывал тошноту и пульсирующую головную боль, и Лист знал, что облегчение наступит, только если лечь на песок, но сейчас это было невозможно.
Когда они приблизились к цели, у Лиета упало сердце. Теперь он видел весь камень. Это был изогнутый кусок лавы, выступивший из-под песка. Размером он был не больше аварийной палатки, края острые, весь камень был покрыт глубокими трещинами и углублениями. Он не мог служить убежищем для двоих.
- Варрик, это не поможет, надо искать другой способ. Товарищ обернулся к Листу:
- Другого способа у нас нет"
Песчаный червь извивался и бил хвостом, не желая двигаться дальше, несмотря на все понукания Варрика. Когда они все же приблизились к камню, буря уже нависла над ними исполинской темной стеной, закрывшей небо. Варрик извлек крюки из тела червя.
- Ну, Лиет, теперь нам надо довериться нашим сапогам, умению и… Шаи Хулуду.
Бросив веревки и вытащив из червя багор, Лиет соскользнул на песок. Червь мгновенно нырнул в глубину; Лиет едва успел отпрыгнуть в сторону, чтобы его не засосало в воронку с мягкими сыпучими краями.
Буря Кориолиса надвигалась на них со свистом и ревом, хлеща по земле и завывая, как гигантское дикое животное. Лиет перестал различать небо и землю.
Борясь с ветром, друзья прижались к куску застывшей лавы. Только одна трещина была достаточно глубока и широка, чтобы в ней мог поместиться человек, втиснуться внутрь, натянуть на себя накидку и молить Шаи Хулуда, чтобы тот помог пережить страшное бедствие.
Варрик взглянул на трещину, потом оглянулся на надвигающийся ураган и высоко поднял голову.
- Ты должен спрятаться здесь, брат. Эта трещина - твоя. Лиет отказался:
- Это невозможно. Ты мой кровный брат. У тебя жена и ребенок. Ты должен вернуться к ним.
Варрик взглянул на друга. Глаза его горели холодным, но далеким огнем.
- А ты сын уммы Кинеса. Твоя жизнь дороже моей. Занимай щель, пока буря не убила нас обоих.
- Я не позволю тебе пожертвовать жизнью ради меня.
- Я не дам тебе выбора. - Варрик отвернулся и зашагал прочь, но Лиет, схватив его за руку, рывком вернул назад.
- Нет! Как фримены разрешают такие ситуации? Как нам лучше сохранить воду для нашего племени? Я говорю тебе, что твоя жизнь дороже, потому что у тебя есть семья, а ты говоришь, что дороже моя, потому что мой отец умма Кинес. Мы не можем решить это просто так.
- Нас должен рассудить Бог, - сказал Варрик.
- Отлично, - отозвался Лиет и достал из сумки, прикрепленной к поясу, костяную размеченную палочку. - Но тебе придется подчиниться этому решению.
Видя, что Варрик нахмурился, Лиет добавил:
- Как и мне.
Они извлекли палочки и повернулись к склону дюны, стараясь укрыться от усиливавшегося ветра. Буря между тем приближалась с ревом, возвещавшим, казалось, конец вселенной и наступление вечного мрака. Варрик бросил свой жребий первым, заостренный конец костяного дротика воткнулся в песок. Семь.
Бросая свой жребий, Лиет подумал, что если выиграет, то умрет Варрик, а если выиграет Варрик, то умрет он, Лиет. Но другого выбора у них не было.
Варрик подошел к месту, где из песка торчали костяные палочки, и опустился перед ними на колени. Лиет подбежал тоже, чтобы самому видеть результат. Нет, друг не стал бы обманывать его, это позор для фримена, но глаза Варрика застилали слезы от раздражающего действия песка, и он мог просто ошибиться. Палочка Лиета вошла в песок до отметки девять.
- Ты выиграл, - произнес Варрик и повернулся к другу, - и должен спрятаться. У нас нет времени на пустые споры.
Лиет моргнул, смахнул слезы и задрожал. Колени его стали ватными, он едва не упал на песок.
- Этого не может быть, я отказываюсь прятаться.
- У тебя нет другого выбора. - Варрик толкнул его к камню. - Это каприз природы. Ты же знаешь, что твой отец часто говорил об этом. У природы есть опасные сюрпризы, а ты и я… Просто у нас сегодня несчастливый день.
- Я не могу этого сделать, - застонал Лиет, ударив ногой о землю, но Варрик, схватив друга за плечи, буквально швырнул его к камню.
- Прячься, не дай мне умереть напрасно! Шатаясь, словно охваченный трансом, Лиет направился к расщелине.
- Иди со мной, здесь хватит места на двоих. Мы втиснемся.
- Там мало места для двоих, и ты сам прекрасно это видишь.
Рев бури нарастал крещендо. Пыль и песок били, как пули. Двое кричали друг другу, хотя их разделяли всего несколько шагов.
- Позаботься о Фаруле, - крикнул Варрик. - Если ты заупрямишься и тоже погибнешь, то кто позаботится о ней и моем сыне?
Понимая, что ничего нельзя сделать, Лиет со слезами обнял друга. Потом Варрик толкнул его к расщелине. Лиет постарался втиснуться поглубже, изо всех сил прижимаясь к стенкам камня, надеясь, что сможет освободить место и для Варрика.
- Возьми мою накидку, может быть, она хоть как-то защитит тебя.
- Оставь ее себе, даже тебе сейчас придется несладко. - Варрик посмотрел на друга. Накидка и защитный костюм плотно облегали его тело, трепеща на неистовом ветру. - Думай об этом так: я стану жертвой, принесенной Шаи Хулуду. Моя жизнь добавит тебе немного доброты.
Лиет почувствовал, что ветер буквально расплющивает его о камень, он не мог пошевелиться. В воздухе запахло озоном, кожу нестерпимо кололи электрические разряды, трещавшие среди летевшей стены пыли и песка. Это был самый страшный катаклизм из всех, какие приходилось видеть Лиету. Дюна обрушила на них с Варриком свой самый ужасный сюрприз, равного которому не было ни на Салусе, ни вообще где бы то ни было во вселенной.
Лиет подался вперед и протянул руку, за которую Варрик, не говоря ни слова, крепко ухватился. Лиет почувствовал, как по его коже словно провели шершавым абразивом. Ветер рвал плоть так, как будто у воздуха появились острые зубы. Лиет хотел втащить Варрика в расщелину, хотя бы отчасти спрятать его, но друг воспротивился. Он уже принял решение и сказал себе, что у него нет шансов.
Буря усилилась, все громче и громче раздавался жуткий шелест, переходящий временами в визг несущихся по воздуху песчинок. Лиет не мог больше держать глаза открытыми и вжался в негостеприимный камень.
Неистовый порыв ветра вырвал руку Варрика. Лиет попытался дернуться вперед, поймать руку друга, но следующий порыв ветра прижал его к куску лавы так, что он не мог пошевелиться. Не было видно ничего, кроме завихрений бури Кориолиса. Пыль ослепила Листа.
Рев бури заглушил последний крик Варрика.

***

Когда миновали нескончаемые часы этого ада, Лиет выбрался из расщелины. Все тело было покрыто пылью, глаза воспалились и почти потеряли способность видеть, одежда была изорвана о камень и продырявлена летящими с безумной скоростью песчинками. Лоб горел как обожженный.
Лиету было плохо, он испытывал тошноту и почти рыдал от отчаяния. Пустыня вокруг была свежей и обновленной, сияя на солнце своей первобытной красотой. В бессильной ярости Лиет поддел песок носком сапога, давая выход гневу и нестерпимому горю. Потом он обернулся.
Это невозможно. На гребне дюны Лиет увидел силуэт стоявшего там человека. Рваная накидка развевалась на ветру, а защитный костюм зиял дырами, словно пробоинами.
Лиет застыл на месте, решив, что глаза обманывают его. Мираж? Или это призрак его друга явился, чтобы преследовать его на земле? Нет, это действительно был человек, живое существо, стоявшее спиной к Листу.
Варрик.
Едва не задохнувшись, Лист издал сдавленный крик и, шатаясь, побрел к одиноко стоявшей фигуре, оставляя в песке глубокие следы. Смеясь и плача одновременно, он взобрался на гребень дюны, не веря своим глазам.
- Варрик!
Фримен стоял молча, не ответив на оклик. Он не обернулся, чтобы приветствовать друга, он просто стоял, глядя на север, в сторону родного сиетча.
Лиет не мог представить себе, каким образом Варрик мог выжить в таком аду. Бури Кориолиса сметали все на своем пути, но этот человек каким-то образом сумел выстоять. Лиет снова окликнул человека, продолжая карабкаться на гребень. Наверху он споткнулся, едва сумев сохранить равновесие. Выпрямившись, он бросился к другу и схватил его за руку.
- Варрик! Ты жив?!
Варрик медленно повернулся лицом к Лиету.
Песок и ветер сорвали с Варрика половину плоти. Щек не было, и Лиет видел голые зубы, кожа с лица была содрана пятнами. Ураган съел веки, и круглые глаза немигающим слепым взглядом смотрели прямо на нестерпимо яркое солнце.
Не было кожи на кистях рук, и стали видны обнажившиеся кости. Ветер содрал кожу и с шеи. Сухожилия и хрящи, похожие на веревки и блоки, пришли в движение, когда Варрик заговорил чудовищно изменившимся голосом:
- Я остался жив и я видел. Но, наверное, было бы лучше, если бы я просто умер.

Глава 23

Если человек принимает свой грех, он может жить с ним. Если же человек не в состоянии принять свой личный грех, то его ждут невыносимые последствия этого греха.
Медитация Бифрост Эйри. Буддисламический текст

Прошло несколько месяцев после похищения маленького Фейда-Рауты. Невыносимое страдание помутило разум Абульурда Харконнена. Он был сломлен и вновь отказался от мира, уйдя в добровольное отшельничество. Слуги были отпущены. Настал день, когда Абульурд и его жена погрузили в свой личный орнитоптер самые необходимые вещи.
Выйдя из дома, они подожгли главную резиденцию, желая превратить в дым и пепел самую память о ней. Ярким пламенем запылали крыша, стены и балки. Остов дома трещал от жара, искры летели в мрачное небо Ланкивейля, увлекаемые дымом пожара, похожего на погребальный костер. Большой деревянный дом служил пристанищем Абульурду и Эмми на протяжении десятилетий, будучи средоточием тепла и воспоминаний о былом счастье. Но сегодня супруги покинули его, ни разу не оглянувшись назад.
Абульурд и Эмми летели над горами до тех пор, пока не приземлились в одном из тихих горных городков под названием Веритас, что означает «истина». Эта буддисламская община обосновалась под гранитным выступом горы, превратившим город в крепость. За многие столетия существования общины монахи углубили естественную выемку, и теперь под выступом находилась целая система туннелей и келий, в которых монахи могли спокойно предаваться размышлениям и молитвам.
Абульурду Харконнену было о чем подумать, и монахи приняли его в общину, не задавая лишних вопросов.
Не будучи преданными последователями буддисламской религии, никогда не соблюдавшие даже внешних требований веры, Абульурд и Эмми проводили время в долгом молчании. Они утешали друг друга в горе и той боли, какие им пришлось пережить. Супруги пытались понять, почему вселенная упорно обрушивает на них удар за ударом, но ответ ускользал от них.
Абульурд верил, что у него доброе сердце и что по сути своей он - хороший человек. Он всегда хотел поступать и поступал по справедливости. Но каждый раз он почему-то попадал в ловушку, расставленную демонами.
Однажды он, как и обычно, сидел в своей каменной сумрачной келье, освещаемой тусклым светом горящих благовонных палочек, сложенных в расставленных на полу горшках. Проложенные в стенах трубы, по которым циркулировали горячие термальные воды, согревали воздух кельи. Абульурд, одетый в просторную одежду, предавался не молитвам, а тягостным размышлениям.
Эмми, опустившись на колени рядом с мужем, гладила рукав его рубахи. В уединении она начала писать стихи, - подражая формам буддисламических сутр. Слова и метафоры были настолько исполнены пронзительной боли, что когда Абульурд читал их, из глаз его текли жгучие слезы. Сейчас Эмми отложила в сторону пергамент и перья, оставив незаконченными очередные стансы.
Оба супруга смотрели на мерцающие огни светильников. Откуда-то из глубин подземного города доносилось пение монахов, и стройная мелодия песнопений заставляла вибрировать тяжелые камни. Приглушенные звуки, в которых нельзя было различить отдельных слов, оказывали гипнотическое действие.
Абульурд думал о своем отце, который был так похож на него самого: с такими же длинными волосами, мускулистой шеей и стройным худощавым телом. Барон Дмитрий Харконнен всегда носил свободную одежду, чтобы выглядеть более импозантным, чем был в действительности. Он был упорным человеком, умевшим принимать ответственные решения ради преумножения благосостояния своей семьи. Каждый день его жизни был наполнен борьбой за увеличение богатства Дома Харконненов и усиление его позиций в Ландсрааде. Добившись права на сиридарный лен Арракиса, Дмитрий сумел возвысить Дом Харконненов и занять выдающееся место среди аристократических фамилий.
За тысячелетия, прошедшие после битвы при Коррине, род Харконненов успел прославиться своей жестокостью, но Дмитрий проявлял эту черту меньше, чем все его предки. Под влиянием своей второй жены Дафнии характер Дмитрия смягчился. В последние годы жизни он сильно изменился. Его часто видели смеющимся, он не скрывал любви к своей жене и даже заботился об умственно отсталом Маротине, которого любой из предков Харконненов просто убил бы, прикрываясь маской милосердия.
К несчастью, чем милосерднее вел себя Дмитрий, тем более жестоким становился его старший сын Владимир. Это выглядело как реакция на доброту. Мать Владимира Виктория приложила все силы для того, чтобы пробудить в сыне неуемную жажду власти.
Мы очень разные.
Сейчас, медитируя при мерцающем, неверном свете благовонных огней, Абульурд не испытывал ни малейших сожалений оттого, что не пошел по стопам своего сводного брата. Душа и тело Абульурда не позволяли ему совершать деяний, вызывавших такой восторг у нынешнего барона Харконнена.
Слушая приглушенное пение монахов, Абульурд восстанавливал в памяти свое родословное древо. Он никогда не понимал, почему отец нарек его именем Абульурд, именем человека, покрывшего себя позором во время Джихада Слуг. Тот, прежний Абульурд Харконнен был изгнан за трусость после битвы при Коррине и впал в вечную немилость.
В той достопамятной битве люди одержали окончательную победу над мыслящими машинами. Именно тогда, на последнем рубеже возле легендарного моста Хретгира, его тезка Абульурд Харконнен совершил предательство, которого ему не простила ни одна из победивших партий. Именно тогда образовалась пропасть между Домами Харконненов и Атрейдесов, началась кровавая вражда, длящаяся тысячелетия. Но подробности были отрывочными, доказательства не сохранились.
Что знал отец? Что сделал тот, другой Абульурд Харконнен, в битве при Коррине? Какое решение принял он, стоя у моста?
Возможно, Дмитрий не считал деяние предка предательством. Может быть, овеянные ореолом победы Атрейдесы просто переписали историю, изменив ее истинный сюжет много столетий спустя только для того, чтобы очернить Харконненов. За тысячи лет, прошедших после Великого переворота, в истории накопилось столько басен и мифов, затмивших правду.
Вздрогнув, Абульурд вздохнул, с новой силой ощутив запах трав, горевших в светильниках.
Чувствуя смущение мужа, Эмми ласково погладила его по шее и печально улыбнулась.
- Это займет какое-то время, - сказала она, - но я думаю, что в конце концов мы сумеем обрести покой в этом святом месте.
Абульурд согласно кивнул и снова испустил тяжкий вздох. Он взял в свою ладонь руку Эмми и, поднеся ее к губам, запечатлел поцелуй на обветренной коже.
- Возможно, я лишился всех благ и власти, дорогая моя жена. Возможно, я лишился обоих моих сыновей.., но у меня есть ты. И ты для меня дороже всех сокровищ империи. - Он прикрыл светло-голубые глаза. - Я думаю лишь о том, чтобы сделать что-нибудь для Ланкивейля, для всех этих людей, которые страдают только оттого, что я таков, каков есть.
В бессильном гневе он плотно сжал губы. Глаза застилала пелена слез, которая не могла избавить Абульурда от мучительных видений: Глоссу Раббан, покрытый кровью убитых им китов и прикрывший глаза от яркого света прожекторов пристани; Бифрост Эйри, разрушенный солдатами Раббана; глаза Онира Рауты-Раббана, не верившего в реальность происходящего, когда гвардейцы сталкивали его в пропасть; бедная рыбачка… Абульурд отчетливо вспомнил запах ее горящей плоти, пораженной смертоносным лучом, опрокинутое ведро, бульон, пропитавший передник несчастной женщины, упавшей в горячую лужу; отчаянный крик ребенка…
Так ли давно была его жизнь исполнена добра и мира? Сколько лет прошло с тех пор, когда он в дружной компании местных рыбаков выходил на лов китов-альбиносов?..
Вдруг, под действием неясного импульса, Абульурд вспомнил искусственный айсберг, нелегальное огромное хранилище пряности, спрятанное в арктических льдах. Это харконненовское сокровище превосходит все богатства, которые могут представить себе живущие здесь бедные люди. Этот склад пряности расположили под самым носом Абульурда, и сделал это, без сомнения, его сводный брат.
Он резко встал и торжествующе улыбнулся. Абульурд не мог сдержать охвативший его восторг. Он посмотрел на жену, которая не могла понять причину его радостного волнения.
- Я знаю, что мы можем сделать, Эмми! - Он радостно хлопнул в ладоши, трепеща от предвкушения того, что собирался сделать. Наконец он нашел способ возместить рабочим людям тот ущерб, который нанесла им его семья.
Грузовой ледокол, не имевший ни плана маршрута, ни опознавательного маяка, вышел в море с группой буддисламских монахов, экипажем китобоев и бывшими слугами на борту. Абульурд сам возглавил эту необычную экспедицию. Ледокол шел сквозь ледяные поля. Вокруг с грохотом сталкивались ледяные торосы.
В ночном воздухе плавали мириады снежинок и мельчайших частиц льда, делавших видимыми лучи прожекторов судна, которое стремилось вперед в поисках искусственного айсберга, стоявшего на якоре где-то в просторах арктического моря. Пользуясь акустическими приборами и сканнерами, экипаж обследовал акваторию, разыскивая плавучую гору. Поскольку люди знали, что искать, работа была не слишком сложной.
За несколько часов до рассвета судно приблизилось к полимерной скульптуре, сильно напоминающей глыбу кристаллического льда. Охваченные суеверным страхом рабочие, китобои и монахи, перебравшись на искусственный айсберг, проникли в сеть туннелей, пронизавших искусственную гору. Там они обнаруживали контейнер за контейнером, наполненные баснословно дорогой пряностью, тайно доставленной с Арракиса и спрятанной от посторонних глаз. Доля, похищенная у императора.

Предыдущая страница 25 Следующая страница


Дом Харконненов 26

Очень давно, в самом начале своего долгого правления, император Эльруд Девятый издал указы, строжайше запрещавшие создание таких нелегальных хранилищ, как это. Если воровство будет обнаружено, то барона ждало суровое наказание либо в виде штрафа, либо в виде лишения директорского поста в ОСПЧТ, либо лишения прав на владение леном Арракиса.
Вначале Абульурд, в последней надежде, решил было шантажировать сводного брата, потребовав возвращения ребенка под угрозой доноса императору о спрятанных сокровищах. Абульурд уже не был Харконненом, и терять ему было нечего, но, поразмыслив, он понял, что в стратегическом плане он проиграет, поддавшись искушению устроить шантаж. Нет, это был единственный способ закончить дело достойно и извлечь хотя бы крупицу добра из моря мрачного кошмара.
С помощью подвесных кранов и пожарных лестниц экипаж в течение многих часов перегружал контейнеры с меланжей на грузовые палубы ледокола. Хотя Абульурд и перестал быть членом семейства Харконненов, он сохранил титул правителя подобласти. Теперь он сможет послать агентов, чтобы восстановить старые контакты и связи. Он найдет контрабандистов и купцов, которые помогут ему избавиться от этих запасов пряности и выгодно ее продать. Конечно, это займет месяцы, но Абульурд решил брать выручку в твердых соляри, которые он потом распределит так, как посчитает нужным. И только в пользу своего народа.
Они с Эмми обсудили идею укрепления обороны Ланкивейля, но отвергли ее. Супруги поняли, что даже таких огромных денег им не хватит для того, чтобы создать защитную систему, способную противостоять натиску объединенной мощи Дома Харконненов. Нет, они сделают нечто лучшее.
Сидя в тесной монашеской келье, они с Эмми разработали хитроумный и далеко идущий план. Конечно, использовать такое неимоверное богатство - задача не из легких, но у Абульурда были верные помощники, и он не сомневался в успехе.
Деньги, вырученные от продажи пряности, будут распределены по городам и поселкам, вложены в сотни горных убежищ и рыбацких деревень. Люди восстановят свои буддисламские храмы, вновь обретут снаряжение для лова меховых китов, расширят дороги и реконструируют пристани и доки. Каждый туземный рыбак получит новую лодку.
Деньги будет разделены на тысячи мелких паев, и никто не сможет разобраться, откуда взялись эти средства. Хранилище пряности, вопреки воле его создателя, позволит повысить уровень жизни бедных людей планеты - его, Абульурда, подданных - настолько, насколько они не могли вообразить себе, влача тяжелую трудную жизнь.
Даже если барон узнает, куда делась его пряность, он никогда не сможет получить назад свое утраченное богатство. Это будет то же самое, что пытаться пипеткой вычерпать море…
Стоя на капитанском мостике ледокола, пробивавшего дорогу к скалистым фьордам, Абульурд улыбался, вдыхая холодный свежий воздух и дрожа от радостного предчувствия. Он понимал, как много добра сможет принести эта ночная экспедиция.
Впервые за много лет Абульурд мог гордиться собой.

Глава 24

Талант учиться - это дар.
Способность учиться - это навык.
Желание учиться - это выбор.
Ребек Гиназский

Сегодня ученики Школы Оружейных Мастеров останутся в живых или умрут в зависимости от того, чему они научились.
Стоя возле оружейной пирамиды, легендарный мастер Морд Кур тихо переговаривался со своим помощником, мастером Дже-Ву. Испытательный полигон был мокрым и скользким от дождя, который шел сегодня ранним утром. Небо по-прежнему было затянуто низкими облаками.
Скоро я телесно и духовно стану Оружейным Мастером, думал Дункан.
Тот, кто пройдет - переживет? - этот этап экзамена, предстанет перед комиссией, которая подвергнет кандидата устному испытанию, проверяя его познания в истории и философии боевых искусств, которые он изучал в Школе. После этого победители вернутся на главный административный остров, поклонятся священному праху Йоол-Норета и разъедутся по домам.
Отныне - Оружейными Мастерами.
- Тигр таится в одной руке, а дракон - в другой, - провозгласил Морд Кур. С тех пор как Дункан последний раз видел его на заброшенном вулканическом острове, седые волосы старого мастера отросли на целых десять сантиметров. - Великие воители находят способ справиться с любыми трудностями и препятствиями. Только воистину великий воин способен остаться в живых, пройдя Коридором Смерти.
Из 150 курсантов, прибывших восемь лет назад в Школу Гиназа, остался 51, и каждый неудачник послужил уроком для Дункана. Сейчас они с Хием Рессером - двое лучших студентов, - как и всегда, стояли в строю плечом к плечу.
- Коридор Смерти? - Кончик левого уха Рессера был срезан в одном из учебных боев, а так как рыжеволосый думал, что этот рубец придает ему вид закаленного ветерана, то он решил не прибегать к косметической операции, чтобы скрыть дефект.
- Это просто гипербола, - ответил Дункан.
- Ты так думаешь?
Глубоко вздохнув, чтобы успокоиться, Дункан взглянул на шпагу старого герцога в своей руке. Это оружие вселяло в него уверенность. Вделанный в эфес темляк блестел на солнце. Благородный клинок. Дункан поклялся быть достойным этого оружия и был рад носить его.
- После восьми лет учения поздно отступать, - сказал он. Закрытая глухим забором тренировочная площадка была скрыта от глаз собравшихся здесь курсантов. Для того чтобы преодолеть препятствия, им придется поразить механических убийц, сразиться с твердыми голографическими проекциями, обезвредить мины-ловушки и сделать многое другое. Это будет последним испытанием физической выносливости и боевых навыков.
- Подойдите сюда и выберите себе оружие, - скомандовал Дже-Ву.
Дункан пристегнул к поясу два коротких ножа, присоединив их к шпаге старого герцога. Хотел он взять и тяжелую булаву, но потом передумал и выбрал боевое длинное копье.
Дже-Ву отбросил назад длинные вьющиеся волосы и выступил вперед. Голос его был тверд, но в нем чувствовались теплые нотки.
- Некоторые из вас могут счесть последнее испытание жестоким, худшим, чем любое реальное военное столкновение. Но мы считаем, что истинный боец должен воспитываться в реальной опасности, угрожающей самой его жизни.
Ожидая своей очереди, Дункан подумал о Глоссу Раббане, о том, как тот, не зная пощады, травил живых людей на Гьеди Первой. Такие настоящие, во плоти и крови, чудовища, как Харконнены, способны изобретать такие садистские злодейства, какие и не снились Дже-Ву. Дункан глубоко вдохнул, стараясь подавить страх и представить себе, как он выигрывает финальные схватки, выходя живым из заключительного испытания.
- Когда Гиназ передает Оружейного Мастера аристократическому Дому, - заговорил старый Морд Кур, - этот мастер становится ответственным за жизнь, безопасность и имущество всей семьи, которая становится зоной его ответственности. Поскольку вы несете такую ответственность, постольку никакое самое тяжелое испытание нельзя считать слишком трудным. Сегодня некоторые из вас погибнут. Не сомневайтесь в этом. Мы обязаны выпускать отсюда только лучших бойцов во всей империи. Плохие не смогут вернуться домой.
Ворота распахнулись. Герольды начали выкликать имена из списка, и несколько курсантов, пройдя через ворота, исчезли за заграждением. Среди первых оказался и Рессер.
- Желаю удачи, - сказал он на прощание. Друзья соприкоснулись по имперскому обычаю ладонями, и рыжеволосый, не оглядываясь, направился навстречу своей судьбе и через мгновение исчез за зловещими воротами.
Наступала кульминация тяжелых восьмилетних тренировок. Дункан ожидал своей очереди среди прочих курсантов. Некоторые потели от плохо скрываемого страха, некоторые, наоборот, скрывали свою неуверенность под маской деланной бравады. Курсанты по одному исчезали за воротами. От дурных предчувствий Дункан чувствовал холодок в груди.
- Дункан Айдахо! - прогремел наконец герольд. Проходя через ворота, Дункан увидел, как вошедший перед ним курсант изо всех сил отражает сыплющиеся на него со всех сторон удары. Молодой человек извивался, увертывался, подпрыгивал и размахивал своим мечом, пока не скрылся из виду между множеством препятствий и механических противников.
- Вперед, вперед, это же так легко, - проревел в ухо Айдахо ассистент Школы - атлетически сложенный мужчина. - У нас уже есть пара выживших.
Дункан мысленно вознес молитву и бросился вперед, навстречу неведомой опасности. За его спиной, издав зловещий лязг, захлопнулись ворота.
Сосредоточившись на своих действиях, Дункан привел свой разум в состояние повышенной реактивности. Мысленно он слышал многочисленные голоса. Пауль Атрейдес говорил, что Айдахо сможет достичь любой поставленной цели; герцог Лето советовал высоко держать голову, не допускать бесчестья и ни при каких обстоятельствах не забывать о милосердии. Туфир Гават не советовал, он просто приказывал держать под наблюдением всю полусферу, окружающую Дункана.
С обеих сторон откуда-то появились два механических противника, горящие сенсорные глаза которых следили за каждым движением Дункана. Дункан рванулся вперед, остановился, сделал обманное движение, нырок и прошел первое препятствие.
Не упуская ни одного пункта. Развернувшись, Дункан, не оглядываясь, нанес задний удар копьем и почувствовал, что попал по металлу, отразил нападение механического противника, отбив брошенный дротик. Следи за периметром. Сохранив равновесие, Дункан осмотрительно двинулся вперед, готовый нанести удар в любом направлении.
На ум пришли слова школьных инструкторов: коротко остриженного Морда Кура, похожего на игуану Дже-Ву, безобразно толстого Ривви Динари, напыщенного Уитмора Бладда и даже сурового смотрителя тюремного острова Джеймо Рида.
Преподавателем тай-цзы была привлекательная женщина, настолько гибкая, что казалась состоящей из одних сухожилий. Иногда ее тихий нежный голос приобретал стальную твердость: «Ожидай неожиданного». Какие простые, но исполненные глубокого смысла слова.
Боевые тренажерные машины приводились в действие оптическими сенсорами, улавливавшими быстрые или неуверенные движения. Однако в соответствии с запретами, наложенными законами Джихада, машины в отличие от Дункана не умели думать. Айдахо ударил металлической окантовкой копья одну из машин, потом извернулся и нанес удар другому механическому сопернику. Выполнив гимнастическое сальто, он ушел от двух ножей, наносивших ему смертельные удары.
Пробираясь вперед по деревянному настилу, проложенному по земле, Дункан босыми ногами ощупывал доски, отыскивая нажимные устройства. Настил был в этом месте забрызган кровью, рядом лежали куски изуродованного тела; но Дункан не стал останавливаться, чтобы опознать мертвеца.
Следующих противников Дункан ослепил, метнув ножи в стеклянные глаза оптических сенсоров. Некоторых он свалил мощными ударами ног. Четыре машины оказались всего лишь голографическими проекциями; их Дункан опознал по особенностям рисунка и блеску отраженного света - этой хитрости его в свое время научил Туфир Гават.
На одном из островов Школы инструктором был почти мальчик с детским личиком и инстинктами настоящего убийцы.., этот воин ниндзя учил курсантов тайным способам убийства и разрушения, высокому искусству растворяться в тенях и умению наносить убивающие на месте удары в полной тишине. «Иногда самые драматичные проблемы решаются едва заметными касаниями», - говорил этот ниндзя.
Соединяя в уме навыки, полученные за восемь лет обучения, Дункан мгновенно проводил нужные параллели, находя подобия разных способов и нюансы различия между ними, применяя самые подходящие в каждом случае.
Когда Айдахо проскочил мимо последней из смертельно опасных машин, сердце его билось так сильно, что, казалось, вот-вот выскочит из груди. Дункан скатился по неровному склону к берегу, придерживаясь указателей маршрута, ограниченного защитным полем и забором. Светящиеся красные подвески направили его к бурлящему бассейну, в который стекала вода гейзеров и горячих вулканических источников. Волны аквамаринового моря, перекатываясь через края бассейнов, немного охлаждали воду. В нее можно было нырнуть, не опасаясь появления волдырей.
Дункан нырнул и проплыл по залитому пузырящейся, насыщенной солями водой проходу в вулканической породе. Задыхаясь, он наконец вынырнул в конце прохода и оказался возле другого бассейна, где на него набросились следующие механические противники.
Дункан дрался как дикий зверь - до тех пор, пока до него не дошло, что главной задачей является прохождение Коридора Смерти, а не поражение всех врагов. Он блокировал удары, опрокидывал машины и прорывался дальше по узкому проходу к джунглям и к следующей ступени экзамена…
Над глубокой пропастью был перекинут узкий канатный мост, для перехода по которому требовалось безупречное чувство равновесия, и Дункан знал, что за мостом его тоже не ждет ничего хорошего. На середине пути через пропасть его атаковали две голографические проекции, но Дункан отбился копьем, которое он держал в оцепеневших от напряжения руках.
Айдахо сохранил равновесие и не упал. Худшим врагом курсанта является его разум. Тяжело дыша, Дункан сосредоточился. Главная задача - это овладеть своим страхом, научиться управлять им. Я не должен забывать, что мне противостоят всего лишь безмозглые механизмы, чучела, независимо от того, насколько сильны их удары.
Сейчас ему приходилось применять все, чему его научили за восемь лет. Школа Гиназа давала в руки курсантов метод, но на настоящей войне не бывает двух одинаковых ситуаций. Главное оружие воина - умственная и физическая гибкость в соединении с умением приспосабливаться.
Сосредоточившись на направлении движения, Дункан шаг за шагом продолжал преодолевать пропасть. Отражая копьем нападения призрачных противников, он добрался наконец до противоположного конца каната. Все тело было покрыто потом, он выдохся и был готов упасть от страшной усталости.
Но Дункан не мог сдаться и упрямо продолжал двигаться вперед. Только вперед и до конца.
Впереди показалась куча камней, идеальное место для засады, и Дункан пролетел мимо по настилу, изо всех сил отталкиваясь от него босыми ногами. Теперь он ясно видел западни и ловушки. Услышав выстрел, он упал на землю, перекатился вперед и снова вскочил на ноги. Увидев летящий в его направлении дротик, Дункан оперся на копье, как на шест, и мгновенно перевернулся в воздухе, исполнив мастерское сальто.
Приземлившись, он вдруг почувствовал возле лица какое-то движение воздуха и молниеносным движением - мельницей крутанул перед глазами копье, отражая удар. В то же мгновение он ощутил два толчка по древку копья, в которое вонзились два маленьких летающих дротика, похожие на наконечники стрел.
Он снова увидел кровь на земле и растерзанное тело, лежавшее рядом с маршрутом. Хотя он не должен был отвлекаться и думать о погибших товарищах, Дункан не мог не пожалеть талантливого курсанта, который прошел столько изнурительных тренировок только для того, чтобы пасть здесь, во время последнего испытания. Так близко от цели.
Иногда он боковым зрением ловил взгляды мастеров и наблюдателей Гиназа, которые следовали за ним параллельным курсом, не отставая ни на шаг. Следовали за ним и инструкторы, многих из которых он помнил. Дункан не осмелился поинтересоваться, что сталось с его товарищами. Ведь он даже не знал, жив ли еще Рессер.
Итак, он использовал ножи и копье, но у него на поясе все еще висела тяжелая шпага старого герцога. Она ободряла и вселяла уверенность, как будто рядом все время был дух Пауля Атрейдеса.
- Любой молодой человек, обладающий таким мужеством, как ты, должен быть у меня при дворе, - сказал однажды Дункану старый герцог.
Позади остались разбитые и побежденные механические соперники. С обеих сторон, оставив только узкий проход, высились защитные поля, а впереди было последнее препятствие - котел с горящей нефтью. Гигантский костер пылал, перегородив проход, обе стороны которого были непроходимы из-за защитных полей. Это был конец Коридора Смерти.
Дункан закашлялся от удушливого дыма и прикрыл рот и нос рубашкой, но глаза страшно щипало, и Айдахо ничего не видел. Несколько раз моргнув, он наконец обрел способность смотреть, хотя из глаз катились крупные слезы. Присмотревшись, он внимательно разглядел горящую нефть во вкопанном в землю котле, похожем на раскрытую пасть всепожирающего демона. Горящий чан был ограничен узким ограждением, скользким от нефти и пропитанным толстым слоем жирной сажи. Над котлом поднимались едкие пары.
Это было последнее препятствие, и его надо было каким-то образом преодолеть.
Оглянувшись, Дункан увидел железные ворота, опустившиеся на дорогу. Створки были опутаны колючей проволокой шиги. Вскарабкаться на ворота не было никакой возможности, а значит, путь назад был отрезан.
Я и не собирался поворачивать назад:
«Никогда не спорь со своими учителями, мой мальчик», - советовал Дункану Пауль Атрейдес. Повинуясь чутью, он взял в свой дом молодого беглеца, невзирая на то что тот прибыл с планеты Харконненов.
Дункан задумался: нельзя ли просто перепрыгнуть котел? Но что, если он не круглый, а вытянутый? Противоположный край чана был не виден, скрытый от глаз языками пламени и дымом. Может быть, это ловушка? Головоломка в головоломке.
А что, если этот котел всего-навсего голографическая проекция? Но нет, Дункан чувствовал обжигающий жар и едкий запах дыма. Он метнул в чан копье и услышал металлический звон.
Услышав сзади грохот и металлический скрежет, Дункан обернулся и увидел, что створки ворот приблизились к нему. Если он не придумает, куда двигаться, то ворота своими створками столкнут его прямо в котел.
Обнажив шпагу старого герцога, Айдахо со свистом рассек воздух. Оружие показалось ему совершенно бесполезным. Думай!
Ожидай неожиданное.
Он внимательно посмотрел на мерцающий защитным силовым полем забор. Только теперь он вспомнил, чему однажды научил его Туфир Гават во время одной из тренировок на Каладане. Медленно движущийся клинок проникает сквозь защитное поле, но скорость его движения должна быть верно выбрана. Нельзя вести клинок ни слишком быстро, ни слишком медленно.
Он ударил шпагой старого герцога воздух, чтобы потренироваться. Можно ли проткнуть шпагой защитное поле и пройти через образовавшуюся брешь? Если медленный удар шпагой может проникать сквозь силовое поле, значит, оно движется, изменяет свою конфигурацию, перемещается. Острый кончик шпаги меняет форму поля, проделывает в нем отверстие. Но сколько времени поле остается искаженным после того, как его проткнет шпага? Успеет ли он протиснуться сквозь образовавшееся отверстие, прежде чем поле снова сомкнется?
Покрытые колючей проволокой ворота снова сдвинулись с места, подталкивая Дункана к пылающему котлу. Но Айдахо не собирался прыгать в огонь.
Мысленно Дункан повторил то, что собирался сделать. Выбор был ограничен. Айдахо шагнул к пульсирующей преграде и остановился, чувствуя резкий запах озона и ощущая, как разряды статического электричества щиплют кожу. Он попытался вспомнить молитву, которую пела ему на ночь мать до того, как ее убил Раббан. Но вспомнил он только отрывочные, не связанные между собой обрывки.
Крепко ухватив тяжелую шпагу старого герцога, Дункан бросился к силовому барьеру и ткнул в него острием так, словно это была стена воды. Потом он повел клинок вверх и ощутил рвущиеся волны. Такое ощущение бывает, когда вспарывают рыбье брюхо, чтобы удалить внутренности.
После этого он бросился вперед, следуя за острием шпаги, преодолел вязкое сопротивление и.., испытывая легкое головокружение, упал на твердую лаву. Тотчас вскочив на ноги, он поднял шпагу, готовый сразиться с мастерами, если они вздумают наказать его за нарушение правил. Он огляделся. Не было ни пылающего котла, ни колючих ворот. Он был свободен.
- Превосходно! Еще один выжил!
Курчавый Джеймо Рид, освобожденный на сегодня от обязанностей смотрителя тюрьмы, подбежал к Айдахо и сжал его в медвежьих объятиях.
Ненамного отстали от него и Оружейные Мастера Морд Кур и Дже-Ву. На их лицах было написано выражение несвойственных им восторга и радости. Дункан никогда не видел их такими довольными.
- Был только один способ выбраться оттуда? - спросил он, стараясь отдышаться, у мастера Кура. Старик оглушительно расхохотался.
- Ты нашел один из двадцати двух способов, Айдахо. В это время раздался еще один голос:
- Ты не хочешь вернуться и поискать другие возможности? Это был Рессер, растянувший в улыбке губы от одного - целого - до другого - отрубленного - уха. Дункан бросил в ножны шпагу старого герцога и изо всех сил хлопнул друга по спине.

Глава 25

Как определить, кто такой Квисац Хадерах? Это существо мужского пола, везде и одновременно сущее, единственный мужчина, который может воистину стать величайшим из людей, соединив в себе свойства своих предков по мужской и женской линии, обретя этим неразделимую силу и власть.

Бене Гессерит. «Книга Ажара»

В сети бассейнов и водных дорожек, расположенных в подвале императорского дворца, плавали две женщины, одетые в непромокаемые черные купальные костюмы. Та, которая была моложе, плыла медленно, намеренно отставая от старшей, чтобы при необходимости помочь ей. Непромокаемые костюмы были скользкими, как масло, и теплыми, как чрево матери, очень гибкими и скромными, прикрывающими грудь, живот и бедра.
Несмотря на то что некоторые женщины Ордена Бене Гессерит носили обычную одежду, а иногда и весьма свободные наряды, облачаясь в них по случаю императорских балов или больших придворных празднеств, им все же рекомендовалось носить одежды, прикрывающие тело. Это помогало хранить мистическую тайну, которая отделяла Сестер Ордена от прочих смертных.
- Я уже не могу.., делать то, что.., делала раньше, - с трудом прохрипела Преподобная Мать Лобия, когда Анирул помогла ей перебраться в самый большой из семи центральных бассейнов - настоящий оазис исходящей паром воды, от которой исходил тяжкий аромат солей и трав. Не так давно Вещающая Истину Лобия легко обгоняла Анирул на любой воде, но теперь, когда старухе сравнялось сто семьдесят лет, здоровье ее начало клониться к упадку. Влага конденсировалась на каменном потолке и падала оттуда струями настоящего тропического ливня.
- Ты прекрасно плаваешь, Преподобная Мать. - Анирул, поддерживая старую женщину под руку, помогла ей взойти на каменные ступени.
- Не пытайся лгать Вещающей Истину, - произнесла Лобия, сморщив лицо в улыбке. Ее желтоватые глаза весело плясали, но дышала она с большим трудом. - В особенности Вещающей Истину при дворе императора.
- Разве супруга императора не заслуживает небольшого снисхождения?
Старуха рассмеялась.
Анирул помогла ей сесть в текучее, принимающее форму тела кресло и дала мохнатое полотенце, сотканное из мягкого картана. Лобия откинулась на спинку удобного кресла и включила массажер. Живительные токи начали стимулировать мышцы и нервные окончания под ее кожей.
- Сделаны все приготовления для моей замены, - сказала Лобия сонным голосом, заглушаемым мягким жужжанием кресла. - Я видела имена кандидаток. Как хорошо было бы вернуться в Школу Матерей, хотя я сомневаюсь, что когда-нибудь снова ее увижу. На Кайтэйне такой замечательный климат, а я скучаю по холоду и сырости Валлаха. Это не кажется тебе странным?
Анирул, присев на краешек другого кресла и глядя на постаревшее лицо Лобии, непрестанно слышала внутри себя голоса Другой Памяти. Как и подобает тайной матери Квисаца, Анирул жила с Другой Памятью, переполнявшей ее мозг. Все ее предки говорили с ней, сообщая сведения, не все из которых были известны даже Ордену Бене Гессерит. Лобия, несмотря на многие прожитые ею годы, не имела такого представления об истинном возрасте, как Анирул.
Я мудра не по возрасту. Это была не похвальба; скорее чувство бремени истории, которое легло на ее плечи, и чувство ответственности за события, вероятность которых она носила в своей душе.
- Что станет делать император, когда тебя не станет рядом с ним, Преподобная Мать? Он полностью доверяет тебе, стараясь понять, кто лжет ему, а кто говорит правду. По каким бы историческим меркам ни судить, тебя нельзя назвать ординарной Вещающей Истину.
Никто не ответил Анирул. Старая Преподобная Мать Лобия уснула, убаюканная монотонным шумом массажера.
Анирул подумала о ярусах секретности, существовавших в иерархии Ордена Сестер. Информация была строго распределена по ним, и каждая Сестра имела доступ только к своему уровню. Спящая рядом Преподобная Мать была одной из самых могущественных женщин империи, но даже она не знала истинной природы миссии Анирул, да и вообще очень мало была осведомлена о селекционной программе выведения Квисац Хадераха.
У противоположной стены подземного помещения из парящего бассейна вылез Шаддам, завернутый в мохнатое полотенце. За ним следовали две голые наложницы. Двери закрылись, и компания исчезла из виду. Все женщины стали для Анирул на одно лицо, несмотря на приобретенную в Бене Гессерит наблюдательность.
Шаддам не проявлял больше сексуального интереса к Анирул, хотя она и знала, как ублажить его в постели. В соответствии с приказом Верховной Матери Анирул совсем недавно родила Шаддаму четвертую дочь - Иосифу. Император был взбешен, перестал обращать внимания на законную супругу и окружил себя наложницами. Понимая, что Шаддам постоянно находится под прессом воспоминаний о долгом правлении своего отца, Эльруда Девятого, Анирул иногда задавала себе вопрос, не заводит ли ее муж столько любовниц только для того, чтобы сравняться в этом со своим отцом. Интересно, какой теперь счет?
Из парной вышел император, отвернулся от Анирул и нырнул, почти не издав плеска, в один из холодных бассейнов. Вынырнув на поверхность, он умело поплыл к дорожке. Шаддам любил воду и каждый день по десять раз проплывал по периметру дворца.
Неплохо было бы императору относиться к управлению государством с таким же рвением, с каким он относился к своим развлечениям, подумала Анирул. Время от времени она проверяла супруга и поняла, что он гораздо меньше ее осведомлен о союзах, направленных против него, и о тех махинациях, которые творились за его спиной. Это было невосполнимым пробелом. Шаддам увеличил численность корпуса сардаукаров, но сделал это без четкого плана, не имея в голове никаких стратегических замыслов. Он любил изображать из себя солдата и даже носил форму - но был начисто лишен военных талантов, таланта полководца, умеющего двигать своих оловянных солдатиков по шахматной доске империи с верным расчетом на победу.
Услышав высокий писк, Анирул подняла голову и увидела крошечное черное создание, устроившееся на каменных стропилах подвала. Трепеща крыльями, специально обученная летучая мышь подлетела к Анирул. Мышь принесла закодированное послание с Валлаха. Летучую мышь доставили на планету и отпустили на Кайтэйне, где животное само нашло дорогу во дворец. Старая Лобия не шевелилась, а Шаддам, как по опыту знала Анирул, появится не раньше чем через полчаса. Так что никто не нарушит ее уединения.
Настроив голосовые связки, мать Квисаца издала клич летучей мыши. Крылатое животное подлетело ближе и село на раскрытую мокрую ладонь. Анирул посмотрела на безобразную мордочку, острые зубы и глазки, похожие на две крошечные черные жемчужины. Сосредоточившись, Анирул издала еще один высокочастотный звук. Мышь ответила трелью, пакетом сигналов, закодированных в нервной системе рукокрылого посланника.
Услышав трель, Анирул задумалась. Даже Вещающая Истину Лобия не знает кода. Мышь продолжала издавать серии щелчков и трелей, которые Анирул мгновенно расшифровывала и сортировала.
Мышь принесла сообщение от Верховной Матери Харишки. В сообщении говорилось о кульминации плана, венчавшей программу селекции, продолжавшуюся на протяжении девяноста поколений. Сестра Джессика, тайная дочь Гайус Элен Мохиам и барона Владимира Харконнена, пока не выполнила свою священную миссию и не зачала дочь от герцога Лето Атрейдеса. Не есть ли это преднамеренный отказ или самовольная задержка? Мохиам говорила, что молодая женщина исполнена духом Ордена и лояльна, но временами бывает очень упрямой.
Анирул ожидала, что эта вожделенная дочь, предпоследний шаг селекционного пути, женщина, которая должна будет стать матерью их секретного оружия, уже зачата. Было известно, что Джессика иногда спит с герцогом Лето Атрейдесом, но до сих пор не забеременела. Нет ли здесь злого умысла? Привлекательную молодую женщину проверяли на фертильность, и она виртуозно владела искусством соблазна. Более того, у герцога Лето уже есть один сын.
Почему она так долго медлит ?
Это очень плохая новость. Если давно ожидаемая дочь тайного союза Харконненов и Атрейдесов не родится в самое ближайшее время, то Ордену придется под каким-то благовидным предлогом отозвать на Баллах непокорную Джессику.
Анирул хотела сначала отпустить летучую мышь на волю, но потом решила не рисковать. Двумя пальцами она сломала зверьку шею и выбросила труп в корзину для утилизации.
Оставив спящую в массажном кресле Лобию, Анирул поспешила наверх в свои дворцовые покои.

Глава 26

Ты режешь мою живую плоть и осыпаешь солью кровоточащие раны!
«Плач фримена»

Варрик выжил, несмотря на то что у Лиета Кинеса не было никаких медикаментов, кроме бинтов из аптечки фремкита.
Ослепленный горем и чувством вины Лиет надежно устроил полумертвого друга на спине червя. Весь долгий путь до сиетча Кинес, как мог, ухаживал за Варриком, деля с ним скудные запасы воды и латая дыры в его защитном костюме.
Сиетч Красной Стены встретил искалеченного Варрика стонами и рыданиями. Фарула, знавшая толк в целебных травах, не отходила от израненного мужа. Она упорно ухаживала за ним, лежавшим в полузабытьи, и изо всех сил старалась укрепить ту тонкую ниточку, которая все еще связывала Варрика с жизнью.
Несмотря на то что Фарула по несколько раз в день меняла повязки на лице мужа, раны не хотели закрываться и на обнаженные кости и жилы не нарастала новая кожа. Лиет слышал, что мудрецы Бене Тлейлакса, творившие генетические чудеса, умели создавать новые глаза, конечности и плоть, но фримены никогда не приняли бы это чудо, даже ради спасения своего соплеменника. Старики и дети сиетча уже поставили возле занавески пещеры Варрика охранительные амулеты, желая отогнать от фрименов безобразного демона.
Хейнар, старый одноглазый наиб, явился навестить своего зятя. Фарула, стоявшая на коленях у ложа своего супруга, выглядела совершенно изможденной; ее ангельское личико, на котором когда-то могла мгновенно вспыхнуть улыбка или язвительное выражение, Фарула, чьи глаза когда-то излучали ум и любопытство, являла собой воплощение беспомощности и бессилия. Хотя Варрик был еще жив, его жена надела желтый нежони, шарф, символизирующий траур.
Гордый Хейнар созвал совет старейшин сиетча. Перед суровыми старцами выступил Лиет Кинес и рассказал о том, что произошло с ним и с Варриком в пустыне. Свидетельства Лиета были таковы, что фримены воздали должное той священной жертве, которую принес на алтарь племени Варрик. Молодого мужчину следовало считать героем. О нем надо было слагать стихи и песни, его надо было прославлять и чтить. Но Варрик совершил одну-единственную ошибку.
Он остался жить, хотя должен был умереть.
Хейнар и старейшины по зрелом размышлении решили подготовить погребальный церемониал. Смерть Варрика - дело времени, говорили они. Столь тяжко раненный человек не может жить долго.
Но они тоже ошиблись, Варрик не собирался умирать.
Ухоженные и смазанные целебными мазями раны перестали кровоточить. Фарула кормила Варрика, а Лиет, часто навещавший друга, смотрел на него, снедаемый бесплодным желанием хоть чем-то облегчить его участь. Но даже сын уммы Кинеса не мог совершить чуда исцеления. Лиетчих, сын Варрика, был слишком мал, чтобы понять, что случилось. Малыш был отдан на попечение скорбящих родителей Фарулы и Варрика.
Хотя Варрик и выглядел как истерзанный труп, раны его не издавали гнилостный запах, не истекали гноем, не было видно и гангрены. Как это ни странно, но Варрик выздоравливал, хотя обнаженные участки костей так и остались незакрытыми. Он не мог закрыть выступавшие из орбит, лишенные век глаза, чтобы забыться в целительном сне, хотя взор Варрика был погружен в тьму вечной ночи.
Оставаясь с Фарулой во время ее ночных бдений с мужем, Лиет склонялся к другу и шептал ему на ухо чудесные рассказы о Салусе Секундус, об их бесстрашных налетах на гарнизоны Харконненов, о том, как они служили приманкой для врагов, когда настал час расплаты за преступление у деревни Байлар.
Но Варрик лежал молча и неподвижно на своем ложе. Час за часом и день за днем.
Фарула склонила голову и едва слышно прошептала:
- Что мы сделали? Чем мы оскорбили Шаи Хулуда? За что он так тяжко наказал нас?
Наступила тишина. Пока Лиет думал, что ответить молодой женщине, Варрик вдруг зашевелился на своем ложе. Фарула сдавленно вскрикнула и шагнула к мужу. Он сел. Не прикрытые веками глаза блестели, словно Варрик пытался что-то разглядеть на стене пещеры.
Когда он заговорил, задвигались мышцы и сухожилия, прикрепленные к челюстям. Было видно, как за частоколом зубов шевелится язык, произнося искаженные слова.
- Мне было видение. Теперь я понимаю, что должен делать.

***

Целыми днями Варрик медленно и неуклюже, но упрямо бродил по переходам сиетча. Песок лишил его зрения, но он находил дорогу на ощупь. Безжизненные глаза его неотступно видели одну и ту же мистическую картину. Выступая из теней, словно живой труп, он говорил тихим, ломким голосом. Но слова, которые он произносил, завораживали.
Людей, встречавших его, охватывало желание бежать, но они были не в силах уйти, слыша его монотонную речь.
- Когда буря поглотила меня, в то мгновение, когда я был готов встретить смерть, из несущегося с ветром песка я услышал Голос, который говорил со мной. Это был сам Шаи Хулуд, который сказал мне, что я должен пережить ниспосланное мне испытание.
Фарула, все еще носившая желтый цвет траура, каждый раз старалась утащить мужа домой.
Фримены избегали говорить с Варриком, но внимательно слушали его. Если и нашелся человек, которому явилось священное видение, то разве не мог стать им Варрик, чудесным образом уцелевший под беспощадной косой песчаной бури? Неужели это простое совпадение - то, что он смог пережить такое, от чего на его месте должен был погибнуть любой смертный? Не говорит ли это о том, что именно Варрик стал нитью в ковре, который ткет для всего мира Шаи Хулуд? И если когда-либо видели фримены людей, которых коснулся огненный перст Божий, то Варрик наверняка один из них.
Глядя перед собой невидящим взором, он, повинуясь внутреннему голосу, вошел однажды в пещеру, где сидел Хейнар с членами совета старейшин. Фримены замолкли, не зная, как реагировать на появление Варрика. Тот же остановился у входа и застыл в страшной неподвижности.
- Вы должны утопить палку погонщика червя, - заговорил калека. - Призовите Сайаддину, пусть она приготовит все необходимое для церемонии Воды Жизни. Я должен принять ее.., чтобы выполнить мою миссию.
Он повернулся и вышел, направившись в переход своей шаркающей походкой и оставив Хейнара и старейшин в недоумении и великом смятении.
Ни один человек не мог безнаказанно вкусить Воды Жизни. Все такие люди умирали. Это был напиток Преподобных Матерей, ядовитый магический отвар, смертельный для неподготовленных и непосвященных.
Варрик, которому никто не мешал ходить по сиетчу, вошел в общий зал, где подростки растирали в специальных чанах сырую пряность; молодые незамужние женщины обрабатывали меланжевый дистиллят для изготовления пластика и топлива. Напротив стены стоял ткацкий станок, издававший звуки тупых ударов. Были здесь и другие фримены, старательно шившие защитные костюмы или наблюдавшие за работой сложных механизмов.
На разогреваемой солнечными батареями плите готовились похлебка и пюре, которые жители сиетча ели днем. Это была лишь легкая закуска. Основная еда подавалась после захода солнца, когда сумерки немного охлаждали беспощадный зной пустыни. Старик, гнусавя, пел жалобную песню, в которой говорилось о веках странствований Дзенсунни, о бедах, которые претерпел народ до того, как обрел родину на пустынной планете. Лиет Кинес тоже был здесь, потягивая кофе с пряностью в компании двух воинов Стилгара.
Все бросили работу и застыли в молчании, когда вошел Варрик и начал говорить.
- Я видел зеленую Дюну, рай. Даже умма Кинес не ведает того величия, какое явил мне Шаи Хулуд. - Голос Варрика гудел, словно холодный ветер, пронизывающий открытую пещеру. - Я слышал Голос Иного Мира, мне было видение Лисана алъ-Гаиба, которого все мы ждем. Видел путь, обетованный легендой, обетованный Сайаддиной.
Фримены зароптали, слыша такую дерзость. Они тоже слышали пророчества, обещавшие то, о чем говорил Варрик. Преподобные Матери учили веками, и легенда передавалась из уст в уста, из поколения в поколение, от одного племени к другому. Фримены ждали долго, и многие из них прониклись скепсисом, хотя иные продолжали верить - и устрашились.
- Я должен испить Воды Жизни. Я видел путь. Лиет увел друга домой, где они нашли Фарулу, говорившую с отцом, наибом Хейнаром. При взгляде на вошедшего мужа взор Фарулы стал печальным и покорным, из не высыхавших многие недели глаз снова потекли слезы. Сидевший на ковре маленький сын громко заплакал.
Взглянув на Варрика и стоявшего рядом с ним Листа, Хейнар заговорил:
- Все должно быть, как должно, Фарула. Старейшины приняли решение. Это громадная жертва, но если.., если он тот, если он действительно Лисан аль-Гаиб, то мы должны сделать то, о чем он говорит. Мы дадим ему Воду Жизни.

***

Лиет и Фарула изо всех сил старались отговорить Варрика от его безумной затеи, но покрытый шрамами калека был тверд в своей вере. Он смотрел на жену И друга своими вечно открытыми глазами, но не мог видеть их взглядов.
- Это мой машхад и моя михна. Мое духовное и религиозное испытание.
- Как знать, может быть, ты просто ослышался, и то был вовсе не Голос, а просто шум бури, - упрямо твердил Лиет. - Варрик, может быть, галлюцинация ввела тебя в заблуждение?
- Нет, этого не может быть, потому что я знаю.
Пред лицом такой убежденности Фарула и Лиет могли только склонить голову и поверить Варрику.
Из дальнего сиетча прибыла старая Преподобная Мать Рамалло. Она должна была провести церемонию и занялась подготовкой. Фримены поймали молодого червя длиной всего десять метров и силой загнали его в цистерну с водой, взятой из канала. Когда червь погиб, отравив воду своей ядовитой желчью, фримены собрали жидкость в пластиковый кувшин и стали готовить напиток для церемонии.
Среди всего этого смятения в сиетч вернулся планетолог Кинес, посетивший одну из своих ботанических станций. Но он был так поглощен своими делами, что не придал особого значения всеобщему возбуждению, поняв только, что происходит какое-то очень важное событие. Пардот промямлил соболезнования Лиету по поводу того, что случилось с Варриком, но сын видел, что ум отца занят совершенно иными вещами. Проект переустройства Дюны не мог ждать ни минуты, и Пардота Кинеса не смущало даже то обстоятельство, что Варрик может оказаться долгожданным мессией, которому суждено превратить племена фрименов в объединенную сражающуюся силу.
Обитатели сиетча Красной Стены собрались в огромном зале празднеств. Высоко наверху, на помосте, с которого обычно обращался к своему племени Хейнар, стоял Варрик. Рядом с изуродованным калекой находились наиб и всемогущая Сайаддина, служившая этому племени не одно поколение. Старая Рамалло была похожа на пустынную ящерицу, готовую до последнего вздоха защищать своих детей от хищной птицы.
Сайаддина призвала мастеров воды и начала произносить ритуальные слова. Фримены повторяли их, но с гораздо большей тревогой, чем обычно. Некоторые искренне верили, что Варрик воистину тот, за кого выдает себя, другие могли только надеяться на чудо.
В зале стоял тревожный ропот. Обычно участие в церемониях было радостным событием для сиетча и его жителей, так отмечались значительные и важные события: победа над Харконненами, или открытие больших залежей пряности, или выживание после страшного природного катаклизма.
На этот раз, однако, все фримены понимали, насколько высока ставка.
Они смотрели на изуродованное лицо Варрика, который с решительным и бесстрастным видом стоял на возвышении. Люди смотрели на него со смешанным чувством надежды и страха, думая о том, сможет ли он изменить их жизнь или его ждет страшный провал, какой переживали в подобных положениях люди поколения и поколения назад.
В зале Лиет стоял рядом с Фарулой и ее сыном. Губы женщины были плотно сжаты, глаза закрыты. Вся она являла собой страх ожидания и предчувствия. Лиет почти физически чувствовал излучаемый ею страх. Боялась ли она, что яд убьет ее мужа.., или еще больше боялась, что он переживет это испытание и будет дальше влачить свое мучительное существование?
Сайаддина Рамалло закончила благословение и вручила сосуд с напитком Варрику.
- Пусть же Шаи Хулуд судит об истинности твоего видения - действительно ли ты Лисан аль-Гаиб, которого мы так долго ждем.
- Я видел Лисан аль-Гаиба, - ответил Варрик и понизил голос, чтобы только Рамалло могла его слышать. - Я не говорил, что он - это я.
Было видно, как зашевелились обнаженные мышцы и сухожилия лица калеки, когда он приблизил гибкий носик сосуда ко рту. Рамалло сжала сосуд, и ядовитая жидкость потекла в рот Варрика.
Он сделал судорожный глоток, потом еще один. Фримены замолкли, охваченные суеверным ужасом. Люди застыли на месте, горя желанием понять, что произойдет дальше. Лиету показалось даже, что он слышит, как в унисон бьются сердца собравшихся здесь фрименов. Он слышал тихое дыхание людей, чувствуя, как в ушах отдается его собственный пульс. Лиет ждал и смотрел.
- Ястреб и мышь суть одно, - сказал Варрик, прозревая будущее.
Через мгновение Вода Жизни начала оказывать свое смертоносное действие.

***

Все предыдущие страдания Варрика, все его ужасные муки, которые он пережил во время бури и после нее, стали лишь прелюдией к той страшной смерти, которая его ожидала. Яд проник в клетки его организма и превратил их в один пылающий ядовитым огнем костер.
Фримены решили, что духовное видение калеки ввело его в заблуждение. Варрик метался и бился в судорогах, неистово крича:
- Они сами не ведают, что сотворили. Рожденный в воде гибнет в песках!
Сайаддина Рамалло отступила в глубь возвышения, следя за Варриком, словно хищная птица за своей жертвой. Что это может значить?
- Думают, что могут управлять им, но заблуждаются. Сайаддина тщательно подбирала слова, пропуская крики Варрика сквозь полузабытый фильтр «Доспехов пророка».
- Он говорит, что может видеть то, чего не видят другие. Он видел путь.
- Писан аль-Гаиб! Это воплощение того, о чем мы мечтаем. - Варрик согнулся в такой страшной судороге, что его ребра треснули, как щепки. Изо рта потекла кровь. - Но это совсем не то, чего мы ждали.
Сайаддина подняла свою руку, похожую на когтистую птичью лапку.
- Он видел Писан аль-Гаиба. Он грядет. И он будет всем, о чем мы мечтали.
Варрик кричал до тех пор, пока его не покинули последние силы, он не мог уже издавать связных звуков, бился в конвульсиях и судорогах, не способный управлять своими движениями. Мозг его был съеден беспощадным напитком. Обитатели Байлара пили разбавленную Воду Жизни, но все умерли в страшных мучениях. Для Варрика же и такая безумная смерть была сущей милостью.
- Ястреб и мышь суть одно!
Фримены, неспособные ничем помочь несчастному, могли только смотреть на него с потрясением и отвращением. Смертные конвульсии Варрика продолжались много нескончаемых часов, но еще больше времени потребовалось Рамалло, чтобы истолковать смятенные видения бедного Варрика.

Глава 27

Камни и песок тяжелы, но гнев глупца перевесит и то и другое.
Герцог Лето Атрейдес

Доминик Верниус вернулся в свою полярную крепость на Арракисе мрачным и подавленным. Его люди бросились встречать своего вождя, но приветственные возгласы замерли у них на устах. Все сразу поняли, что граф прибыл с плохими новостями.

Предыдущая страница 26 Следующая страница


27 Кевин Джеймс Андерсон, Брайан Герберт

Глаза Доминика запали, в них появилось затравленное выражение, чисто выбритая голова и нависший лоб потеряли бронзовый здоровый цвет. Теперь у графа было лицо преждевременно состарившегося человека. Здоровый цвет лица и несокрушимое здоровье покинули его, осталась только несгибаемая железная воля. Нить надежды оборвалась, глаза горели неугасимым огнем мщения.
Верный ветеран Асуйо встречал своего полководца на посадочной площадке. Ворот тяжелой меховой куртки старого солдата расстегнулся, обнажив поросшую седыми волосами грудь. Обратившись к Верниусу, Асуйо озабоченно сморщил лоб и нервно провел рукой по ежику коротко остриженных волос.
- В чем дело, Дом? Что случилось?
Доминик Верниус невидящим взором уставился на отвесные стены пропасти, в которой была спрятана посадочная площадка тайного космопорта, и заговорил:
- Я видел вещи, которым не должен быть свидетелем ни один иксианец. Моя возлюбленная планета - мой мир - мертва, как моя жена.
Как сомнамбула, не видя ничего и никого вокруг, Доминик вошел в лабиринт подземных переходов, которые его люди пробурили в мерзлых стенах. По пути его приветствовали другие контрабандисты, спрашивали о новостях, но он, против обыкновения, проходил мимо, не отвечая на вопросы и приветствия.
Доминик бесцельно переходил из одного подземного коридора в другой. Проводя пальцами по обшитым полимером стенам подземного убежища, он представлял себе пещеры Икса. Остановившись, он тяжело вздохнул и прикрыл глаза. Усилием воли он попытался вспомнить и вызвать в памяти чудеса подземного мира Икса, славный город Вернии, Гран-Пале, кристально-четкие силуэты домов и величественных дворцов, высеченных в перевернутых сталактитах.
Невзирая на жестокую многовековую конкуренцию со стороны Дома Ришезов, Икс оставался признанным лидером в технике и новациях. Но тлейлаксам потребовалось всего несколько лет, чтобы превратить в ничто все достижения, они удалили с Икса даже представительство Банка Гильдии, производя финансовые расчеты с его представителями на других планетах, выбранных по желанию мастеров Бене Тлейлакса…
В самом начале своей военной карьеры, во время мятежа на Эказе, Доминик Верниус отдавал все, что у него было, на алтарь императора. Он дрался, проливал пот и кровь, чтобы защитить честь Дома Коррино. Как давно это было, словно в другой жизни…
Тогда, много лет назад, эказские сепаратисты казались заблудившимися в трех соснах мечтателями, жестокими, но наивными партизанами, которых надо было привести в повиновение, чтобы не создавать прецедентов и предотвратить появление опасных иллюзий у других смутьянов, которых было великое множество в необъятной галактической империи.
В тех сражениях Доминик потерял многих своих верных воинов. Он хоронил товарищей. Он видел мучительную смерть солдат, которые выполняли его приказы и распоряжения. Вспомнил Доминик и стремительное наступление по остаткам сожженного леса рядом с братом Иодама, храбрым и умным командиром. С визгом летели вперед снаряды, указывая путь взрывами, вспыхивавшими в самом гнезде сопротивления мятежников, Брат Иодама упал на землю. Доминик подумал, что тот споткнулся об обугленный корень дерева, но когда наклонился, чтобы помочь ему подняться, то увидел, что от человека осталась только обожженная шея, все остальное тело было испепелено артиллерийским фотонным зарядом…
В те дни Доминик выиграл битву ценой гибели почти трети своей армии. Но его войскам удалось смести с лица земли силы мятежников, за что Доминик был посвящен в рыцари империи. Павшие солдаты были похоронены в братских могилах, вдали от своих родных планет.
Коррино не заслужили такие жертвы.
Права Дома Верниусов в директорате ОСПЧТ были расширены за заслуги Доминика перед императором. На праздновании победы, когда юный эрцгерцог Эказ снова воссел на Трон Красного Дерева, граф Верниус был приглашен на Кайтэйн в качестве почетного гостя. Бок о бок с императором Эльрудом Девятым он прошествовал по анфиладе залов, отделанных драгоценными камнями, благородными металлами и ценными породами дерева. Он сидел за пиршественным столом длиной, как ему казалось, в несколько километров, а толпа благодарно и восторженно выкрикивала за стенами дворца его имя. Он гордо стоял у подножия Трона Золотого Льва, когда император наградил Доминика медалью Доблести, а его лейтенантов другими медалями и орденами.
Доминик вышел из тех битв знаменитым героем, снискавшим верность своих солдат, и они остались верны ему даже здесь, в этом мрачном и неуютном мире. Нет, Коррино не заслужили такой чести.
О чем ты думаешь, Доминик? Казалось, голос нежно шепчет эти слова у него в голове. Тихий, мелодичный, такой странно знакомый, но почти забытый голос.
Шандо. Нет, этого просто не может быть.
О чем ты думаешь, Доминик?
- То, что я видел на Иксе, лишило меня последних остатков страха. Это убило во мне всякую осмотрительность и сняло с меня все моральные ограничения, - вслух произнес он, вслух, но так тихо, что слышать его мог только эфирный образ его возлюбленной леди. - Я решил сделать то, что должен был сделать двадцать лет тому назад, любовь моя.

***

Бесконечно долог антарктический день. Доминик не следил за сменой часов и дней на хронометре. После возвращения с Икса он практически перестал общаться с людьми, обдумывая в одиночестве план мести, который наконец, словно высеченный в камне, принял четкие скульптурные формы. Переодевшись в простое рабочее платье, он потребовал приема у торговца водой Рондо Туэка.
Контрабандисты каждый месяц щедро оплачивали молчание Рондо Туэка, за что промышленный барон обеспечивал бесперебойную связь Доминика с Космической Гильдией, предоставлявшей свой транспорт для полетов на другие планеты. Верниус был заинтересован не в получении доходов и похищал соляри из императорской казны только для того, чтобы вредить Дому Коррино, поэтому опальный граф не жалел денег на взятки. Доминик не задумываясь тратил любые суммы, если они были необходимы для дела.
Никто из чужестранцев, работавших на фабрике по добыче воды, не узнал его, хотя некоторые искоса посмотрели на Верниуса, когда он прошел в здание фабрики и настоял на встрече с торговцем.
Туэк сразу узнал Доминика, но сумел скрыть свое потрясение.
- Прошли годы с тех пор, как я видел вас здесь последний раз, - сказал он.
- Мне нужна ваша помощь, - сразу перешел к делу Доминик. - Я хочу купить у вас еще одну услугу.
Рондо Туэк улыбнулся, его широко посаженные глаза сверкнули. Он провел рукой по густым волосам.
- Буду счастлив продать ее вам. - Он жестом указал на дверь в конце коридора. - Прошу сюда.
Когда они свернули за угол коридора, Доминик увидел шедшего им навстречу человека. Тяжелая белая парка была расстегнута на груди. Человек нес тяжелые пластиковые коробки, которые ударялись друг об друга в такт шагам носильщика. Голова человека была опущена.
- Лингар Бевт, - смущенно произнес Туэк. - Поберегитесь, иначе он просто налетит на вас.
Доминик постарался увернуться от столкновения, но человек все же задел его, проходя мимо. Бевт наклонился, чтобы поднять упавшую на пол коробку. Лицо Бевта, круглое и лишенное выражения, было дочерна загорелым. В целом он был похож на мягкую плюшевую игрушку с круглым подбородком и таким же круглым животиком. Определенно, этот человек был не пригоден к военной службе.
Человек озабоченно поспешил дальше, а Туэк сказал:
- Бевт занимается всей моей бухгалтерией и погрузкой товара. Не знаю, что бы я стал делать без него.
Оказавшись в личном кабинете Туэка, Доминик едва обратил внимание на роскошь убранства и отделки, на дорогие занавеси и произведения искусства, расставленные на полках и столах.
- Мне нужно транспортное судно. Неприметный тяжелый буксир. Мне надо погрузить его на лайнер Гильдии без упоминания моего имени.
Туэк сложил перед собой ладони и, глядя на Верниуса, несколько раз моргнул. От легкого тика голова торговца раскачивалась из стороны в сторону.
- Вы нашли богатую жилу? Как много там пряности? - Толстый человек от возбуждения подался вперед. - Я помогу вам ее продать. У меня есть связи, и я…
Движением руки Доминик остановил Туэка.
- Это не пряность. В этом деле для вас не будет никакого навара. Это мое личное дело.
Разочарованный Туэк, ссутулив плечи, откинулся на спинку кресла.
- Ладно. За определенную цену, которую мы, конечно, обсудим, я найду подходящий буксир. Мы предоставим вам все, в чем вы нуждаетесь. Дайте мне срок связаться с Гильдией и оформить допуск на следующий рейс лайнера. Каков пункт назначения?
Доминик отвел взгляд.
- Кайтэйн, естественно.., логово Дома Коррино. - Доминик напрягся и выпрямился. - Но дело это не касается вас, Туэк.
- Да, это ваще личное дело и меня оно не касается, - согласился торговец водой. По лице его пробежала мимолетная тень озабоченности. Пытаясь отвлечь гостя от невольной мимики, он начал перебирать на столе бумаги и включать какие-то счетные машины. - Приходите через неделю, Доминик, и я предоставлю вам все оборудование, которое вы требуете. Мы договоримся о цене прямо сейчас?
Доминик встал и направился к выходу, не оглядываясь на Туэка.
- Я заплачу столько, сколько вы запросите, - сказал он вместо прощания. С этими словами Доминик вышел из кабинета купца, горя желанием поскорее вернуться на базу.

***

Собрав своих людей в самом большом зале базы, Доминик заговорил безжизненным сухим голосом, описывая ужасы, свидетелем которых он стал на Иксе.
- Когда-то, много лет назад, когда я привел вас сюда, мне пришлось оторвать вас от родных очагов, от вашей привычной жизни, от ваших родных, и вы согласились присоединиться ко мне. Мы стали союзниками, объединившись против ненавистного Дома Коррино.
- Мы ни о чем не жалеем. Дом, - перебил своего командира Асуйо.
Доминик не поблагодарил своего ветерана и продолжил говорить все тем же замогильным голосом.
- Мы хотели стать волками, но вместо этого превратились в мелких насекомых. - Он оперся большими руками о столешницу и глубоко и медленно вздохнул. - Но это надо изменить.
Не говоря больше ни слова, граф-отступник повернулся и покинул помещение. Он знал, куда надо идти и что делать. Его люди могут последовать за ним, если пожелают. Это их выбор, потому что теперь граф Доминик Верниус начнет свою битву, личную битву с проклятыми Коррино. Это дело касается только его и никого больше. Давно настала пора посчитаться с императорским Домом.
Он углубился в холодные переходы крепости, спустился в подвал, хрустя подошвами сапог по полу, усыпанному песком и мелкими камнями. Здесь редко бывали люди; прошли многие года с тех пор, как он сам последний раз посещал свой арсенал.
Не делай этого, Доминик. Шепчущий ласковый голос снова зазвучал в его голове. По спине Верниуса пробежал холодок. Как похоже было это на Шандо. Совесть пыталась заставить графа Верниуса опомниться и передумать. Не делай этого.
Но время возможности какого бы то ни было выбора в этом деле давно миновало. Тысячи лет правления Дома Коррино, прошедшие после Великого Джихада, оставили глубокие шрамы на славной ленте истории. Императорский Дом не заслужил доставшихся ему почестей. На водоразделе старой империи другая семья отступников - неизвестно, каково было ее имя, и неизвестны ее мотивы - начала, но не закончила необходимую работу. Хотя Салуса Секундус была разрушена, тем отступникам не удалось сделать главного.
Доминик в своей мести сделает еще один шаг вперед, Остановившись перед запертой дверью, он ввел в щель идентификационный код, а потом приложил к специальному датчику свою ладонь. Никто, кроме него, не имел доступа в помещение арсенала.
Раздвижная дверь скользнула в сторону, и Доминик увидел склад запрещенного оружия, семейный ядерный арсенал, последнее средство Дома Верниусов, ждавшее своего часа в течение нескольких тысячелетий. Великая Конвенция запретила применение ядерного оружия под каким бы то ни было предлогом. Это было абсолютное и безоговорочное запрещение, но теперь оно не волновало Доминика.
Его вообще больше ничто не волновало.
После переворота и вторжения тлейлаксов Доминик и его верные люди перевезли сюда с иксианской луны этот арсенал. И вот теперь граф Доминик Верниус осматривал свое оружие. Упакованные в блестящие стальные контейнеры боеголовки, разрушители планет, сжигатели камней, заряды, способные воспламенить атмосферу планеты и превратить Кайтэйн в короткоживущую звезду.
Время настало. Сначала Доминик навестит своих детей, в последний раз посмотрит на сына и дочь и навеки попрощается с ними. Прежде он не хотел видеться с ними, чтобы не навлекать на них лишних обвинений… Но теперь Ромбуру и Кайлее дарована амнистия, и только их отец скитается по империи, как затравленный зверь.
Но теперь он сделает это, он навестит своих детей, естественно, соблюдая осторожность и исключительную секретность. Он должен повидать их после стольких лет разлуки. И только потом, после свидания, он нанесет свой окончательный удар и станет победителем, несмотря ни на что. Исчезнет, будет выкорчеван с корнем проклятый род Коррино.
Но голос Шандо, которым говорила с графом его совесть, был исполнен печали и сожаления. Несмотря на все, что им пришлось пережить, она не одобряла мести. Ты всегда был упрямцем, Доминик Верниус.

Глава 28

Стремление к переменам и дерзновение порождают героев. Безумная приверженность к отжившим канонам плодит политиков.
Виконт Хундро Моритани

Вечером, после прохождения испытания Коридором Смерти, Оружейные Мастера собрались в большой палатке-столовой вместе с сорока тремя оставшимися в строю курсантами. Восемь лет назад их было сто пятьдесят. Теперь с курсантами обращались как с равными. Оружейные Мастера выказывали к ним уважение и дружбу, как к боевым товарищам.
Но какой ценой все это досталось…
Стол был уставлен высокими кружками с дорогим меланжевым пивом. Между кружками стояли фарфоровые блюда с инопланетными деликатесами. Гордые старые инструкторы, охваченные радостью, расхаживали среди курсантов, поздравляя своих питомцев, которых они беспощадно муштровали на протяжении восьми лет. Дункан Айдахо видел, что веселье курсантов носило истерический оттенок. Некоторые молодые люди до сих пор не пришли в себя после пережитого потрясения. Они неподвижно сидели за столами, уставившись в одну точку. Другие, напротив, предавались безудержному веселью, поглощая еду и напитки, не зная меры.
Через неделю они соберутся на главном административном острове и сдадут устный экзамен, после этого у них будет формальное подтверждение своим знаниям, полученным от Оружейных Мастеров за годы учения. Однако после смертельного испытания, которое они только что прошли, курсантам казалось сущим пустяком ответить на несколько простых вопросов.
Сбросив с себя напряжение, Дункан и Рессер тоже выпили лишнего. Во время тренировок среди курсантов царила строжайшая дисциплина, они ели скудную пищу, которой хватало лишь на то, чтобы поддерживать их в хорошей физической форме. Люди стали плохо переносить алкоголь. Пиво с пряностью сильно ударило им в голову.
Дункан во хмелю стал плаксив и сентиментален, вспоминая схватки, боль и потерю товарищей. Какие утраты…
Рессер был, наоборот, безумно рад своему триумфу и от души праздновал свой успех. Он знал, что его приемный отец хотел только одного - чтобы его пасынок потерпел неудачу и не вернулся с Гиназа. Отделившись от своих земляков и отказавшись прервать обучение, рыжеволосый одержал не только физическую, но и психологическую победу.
Прошло много времени после того, как две желтые луны проплыли по небу, оставив на страже сияющие звезды, прежде чем курсанты начали расползаться по своим палаткам. Покрытые синяками и ссадинами пьяные курсанты поодиночке расходились бороться с новым подстерегавшим их врагом - тяжким похмельем, оставив после себя разбитую посуду и перевернутые столы. Впрочем, все было съедено и выпито без остатка.
Босой Хий Рессер и Дункан Айдахо, пошатываясь, побрели от большой палатки к казарменным палаткам, расставленным вдоль белевшего невдалеке пляжа. Вокруг была непроглядная темнота.
Дункан похлопал друга по плечу, одновременно помогая ему сохранить равновесие. Интересно, как может передвигаться с такой бесподобной грацией такой бесподобный толстяк, как Рийви Динари?
- Так ты поедешь со мной на Каладан? Я познакомлю тебя с герцогом Лето, - заплетающимся языком, тщательно выговаривая слова, спросил друга Дункан. - Помни, Дом Атрейдесов с радостью примет двух Оружейных Мастеров, если Дом Моритани не желает иметь даже одного.
- Дом Моритани не хочет моего возвращения, особенно после того, как Трин Кронос и другие покинули школу, - сказал Рессер, и Дункан не заметил печальных слез в глазах друга.
- Как это странно, - подумав, произнес Дункан. - Зато сейчас они не могут праздновать вместе с нами. Правда, это был их выбор.
Пьяная пара, качаясь, побрела к пляжу. Казарма казалась такой далекой и недостижимой…
- Но мне все равно придется съездить домой повидаться с родными и показать им, чего я добился.
- Если верно то, что я знаю о виконте Моритани, это очень опасная затея. Я бы даже сказал, самоубийственная.
- Но я все равно должен это сделать. - Скрытый тенью, он повернулся лицом к Дункану. Мимолетную трезвость словно рукой сняло. - Но после этого я с радостью познакомлюсь с герцогом Лето.
Рессер и Дункан начали беспомощно топтаться на месте, пытаясь сориентироваться на местности.
- Куда делись эти казармы?
Впереди послышались топот множества ног и бряцание оружия. Звуки дошли до затуманенного сознания Дункана, но среагировать на них пьяный воин не успел.
- А, вот они - Рессер и Айдахо! - Яркий луч, ослепив, ударил Айдахо по глазам, и он поднял руку, чтобы заслониться от нестерпимого света. - Взять их!
Плохо соображавшие и потерявшие ориентировку, Рессер и Дункан столкнулись друг с другом, поворачиваясь лицом к нападавшим и готовясь защищаться. В тот же миг на них с Рессером напали неузнаваемые в темноте люди, вооруженные ножами, палками и дубинками. Безоружный Дункан, призвав на помощь все умение, приобретенное в Школе Гиназа, начал отбиваться от врагов, стоя рядом с другом. Сначала он даже подумал, что это еще одно, дополнительное испытание, сюрприз, который Оружейные Мастера приготовили расслабившимся после гулянки курсантам.
Но в этот миг Дункан увидел блеснувший клинок, оставивший неглубокую рану на его плече, и перестал сдерживать себя. Извиваясь во всех направлениях, словно гибкий хлыст, он начал наносить беспощадные удары ногами и кулаками. Он услышал треск ломающихся костей и почувствовал, что большим пальцем ноги вскрыл одному из нападавших горло.
Однако противников было много, они сумели прикоснуться к голове и рукам Дункана парализующими дубинками и ударить по голове тяжелой палкой. Рядом, издав хриплый вскрик, повалился на мягкую землю Хий Рессер.
Пьяный Дункан, чувствуя сводящую с ума вялость во всем теле, бросился было на помощь товарищу, но в это момент противники ударили его током по вискам, погрузив в черную тьму беспамятства.

***

Придя в себя и ощутив во рту противный кислый вкус отрыжки, Дункан сразу увидел катер, уткнувшийся носом в песок пляжа. Вдали покачивалось на волнах большое темное судно с потушенными топовыми огнями. Пленившие Айдахо противники бесцеремонно швырнули его на палубу катера. Рядом шлепнулось бесчувственное тело Рессера.
- Ты связан шигой, так что не вздумай дергаться, если не хочешь лишиться рук, - проревел над ухом Дункана чей-то низкий голос.
Айдахо заскрипел зубами, стараясь справиться с изжогой и отрыжкой. На берегу были видны лужи крови и остатки сломанного оружия, которые начала смывать в море волна поднимающегося прилива. Нападавшие внесли на палубу катера одиннадцать мертвецов, завернутых в брезент. Значит, они с Рессером дрались хорошо, как и подобает Оружейным Мастерам. Может быть, они здесь не единственные пленники.
Незнакомцы бросили Дункана на нижнюю палубу катера. Здесь пахло скученными телами живых людей, и падая, Дункан наткнулся на связанных людей, тоже лежавших в трюме. В некоторых из них он узнал однокашников из своего класса. Даже в темноте было видно выражение страха и ярости в их глазах. Многие были покрыты синяками и ранами, наспех перевязанными грязными тряпками.
Издав короткий стон, рядом с Дунканом пришел в себя Рессер. По выражению лица друга Айдахо понял, что тот тоже верно оценил положение, в которое они подали. Подумав об одном и том же, они разом перевернулись на жестких досках палубы и прижались друг к другу спинами. Онемевшими пальцами они попытались освободить друг друга от пут, но тюремщики были начеку. Коротко выругавшись, один из них пинками разъединил друзей.
На носу катера тихо переговаривались два человека. В их речи Дункан услышал характерный выговор. Грумманский акцент. Рессер снова попытался освободиться, и один из нападавших снова пнул его ногой. Завели мотор, и катер на малых оборотах отвалил от берега, закачавшись на волнах.
У входа в бухту его ожидало зловеще темневшее на горизонте большое судно.

Глава 29

Как легко горе переходит в гнев, а месть находит оправдание.
Падишах-император Хассик III. «Плач по Салусе Секундус»

Удобно расположившись под куполом своей Резиденции в Арракине, Хазимир Фенринг предавался решению сложной головоломки: надо было составить из топографических изображений объемных геометрических фигур - стержней, конусов и сфер - устойчивую структуру, для чего требовалось каким-то образом совместить эквипотенциальные области их электрических полей.
В юности Фенринг часто играл в эту игру в императорском дворце Кайтэйна и все время выигрывал. В те годы он узнал много интересного и о другом: об искусстве политика и о конфликтующих силах, причем узнал гораздо больше, чем сам наследник престола Шаддам. И кронпринц хорошо понял это.
- Хазимир, ты будешь намного ценнее для меня где-нибудь на окраине империи, подальше от двора, - сказал на прощание новый император, отсылая Фенринга прочь. - Я хочу, чтобы ты на Арракисе наблюдал за этими Харконненами, которым нельзя доверять, и следил за тем, чтобы мои доходы от пряности не терпели убытков, по крайней мере до того момента, когда эти проклятые тлейлаксы закончат свой проект «Амаль».
Насыщенно-желтые лучи заходящего солнца просачивались в зал через выгнутые окна, ослабленные специальными щитами, которые рассеивали свет и одновременно служили защитой от возможного нападения с воздуха. Кроме того, Фенринг попросту не выносил жару и духоту Арракиса.
За восемнадцать лет своего пребывания на Арракисе Фенринг наконец отстроил свою базу, основание власти. В Резиденции он жил со всеми удобствами, возможными в его нынешнем положении на этой планете, напоминавшей больше пыльный мешок. У Хазимира были все основания для довольства.
Расположив светящийся стержень над тетраэдром, он почти уронил его, но вовремя подправил фигуру, и она устояла на месте.
В этот момент, точно рассчитав время своего появления, в кабинет вошел Уиллоубрук, мрачный мужчина с отвисшей челюстью, - личный телохранитель Фенринга. Откашлявшись, он привлек к себе внимание шефа.
- Торговец водой Рондо Туэк просит у вас аудиенции, милорд граф.
Недовольный Фенринг выключил игрушку, прежде чем элементы головоломки рассыпались по столу.
- Он-то чего хочет, хм-м-м?
- Просит принять его по личному вопросу, как он говорит. Но утверждает, что это очень важно и не терпит отлагательства.
Фенринг побарабанил по столу длинными пальцами. На этом месте только что находились так занимавшие его фигуры. Торговец водой никогда прежде не бывал у графа и никогда не требовал личной встречи. Почему Туэк пришел именно сейчас? Значит, он чего-то от меня хочет.
Или он что-то знает.
Рондо Туэк не пропускал ни одного социально значимого мероприятия или великосветского банкета. Зная истинную расстановку сил на Арракисе, он снабжал дом Фенринга таким количеством воды, какое не снилось Харконненам, обосновавшимся в Карфаге.
- А что, он возбудил во мне любопытство. Пусть войдет, и проследи, чтобы пятнадцать минут нас никто не беспокоил. - Граф капризно сложил губы. - Хм-м, после этого я решу, захочу ли я, чтобы ты проводил его к выходу.
Спустя мгновение толстый Туэк, тяжело отдуваясь, вошел в кабинет сиятельного графа Фенринга. Торговец шел катящейся походкой, сильно размахивая руками. Проведя рукой по волосам, он вытер пот и только потом низко поклонился. От подъема по высокой крутой лестнице толстяк раскраснелся и тяжело дышал. Хазимир улыбнулся. Уиллоубрук правильно сделал, что заставил Туэка подниматься пешком, а не позволил ему воспользоваться одним из персональных лифтов графа.
Фенринг остался сидеть за столом, решив не подниматься навстречу гостю; торговец остановился в дверях, почтительно застыв на месте, одетый в строгий серебристый костюм. На шее у Туэка красовалось ожерелье из платиновых звеньев, несомненно, образчик фрименского искусства, найденный на месте пронесшейся песчаной бури.
- У тебя есть что-то для меня? - поинтересовался Фенринг, раздувая ноздри. - Или ты хочешь чего-то от меня, хм-ма?
- Я могу дать вам одно имя, граф Фенринг, - ответил Туэк, не затрудняя себя подбором куртуазных выражений. - Что касается вознаграждения, - он пожал жирными плечами, - то я надеюсь, что вы заплатите мне, если сочтете это нужным.
- Итак, все будет хорошо, если наши ожидания совпадут. Так что это за имя.., и почему оно должно меня заинтересовать?
Туэк подался вперед, словно вот-вот готовое упасть дерево.
- Это имя, которое вы не слышали много лет. Подозреваю, что моя информация покажется вам интересной. Я знаю волю императора.
Фенринг ждал продолжения, но не слишком терпеливо. Наконец Туэк снова заговорил:
- Этот человек живет на Арракисе очень неприметно, не привлекая к себе внимания, хотя и делает все, что в его силах, чтобы нарушить вашу работу здесь. Он жаждет мщения и хочет отплатить всему императорскому Дому, хотя первоначально его врагом стал император Эльруд Девятый.
- Кому только не был врагом этот старый стервятник, - с деланным разочарованием произнес Фенринг. - Так кто же этот человек?
- Доминик Верниус, - ответил Туэк. От неожиданности граф резко выпрямился в кресле, его огромные блестящие глаза еще больше расширились.
- Граф Икса? Я думал, что он давно мертв.
- Ваши охотники и сардаукары так и не смогли его поймать. Он скрылся здесь, на Арракисе, с несколькими преданными ему бродягами и контрабандистами. Иногда я имел дело с этими людьми.
Фенринг потянул носом воздух.
- И ты не известил меня о нем немедленно? Как давно тебе стало известно, что Верниус находится на Арракисе?
- Милорд Фенринг. - Туэк постарался придать своему голосу как можно больше убедительности, а словам - основательности. - Документы о мести Дому отступников подписывал Эльруд Девятый, который давно умер. Насколько я понимал, от Доминика Верниуса не было никакого вреда. Он потерял все, и, кроме того, меня занимали совсем другие проблемы. - Торговец водой тяжело вздохнул. - Однако теперь все изменилось. Я чувствую, что сейчас настало время исполнить свой долг подданного империи, тем более что вы, насколько мне известно, являетесь ухом императора.
- Но что именно изменилось, хм-м? - В голове Фенринга начали вращаться невидимые колесики. Дом Верниусов исчез с политического горизонта много лет назад. Леди Шандо была убита сардаукарами. Изгнанные на Каладан дети опального графа не представляли никакой угрозы.
Однако разгневанный и мстительный граф Верниус мог наделать немало вреда, особенно находясь так близко от столь богатых пряностью песков Арракиса. Об этом тоже стоило задуматься.
- Граф Верниус потребовал предоставить ему тяжелый транспорт. Он кажется весьма сильно расстроенным и, вероятно, планирует какую-то атаку. Мне кажется - во всяком случае, таково мое мнение, - что он задумал покушение на убийство императора. Вот почему я счел своим долгом немедленно явиться к вам лично.
Фенринг вскинул брови и наморщил лоб.
- Ты пришел, потому что рассчитывал, что моя награда будет больше, чем все взятки, которые платит тебе Верниус?
Туэк развел руки с уничижительной улыбкой, но не стал возражать и оправдываться перед лицом столь серьезного обвинения. За это Фенринг уважал торговца. По крайней мере теперь были ясны мотивации договаривающихся сторон.
Все еще раздумывая, Хазимир провел пальцем по тонким, плотно сжатым губам.
- Отлично, Туэк. Расскажи мне, как найти графа-отступника Доминика Верниуса. Где находится его тайная база. Мне нужны подробности. И прежде чем уйти, посети моего казначея. Можешь составить список всего, что ты хочешь получить в награду, а я потом решу, чего конкретно стоит твоя услуга трону империи.
Туэк не стал торговаться. Он молча поклонился.
- Благодарю вас, граф Фенринг. Рад был служить вам.
После того как Туэк рассказал Хазимиру обо всех известных ему деталях местонахождения базы Верниуса, торговец направился к двери. Именно в этот момент в кабинет вошел Уиллоубрук. Пятнадцать минут истекли.
- Уиллоубрук, отведи моего друга в казначейство. Он знает, что делать, не так ли, Туэк? Меня не беспокоить до конца дня. Мне есть о чем подумать.
Туэк и Уиллоубрук вышли, дверь за ними захлопнулась. Фенринг принялся мерить шагами кабинет, то улыбаясь, то хмурясь и мурлыкая себе под нос только ему одному ведомую мелодию. Подумав, он подошел к столу и включил головоломку. Это поможет расслабиться и сосредоточиться на важных мыслях.
Фенринг наслаждался заговорами, шестерни которых приводили в движение шестерни других заговоров и так до бесконечности. Доминик Верниус был умным противником и обладал значительными ресурсами. Он годами ускользал от имперских ищеек, и Фенринг решил, что самым пикантным будет создать ситуацию, в которой граф Верниус сам выроет себе могилу и ляжет в нее.
Граф Фенринг проследит за исполнением плана, раскинет паутину, но предоставит Доминику возможность сделать следующий шаг, и как только отступник подготовит и осуществит свой план, он, Хазимир, нанесет свой коварный и рассчитанный до мелочей удар.
Какое это будет удовольствие вручить находящемуся вне закона аристократу веревку, длины которой хватит как раз на то, чтобы повеситься…

Глава 30

По правую руку рай, по левую - ад, а за спиной Ангел Смерти.
Фрименская загадка

Верный своему слову Рондо Туэк действительно раздобыл для Доминика Верниуса незарегистрированное транспортное судно. Рассеянный Лингар Бевт привел корабль из Карфага на антарктическую базу контрабандистов и, застенчиво улыбаясь, вручил Доминику контрольную карту буксира. Верниус, сопровождаемый своим лейтенантом Иодамом, опробовал корабль, поднявшись в воздух и посадив судно на тайной посадочной площадке в известной читателю пропасти. Бывший граф Икса был неразговорчив и молчал большую часть пути.
Машина оказалась старой и ветхой, при перелете через плотные слои атмосферы корпус издавал странные жалобные звуки. Выругавшись, Иодам в сердцах стукнул ладонью по панели управления.
- Чертова посудина! Она не прослужит и года. Дом. Это же натуральный хлам.
Доминик посмотрел на Иодама отсутствующим взглядом.
- Для наших целей он годится-, Иодам.
Много лет назад лицо Иодама было обожжено лучом лазерного ружья. Ту рану ветеран получил, когда спасал своего фа-фа во время первой неудачной вылазки на Икс. Тогда верный лейтенант вынес своего командира из-под огня сардаукаров. Иодам никогда не выставлял напоказ свою верность, но Верниус не сомневался в ней. Но сейчас настало время отпустить лейтенанта, предоставив ему полную свободу.
Лицо Иодама вспыхнуло гневом, только рубец на месте ожога остался бледным, похожим на подтек воска на щеке.
- Ты знаешь, Дом, какую цену заломил Туэк за эту развалину? Если бы на Эказе у нас было такое вооружение, то мятежники просто забросали бы нас камнями.
Долгие годы люди графа вместе с ним нарушали законы империи, но последнюю миссию Доминик Верниус должен выполнить один. Приняв решение, граф испытывал теперь странное удовлетворение. Вот и сейчас он ответил Иодаму ровным спокойным тоном:
- Рондо Туэк знает, что мы больше не будем платить ему обычный откуп, и хочет получить максимальный барыш.
- Но он же надувает тебя, Дом!
- Послушай. - Он наклонился к лейтенанту, сидевшему в соседнем кресле. Тяжелый буксир начал неистово вибрировать, снижая скорость перед посадкой. - Это не имеет никакого значения. Вообще ничто не имеет значения. Этот корабль пригоден для того, что я должен сделать.
Когда корабль замер на дне пропасти, обезображенное шрамом лицо Иодама блестело от пота. В ярости ветеран, шатаясь, вышел на посадочную площадку. Доминик ясно видел выражение беспомощности и неуверенности на лице своего лейтенанта. Граф понимал, что гнев Иодама вызван не столько поведением торговца водой, сколько тем, что собирался сделать его командир…
Доминик горел желанием освободить Икс и его народ, сделать что-то позитивное в искупление всего зла, которое причинили его планете тлейлаксианские завоеватели и их союзники сардаукары. Но Верниус не мог сделать этого, во всяком случае сейчас.
Сейчас он мог только разрушать.
Бывший посол Икса Каммар Пилру продолжал с маниакальным упорством подавать жалобы в Ландсраад, но заседавшие там аристократы устали, посол надоел им, и они воспринимали его как докучливого шута. Даже усилия Ром-бура, видимо, тайно поддержанного Атрейдесом, ни к чему не привели. Надо было уничтожить стержень, ядро, в котором коренилась суть проблемы.
Доминик Верниус, бывший граф Икса, оставит такое завещание, которое содрогнувшаяся империя не забудет никогда.

***

Приняв окончательное решение, Доминик привел своих людей в крепость и открыл тайный арсенал. Уставившись на атомное оружие, контрабандисты оцепенели от ужаса. Все они предчувствовали, что этот день когда-нибудь настанет. Все они давно служили графу, хорошо его знали и не нуждались в пространных объяснениях. Сейчас люди стояли вдоль стен, прижавшись спинами к их полимерному покрытию.
- Сначала я направлюсь на Каладан, а потом один полечу на Кайтэйн, - объявил Доминик. - Я отправил своим детям письмо и намерен навестить их. В бездействии прошло слишком много времени, и час настал.
Граф по очереди вгляделся в лица своих людей.
- С этого момента вы свободны и можете поступать, как вам заблагорассудится. Я советую вам ликвидировать все запасы пряности и покинуть здешнюю базу. Отправляйтесь к Гурни Халлеку на Салусу или возвращайтесь к своим семьям. Измените свои имена и уничтожьте все следы нашего пребывания здесь. Если мне будет сопутствовать успех, то дальнейшее существование нашей группы потеряет всякий смысл.
- Ландсраад начнет охоту за нашими головами, - прорычал Иодам.
Асуйо попытался отговорить Доминика от безумной затеи, приводя военные аргументы. Все это было похоже на штабное совещание: офицер пытается спорить с начальником. Но Верниус не слушал возражений. Графу было нечего терять, его душа горела лишь жаждой мщения. Если ему удастся уничтожить род Коррино, то души его и Шандо обретут наконец вечный покой.
- Погрузите оружие на борт буксира, - приказал Доминик. - Я поведу его сам. Лайнер Гильдии прибудет через два дня.
Он окинул своих солдат бесстрастным, лишенным эмоций взглядом.
В глазах многих контрабандистов появилось выражение беспомощности. Некоторые не смогли сдержать слез, но все понимали, что нет смысла спорить с графом, который предводительствовал ими в бесчисленных сражениях, с человеком, который когда-то правил могучим Иксом.
В молчании, без обычных дружеских шуток и разговоров, контрабандисты принялись за работу. Люди грузили боеголовки, упакованные в стальные кожухи, на подвесные платформы. Движения грузчиков были неторопливы, люди страшились того, что им пришлось делать.
Забыв о еде и питье, граф Доминик Верниус наблюдал за работой. Весь день боеголовки вывозились на посадочную площадку.
Доминик наяву грезил о предстоящей встрече с детьми. Он обязательно поговорит с Ромбуром о смысле власти, насладится воодушевлением Кайлеи. Как хорошо, что он снова увидит их. Граф пытался представить себе, какими стали его дети, представить их лица, рост, походку. Обзавелись ли они своими семьями? Может быть, у них уже есть свои дети, его внуки. Неужели прошло уже целых двадцать лет с того дня, когда он в последний раз видел Ромбура и Кайлею? Как давно пал Икс!
Конечно, в этой поездке есть определенный риск, но он примет все необходимые меры предосторожности, и ни в коем случае нельзя упускать такой шанс. Дети тоже с радостью встретятся с отцом. Верниус понимал, как тяжел будет эмоциональный груз свидания, и решил быть сильным. Если Ромбур узнает, что задумал Доминик - а стоит ли говорить об этом сыну? - не захочет ли сын присоединиться к отцу в его безнадежной экспедиции во имя спасения Икса? Как отреагирует Кайлея? Не попытается ли она отговорить брата от такой безумной затеи? Возможно, да.
В конце концов Доминик решил не открывать детям своих планов, чтобы не создавать лишних сложностей. Лучше всего просто повидаться с детьми и ничего им не говорить.
Был еще один ребенок, которого Верниус хотел бы разыскать. Его возлюбленная Шандо родила одного внебрачного сына еще до того, как вышла замуж за Доминика. Ребенок родился в императорском дворце, его отцом был Зльруд Коррино, и мальчика увезли в неизвестном направлении вскоре после рождения. Находясь в положении наложницы, Шандо не могла требовать, чтобы ребенка оставили с ней, и все последующие попытки отыскать дитя тоже не увенчались успехом. Супруги так и не узнали, что сталось с мальчиком. Он просто исчез.

***

Не в силах просто смотреть на последние приготовления, Иодам и Асуйо сами работали в поте лица, передавая в руки контрабандистов сокровища и припасы. Старый Асуйо сорвал с груди медали, а с плеч - знаки различия и швырнул их на землю. Скоро все люди Верниуса покинут базу и рассеются по просторам империи, не оставив никаких следов.
Тихо ругаясь сквозь зубы, Иодам и еще два человека паковали запасы пряности. Потом Иодам возглавил поездку на фабрику торговца водой Рондо Туэка. Надо было продать пряность за конвертируемую валюту, чтобы на вырученные деньги купить подложные удостоверения личности и дома на других планетах. Для перелета тоже нужны были немалые деньги.

Предыдущая страница 27 Следующая страница


Дом Харконненов 28

В последние часы Доминик вывез из дома все свои вещи, избавившись от ничтожных сокровищ и сохранив только бесценные для него предметы: голографический портрет Шандо и миниатюрные кипсеки детей, которые значили для графа больше, чем самые несметные богатства. Он отвезет эти вещи Ромбуру и Кайлее, чтобы у них осталась память о родителях.
Вдохнув холод покинутого навсегда жилища, Доминик вдруг обратил внимание на детали, которых он не замечал раньше: трещины в стенах, неровности пола и выступы на потолке.., но внутри оставалось непреходящее ощущение пустоты и тоска от бессмысленно растраченных лет. Пустота могла быть заполнена только кровью, и Доминик отчетливо это понимал. Он заставит Коррино платить за все.
И тогда его дети и народ Икса смогут гордиться своим вождем.
После того как все оружие, за исключением трех гаубичных зарядов и двух осадных боеголовок, было погружено на буксир, Верниус вышел на площадку. Косые лучи бледного низкого антарктического солнца отбрасывали на дно пропасти четкие черные тени. Граф до мельчайших деталей продумал нападение на Кайтэйн. Это будет внезапная атака. У Шаддама не будет времени даже на то, чтобы спрятаться под свой Трон Золотого Льва. Доминик не станет произносить напыщенных прощальных речей, не станет упиваться триумфом. Никто не узнает о его прибытии к императорскому двору. Не узнает до самого конца.
Эльруд Девятый давно мертв, а у нового падишаха-императора только одна жена - Сестра Бене Гессерит, и четыре дочери. Будет совсем нетрудно пресечь род Коррино. Доминик Верниус пожертвует жизнью для того, чтобы уничтожить императорский Дом, правивший империей со времени битвы при Коррине в течение нескольких тысяч лет. Что ж, можно признать это довольно выгодной сделкой.
Доминик тяжко вздохнул всей своей мощной бочкообразной грудью. Повернув голову в сторону отвесных стен провала, он увидел, как на площадку приземлился корабль Иодама, который вернулся с фабрики Туэка. Сколько же Доминик простоял здесь, бесчувственный, как статуя, если его люди успели обернуться туда и назад, а остальные успели погрузить почти весь атомный арсенал?
Из оцепенения его вывел громкий голос Иодама, который подбежал к графу. Лицо старого солдата было багровым, капюшон парки откинут назад.
- Нас предали, Дом! Я был на фабрике Туэка, она брошена! Все чужестранцы уехали. Фабрика закрыта. Рабочие в спешке упаковали свои пожитки и удрали.
Асуйо, тяжело дыша, добавил:
- Они не хотят быть рядом с нами, сэр, потому что здесь что-то должно произойти.
Изменился весь вид и поведение Асуйо. Несмотря на то что на нем не было теперь ни медалей, ни знаков различия, он вел себя, как настоящий офицер, докладывающий обстановку своему командиру и готовый выполнить боевой приказ.
Некоторые контрабандисты издали крик ярости. Лицо Доминика окаменело и приняло выражение мрачной решимости. Этого следовало ожидать. Даже после стольких лет сотрудничества Туэку нельзя было доверять полностью.
- Берите с собой все, что можете. Отправляйтесь в Арсунт, Карфаг или Арракин, и уходите отсюда до конца дня. Смените имена и документы. - Доминик жестом указал на старый тяжелый буксир. - Я же заберу оставшиеся боеголовки и вылетаю на этом транспорте один. Я должен выполнить свою миссию. И кроме того, меня ждут мои дети.

***

Меньше чем через час, когда заканчивались последние приготовления к эвакуации, над пропастью появились военные орнитоптеры - эскадрилья сардаукаров. Машины снизились и сбросили вибрационные бомбы, проломившие промерзлые стены. Лучи лазерных орудий превратили обломки стен пропасти в дым и пар, в расплавленный кратер посыпались освобожденные из ледяного плена камни.
Сложив крылья, имперские орнитоптеры пикировали в пропасть, похожие на стремительных хищных птиц. Пикируя, боевые машины сбрасывали бомбы, уничтожая стоящие на посадочной площадке транспортные корабли.
Неустрашимый Асуйо бросился к одному из орнитоптеров и быстро сел в кабину. Он завел двигатель, действуя так, словно рассчитывал получить еще одну медаль или очередное звание. Когда орнитоптер взмыл вверх, засветилась башня с турельными пушками. Асуйо не стал тратить время на бесплодную ругань по поводу предательства Туэка и коварства сардаукаров, он начал действовать. Но прежде чем старый воин успел сделать хотя бы один выстрел, луч лазера одного из орудий превратил его машину в облако смазки и падающего вниз горящего металла.
Военно-транспортные орнитоптеры приземлились, и из них высыпались похожие на осатаневших насекомых вооруженные до зубов огнестрельным оружием и ножами десантники.
С невероятной точностью сардаукары уничтожили двигатели транспортного корабля, блокировав атомное оружие на его борту. Опальный граф не сможет взлететь и не отомстит императору на Кайтэйне. Глядя на полчища сардаукаров, Доминик понимал, что ни он, ни его люди не смогут выбраться отсюда. Путь к отступлению отрезан.
Выкрикивая команды, Иодам выполнял свой последний долг. Люди отступали, стреляя из разнокалиберных стволов по наседающим сардаукарам. Ножами или просто голыми руками императорские солдаты убивали любого контрабандиста, который встречался им на пути. Для солдат это была просто очередная тренировка, даже доставлявшая им некоторое удовольствие.
Иодам и немногие оставшиеся в живых контрабандисты отступили в туннель, где они могли забаррикадироваться и начать хоть как-то защищаться. Странное дежа-вю посетило Верниуса. Он уже видел такую картину на Эказе. Только теперь луч лазерного ружья снес голову не брату Иодама, а ему самому.
У Доминика оставался только один шанс. Это, конечно, будет не та победа, одержать которую он рассчитывал, и Ром-бур и Кайлея никогда о ней не узнают, но, учитывая альтернативу просто бесславного поражения, Доминик принял другое отчаянное решение. Он и его люди неизбежно погибнут, но дорого продадут свою жизнь.
Сохраняя честь, он должен остаться со своими солдатами и погибнуть вместе с ними, хотя это будет просто ненужный жест. Люди Доминика понимали это, и он решил действовать наперекор всему. Сардаукары - представители императора, и это давало Верниусу возможность нанести смертельный, глубоко символический удар. За поруганный Икс, за детей, за себя.
Плотный огонь обрушился на стены ущелья, они обвалились, вздымая облака липкой грязи и мелких камней. Доминик отступил в пещеры базы. Некоторые из его людей последовали за ним, думая, что он ведет их в укрытие. Молчаливый и угрюмый, Доминик даже не пытался ободрить людей.
Сардаукары вломились в базу, сметая все на своем пути по переходам, срезая огнем каждого, кто попадался им на глаза. Им не было нужды брать пленных для допроса.
Доминик отошел во внутренний проход и бросился к арсеналу, который находился в конце оканчивающегося тупиком коридора. Напуганные люди, которых он вел за собой, только теперь поняли, что задумал их предводитель.
- Мы задержим их, сколько сможем, Дом, - пообещал один из солдат. Два человека заняли позиции у стен прохода, выставив вперед стволы маломощных ружей. - Мы дадим тебе время приготовиться.
Доминик на мгновение остановился.
- Благодарю вас. Я не должен был вести вас сюда.
- Вы никогда не были нашим должником, сэр. Мы с самого начала знали, чем рискуем, когда присоединились к вам.
Верниус вошел в открытую дверь арсенала в тот момент, когда за спиной раздался мощный взрыв. Стены рухнули, прорвав пластиковую облицовку, и отрезали Доминика и его людей от выхода, лишив последней, даже призрачной надежды на спасение. Но Доминик и не думал уходить отсюда.
Сардаукары взломают последнюю преграду через несколько минут и будут здесь. Они уже чуют кровь Доминика Верниуса и не остановятся, пока не схватят его.
Он позволил себе невеселую улыбку. Люди Шаддама не подозревают, какой сюрприз он им приготовил.
Прислонив ладонь к панели управления дверью, Доминик блокировал вход в арсенал. Последнее, что он увидел в коридоре, - это рухнувшие стены, под обломками которых погибли люди за импровизированной баррикадой. Толстые стены арсенала приглушали звуки грохота и гудение огня.
Защищенный непробиваемой дверью, Доминик занялся оставшимися в арсенале единицами ядерного оружия. Он выбрал одну осадную боеголовку, энергия которой могла сжигать и плавить любые камни. Энергетический выход боеголовки можно было регулировать: она могла разрушить целую планету, если сработает на полную мощность, или расплавить стены небольшого укрепления, если использовать только часть энергии заряда.
Когда Доминик открыл стальной кожух и принялся изучать систему управления зарядом, в дверь посыпались глухие удары. Сардаукары добрались до арсенала. Граф никогда не думал, что ему придется воспользоваться семейным ядерным оружием. Его всегда рассматривали только как средство устрашения ретивых противников, существование которого исключало возможность нападения самых безрассудных агрессоров. По условиям Великой Конвенции применение атомного оружия запрещалось под любым видом и предлогом, и использование атомной бомбы автоматически влекло за собой войну, которую объявляли преступнику объединенные силы Ландсраада, обязанные уничтожить Великий или Малый Дом, осмелившийся нарушить Конвенцию.
Его люди в коридоре были уже мертвы. Доминику было больше нечего и некого терять.
Он отрегулировал поступление ядерного топлива в реактор и поставил мощность на такое значение, чтобы поразить только местность, непосредственно примыкавшую к территории базы. Нет никакой нужды убивать ни в чем не повинных жителей Арракиса.
На такое преступление способны только такие негодяи, как Коррино.
Доминик чувствовал себя, как древний капитан, последним покидающий борт тонущего в пучине корабля. Сожалел он только об одном: о том, что ему не удалось сказать последнего прости Ромбуру и Кайлее, сказать им, как он любил их. Отныне им придется обходиться без него.
За пеленой слез, застилавших глаза, Доминик увидел Шандо, ее мерцающий призрак.., или это только игра его больного воображения? Она шевелила губами, но Доминик не мог понять: то ли любимая жена укоряет его за безрассудство, то ли зовет его к себе.
Сардаукары не стали ломать дверь, а расплавили стену и обошли препятствие. Когда они, самодовольные и победоносные, ворвались в арсенал, Доминик не стал стрелять в них. Он просто скосил глаза на дисплей, отсчитывавший последние мгновения перед взрывом.
Сардаукары тоже увидели этот дисплей.
Все вокруг превратилось в добела раскаленную вспышку бушующей всепожирающей плазмы.

Глава 31

Если Бог пожелает твоей гибели, то Он так направит твои стопы, что ты сам придешь к месту твоей смерти.
Выдержка из Шариата

В течение двадцати лет своей тайной борьбы с завоевателями Икса К'тэр Пилру ни разу не осмелился маскироваться под мастера тлейлакса. Ни разу, вплоть до нынешнего дня.
Отчаявшись в своем смертельном одиночестве, он теперь не видел другого выхода. Мираль Алехем исчезла. Другие повстанцы погибли. К'тэр утратил все свои контакты с внешними союзниками, с контрабандистами и с готовыми на все за приличную взятку транспортными чиновниками. Молодые женщины продолжали бесследно исчезать, а тлейлаксы действовали с прежней безнаказанностью.
Он ненавидел их всех.
Холодно все рассчитав, К'тэр притаился в коридоре высокого уровня в одном из административных зданий и, дождавшись своего часа, убил одного одетого в накидку мастера, самого высокого из всех, кто попался ему на глаза. Обычно К'тэр не прибегал к убийству для достижения цели, но никогда не уклонялся от него, если не было иного выхода решить поставленную задачу.
Совесть его оставалась чиста; у тлейлаксов руки были по локоть в крови невинных иксианских жертв.
Похитив одежду и идентификационные документы убитого им похожего на гнома тлейлакса, К'тэр Пилру стал готовиться к раскрытию главного секрета чужеземцев. Он решил проникнуть в исследовательский павильон Бене Тлейлакса. Почему Икс оказался столь важным для императора, что на помощь завоевателям он послал своих отборных сардаукаров? Куда забирали всех похищенных женщин? Здесь было нечто большее, чем политика, чем мелкая месть покойного императора графу Верниусу.
Ответ можно отыскать только внутри тщательно охраняемых лабораторий исследовательского павильона.
Мираль уже давно начала подозревать, что тлейлаксы проводят на Иксе какой-то широкомасштабный биологический эксперимент, пользуясь при этом безграничной поддержкой императора, возможно даже, что этот эксперимент противоречил установлениям Великого Джихада. Зачем еще было рисковать Дому Коррино в течение такого долгого срока? Зачем еще могли Коррино вкладывать огромные средства при резком снижении доходности иксианской экономики?
Полный решимости узнать ответ на эти вопросы, К'тэр переоделся в одежду убитого им мастера, расправил складки накидки и опоясался широким темно-синим поясом, чтобы скрыть большое пятно засохшей крови. После этого К'тэр избавился от тела, сбросив его в одну из шахт, куда бросали отходы, сгоравшие в раскаленном ядре планеты. Только там и место этому мусору.
Вернувшись в свою потайную кладовку, К'тэр намазал лицо и руки специальными веществами, которые сделали белой как полотно его и без того достаточно бледную кожу, нанес на лицо крем, сморщивший кожу. Теперь сын иксианского аристократа стал похож на бледнолицего сморщенного тлейлакса. На ноги К'тэр надел тапочки на тонкой подошве и, чтобы казаться еще ниже, немного ссутулился. Он и без того не отличался богатырским ростом, и еще ему могло помочь то, что тлейлаксы, как правило, обращали мало внимания на наружность людей. В этом отношении следовало гораздо больше опасаться сардаукаров охраны.
Он еще раз перечитал записи в документах, выучил наизусть коды, пароли и команды проезда, которые он и так неплохо знал, пользуясь ими столько лет. Документы были подлинными и могли помочь пройти любой, даже самый придирчивый контроль. Даже там, куда он направлялся, Напустив на себя надменный вид, дополнивший маскировку, он вышел из своего убежища в обширный подземный грот. Выйдя из толпы, он сел в стоявший у обочины тротуара транспорт. Сунув в щель сканирующего порта похищенную у мертвеца идентификационную карточку, К'тэр нажал кнопку секретного павильона, куда и помчалась прозрачная, похожая на стеклянный пузырь транспортная капсула.
Капсула закрылась и отделилась от общей транспортной системы. Судно вертикально взмыло в воздух и понеслось по воздуху над перекрестками пешеходных дорог и улиц подземного города, минуя скрещивавшиеся в различных направлениях лучи следящих камер. Ни одно из этих устройств не повернуло в сторону одиноко летевшей капсулы свое недреманное око. Право К'тэра лететь в лабораторный корпус было подтверждено автоматическими системами капсулы. Ни один аларм не сработал. На К'тэра никто не обращал ни малейшего внимания.
Внизу копошились толпы рабочих, потеющих в тяжких трудах под надзором ставших еще более многочисленными сардаукаров. Никто из охранников не удосужился поднять голову и посмотреть на судно, одиноко перемещавшееся под куполом искусственного неба.
Неторопливо шагая, К'тэр прошел несколько охраняемых ворот и поясов магнитной защиты и оказался наконец в святая святых, в муравейнике самого исследовательского павильона. Окна были замурованы, коридоры освещались приглушенным оранжевым светом. Спертый воздух был теплым и влажным, в нем чувствовался едва различимый трупный запах; пахло, кроме того, гниющей плотью и человеческими экскрементами.
Завернувшись в просторную хламиду, К'тэр шел по коридору, изо всех сил стараясь скрыть тот факт, что не имеет ни малейшего представления, куда надо идти. Он не знал, в каком именно месте найдет ответы на интересующие его вопросы, но не смел проявлять нерешительность и неуверенность. Он ни в коем случае не желал привлекать к себе внимания.
Одетые в такие же, как у него, накидки тлейлаксы проходили мимо, занятые своими делами. Тлейлаксы носили на головах капюшоны накидок, и К'тэр, облегченно вздохнув, последовал их примеру, это еще больше усилило маскировку. Он извлек из кармана накидки кусок ридулианской бумаги, покрытой незнакомыми письменами, и притворился, что внимательно изучает текст.
Он наугад сворачивал в боковые коридоры, меняя направление своего движения, когда слышал, что к нему кто-то приближается. Мимо него прошла группа гномов-тлейлаксов, оживленно беседовавших на своем языке и жестикулировавших своими крошечными ручками с длинными паучьими пальцами. Никто из них не обратил на К'тэра ни малейшего внимания.
По пути он замечал места расположения биологических лабораторий, исследовательских помещений с хромированными столами и хирургическими сканерами. Двери лабораторий были открыты, но, по-видимому, защищены невидимыми полями, которые К'тэр не осмелился испытать на прочность. Однако ответа на поставленные вопросы он пока не получил. Тяжело дыша и потея от напряжения, он пошел по главному коридору, который вел к основной лаборатории - сердцу исследовательского павильона.
Наконец К'тэр добрался до самого высокого уровня, до наблюдательной галереи с застекленными прозрачным плазом окнами. Коридор был пуст. В воздухе стоял металлический запах, смешанный с запахом химикатов и дезинфицирующих веществ. Все вокруг было вычищено, вымыто и доведено до состояния полной стерильности.
Кроме того, в этом помещении К'тэр с трудом различил едва заметный аромат корицы.
С галереи К'тэр принялся рассматривать огромный центральный зал лабораторного комплекса. Помещение было таким огромным, что под его крышей свободно мог бы разместиться ангар для космических кораблей. По всему полу в несколько ярусов были расставлены столы и похожие на гробы контейнеры. Громадное скопление «образцов». Охваченный ужасом, К'тэр во все глаза смотрел на трубки и пипетки, присоединенные к телам. Все тела были женскими.
Даже зная, насколько злы и отвратительны тлейлаксы, К'тэр не мог представить себе, что они способны создать такую кошмарную реальность. Он испытал такое потрясение, что слезы, которые текли из его глаз, превратились в едкую кислоту. К'тэр то открывал, то закрывал рот, не в силах справиться с шоком. К горлу подступала тошнота. Еще немного, и его просто вырвет.
В этом гигантском комплексе он наконец увидел, что тлейлаксианские преступники делали с иксианскими женщинами. В одном из тел он едва сумел узнать Мираль Алехем!
Шатаясь от отвращения, он оторвался от страшного зрелища. Надо уходить, бежать. Один вид того, что он открыл здесь, мог сокрушить его. Это было невозможно, невозможно, невозможно! Казалось, сейчас внутренности взбунтуются и желудок вывернется наизнанку, но К'тэр не смел показать даже намека на слабость. Неожиданно из-за угла появились два тлейлаксианских мастера и охранник и направились к нему. Один из тлейлаксов произнес что-то на своем непонятном гортанном наречии. Не ответив, К'тэр неторопливо пошел прочь.
Встревоженный охранник громко окликнул его. К'тэр стремительно свернул в боковой проход. Он услышал оклик, и необходимость выжить выжгла смертельно опасную слабость. Зайдя так далеко в святая святых тлейлаксианских лабораторий, он не имел права погибнуть. Теперь К'тэр был единственным чужестранцем, который знал секрет Бене Тлейлакса.
Правда оказалась ужаснее самых мрачных предчувствий.
Оглушенный и потрясенный увиденным К'тэр стремился попасть на нижний уровень здания, откуда было рукой подать до входного контрольного пункта. Позади него было слышно, как охранники устремились на наблюдательную галерею, которую К'тэр только что покинул. Правда, общую тревогу еще не подняли. Вероятно, тлейлаксы не желали нарушать ритм работы.., или просто не могли поверить в то, что один из глупых иксианских скотов сумел перехитрить их изощренную систему безопасности и проникнуть в лабораторный корпус.
То крыло исследовательского павильона, которое он разрушил в свое время бомбой, было полностью восстановлено, но транспортер, доставлявший материалы, направлялся теперь к другому порталу. К'тэр бросился туда, надеясь, что у транспортера не столь мощная система охраны.
Вызвав транспортную капсулу, К'тэр торопливо влез внутрь, опустил в щель сканера идентификационную карточку убитого им тлейлакса, попутно отругав охранника, который попытался о чем-то его спросить. После этого К'тэр направил капсулу к производственному цеху, где можно было сбросить маскировку и смешаться с толпой рабочих.
Прошло несколько секунд, и К'тэр услышал рев сирены общей тревоги. Но враги опоздали. К'тэр уже выбрался за пределы лабораторного комплекса, избежав цепких лап тлейлаксианской тайной полиции. Теперь только он один из всех граждан Икса знал, чем в действительности занимаются завоеватели и зачем они вообще явились на планету.
Это знание не принесло спокойствия. К'тэр чувствовал, что теперь его отчаяние стало еще глубже. Ему стало хуже, чем было в самом начале борьбы.

Глава 32

Хитрость и быстрота мышления всякий день наносят поражение неукоснительной и твердолобой приверженности правилам. Нам ли бояться шансов, которые сами плывут в наши руки?
Виконт Хундро Моритани. Ответ на вызов в суд Ландсраада

Чернобородый гигант окинул сумасшедшим взглядом пленников, выстроенных на верхней палубе темного судна без опознавательных знаков.
- Посмотрите на этих так называемых Оружейных Мастеров! - великан захохотал, обдав пленников своим зловонным дыханием. - Слабаки и трусы, избалованные своими правилами. Что вы смогли сделать против пары парализующих дубинок и дюжины необученных солдат?
Дункан и Хий Рессер вместе с еще четырьмя курсантами стояли на палубе, страдая от ран, кровоподтеков и раскалывающего голову похмелья. Им развязали руки и ноги, выгнали на палубу, но для вящей безопасности выставили против опасных противников полвзвода вооруженных до зубов солдат, обмундированных в желтую форму Дома Моритани. Небо над головой было затянуто черными зловещими тучами, отчего казалось, что сумерки наступили на час раньше положенного времени.
Широкая и чистая, как пол тренировочного зала, палуба пиратского судна была скользкой от моросящего дождя и волн, которые то и дело захлестывали ее, перекатываясь через борт. Бывшие курсанты школы без труда сохраняли равновесие, относясь к происходящему, как к очередной тренировке, но грумманцам приходилось туго. Почти все они держались за канатные леера, многие страдали от морской болезни. Дункан, проведший двенадцать лет на Каладане, чувствовал себя на судне вполне комфортно. Оснастка была крепко привязана к такелажу на случай шторма. Дункан не видел ни одного свободно лежащего предмета, который можно было бы использовать в качестве оружия.
Зловещее судно шло вперед, лавируя в проливах между островами архипелага. Дункан недоумевал, как даже такие сорвиголовы, как грумманцы, могли осмелиться на это безумие. Но Дом Моритани давно нарушил законы, напав, вопреки всем правилам межгосударственной этики, на Эказ. Нет сомнения, что исключение из Школы Гиназа курсантов с Груммана очень сильно рассердило правителей Дома Моритани. Ясно, что Хия Рессера, который один из всех грумманцев остался продолжать обучение в Школе, ждала намного более печальная участь, чем остальных курсантов, попавших в плен. Глядя на покрытое порезами и ссадинами опухшее лицо друга, Дункан видел, что Рессер и сам хорошо это понимает.
Стоявший перед курсантами гигант зарос до самых глаз заплетенной в косички черной бородой; длинные темные волосы спадали на широкие плечи. Серьги были украшены каплевидными рубинами. В бороду были вплетены длинные нефритовые палочки, на концах которых ярко горели янтарные шарики. Было такое впечатление, что лицо великана окутано клубом дыма. За пояс этого человека были заткнуты два начищенных до блеска пистолета. Звали гиганта Грие.
- И чего вы добились своими жалкими тренировками? Вы напились, размякли и сразу перестали быть суперменами. Я рад, что мой сын вовремя прекратил обучение, перестав бесполезно тратить время.
Из каюты вышел жилистый молодой человек в желтом кителе. Несколько упав духом, Дункан узнал в этом парне Трина Кроноса, который остановился рядом с чернобородым великаном.
- Мы вернулись, чтобы помочь вам как следует отпраздновать окончание Школы и показать, что не всем нужно восемь лет, чтобы научиться драться.
Тряхнув своей дымчатой бородой, Грие сказал:
- Итак, мы сейчас посмотрим, что вы умеете делать. Моим людям нужна небольшая практика.
Двигаясь со звериной грацией, одетые в форму Моритани мужчины и женщины обступили бывших курсантов Школы Гиназа. Грумманцы были вооружены мечами, шпагами, ножами, копьями, луками, арбалетами и даже пистолетами. Некоторые были одеты в боевые наряды тех или иных школ боевых искусств, на других красовались наряды мушкетеров Старой Земли или пиратские лохмотья. Грумманцы издевались над пленниками, в шутовской манере подражая обычаям Школы Гиназа. Продолжая шутить, они бросили своим пленникам два деревянных меча. Один меч поймал Рессер, а второй - Клэн, музыкально одаренный курсант с планеты Чусук. Игрушки казались особенно нелепыми в сравнении с огнестрельным оружием, стрелочными пистолетами и арбалетами.
По сигналу заросшего волосами Грие Трин Кронос выступил вперед и окинул побитых курсантов презрительным взглядом. Постояв некоторое время перед Рессером, а потом перед Айдахо, он перешел к следующему курсанту, Иссу Опру, темнокожему парню с Аль-Данаба.
- Этот будет первым. Для разминки.
Грие одобрительно фыркнул. Кронос выволок Опру из строя на середину палубы. Другие бойцы напряглись в ожидании.
- Дайте мне меч, - приказал Кронос, не потрудившись даже оглянуться. Он пристально смотрел в глаза Опру. Дункан заметил, что тот принял безупречную боевую стойку, готовый отразить нападение. Тем не менее грумманцы были на сто процентов уверены в своем превосходстве.
Взяв в руки длинный клинок, Трин Кронос решил подразнить Опру, умело взмахнув мечом и срезав волосы с макушки альданабца.
- И что ты можешь со мной сделать, оружейный мальчик? У меня есть оружие, а у тебя нет.
Опру не дрогнул и не потерял присутствия духа.
- Я сам оружие.
Кронос продолжал дразнить и притворно нападать, стараясь напугать Исса. Внезапно тот сделал неуловимое движение, нырнул под клинок и выбил оружие из руки Кроноса. Опру схватил шпагу за эфес, прежде чем она успела коснуться палубы, откатился в сторону и мгновенно вскочил на ноги.
- Браво, - воскликнул гигант, снова тряхнув дымящейся бородой, в то время как Кронос взвыл и отскочил в сторону, схватившись за ушибленную кисть. - Сынок, тебе надо еще многому поучиться. - Грие оттолкнул сына в сторону. - Отойди подальше, а то как бы тебя снова не стукнули по ручке.
Опру крепко схватил доставшееся ему с боем оружие, согнул колени и закружил по палубе, готовый сражаться. Дункан напрягся; Рессер ждал, чем закончится начавшийся поединок. Остальные курсанты подтянулись, приготовившись напасть на противников.
Опру продолжал свой опасный танец, готовый поразить шпагой любого соперника, хотя главным противником, несомненно, был Грие.
- Разве это не мило? - Грие отошел подальше, чтобы лучше видеть сцену. Едкий дым курился вокруг вплетенных в бороду угольков. - Посмотрите на эту стойку, она как будто срисована с картинки из учебника. Вам, двоечникам, следовало остаться в Школе, и тогда вы сейчас выглядели бы не хуже.
Здоровой рукой Трин Кронос выдернул пистолет из-за пояса отца.
- Зачем предпочитать форму сути? - Он поднял пистолет. - Я предпочитаю побеждать.
Раздался выстрел.
Спустя долю секунды потрясение курсантов сменилось гневом. Они поняли, что сейчас их расстреляют по одному, как скотину на бойне. Без колебаний, стремительно - тело Опру не успело даже коснуться настила палубы - Оружейные Мастера бросились в яростную атаку. Двое наглых грумманцев упали со сломанными шеями, не успев даже понять, что их атакуют.
Рессер сместился вправо, и снаряд ударил в палубу и рикошетом отлетел во вспученное волнами море. Дункан откатился в противоположную сторону как раз в тот момент, когда солдаты Моритани открыли беспорядочную пальбу.
Толпа грумманских драчунов сбилась за спиной гиганта Грие, потом окружила кольцом оставшихся в живых курсантов. Мерзавцы по одному выбегали из общей своры и нападали на курсантов, отбегая под градом ударов обороняющихся.
Великан только посвистывал, притворно нахваливая курсантов.
- Какой стиль, нет, вы посмотрите, какой стиль! Клэн, курсант с Чусука, бросился вперед с кличем, от которого у грумманцев застыла кровь в жилах, на ближайшего из двух грумманцев, вооруженных взведенными арбалетами. Деревянным мечом он отразил две стрелы и нанес боковой удар, выбив глаза противнику, который оказался недостаточно проворным, чтобы уклониться от деревянного меча. Ослепленный грумманец с воем повалился на скользкую палубу. Еще один курсант, Хидди Аран с Балута, прикрываясь Клэном, как живым щитом, повторил упражнение, которое они проходили в Школе год назад. Клэн понял, что должен пожертвовать жизнью.
Оба арбалетчика начали стрелять, безостановочно выпуская свои смертоносные стрелы. Семь из них поразили Клэна в плечи, грудь, живот и шею. Но момент движения был так велик, что тело его продолжало лететь вперед, и Аран, подхватив его, ударил мертвым товарищем ближайшего арбалетчика. Ломая ему кости, Аран вырвал оружие из его рук. Оставшейся стрелой он поразил второго арбалетчика, пронзив его горло.
Бросив разряженный арбалет, Хидди обезоружил второго умирающего противника, но повернувшись, чтобы поразить новую цель, увидел в последний момент своей жизни, как ему в лицо полыхнул огонь пистолета великана Грие. Разрывная пуля пробила лоб мужественного курсанта.
Началась беспорядочная стрельба, и Грие, перекрывая ее своим зычным голосом, заорал:
- Не перестреляйте друг друга, идиоты!
Команда запоздала. Один из грумманцев затих на палубе с пулей в груди.
Прежде чем мертвое тело Хидди Арана успело коснуться палубы, Дункан метнулся к убитому курсанту с Чусука, вырвал из его тела стрелу и бросился к ближайшему грумманцу. Противник попытался поразить Айдахо шпагой, но Дункан обманным движением проскользнул под клинком и ударил врага стрелой под подбородок, проткнув твердое небо. Чувствуя, что попал в цель, он обхватил умирающего противника поперек груди, развернул его и подставил содрогающееся в агонии тело под три разом прогремевших выстрела.
Размахивая деревянным мечом, Хий Рессер издал устрашающий вопль и с такой силой ударил по голове ближайшего грумманца, что у того раскололся череп. Впрочем, меч тоже треснул. Развернувшись, Рессер схватил острую щепку, отколовшуюся от игрушечного меча, и воткнул ее в глаз еще одному нападающему, пробив тонкую кость глазницы и поразив противника в мозг.
Еще один оставшийся в живых курсант, Уод Седир, племянник короля Ниуша, ударом ноги едва не выбил пистолет из руки какого-то грумманца. Противник выстрелил, но промахнулся. Уод ударил его пяткой под подбородок, переломив шею, потом схватил его пистолет, направил на стоявшего рядом грумманца и спустил курок, но вместо выстрела раздался тихий щелчок. В пистолете не было больше ни одного заряда. Спустя долю секунды Седира сразила стрелка из стрелочного пистолета.
- Это должно показать вам, - назидательно произнес Грие, - что стрелок, в конечном счете, всегда побеждает фехтовальщика.
Вся схватка продолжалась не больше тридцати секунд. Дункан и Хий Рессер, единственные оставшиеся в живых курсанты, стояли бок о бок, прижатые к борту судна.
Убийцы Моритани начали подступать к своим жертвам, бряцая оружием. Они колебались, поглядывая на своего предводителя и ожидая команды.
- Ты хорошо умеешь плавать, Рессер? - спросил Дункан, оглянувшись на вздымавшиеся за бортом волны.
- Лучше, чем тонуть, - ответил рыжеволосый.
Он посмотрел на противников, поднимающих пистолеты, раздумывая, не стоит ли рвануться вперед и увлечь с собой хотя бы одного из врагов, но потом отмел эту мысль как неосуществимую.
Грумманцы прицелились, держась на безопасном расстоянии. Неожиданным ударом Дункан свалил Рессера в море и сам бросился вслед за ним в пучину. Оба упали в бушующие волны, не видя земли, и в это время на фальшборт обрушились пули и стрелы грумманцев. Снаряды падали в море, шипя, как рассерженные осы, но молодые люди были уже невидимы для врагов, уйдя глубоко под воду.
Вооруженные грумманцы бросились к сломанному фальшборту и уставились на волны бушующего моря. Одна мысль о том, что для преследования придется нырять, повергла их в ужас.
- Двоих мы упустили, - сказал Трин Кронос, скорчив недовольную гримасу и поглаживая вывихнутое запястье.
- Так точно, - согласился его громадный бородатый отец. - Нам придется выбросить за борт тела остальных, когда найдутся эти.

Глава 33

Всякая технология подозрительна и должна рассматриваться как потенциально опасная.
Джихад Слуг. «Наставление для наших потомков»

Пришедшая на Салусу Секундус страшная весть застала Гурни Халлека среди развалин, высившихся поблизости от города-тюрьмы. Решив побыть один, Гурни удалился за город и принялся сочинять балладу об этой заброшенной планете, ударяя по струнам балисета. Кирпич стен превратился в остекленевшую округлую массу, расплавленную жаром прошедшей здесь в древности волны ядерного взрыва.
Оглядывая холмы и остатки стен, Халлек пытался представить себе роскошный императорский дворец, высившийся здесь в незапамятные времена. Грубоватый, но звучный голос Гурни разносился над жестким кустарником и сухой пустыней, сопровождаемый унылыми звуками музыки. Халлек на мгновение замолчал, сменил регистр на более минорный, чтобы усилить настроение, и снова начал перебирать струны.
Тучи нездоровых испарений и туманный воздух погрузили Гурни в нужное расположение духа. Его меланхолическая музыка действительно была навеяна погодой, хотя люди, сидевшие в подземной крепости, на все корки кляли капризный климат Салусы Секундус и ее внезапные бури.
Однако даже эта адская дыра была лучше, чем работные ямы Гьеди Первой в самую распрекрасную погоду.
С юга приблизился серый орнитоптер без опознавательных знаков. Это была машина контрабандистов. Топтер подлетел ближе, неистово работая крыльями, и приземлился на соляное озеро поблизости от древних руин.
Халлек сосредоточился на образах, которые хотел вывести в своей балладе: блеск и пышность церемоний императорского дворца, странные люди, прибывшие с дальних планет, блистающие нарядами и куртуазными манерами. Все это кануло в вечность. Погрузившись в свои мысли, Гурни потер шрам, оставленный на его лице ядовитой лозой. Эхо прошедших времен начало окрашивать мрачную действительность Салусы в яркие тона былой славы.
Вдали послышались громкие возгласы, и Гурни, подняв голову, увидел человека, бегущего к нему вверх по склону холма. Это был Борк Казон, повар базы. Он размахивал руками и что-то кричал. Передник его был запачкан пятнами соуса.
- Гурни! Доминик погиб!
Опешив от неожиданности, Гурни повесил балисет на плечо, уронил его, поднял и начал торопливо спускаться вниз. Он едва удержался на ногах, когда Казон поведал ему трагическую весть о том, что Доминик Верниус и все его товарищи погибли во время атомного взрыва на Арракисе, скорее всего подвергшись нападению сардаукаров.
Гурни не мог в это поверить.
- Сардаукары применили атомное оружие? Едва только эта новость достигнет Кайтэйна, как император разошлет по всем планетам своих курьеров, чтобы все хорошенько запомнили, что Доминик Верниус - опасный преступник, не прекращавший своей деятельности все прошедшие годы.
Повар тряс головой, глаза его были красны от слез, губы безвольно обвисли.
- Я думаю, что Дом сделал это сам. Он планировал использовать семейный атомный арсенал для атаки на Кайтэйн.
- Это же безумие.
- Он был в отчаянии.
- Атомное оружие против имперских сардаукаров. - Гурни горестно покачал головой, но потом понял, что принимать окончательное решение придется именно ему. - Мне кажется, что этим не кончится, Казон. Нам надо покинуть лагерь и рассеяться. Теперь начнется охота за нами. Император обязательно начнет мстить.
Весть о гибели предводителя тяжело сказалась на настроении людей. Все были потрясены. Так же, как мир Салусы никогда не сможет возродить былого блеска и славы, так же не сможет существовать и группа контрабандистов. Люди не смогут обходиться без Доминика. Граф-отступник был душой и движущей силой своего воинства.
С наступлением темноты все собрались за столом, чтобы обсудить, что делать дальше. Несколько человек предложили Гурни Халлеку заменить графа Верниуса и стать новым предводителем после того, как погибли Доминик, Асуйо и Иодам.
- Оставаться здесь очень опасно, - сказал Казон. - Мы не знаем, что известно имперским чиновникам о наших операциях. Что, если они возьмут и допросят заключенных?
- Нам надо сменить дислокацию и продолжать работу, - предложил кто-то другой.
- Какую работу? - не скрывая сарказма, спросил его один из старейших ветеранов. - Мы собрались вместе, потому что нас позвал Доминик. Мы жили здесь с ним и для него. А теперь его больше нет.
Контрабандисты спорили, а Гурни вдруг поймал себя на том, что улыбается, думая о детях павшего вождя, живущих при дворе герцога Атрейдеса. От улыбки лицо его сморщилось и в старом шраме вспыхнула короткая острая боль. Халлек выбросил из головы ненужную мысль и стал вместо этого думать о том, что своей свободой он обязан герцогу Лето Атрейдесу, который в такой подходящий момент заказал для своего дворца партию синего обсидиана…
Гурни принял решение.
- Я не пойду с вами на новую базу. Нет, я собираюсь отправиться на Каладан. Хочу предложить свои услуги герцогу Лето Атрейдесу. Там живут Ромбур и Кайлея Верниус.
- Ты спятил, Халлек, - жуя пропитанную смолой щепку, произнес Сциен Траф, поведя своими могучими вислыми плечами. - Дом всегда заклинал нас держаться подальше от Каладана, чтобы не навлекать опасность на его детей.
- Опасность умерла вместе с Домиником, - возразил Халлек. - Члены этого семейства стали считаться отступниками более двадцати лет назад. - Гурни прищурил свои синие глаза. - Все зависит от того, насколько быстро будет действовать император. Может быть, я успею приехать на Каладан раньше, чем дети графа услышат искаженную Шаддамом версию истории жизни их отца. Наследники Доминика имеют право знать правду о том, что случилось с их отцом, правду, а не тот бред, который скоро разнесут по всем галактикам императорские курьеры.
- Они уже не дети, - заметил Борк Казон. - Ромбуру уже лет тридцать пять.
- Да-да, - согласился Пен Барлоу. Он глубоко затянулся сигарой и выпустил в воздух клуб синеватого дыма. - Я помню их, когда они были меньше кресел-собак. Такие маленькие ежата, бродившие по дворцу Гран-Пале.
Гурни встал и повесил балисет на плечо.
- Я отправляюсь на Каладан и все расскажу наследникам и герцогу. - Он поклонился всем на прощание. - Некоторые из вас, несомненно, продолжат свое дело. Я от души желаю вам удачи, и не забудьте вывезти отсюда все оборудование, а я.., я больше не хочу быть контрабандистом.
Прибывший в муниципальный космопорт Кала Гурни имел с собой только смену белья и горсть соляри - свою долю в доходах от контрабанды - и свой любимый балисет. Привез он также рассказ о судьбе Доминика Верниуса и воспоминания о нем. Он рассчитывал, что этого будет достаточно для того, чтобы попасть в герцогский замок.
Во время путешествия по свернутому пространству Гурни много пил и играл в казино лайнера, балуемый стюардами. Там он встретил привлекательную женщину, которая решила, что его песни и остроумие - неплохая компенсация изуродованного шрамами лица. Она пробыла с Халлеком все те дни, которые потребовались лайнеру для того, чтобы достигнуть орбиты Каладана. На прощание он поцеловал свою случайную спутницу и твердым шагом направился в челнок.
Поеживаясь от сырого прохладного воздуха Каладана, Гурни немедленно потратил все деньги, купив одежду и придав себе более или менее приличный вид. Не имея ни земли, ни семьи, Халлек никогда не копил.
- Деньги изобретены для того, чтобы их тратить, - говорил он всегда, видимо, плохо усвоив уроки своих родителей, которые придерживались диаметрально противоположной точки зрения.
Пройдя несколько зон контроля, Гурни наконец попал в приемный зал герцогского замка. К нему приблизились плотного сложения мужчина и красивая женщина с великолепными волосами цвета темной меди. В их лицах прослеживалось фамильное сходство с Домиником.
- Вы - Ромбур и Кайлея Верниус?
- Да, - ответил мужчина. У него были взъерошенные густые светлые волосы и широкое лицо.
- Охрана сообщила, что вы знаете нашего отца, - сказала Кайлен. - Где он был все эти годы? Почему он ни разу не подал нам даже короткой весточки о себе?
Гурни схватился за балисет, словно черпая в нем силу.
- Его убили на Арракисе, убили имперские сардаукары. Доминик командовал там базой контрабандистов, другая его база располагалась на Салусе Секундус.
Он отступил на шаг, случайно задел несколько струн и нервно прижал их большим пальцем.
Ромбур тяжело опустился в кресло, едва не промахнувшись мимо, потом взял себя в руки. Глядя перед собой невидящим взглядом, он часто заморгал, потом протянул дрожавшую руку Кайлее, и она обхватила ладонью его пальцы.
Испытывая неловкость, Гурни продолжил свой рассказ:
- Я.., я работал с вашим отцом, и теперь, после его смерти, мне некуда идти. Я подумал, что мне надо приехать сюда, чтобы рассказать вам, где он был последние двадцать лет, что делал и почему держался так далеко от вас. Граф хотел защитить вас. Это было его единственное желание.
Из глаз детей Доминика Верниуса потекли слезы. После убийства матери прошло много лет, но сейчас это воспоминание всплыло в их памяти, сделав весть о гибели отца еще более мучительной. Ромбур хотел что-то сказать, но губы и язык не повиновались ему, и он закрыл рот.
- Своим умением владеть клинком я могу поспорить с любым охранником из Дома Атрейдесов, - сказал Гурни. - За пределами Каладана у вас много могущественных врагов, но я не допущу, чтобы вам причинили вред. Именно этого хотел Доминик.
- Если можно, расскажите обо всем подробнее. - В зал вошел еще один человек и остановился справа от Гурни. Это был высокий худощавый мужчина с темными волосами и серыми глазами. Он был одет в черную военную форму с изображением ястреба на петлицах кителя. - Мы хотим услышать всю историю, какой бы прискорбной она ни оказалась.
- Гурни Халлек, это герцог Лето Атрейдес, - с трудом выговорил Ромбур, вытирая слезы. - Он тоже знал моего отца.
Лето принял нерешительное рукопожатие покрытого шрамами печального гостя.
- Прошу простить меня за столь тяжкое известие, - сказал Гурни, взглянув на Ромбура и Кайлею. - Совсем недавно Доминик, получив тревожные сообщения с Икса, тайно побывал там. То, что он там увидел, настолько потрясло его, что он вернулся совершенно сломленным человеком.
- Есть много способов проникнуть туда, - сказал Ромбур. - Существуют входы в подземелья, известные только членам семьи Верниусов. Я сам помню много таких входов.
Он повернулся к Гурни.
- Но что он пытался сделать?
- Насколько я могу судить, он готовил атаку на Кайтэйн, чтобы уничтожить императора семейным атомным оружием Верниусов. Но императорские сардаукары были предупреждены и напали на Доминика. Он взорвал их последним зарядом осадной боеголовки.
- Значит, наш отец был жив все это время, - сказал Ромбур и посмотрел на Лето. Взгляд его блуждал, он взглянул на арку входа в зал, на длинную анфиладу комнат, словно ожидая увидеть Тессию. - Он был жив, но не сообщал нам об этом. Как бы я хотел сражаться с ним вместе, плечом к плечу, хотя бы один раз. Я должен был быть с ним в его последний час.
- Принц Ромбур, если вы позволите мне так себя называть, - сказал Гурни Халлек, - все, кто был с ним, мертвы.

***

Тот же транспорт, на котором прибыл Гурни, доставил на Каладан официального дипломатического курьера эрцгерцога Арманда Эказа. У женщины были коротко остриженные каштановые волосы; одета она была в старомодный мундир, отделанный бахромой, шнурами и украшенный десятком декоративных карманов.
Она нашла Лето в банкетном зале, где герцог болтал о пустяках с рабочими, полировавшими стены, отделанные голубым обсидианом. Благодаря Гурни Лето узнал, что обсидиан поставляют не с Хагала, а из работных ям Харконненов, но Халлек попросил герцога не портить небесную красоту и не ломать облицовку.
Лето учтиво приветствовал женщину-курьера, но она не была расположена к любезностям. Деловыми движениями она предъявила свои документы, вручила герцогу запечатанный цилиндр с посланием и стала ждать, когда Лето его вскроет. Дама оказалась весьма немногословной.
Боясь, что в цилиндре окажется еще одна дурная новость - ибо когда курьеры приносили хорошие новости - Туфир Гават и Ромбур тоже вошли в зал. Лето встретил их вопросительные взгляды, держа в руке неоткрытый цилиндр.
Герцог подвинул к столу тяжелое деревянное кресло. Рабочие продолжали невозмутимо полировать обсидиан. Вздохнув, Лето сел в кресло и с треском вскрыл цилиндр. Пока он читал, Туфир и Ромбур молча ждали.
Закончив чтение, Лето посмотрел на портрет старого герцога, висевший на стене напротив головы салусанского быка, который некогда убил герцога Пауля Атрейдеса.
Ромбур не выдержал первый.
- Что ты прочел, Лето? - Глаза принца были все еще красны От пролитых слез.

Предыдущая страница 28 Следующая страница


29 Кевин Джеймс Андерсон, Брайан Герберт

- Дом Эказа делает формальное предложение заключить брачный союз с Домом Атрейдесов. Эрцгерцог Арманд предлагает мне руку своей второй дочери Илезы. - Он бросил цилиндр на стол и поймал его, не дав скатиться на пол. Старшая дочь эрцгерцога была убита грумманцами Моритани. - Прилагается также список даров и описание приданого.
- Но нет портрета дочери, - сказал Ромбур.
- Я видел ее. Илеза достаточно привлекательная девушка. - Лето говорил отчужденно, словно такие мелочи не могли повлиять на его решение.
Двое из слуг, занятых работой, на минуту остановились, но потом принялись тереть стену с удвоенной энергией.
Гават нахмурился.
- Нет сомнения в том, что эрцгерцог Арманд очень обеспокоен вновь вспыхнувшей враждой. Союз с Атрейдесами сделает Дом Эказа менее уязвимым для агрессии Моритани. Теперь виконту придется подумать дважды, прежде чем посылать войска на Эказ.
Ромбур в сомнении покачал головой.
- Э.., я уже говорил не раз, что сохранение положения, предложенное императором, никогда не решит проблему противостояния этих двух Домов.
Лето устремил взор в пространство, мысли его были далеко.
- Никто и не спорил с тобой, Ромбур. Однако сейчас я думаю, что грумманцы больше озабочены своим конфликтом со Школой Гиназа. Недавно я слышал, что академия публично нанесла оскорбление Моритани в Ландсрааде, назвав виконта трусом и бешеным псом. Лицо Гавата стало серьезным.
- Мой герцог, не стоит ли нам дистанцироваться от всего этого? Спор продолжается много лет, и кто знает, что произойдет дальше?
- Мы слишком сильно заинтересованы в происходящем, Туфир, и не только потому, что с Эказом нас связывают дружественные отношения. Теперь у нас такие же отношения с Гиназом. Я не могу больше оставаться нейтральным. Прочитав в Ландсрааде документы о злодеяниях Моритани, я тоже проголосовал за введение санкций.
Лето позволил себе чисто человеческую улыбку.
- Кроме того, в тот момент я подумал о Дункане.
- Мы должны отнестись к возможному браку со всей серьезностью, - заметил ментат.
- Моей сестре все это вряд ли понравится, - пробормотал Ромбур.
Лето вздохнул.
- Кайлее вообще не нравится все, что я делаю последние годы. Но я герцог. Я должен думать о благе Дома Атрейдесов.

***

В тот вечер Лето пригласил Гурни Халлека на обед.
За несколько часов дерзкий контрабандист провел тренировочные бои с лучшими гвардейцами личной охраны герцога и действительно победил многих из них.
Теперь же, за обеденным столом, Гурни оказался великолепным повествователем, рассказывая раскрывшим рот слушателям историю за историей о деяниях графа Верниуса. За длинным обеденным столом он сидел между портретом старого герцога, одетого в костюм матадора, и головой салусанского быка.
Сухим тоном, не повышая голоса, рассказал Гурни и о своей великой ненависти к Харконненам. Он даже еще раз рассказал историю о голубом обсидиане, о том, как благодаря заказу Лето Атрейдеса и тем камням, которые украшали стены и обеденного зала, он оказался на свободе, сумев бежать из работных ям Харконненов.
Позже, взяв одну из шпаг старого герцога, Гурни еще раз продемонстрировал свое мастерство в бою с воображаемым противником. В его движениях не было изящества и отточенности, но удары были сильны и на удивление точны.
Подумав, Лето многозначительно кивнул Туфиру Гавату. Ментат, одобряя выбор Лето, молча сжал губы.
- Гурни Халлек, - сказал Лето, - если ты желаешь остаться здесь и вступить в гвардию Дома Атрейдесов, то я имею честь предложить тебе это.
- Естественно, ты сможешь занять это место только после проверки, - добавил Туфир Гават.
- Наш Мастер Оружия, Дункан Айдахо, находится сейчас В Школе Гиназа, но мы со дня на день ожидаем его возвращения. Ты сможешь помогать ему в исполнении его обязанностей.
- Пройти тренировку, чтобы стать Оружейным Мастером? Я бы не хотел отнимать у него хлеб, - улыбнулся Гурни, потирая шрам от ядовитой лозы, и протянул мощную руку Лето. - Ради моей памяти о Доминике я бы хотел служить здесь, при детях Верниуса.
Ромбур и Лето пожали руку Гурни Халлека. Так он был принят в Дом Атрейдесов.

Глава 34

Люди, обладающие властью, неизбежно пытаются обуздать знание своими вожделениями. Но знание нельзя связать желаниями - ни в прошлом, ни в будущем.

Дмитрий Харконнен. «Уроки для моих сыновей»

Всю свою сознательную жизнь барон Владимир Харконнен гонялся за новыми ощущениями. Он предавался безудержному гедонизму - в гастрономических излишествах, в одурманивающем действии наркотиков, в нетрадиционном сексе - и всякий раз открывал для себя вещи, прежде ему неведомые.
Но младенец в Убежище Харконненов… Что вообще прикажете с ним делать?
Главы других Домов Ландсраада обожали детей. Один из них, представитель старшего поколения, граф Ильбан Ришез, женившись на дочери императора, оставил после себя одиннадцать потомков. Одиннадцать! Ни больше ни меньше. Барону приходилось слышать скучные песенки и душещипательные сказки, которые создавали ложное впечатление радости общения со смеющимися счастливыми детишками. Барон с трудом понимал это, но из чувства долга перед Домом Харконненов и ради его будущего он поклялся стать образцовой ролевой моделью для юного Фейда-Рауты.
Ребенку недавно исполнился год, но он пребывал в полной уверенности, что прекрасно научился ходить. Фейд, ковыляя, бродил по комнатам, бегал, не успевая сохранять равновесие, но продолжал упрямо ходить, даже натыкаясь на какое-нибудь препятствие. Ясноглазый Фейд обладал поистине ненасытным любопытством и старался проникнуть в каждую кладовую и в каждый шкаф. Подбирая любой попадавший ему в руки предмет, он непременно пытался отправить его себе в рот. Ребенок часто пугался и беспрерывно плакал.
Иногда барон прикрикивал на дитя, стараясь добиться от того хотя бы одного вразумительного слова вместо бессмысленного детского лепетания. Барону так и не удалось преуспеть.
Однажды после завтрака барон взял Фейда с собой на высокий балкон круглой башни Убежища Харконненов. Маленький мальчик с любопытством смотрел на скученный индустриальный город, на красноватое за пеленой промышленного смога солнце, на пригороды Харко-Сити, в которых выращивались сельхозпродукты и добывалось сырье для нужд Гьеди Первой и процветания Дома Харконненов. Правда, население временами проявляло непокорность, и тогда барону приходилось примерно наказывать смутьянов, чтобы поддерживать порядок и дисциплину на должном уровне.
Барон, погрузившись в свои мысли, на некоторое время забыл о ребенке, и Фейд-Раута, доковыляв до края балкона, протиснулся между стойками перил. Все произошло настолько быстро, что Владимир Харконнен, проклиная свою подвеску, которая делала его движения быстрыми, но лишенными нужной координации, бросился вперед и поймал ребенка буквально за мгновение до того, как он едва не рухнул вниз с головокружительной высоты.
Гнусно ругаясь, барон поднял ребенка на руки и начал выговаривать несмышленому ползунку за его неразумное поведение.
- Как ты смеешь делать такие глупости, ты, маленький идиот? Ты что, не понимаешь, какие могут быть последствия? Если бы ты упал, то превратился бы в пятно грязи на мостовой.
Вот так могла бы пропасть драгоценная кровь Харконненов…
Фейд-Раута посмотрел на барона своими большими круглыми глазами и громко пукнул.
Барон поскорее унес младенца в дом. Решив лучше обезопасить Фейда, барон снял одну из подвесок с пояса и прикрепил ее к спине Фейда-Рауты. Хотя теперь сам барон начал передвигаться с большим трудом под тяжестью своего огромного живота, массивных рук и ног, он зато мог быть спокоен за младенца. Взлетев на полметра в воздух, маленький Фейд пришел в полный восторг.
- Пойдем со мной, Фейд, - сказал барон. - Мы посмотрим на животных, они тебе понравятся.
Фейд парил в воздухе, а дядя, пыхтя и хрипя от натуги, тянул его за собой за поводок детской упряжи по коридорам и лестничным пролетам, пока не спустился на уровень зверинца, примыкавшего к арене гладиаторского цирка. Пухлые ножки и ручки Фейда колыхались в такт движению, и казалось, что ребенок плывет по воздуху.
Оказавшись в зверинце, барон Харконнен протащил Фейда по низкому туннелю со сводчатыми оплетенными прутьями и обмазанными глиной потолками. Такая примитивная конструкция усиливала впечатление близости логова хищника. Туннель был наполнен смрадом диких зверей. В окруженных стальными прутьями клетках лежали кучи гнилой соломы, пропитанной экскрементами животных, которых натаскивали для боев с жертвами, доставляемыми сюда по воле барона. Животных били, и их рев и вой эхом отдавались под сводами туннеля. Было слышно, как когти скребут по каменному полу. Разъяренные звери бросались на решетки.
Барон улыбнулся. Так и только так надо содержать хищников.
Наблюдая за животными, Владимир Харконнен испытывал радость, граничившую с восторгом. Своим зубами, когтями и рогами эти твари могли в считанные секунды превратить любого человека в обрывки окровавленного мяса. Самыми интересными, однако, были схватки между людьми - профессиональными солдатами и отчаявшимися рабами, которым за участие в представлении обещали свободу, хотя в действительности ни один несчастный так и не получил ее. Любой раб, устоявший в схватке с профессиональным харконненовским убийцей, стоил того, чтобы снова и снова использовать его в кровавых представлениях.
Двигаясь по мрачному туннелю, барон поглядывал на довольное личико Фейда. У этого ребенка было великое будущее, это еще один наследник Дома Харконненов, который должен превзойти своего тупоголового брата Раббана. Тот был силен и жесток, но ему недоставало злокозненного ума, который так ценил в людях барон.
Похожий на медведя племянник был, однако, пока полезен. В самом деле Раббан выполнял такие щекотливые и страшные поручения, к которым испытывал отвращение даже сам Владимир Харконнен. Правда, племянник слишком часто действовал с тупостью стального безмозглого танка.
Порхающая парочка остановилась возле клетки с лазанским тигром. Огромная кошка расхаживала по клетке взад и вперед, ноздри ее треугольного носа раздувались от близости теплой плоти и свежей крови, зрачки сузились в едва заметную щелку. Эти голодные звери чаще других использовались в гладиаторских боях на протяжении многих столетий. Тигр был воплощенной в горе мышц убивающей силой, каждая его клетка дышала уничтожающей энергией. Лазанские тигры были всегда готовы впиться клыками в трепещущую плоть любой жертвы.
Внезапно зверь бросился на прутья клетки, обнажив страшные клыки, и заревел. Отпрыгнув, зверь снова кинулся на решетку, высунув наружу лапу с острыми, как сабли, когтями.
Испуганный барон отпрянул и резко потянул за собой маленького племянника. Мальчик полетел от клетки и ударился о противоположную стенку, что напугало его больше, чем ревущий от ярости зверь. Фейд закатился в таком неистовом крике, что маленькое личико посинело от натуги.
Барон схватил ребенка за плечи.
- Ну, ну, - заговорил дядя резким, но примирительным тоном. - Успокойся. Все уже в порядке.
Но Фейд продолжал громко кричать, и это привело барона в неописуемую ярость.
- Заткнись, я сказал. Нечего рыдать! Но ребенок так не считал и продолжал горько плакать. Тигр продолжал дико рычать и бросаться на решетку; хвост зверя со свистом рассекал воздух.
- Молчать, я сказал! - Барон не знал, что делать. Его никогда не учили обращению с младенцами. - Прекрати же! Но от этой ругани Фейд закатывался еще громче. Как ни странно, но в этот момент барон вспомнил о двух дочерях, которых он зачал для Бене Гессерит. Во время его ожесточенного противостояния с Орденом семь лет назад он требовал, чтобы ему вернули детей, но теперь он понял, что должен благодарить Бога за то, что Преподобные Матери сами воспитали этих недозрелых созданий.
- Питер! - заорал барон во всю силу своих легких, потом подошел к стене и начал стучать по ней своим огромным отекшим кулаком. - Питер де Фриз! Где мой ментат?
Он кричал до тех пор, пока откуда-то из висевшего поблизости динамика не раздался высокий голос ментата:
- Я иду к вам, мой барон.
Фейд продолжал плакать. Когда барон снова подхватил его на руки, то понял, что мальчик намочил пеленки, и не только намочил…
- Питер!
В следующий момент в туннеле появился бегущий со всех ног ментат. Он, видимо, был где-то рядом, потому что никогда не отлучался далеко от своего господина.
- Слушаю вас, мой барон.
Владимир Харконнен, не говоря ни слова, всучил орущего ребенка в руки оторопевшего ментата.
- Делай с ним что хочешь, пусть он только перестанет орать.
Застигнутый врасплох Питер с недоумением смотрел на самого маленького из Харконненов.
- Но, мой барон, я…
- Делай, что я приказал! Ты мой ментат. Ты должен знать все, что мне надо, чтобы ты умел.
Барон сжал оплывшие челюсти и едва удержался от хохота, глядя, как неумело взял ребенка де Фриз.
Ментат держал «благоухающего» Фейда-Рауту, вытянув вперед руки и рассматривая ребенка, как представителя неведомого экзотического вида. Наблюдать выражение его лица было для барона вознаграждением за всю сегодняшнюю нервотрепку.
- Не подведи меня, Питер. - Барон зашагал прочь, немного пошатываясь. Отсутствие одной подвески все же давало себя знать.
Вслед за ним с плачущим ребенком на руках поспешил и Питер де Фриз, недоумевая, как успокоить младенца.

Глава 35

Высокомерие возводит вокруг себя стены, за которыми пытается спрятать свои сомнения и страхи.
Аксиома Бене Гессерит

Уединившись в своих покоях и скрываясь от Лето, Кайлея оплакивала смерть своего отца. Стоя возле узкого окна башни, она уперлась пальцами в холодный каменный подоконник и устремила взор на серое бушующее море.
Доминик Верниус был для нее загадкой. Храбрый и умный вождь, скрывавшийся на протяжении двадцати лет. Что он делал? Бежал от сражения, оставив жену на произвол наемных убийц и лишив детей законных прав на престол и наследство? А может быть, все эти годы он тайно прилагал бесплодные усилия, стараясь восстановить власть Дома Верниусов на Иксе? И вот теперь он мертв. Ее отец мертв. Такой энергичный и сильный человек. В это было трудно поверить. Испытывая щемящее чувство потери, Кайлея наконец осознала, что ей не суждено вернуться на Икс, не суждено обрести свои законные права.
Мало этого, Лето в своей холодной жестокости дошел до того, что намеревается жениться на другой дочери Эказа, взамен старшей, похищенной и убитой грумманцами. Лето не посчитал нужным ответить ни на один вопрос, заданный ему Кайлеей. Женитьба - это дело государственной важности, сказал он ей накануне вызывающим тоном. А дела государственной важности решаются без участия какой-то там наложницы.
Я была его любовницей больше шести лет. Я мать его сына - и только я могу по праву стать его женой.
В душе была ноющая, грызущая сердце пустота, черная дыра, в которой гнездились лишь отчаяние и разбитые мечты. Настанет ли конец этим мучениям? После убийства старшей дочери Эказа Кайлея надеялась, что теперь-то Лето навсегда обратится к ней, но герцог все еще лелеял мечту выгодным браком укрепить политическое, военное и экономическое положение Дома Атрейдесов.
Далеко внизу виднелись черные скалы, мокрые от водяного тумана, поднимавшегося от высоких волн, разбивающихся о пирс. В воздухе, громко крича, носились птицы, ловя на лету насекомых или ныряя за рыбой под бушующие волны. Море выбрасывало на скалы клочья зеленых водорослей; изломанная линия рифов окружала, словно кромка котла, кипящие волны.
Будь проклята моя жизнь, подумала Кайлея. У меня украли все, что принадлежало мне по праву.
Она вздрогнула, когда в покои, не постучавшись, как подобает придворной матроне, вошла Кьяра. Кайлея услышала позвякивание чашек и приборов на пестром подносе и уловила аромат кофе с пряностью, который сварила для нее старуха. Камеристка до сих пор сохранила юношескую живость движений, так не вязавшуюся со старушечьей кожей. Кьяра, стараясь не шуметь, поставила поднос на столик, потом взяла пузатый кофейник и разлила густой темно-коричневый напиток в две чашки. В свою чашку она положила сахар, а в чашку Кайлеи подлила сливки.
С тяжелым сердцем иксианская принцесса взяла предложенную Кьярой чашку и сделала маленький глоток, стараясь не выказать удовольствия. Кьяра же отхлебнула добрую толику напитка и села в одно из кресел, словно была ровней первой наложнице герцога.
Кайлея гневно раздула ноздри.
- Ты позволяешь себе слишком большие вольности, Кьяра, - резко сказала она.
Камеристка поверх чашки посмотрела на молодую женщину, которая в другой ситуации считалась бы одной из самых выгодных невест империи для любого Великого Дома.
- Вы предпочитаете иметь компаньонку, леди Кайлея, или бездушную служанку? Я всегда была вашей подругой и доверенным лицом. Может быть, вы соскучились по механическим куклам, которых в Гран-Пале у вас было великое множество?
- Не пытайся угадывать мои желания, - тусклым голосом вяло огрызнулась Кайлея, - я горюю о великом человеке, который погиб из-за предательства императора.
Глаза Кьяры блеснули. Она не упустила шанса посыпать солью душевную рану Кайлеи.
- Да, и ваша мать тоже погибла из-за этого. Вы не можете рассчитывать, что ваш брат что-либо сможет сделать для восстановления величия вашего Дома и возвращения ваших прирожденных прав. Вы, Кайлея, - с этими словами величественная старуха уставила в молодую женщину узловатый подагрический палец, - вы - единственное, что осталось от Дома Верниусов, вы - душа и сердце великой семьи.
- Ты думаешь, что я этого не знаю? - Кайлея снова отвернулась к окну. Она не могла смотреть в лицо Кьяре, не могла смотреть в лицо никому, даже своему страху.
Если Лето женится на этой дочери эрцгерцога… Она гневно тряхнула головой. Это будет хуже, чем терпеть в замке шлюху Джессику.
Море Каладана простиралось до самого горизонта, небо затянули тучи, несущие зимний мрак. Глядя на невеселый пейзаж, Кайлея размышляла о своем ненадежном положении при дворе герцога Лето. Он взял ее под крыло в самый тяжелый час ее жизни, когда она была совсем девочкой, защитил, когда рухнул мир Дома Верниусов. Но те времена прошли безвозвратно. Как-то получилось, что привязанность и любовь, которые расцвели в их отношениях, незаметно увяли и умерли.
- Естественно, вы боитесь, что герцог примет предложение и женится на Илезе Эказ, - сладким голосом добавила Кьяра. Старая змея вонзила стилет своего притворного сочувствия в сердце несчастной Кайлеи и теперь повернула лезвие в ране. Она точно рассчитала, как уколоть молодую женщину в самое больное место.
Хотя Лето увлекся Джессикой, он иногда, похоже, больше по обязанности и не слишком часто, проводил ночи в постели Кайлеи. И она принимала его, как будто это была и ее обязанность. Честь Атрейдесов не позволяла Лето отринуть Кайлею, он не смог бы этого сделать, даже если бы совершенно охладел к ней. Лето избрал более утонченную пытку, оставшись с ней в близких отношениях, но не допуская до высот, которые принадлежали Кайлее по праву.
О, как хотелось ей побывать на Кайтэйне! Кайлея жаждала носить роскошные изящные платья и блистающие драгоценности; она хотела пользоваться услугами десятков служанок, а не довольствоваться обществом компаньонки, которая прикрывала медком свой острый, как змеиное жало, язык. Глядя на Кьяру, Кайлея не могла оторвать взор от расплывчатого отражения старой фрейлины, ее тщательно завитых и ухоженных волос, которые придавали старухе такой благородный вид.
Отражение казалось живым на стене сверкающего голубого обсидиана - приобретенного Лето за огромную цену у хагальских торговцев камнями, - чудесного дополнения к убранству Каладана. Лето называл эту стену «поверхностью созерцания», в ней Кайлея видела смутные тени окружавшего ее мира и могла бесконечно угадывать их значение. Голубой обсидиан был так редок, что лишь немногие Дома в империи могли позволить себе небольшие орнаменты из него, а Лето купил для своей наложницы целую зеркальную стену и камни для инкрустации стен банкетного зала в придачу.
И все же Кайлея продолжала хмуриться. Кьяра утверждала, что Лето просто хотел купить этим подношением уступчивость Кайлеи, добиться того, чтобы наложница смирилась со своим положением, перестала жаловаться на судьбу и требовать перемен.
И вот теперь неведомо откуда взявшийся Гурни Халлек рассказал, что редкий камень в действительности добывают на Гьеди Первой. Ах, какая ирония судьбы! Кайлея понимала, как ужалила эта новость неверное сердце Лето.
Кьяра внимательно наблюдала за выражением лица своей леди, понимая, какие мысли появляются в ее голове. Старуха тотчас увидела рычаг, которым не замедлила воспользоваться.
- Прежде чем Лето сможет жениться на этой дочке эрцгерцога Эказа, вам следует подумать о своих династических делах, миледи.
Старуха поднялась и встала возле обсидиановой стены. В синеве дорогого вулканического стекла отражалась ее искаженная фигура, словно пойманная причудливо соединенными гранями сказочно-таинственной поверхности.
- Забудьте о своем отце и брате, забудьте даже о себе. У вас есть сын, сын герцога Лето Атрейдеса. У вашего брата и Тессии нет детей, поэтому Виктор - прямой наследник Дома Верниусов.., и Дома Атрейдесов. Если с герцогом что-нибудь случится до того, как он женится и оставит потомство, то Виктор станет законным главой Дома Атрейдесов, а поскольку мальчику всего лишь шесть лет, то вы на много лет станете регентшей, миледи. Это превосходная и ясная перспектива.
- Что ты имеешь в виду, говоря: «если с герцогом что-нибудь случится»?
Кайлея сжала кулаки. Она слишком хорошо поняла смысл предложения старухи.
Притворно смутившись, Кьяра допила кофе и налила себе еще чашку, не спросив разрешения.
- Герцог Пауль Атрейдес был убит во время корриды. Это был несчастный случай. Вы же сами присутствовали при его гибели, разве не так?
Кайлея живо вспомнила все подробности того страшного боя; перед ее мысленным взором явственно встала окровавленная фигура старого герцога, убитого быком на Плаза де Торос. То трагическое происшествие сделало сына старого Пауля герцогом за много лет до положенного срока. Лето был в то время почти ребенком.
Не хочет ли Кьяра намекнуть, что это была не случайная смерть? До Кайлеи доходили разные слухи, впрочем, быстро заглохшие, но она считала их досужей ревнивой болтовней. Старуха замолчала, заминая опасную и скользкую тему.
- Эту идею не стоит рассматривать всерьез. Я понимаю это, моя дорогая. Я упомянула об этом так, по ходу нашего спора.
Кайлея, однако, не могла отделаться от тайной мысли, которую заронили в ее сознание ядовитые слова старухи. Она тоже не могла представить себе иного пути сделать своего сына главой Великого Дома Ландсраада. В противном случае Дом Верниусов просто пресечется. Кайлея плотно прикрыла глаза.
- Если Лето в конце концов примет предложение руки Илезы Эказ, то вы останетесь ни с чем. - Кьяра взяла со столика поднос и сделала вид, что хочет уйти. Семена посеяны, осталось ждать всходов. - Ваш герцог уже проводит слишком много времени с этой шлюхой из Бене Гессерит. Ясно, что вы для него ничего не значите. Я сомневаюсь, что он вообще помнит о тех обещаниях, которые давал вам в пылу страсти.
Кайлея заморгала от удивления. Откуда старуха могла знать, что шептал ей в постели Лето. Но мысль о том, что герцог Атрейдес ласкает юную бронзоволосую Джессику, целует ее в чувственные полные губы и гладкие упругие щеки, превратила раздражение от навязчивости Кьяры в ненависть к Лето.
- Вы должны задать себе трудный вопрос, миледи. Чему должны вы сохранять верность: герцогу Лето или своей семье?
Он не желает дать вам свое имя, а это значит, что вы навсегда останетесь Кайлеей Верниус.
Старуха убрала поднос, оставив Кайлее чашку остывшего кофе. Кьяра вышла, не попрощавшись и не спросив, нужно ли что-нибудь ее госпоже.
Кайлея осталась в своих покоях, бездумно глядя на безделушки и дорогие украшения и думая о тех невосполнимых потерях, которые она понесла: утратив принадлежность к аристократическому Великому Дому и права на Гран-Пале, она потеряла малейший шанс присоединиться к императорскому двору. С болью в сердце посмотрела она на нарисованный ею карандашный портрет отца. Она вспомнила сердечный смех Доминика, вспомнила, как этот большой лысый человек учил ее управлять делами технологической империи Икса. Потом с тем же щемящим чувством утраты она подумала о своем сыне Викторе и о тех вещах, которых он также будет навсегда лишен.
Самым трудное - принять ужасное решение. Когда оно было принято, все остальное показалось Кайлее мелкими простыми деталями.

Глава 36

Индивид - вот ключ, конечная действующая единица всех биологических процессов.
Пардот Кинес

Лиет Кинес много лет всей душой страдал по прекрасной темноволосой Фаруле. Но теперь, когда женитьба на ней стала близкой реальностью, он не испытывал ничего, кроме щемящей пустоты и чувства долга. Чтобы соблюсти обычай, свадьбу назначили через три месяца после смерти Варрика, хотя и Лиет, и Фарула знали, что их бракосочетание предрешено.
Молодой Кинес поклялся в этом своему погибшему другу.
По фрименскому закону мужчина брал жену и детей человека, убитого им в поединке на ножах или в рукопашной схватке. Однако Фарула не была ганамой, военным трофеем. Лиет говорил об этом с наибом Хейнаром, признался ему в любви и преданности, повторив слова клятвы, которую он дал Варрику, пообещав заботиться о его жене, как о самой драгоценной женщине, и о его ребенке, как о собственном сыне.
Старый Хейнар внимательно смотрел на Лиета своим единственным глазом. Наиб знал всю подноготную происшедшего, знал, какую жертву принес Варрик племени во время бури Кориолиса. Старейшины сиетча Красной Стены считали, что Варрик погиб в пустыне. Видения, которые, как он утверждал, были ниспосланы ему Богом, оказались ложными, ибо он не выдержал испытания Водой Жизни. Поэтому Хейнар дал свое разрешение, и Лиет Кинес стал готовиться к бракосочетанию с дочерью наиба.
Сидя в своей комнате, отгородившись от внешнего мира тяжелой занавесью из цветных волокон пряности, Лиет размышлял о своей вынужденной женитьбе. Суеверные фрименские законы не позволяли ему встречаться с Фарулой в течение двух дней до свадебной церемонии. Мужчина и женщина должны были за этот срок пройти менди, ритуал очищения. Это время жених и невеста проводили в украшении тела, написании взаимных посвящений и любовных стихов, которыми после свадьбы они должны были поделиться друг с другом.
Однако вместо этого Лиет был погружен в постыдные раздумья относительно того, не послужил ли он сам причиной случившегося. Не был ли он когда-то охвачен бешеным желанием увидеть белый бриан? Тогда и он, и Варрик одинаково безумно были влюблены в Фарулу и желали добиться ее руки. Лиет тогда попытался принять свое поражение и проявить великодушие, подавив самолюбие, которое так и не позволило ему забыть, насколько сильно он продолжал желать Фарулу.
Не мои ли тайные желания послужили причиной трагедии?
И вот Фарула скоро станет его законной женой; но это будет союз, основанный на взаимной печали.
«Прости меня, мой единственный друг Варрик». Лиет продолжал праздно сидеть и ждать, когда наступит положенный час и в сиетче начнется брачный церемониал. Он не хотел жениться на Фаруле, во всяком случае, на таких условиях и в таком положении.
Тяжелые занавеси, прикрывавшие вход, с шорохом распахнулись, и в пещеру вошла мать Лиета. Фриет улыбнулась сочувственной и все понимающей улыбкой. Мать принесла с собой фляжку, сшитую из кусков красиво вышитой кожи и промазанную по швам смолой, добытой из пряности. Фриет держала фляжку так, словно это было бесценное сокровище, дар, стоивший всех сокровищ мира.
- Я принесла тебе нечто самое дорогое в подарок по случаю твоей свадьбы.
Лиет очнулся от своих невеселых дум.
- Я никогда прежде не видел этой фляжки.
- Говорят, что когда женщина чувствует, что ее новорожденному сыну предуготована необычная судьба, что он совершит в будущем великие деяния, то она велит повитухам дистиллировать амниотическую жидкость и сохранить ее. Мать может подарить эту воду сыну в день его бракосочетания. - С этими словами она протянула Лиету фляжку. - Храни ее как зеницу ока, Лиет. Это последнее смешение моей и твоей сущности, происшедшее тогда, когда мы с тобой были еще единым телом. Теперь ты соединяешь свою жизнь с другой женщиной. Два соединенных сердца увеличивают свою силу во много раз больше, чем вдвое.
Дрожа от волнения, Лиет принял мягкую кожаную фляжку.
- Это самый большой дар, который я могу преподнести тебе, - сказала Фриет, - в этот важный, но очень трудный для тебя день.
Глядя на мать, Лиет увидел, с каким напряжением она смотрит ему в глаза. Те чувства, которые были написаны на лице сына, напугали мать.
- Нет, мама, ты дала мне жизнь, а это гораздо больший дар.

***

Когда молодожены предстали перед людьми сиетча, мать Лиета и молодые женщины удалились в специально отведенное место, а старейшие выступили вперед, чтобы представлять молодого жениха. Мальчик Лиетчих, сын Варрика, молча стоял возле своей матери.
Пардот Кинес, который по случаю бракосочетания своего сына прервал свою землеустроительную деятельность, непрерывно улыбался, удивляясь той гордости, которая переполняла его при мысли о женитьбе сына.
Старший Кинес вспомнил свою свадьбу, которая состоялась далекой памятной ночью в дюнах. Как же давно это было: вскоре после его прибытия на Арракис. Он тогда проводил почти все время в отчужденном уединении. Незамужние фрименские девушки, как безумные, кружились по песку в неистовом танце. Слова церемонии произнесла Сайаддина.
Его брак с Фриет оказался довольно удачным. Жена родила ему прекрасного сына, которого он воспитывал как преемника, который, настанет день, продолжит дело его, Пардота, жизни. Кинес улыбнулся Лиету и вдруг вспомнил, что имя Лиет происходит от имени Улиет, а так звали человека, которого Хейнар и старейшины послали убить Пардота Кинеса, сочтя того опасным чужестранцем, смущавшим фрименов своими дикими мечтаниями.
Но убийца осознал величие замыслов Кинеса и, поверив в них, убил себя, бросившись на свой нож. Фримены придавали очень большое значение знамениям и символам, и с тех пор десять миллионов человек - население всех сиетчей - были готовы по первому зову выполнять любые приказания уммы Кинеса. Преобразование Дюны - посадки растений и ограничение площади пустыни - продвигалось вперед необычайно быстрыми темпами.
Пара молодоженов стояла перед собранием народа, и глядя, как Лиет, не скрывая желания, смотрит на невесту, Пардот обеспокоился таким вниманием сына, открытостью его кровоточащего сердца. Старший Кинес очень любил сына, но любил по-особому, как свое продолжение. Пардот Кинес хотел, чтобы Лиет принял мантию планетолога, когда настанет время передать ее преемнику.
В отличие от отца Лиет казался очень уязвимым и подверженным влиянию эмоций. Пардот, например, довольно сильно любил свою жену и был к ней привязан, но все же она, выполняя свои традиционные обязанности, была для него лишь хорошей женой и не более того. Гораздо выше, чем супружеские отношения, Пардот ставил свою важную работу. Старший Кинес был захвачен мечтами и идеями. Он чувствовал страстное желание превратить пустынную планету в зеленый рай. Но именно из-за этого он не мог по-настоящему увлечься другим человеком и раствориться в нем.
Наиб Хейнар сам провел брачную церемонию, потому что Сайаддина была не в состоянии совершить дальнее путешествие через пески. Слушая клятвы, которые молодые приносили друг другу, Пардот вдруг ощутил какую-то свинцовую тяжесть, нависшую над всем происходящим, и испугался за душевное здоровье сына.
Лиет: «Ублаготвори мои глаза, и я ублаготворю твое сердце».
Фарула (в ответ): «Ублаготвори меня своей стопой, и я ублаготворю руки твои».
«Ублаготвори меня в снах, и я ублаготворю тебя наяву».
Фарула закончила ритуальный обмен молитвами: «Ублаготвори меня по своему желанию, и я ублаготворю твои чаяния».
Взяв в свои жилистые ладони руки жениха и невесты, Хейнар соединил их и поднял вверх, чтобы все люди сиетча могли видеть свершившееся бракосочетание.
- Теперь плоть ваша едина в Воде.
Раздался шум, который, нарастая, стал сердечным, счастливым и благословляющим. Фарула и Лиет почувствовали сильное облегчение.

***

Позже, после совершения церемонии брака, Пардот наткнулся на сына в одном из переходов сиетча. Он неловко обхватил Лиета за плечи, изобразив некое подобие объятий.
- Я так счастлив за тебя, сынок. - Отец с трудом подыскивал нужные слова. - Ты ведь так много лет желал эту девушку, да?
Он улыбнулся, но Лиет вдруг вспыхнул от гнева, словно отец нанес ему запрещенный удар ниже пояса.
- Зачем ты мучаешь меня, отец? Или ты считаешь, что мало преуспел в этом отношении?
Изумленный Пардот отступил назад, выпустив из рук плечи сына.
- О чем ты говоришь? Я поздравляю тебя с бракосочетанием. Разве это не та женщина, с которой ты так хотел быть вместе? Я думал…
- Хотел, но не так! Как я могу быть счастлив, когда надо мной постоянно висит тяжкая тень мертвеца? Может быть, через несколько лет это пройдет, но пока мне очень больно.
- Лиет, в чем дело, сынок?
Выражение лица Пардота сказало Листу все, что он хотел знать о своем отце.
- Ты ничего не понял, правда, отец? Великий умма Кинес, - Лиет горько рассмеялся, - со своими посадками, дюнами, погодными станциями и климатическими картами. Ты так слеп, что мне жаль тебя.
Планетологу стоило большого труда докопаться до смысла гневных слов сына; значение складывалось медленно, как кусочки мозаичной головоломки.
- Варрик.., был твоим другом. - Пардот несколько мгновений помолчал. - Но ведь он погиб случайно, в буре, не так ли?
- Отец, ты так ничего и не понял. - Лиет понуро опустил голову. - Я горжусь твоими мечтами о будущем Дюны, но ты смотришь на весь наш мир, как на грандиозный эксперимент, как на испытательный полигон, где ты пробуешь на прочность теории и собираешь данные. Неужели ты не видишь, что это не эксперимент? Это не подопытные кролики, это люди. Фримены. Они приняли тебя в свою семью, дали тебе жизнь. Дали тебе сына. Я - фримен.
- Я тоже, - с достоинством отпарировал Пардот. Тихим хрипловатым голосом, так, чтобы никто, кроме отца, не смог услышать его слов, Лиет сказал:
- Ты просто пользуешься ими. Изумленный Пардот не знал, что ответить. Лиет продолжал говорить, и голос его становился все громче и громче. Он понимал, что люди сиетча услышат его спор с Пардотом Кинесом и будут обеспокоены трениями между великим планетологом и его наследником.
- Ты всю жизнь говорил со мной, отец. Но, вспоминая наши разговоры, я слышу только рассуждения о ботанических станциях и обсуждения новых фаз насаждения растительной жизни. Ты когда-нибудь говорил со мной о матери? Ты когда-нибудь говорил со мной как отец, а не как.., коллега?
Лиет ударил себя в грудь.
- Я чувством разделяю твои мечты. Я вижу те чудеса, которые ты принес в самые заповедные уголки нашей пустыни. Я понимаю, какая мощь таится в глубине песков Дюны. Но даже когда ты закончишь все, что задумал, то заметишь ли ты сам свое свершение? Постарайся придать человеческое лицо своим планам и подумай, кто будет пожинать плоды твоих усилий. Посмотри на лицо младенца. Посмотри в глаза старухе. Живи настоящей жизнью, отец!
Пардот беспомощно сгорбился на скамье, упершись спиной в грубый камень стены перехода.
- Я.., я хотел сделать, как лучше, - сказал он, и слова застревали у него в горле. Он смотрел на сына, и глаза его наполнялись слезами стыда и растерянности. - Ты действительно мой последователь. Иногда я думал: сможешь ли ты когда-нибудь научиться всему, что необходимо знать планетологу? Но теперь я вижу, что ошибался. Ты понимаешь гораздо больше, чем я мог себе представить.
Лиет присел на скамью рядом с отцом. Поколебавшись, планетолог положил руку на плечо сына, и в этом жесте было теперь намного больше смысла. Лиет взял Пардота за руку и, испытывая чисто фрименское удивление, смотрел на слезы, которые текли по щекам отца.
- Ты действительно мой наследник и последователь, и со временем ты станешь, как и я, имперским планетологом, - сказал Пардот. - Ты понимаешь мою мечту, но ты сделаешь ее еще более великой, потому что у тебя есть не только наблюдательность, но и сердце.

Глава 37

Хорошее правление по большей части невидимо. Если все идет гладко, то никто не замечает трудов и дел герцога. Именно поэтому он должен временами давать народу повод для радостного возбуждения, пищу для разговоров и предмет для долгих воспоминаний.
Герцог Пауль Атрейдес

Кайлея поняла, что у нее есть шанс, во время одного из нескончаемо длинных обедов в банкетном зале каладанского замка. Черноволосый Лето сидел со счастливым видом во главе длинного стола на герцогском кресле, а слуги обносили гостей приправленной пряностями рыбой в соусе, любимой едой низшего сословия - рыбаков и крестьян.
Лето ел с отменным аппетитом, наслаждаясь вкусом грубо приготовленного блюда. Может быть, оно напоминало ему о беззаботном детстве, проведенном в играх на пристанях, плаваниях на рыбацких лодках и в увиливании от занятий по ведению государственных дел Великого Дома. Насколько сейчас понимала Кайлея, старый герцог Пауль позволял своему единственному наследнику проводить слишком много времени с простолюдинами и проникаться их мелкими нуждами и заботами, уделяя очень мало внимания обучению сына нюансам политики. Ей было ясно, что герцог Лето никогда не понимал, как управлять Домом и лавировать между соперничающими силами Гильдии, ОСПЧТ, императора и Ландсраада.
Виктор сидел рядом с отцом на высоких подушках, положенных на стул, чтобы мальчик мог доставать до стола. Темноволосый мальчик хлебал суп, подражая отцу, а Лето прилагал все усилия, чтобы не отстать в чавканий от шестилетнего сына. Это особенно действовало на нервы рафинированной аристократке Кайлее, которая терпеть не могла грубых привычек Лето. Но ничего, настанет день, когда Виктор станет наследником, а она регентом, и тогда Кайлея позаботится о том, чтобы правильно воспитать сына. Он научится уважать свое положение и поймет обязанности главы Великого Дома. Мальчик должен будет соединить в себе лучшие черты Атрейдесов и Верниусов.
Гости ломали грубый хлеб и запивали его горьким каладанским элем, хотя Кайлее было доподлинно известно, что в погребах замка хранятся самые тонкие и изысканные вина. Вокруг раздавались смех и веселые голоса, но Кайлея не принимала участия в разговорах, едва притрагиваясь к пище. Через несколько кресел от нее сидел Гурни Халлек, который принес свой новый балисет, решив развлечь присутствующих музыкой. Так как этот человек был близок к отцу, которого не знали ни она, ни ее брат, она чувствовала расположение к Гурни, хотя он сам относился к ней настороженно и неприязненно.
Сидевший напротив сестры Ромбур был вполне доволен своим соседством с Тессией и соперничал с Лето в количестве поглощенной жареной рыбы. Туфир Гават, по обыкновению, почти не притрагивался к еде, то и дело оглядывая присутствующих. Кайлея изо всех сил старалась избегать его проницательного взгляда.
В середине стола сидела Джессика, подчеркивая этим, что ее положение в доме не ниже положения Кайлеи. Как она ненавидела эту смазливую бабенку! Будь ее воля, Кайлея удавила бы ведьму из Бене Гессерит. Молодая женщина ела с расстановкой, настолько уверенная в прочности своих позиций, что не выказывала никакой самоуверенности. Временами она посматривала на лицо Лето, прочитывая малейшие нюансы его мыслей и чувств с такой же легкостью, как слова, запечатленные на катушке шиги.
На этот раз Лето созвал гостей к обеду без всякого видимого повода. Кайлея не могла вспомнить никакой годовщины, никакого праздника или торжественного события, которое надо было бы отметить сегодня. Она заподозрила, что в голову Лето пришел очередной сумасбродный план, который герцог решил воплотить в жизнь, невзирая на советы, которые могла дать ему Кайлея или кто бы то ни было еще.

Предыдущая страница 29 Следующая страница


Дом Харконненов 30

Над столом плавали светильники и приборы для индикации ядов - похожие на медлительных насекомых, но очень нужные в условиях феодальной вражды между Домами приспособления.
Лето прикончил огромную миску жаркого и вытер губы вышитой льняной салфеткой. Довольно вздохнув, он откинулся на резную спинку герцогского кресла ручной работы. Виктор, едва не упав с подушек, сделал то же самое. Правда, мальчик справился лишь с третью жаркого, положенного в его маленькую миску. Уже решив, какую песню он споет после обеда, Гурни Халлек оглянулся на девятиструнный балисет, висевший на стене.
Проследив за взглядом Лето, Кайлея увидела, что герцог осматривает обеденный зал, переводя глаза с портрета старого герцога на голову быка, на рогах которого все еще были видны пятна запекшейся крови. Кайлея не могла понять, о чем думает герцог, но ведьмочка Джессика смотрела на Лето с таким видом, будто она знает доподлинно, что замышляет Лето Атрейдес. Кайлея нахмурилась и отвернулась.
Когда Лето поднялся, она глубоко вздохнула. Кажется, сейчас он начнет произносить одну из своих нескончаемых герцогских речей, вдохновляя своих подданных и призывая их радоваться прелестям жизни. Но если жизнь так хороша, то как случилось, что погибли их с Ромбуром родители? Почему она и ее брат, наследники Великого Дома, находятся в изгнании, а не наслаждаются тем, что принадлежит им по праву рождения?
Двое слуг поторопились к столу, чтобы убрать пустые миски и остатки хлеба, но Лето отослал их движением руки, чтобы они не прерывали его речь.
- На следующей неделе исполнится двадцать лет с тех пор, как мой отец погиб во время корриды. - Он взглянул на портрет старого герцога, одетого в костюм матадора. - Вспомнив об этом, я подумал также о тех грандиозных увеселительных представлениях, которые устраивал герцог Пауль для своих подданных. Они отвечали ему за это любовью, и мне кажется, что и я должен создать для подданных подходящее представление, которого ждут от герцога Каладана.
Гават внезапно насторожился.
- Что вы намерены делать, мой герцог?
- Ничего столь же опасного, как бой быков. - Лето улыбнулся Виктору, а затем и Ромбуру. - Но я хочу сделать нечто такое, о чем люди будут долго и с удовольствием вспоминать. Скоро мне придется посетить Совет Ландсраада на Кайтэйне, чтобы снова приступить к дипломатической миссии по прекращению вражды между Моритани и Эказом, особенно учитывая, что, вероятно, в ближайшем будущем мы заключим более тесный союз с Домом Эказа.
На мгновение он, явно смутившись, замолчал, но затем продолжил:
- На прощание, перед отбытием, я хочу пролететь на клипере, украшенном знаменами, во главе красочной процессии над равнинами нашей планеты. Мой народ увидит знамена и украшенные корабли.., и пожелает своему герцогу удачи в его трудной миссии. Мы пролетим над рыбацкими флотилиями и над рисовыми фермами.
Виктор восторженно захлопал в ладоши, а Гурни кивнул в знак одобрения.
- Хо, это будет замечательное зрелище. Выставив локти на стол, Ромбур оперся квадратным подбородком на руки.
- Э… Лето, разве Дункан Айдахо не возвращается с Гиназа в самое ближайшее время? Ты будешь отсутствовать, когда он приедет? Или мы совместим празднество с торжествами по случаю его возвращения?
Подумав, Лето покачал головой.
- Я пока не имею от него известий, думаю, что он вернется не раньше, чем через пару месяцев. Гурни стукнул кулаком по столу.
- Черт возьми! Человек возвращается к нам Оружейным Мастером, прошедшим обучение на Гиназе, и заслуживает отдельного приема, разве не так?
Лето рассмеялся.
- Ты прав, Гурни! Для этого у нас будет много времени, когда я вернусь с Кайтэйна. Если мой меч будут держать такие люди, как ты, Туфир и Дункан, то мне нечего опасаться никаких врагов.
- Милорд, враги могут ударить и другим способом, - сказала Джессика, и в голосе ее прозвучало явное предостережение.
Кайлея напряглась, но Лето ничего не заметил. Он лишь посмотрел на ведьму и ответил:
- Я очень хорошо это знаю.
В голове Кайлеи уже заработал механизм. В конце обеда она извинилась и отправилась к Кьяре рассказать о том, что задумал герцог Лето.
Эту ночь Лето провел на жесткой кушетке в зале ожидания муниципального космопорта, в то время как слуги готовили все необходимое для гала-представления. Через несколько дней небесный клипер, украшенный яркими парусами, будет готов к праздничной процессии.
Оставшись одна в своих покоях, Кайлея вызвала Суэйна Гойре и соблазнила его, как она делала много раз в прошлом. На этот раз она своими звериными ласками удивила капитана и довела его до полного изнеможения. Внешне он был очень похож на Лето, но по сути это был человек совсем иного склада. Когда капитан уснул, Кайлея похитила из кармана на его поясе, брошенном на пол, крошечный ключ с кодами. Этот ключ использовался очень редко, и должно пройти некоторое время, прежде чем Гойре заметит пропажу.
На следующее утро Кайлея вложила ключ в сухую сморщенную ладонь Кьяры и сжала ее пальцы поверх ключа.
- С помощью этого ключа ты сможешь проникнуть в арсенал Атрейдесов. Действуй с осторожностью.
Черные, как у ворона, глаза Кьяры вспыхнули. Она быстро спрятала ключ в складках своего платья.
- Все остальное - мое дело, миледи.

Глава 38

Война, которая в любую эпоху представляет собой масштабную экологическую катастрофу, в действительности является не чем иным, как отражением возбужденного состояния противоречивых человеческих отношений, в каковом целостный организм, именуемый «человечеством», находит форму своего существования.
Пардот Кинес. «Рассуждения о катастрофе на Салусе Секундус»

Пятеро самых великих Оружейных Мастеров, собравшись на административном острове Гиназа и следуя вековой традиции, устроили устный экзамен оставшимся в живых курсантам Школы. Молодым воинам были заданы вопросы, касающиеся истории, философии, военной тактики, древнего стихосложения, музыки и прочих дисциплин, в полном соответствии с требованиями и установлениями академии воинских искусств.
Но каким сухим и печальным был этот экзамен. Трагедия наложила свой черный отпечаток на всю деятельность Школы Оружейных Мастеров.
На всех островах архипелага Гиназа царили возмущение, ярость и скорбь по шестерым подло убитым курсантам. Хвастаясь своим варварством, грумманцы выбросили в море тела четверых человек, и прибой выбросил их на берег главного острова. Двое других - Дункан Айдахо и Хий Рессер - пропали без вести, видимо, затерявшись в океане.
На верхнем этаже центральной башни, в экзаменационном зале, пять великих мастеров, обнажив церемониальные мечи, сидели вдоль прямого края полукруглого стола, выставив перед собой клинки мечей, острия которых выступали за край стола, словно лучи сияющего солнца. Каждый курсант, отвечая на вопросы, видел перед собой эти смертоносные клинки, отвечая на трудные вопросы.
Экзамен сдали все. Теперь Карсти Топер и администрация Школы организуют возвращение новоиспеченных Оружейных Мастеров на их родину, где молодым воинам предстоит применить на практике то, чему их учили. Некоторые выпускники уже направились в расположенный неподалеку космопорт.
Старые Оружейные Мастера остались наедине с последствиями трагедии.
Тучный Ривви Динари сидел в центре, сжимая в руках шпагу герцога Пауля Атрейдеса и украшенный драгоценными камнями фамильный кинжал Моритани, найденные среди личных вещей Дункана и Рессера. Рядом с Динари, понурив седую голову, сидел Морд Кур.
- Мы часто посылали на разные планеты извещения о смерти курсантов, но такого у нас не случалось никогда.
Жилистый и суровый Джеймо Рид, огрубевший за много лет пребывания на должности смотрителя тюрьмы, не мог остановить слез. Он горестно покачал головой.
- Курсанты Гиназа погибали, но от того, что не выдерживали тренировок, но никогда, никогда не становились они жертвами преднамеренного убийства.
Администрация Школы обратилась в имперские инстанции с протестом - с прикрытыми культурными фразами оскорблениями и порицаниями, которые мало значили для бесчестного Хундро Моритани. Этот человек ни разу не выразил своего раскаяния по поводу своего подлого нападения на Эказ. В Ландсрааде и Императорском Совете проходили слушания, на которых решали вопрос о том, как ответить на вызывающее поведение Груммана. Главы многих Великих Домов прибыли на Кайтэйн, чтобы выступить в Совете. Но что может сделать Совет? Только выразить порицание, наложить штраф или объявить мелкие санкции… Что все это значит для такого бешеного пса, как виконт?
Грумманцы были уверены в своей безнаказанности.
- Я чувствую себя.., изнасилованным, - в сердцах проговорил Дже-Ву, тряхнув своими растрепанными кудрявыми волосами. - Никто еще не осмеливался так обходиться с Оружейными Мастерами.
Фатоватый Уитмор Бладд выпрямился, машинально перебирая кружевной воротник и тяжелые манжеты рубашки.
- Я предлагаю назвать шесть островов именами погибших курсантов. История запомнит это подлое преступление, а курсантам мы воздадим честь.
- Честь? - Ривви Динари с такой силой ударил по столу своей пухлой ладонью, что зазвенели лежавшие на столе клинки. - Как ты можешь говорить о чести в нашем положении? Прошлой ночью я провел три часа в гробнице Йоол-Норета и молился, спрашивая у Великого Мастера, что бы он сделал на нашем месте.
- И он ответил тебе? - сморщив лицо, Дже-Ву встал, подошел к окну и стал смотреть на космопорт и покрытые белыми брызгами волн рифы. - Йоол-Норет никого не учил, даже когда был жив. Он утонул во время прилива, и его ученики постарались превзойти его. И если уж Норет ни разу не помог своим ближайшим последователям, то он тем более не поможет нам.
Бладд, чувствуя себя задетым за живое, презрительно фыркнул.
- Великий человек, как и подобает, учил своим примером. Это самый совершенный способ для тех, кто хочет учиться.
- Он придерживался кодекса чести, как древний самурай, - сказал Динари. - За прошедшие десятки тысяч лет мы стали, как это ни прискорбно, менее цивилизованными. Мы все забыли.
Хмурый Морд Кур искоса посмотрел на тучного Оружейного Мастера.
- Это ты забыл историю, Динари. Наверное, у самураев был кодекс чести, но когда британцы прибыли в Японию со своими пушками, самураи исчезли в течение жизни одного поколения.
Джеймо Рид поднял глаза, взглянув из-под шапки седых, коротко остриженных волос.
- Давайте не будем ссориться между собой, иначе грумманцы легко побьют нас.
Дже-Ву презрительно фыркнул.
- Они и так уже…
Он осекся, услышав в коридоре шум и удары. Дже-Ву резко повернулся к двери, а остальные четыре мастера поспешно вскочили из-за стола.
В дверном проеме появились покрытые грязью и растрепанные Дункан Айдахо и Хий Рессер. Они прошли мимо троих служителей, которые попытались их остановить. Молодые люди отшвырнули охранников и прошли в экзаменационный зал. Вид у них был довольно потрепанный, но глаза горели.
- Мы не опоздали? - спросил Рессер с вымученной улыбкой.
Джеймо Рид обежал вокруг стола и обнял сначала Дункана, а потом Рессера.
- Мальчики, вы живы!
Счастливая и недоуменная улыбка появилась даже на продолговатом лице Дже-Ву.
- Оружейный Мастер не произносит вслух очевидных вещей, - сказал он, но Джеймо не обратил никакого внимания на его слова.
Взгляд Дункана вспыхнул, когда он увидел шпагу старого герцога, лежавшую на полукруглом столе. Он шагнул вперед и посмотрел на кровь, выступившую на его голени и пропитавшую штанину наспех подобранных брюк.
- Мы с Рессером не учились последние несколько дней, но мы использовали то, чему вы нас научили, на практике.
Рессера немного шатало, он с трудом стоял на ногах, и Дункану приходилось поддерживать товарища под руку. Выпив воды, они рассказали, как выпрыгнули за борт в открытое море, как, помогая друг другу, отплыли от большого темного судна. Как, напрягая все силы, вспоминали все, чему их учили, как ориентируясь по звездам, искали дорогу среди холодных волн, как, закалка Школы помогла им остаться на плаву, как течение и прилив вынесли их к ближайшему острову, который, по счастью, оказался обитаемым и где им оказали первую помощь и немедленно отправили на административный остров.
Хотя дух Рессера был поколеблен, страшным испытанием, он лихо вздернул вверх подбородок.
- Сэр, мы должны просить об отсрочке приема наших выпускных экзаменов…
- Отсрочке? - переспросил Джеймо Рид, и по его щекам снова заструились слезы. - Я предлагаю проявить снисхождение. Полагаю, что эти двое доказали свою способность быть Оружейными Мастерами.
Исполненный собственного достоинства Уитмор Бладд тронул манжет.
- Формы должны быть соблюдены.
Старый Морд Кур окинул Бладда скептическим взглядом.
- Разве грумманцы не показали нам все безумие слепого поклонения формальным правилам?
Четверо мастеров повернулись к Ривви Динари, ожидая, что он скажет.
Великан легко поднялся на ноги и взглянул на оборванных курсантов, потом жестом указал на шпагу Атрейдеса и церемониальный кинжал Моритани.
- Айдахо, Рессер, возьмите свое оружие.
Зазвенела сталь, и клинки образовали на столе пять лучей. С бьющимся сердцем Дункан взял в руку шпагу старого герцога, а Рессер вооружился кинжалом. Пятеро старых мастеров образовали круг, в который поставили Рессера и Дункана. Мастера протянули вперед клинки и уставили острия в центр стола.
- Положите ваши клинки поверх наших, - приказал Морд Кур.
- Отныне вы - Оружейные Мастера, - провозгласил Динари своим тонким голосом, так не вязавшимся с его громадным телом. Гигант вложил свое оружие в ножны, снял с головы красную бандану и повязал ее на голову Дункана. Джеймо Рид повязал свою бандану на рыжую голову Рессера.
Вспомнив восемь лет учения, все трудности пути, Дункан испытал такое облегчение, что едва не лишился чувств. Однако усилием воли он сумел устоять на ногах. Они с Рессером взялись за руки, хотя их триумф и был омрачен страшной трагедией. Дункану уже не терпелось вернуться на Каладан.
Я не подвел тебя, герцог Лето.
Снаружи вдруг донесся рев двигателей, послышался удар, словно прямо над головой невидимое воздушное судно преодолело звуковой барьер. С рифов, окружавших центральный остров архипелага, донесся вой сирены воздушной тревоги. Стены административного здания сотряслись от внезапно прогремевших взрывов.
Старшие Оружейные Мастера бросились на балкон, выходящий к комплексу административных зданий. Два ближайших острова были затянуты клубами черного дыма, сквозь который прорывались сполохи багрового огня.
- Штурмовики! - крикнул Джеймо Рид. Дункан увидел, как из-за туч дыма вертикально вверх уходят военные корабли, сбрасывая вереницы бомб.
Дже-Ву тряхнул волосами и яростно выругался.
- Кто посмел напасть на нас?
Для Дункана ответ был очевиден:
- Дом Моритани еще не покончил с нами.
- Это противоречит всем цивилизованным правилам ведения войны, - сказал Ривви Динари. - Они напали на нас без объявления войны, не соблюдая общепринятых норм.
- После того, что Моритани сделал с нами и с Эказом, вы все еще говорите о каких-то нормах? - с отвращением произнес Хий Рессер. - Вы просто не понимаете, какой извращенный ум у виконта.
Взорвались еще несколько бомб.
- Где наши зенитные батареи? - скорее раздраженно, чем злобно воскликнул Уитмор Бладд. - Где наши орнитоптеры?
- На Гиназ никогда никто не нападал, - сказал Джеймо Рид. - Мы политически нейтральны. Наша Школа служит всем Домам.
Теперь Дункан ясно видел, насколько старые мастера Гиназа ослеплены своими ограничениями, формами и правилами. Бедняги! Они ни разу не попадали в ловушку собственной уязвимости, несмотря на то что очень сурово учили своих курсантов.
Непристойно выругавшись, Динари прижал к глазам окуляры бинокля. Подправив фокус и не обращая внимания на кружившие над головой военные орнитоптеры, он внимательно осмотрел изрезанный берег административного острова.
- Десант неприятеля высадился по всему периметру берега, главные силы высадились напротив космопорта. Войска усилены переносной артиллерией.
- Должно быть, десант высажен с подводных лодок, - высказал предположение Дже-Ву. - Это не импровизированная атака, это хорошо подготовленная войсковая операция.
- Мы что, ждем извинений? - добавил Рид, он нахмурился, глубокая морщина появилась, на его лбу. Атакующие воздушные суда были уже над головами, тонкие черные диски, светящиеся защитными полями.
Для Дункана поведение мастеров было непонятным. Они оказались совершенно беспомощными, даже жалкими, оказавшись в нештатной ситуации. Их модельные упражнения были так далеки от реальной действительности. Как ни прискорбно, но это так. Дункан крепко взялся за эфес шпаги старого герцога.
- Это беспилотные бомбардировщики, они сбрасывают фугасы и зажигательные бомбы, - холодно констатировал Дункан, когда с бортов дисковидных судов посыпался град бомб. Здания, окаймлявшие берег, вспыхнули фонтанами огня.
Яростно крича. Оружейные Мастера, и в их числе Дункан и Рессер, бросились с балкона.
- Нам надо добраться до наших баз, чтобы организовать оборону, - тонким, но твердым голосом приказал Ривви Динари.
- В космопорту находятся не успевшие улететь курсанты, - заметил Рессер. - Они могут захватить оружие и оказать сопротивление.
Сбитые с толку, но стремящиеся сохранить присутствие духа, особенно на виду у охваченных паникой гражданских служащих Гиназа, Джеймо Рид, Морд Кур и Дже-Ву бросились к выходу по главному коридору, а Ривви Динари, показывая чудеса подвижности, таившиеся в его огромном теле, понесся вниз по лестнице, перепрыгивая с площадки на площадку через целые лестничные пролеты. За ним бросился и Уитмор Бладд.
Обменявшись быстрыми взглядами, Дункан и Рессер последовали за этими двумя Оружейными Мастерами. Близкий взрыв потряс административное здание, и молодые люди едва не рухнули вниз, но сохранили равновесие и продолжили спуск. Снаружи продолжалось столпотворение. Солдаты Моритани по всем правилам военного искусства атаковали Гиназ.
Новоиспеченные Оружейные Мастера выскочили в холл первого этажа, присоединившись к Динари и Бладду. Через прозрачный плаз вестибюля Дункан увидел объятые пламенем здания.
- Надо пробиваться на командный пункт, - крикнул он старшим товарищам. - Нам нужно оружие, чтобы сражаться. В космопорту есть боевые орнитоптеры?
Рессер выставил вперед свой кинжал.
- Я буду драться здесь, если они ворвутся в дом. Бладд был возбужден. По дороге он потерял свой нарядный плащ.
- Не думайте о мелочах, - крикнул он. - Какова их цель? Конечно, они хотят захватить саркофаг!
Он взглянул в сторону украшенного орнаментом черного гроба, стоявшего на возвышении в центре вестибюля.
- Это останки Йоол-Норета, священная реликвия Гиназа. Можно ли придумать для нас более тяжкое оскорбление? Он обернул пунцовое лицо к своему тучному товарищу.
- Это было бы по-груммански - поразить нас в самое сердце.
Озадаченные Дункан и Рессер недоуменно переглянулись. Они слышали много сказок о легендарном бойце, но сейчас, перед лицом кровавого нападения, среди сыплющихся с неба бомб, среди кричащих от страха мирных жителей, мечущихся в поисках убежища по улицам города, никто из них не мог думать о сохранении мертвой реликвии.
Динари бросился к гробнице, похожий на громадный линкор, несущийся по морю на всех парах.
- К гробнице! - крикнул он своим тонким голосом. Бладд и бывшие курсанты последовали за ним.
Знаменитая гробница была окружена защитным полем Хольцмана и прикрыта колпаком прозрачного непробиваемого плаза. Отбросив всю свою напыщенность, двое Оружейных Мастеров бегом поднялись по ступенькам пьедестала и прижали ладони к панели управления. Защитное поле исчезло, а колпак поднялся вверх.
- Мы понесем саркофаг, - крикнул Бладд Дункану и Рессеру. - Мы обязаны сохранить святыню. Это душа Школы Гиназа.
Не отрывая глаз от маневров нападавших, Дункан крепко сжимал в руке шпагу.
- Уносите мумию, если вы должны это сделать, но поторапливайтесь, - сказал он. Рессер встал рядом с Айдахо.
- Нам надо выбраться отсюда, найти корабли и продолжить сражение.
Дункану оставалось лишь надеяться, что другие защитники Гиназа уже пришли в себя и организовали систему обороны.
Двое сильных мастеров легко подняли на плечи гроб с останками Йоол-Норета и понесли на улицу, где, как они считали, хотя это и было сомнительно, гроб будет в большей безопасности. Дункан и Рессер очищали для них дорогу. Снаружи дисковидные самолеты продолжали беспорядочно сбрасывать на город бомбы.
Орнитоптер-истребитель с опознавательными знаками Школы приземлился на центральную площадь, и из него высыпали Оружейные Мастера в красных банданах и с лазерными ружьями. Орнитоптер сложил крылья, но двигатель продолжал работать на холостых оборотах.
- Мы несем тело Норета, - гордо крикнул Бладд, приказывая прибывшим помочь. - Быстрее!
Через площадь уже бежали солдаты в желтой форме Дома Моритани. Дункан издал предостерегающий крик, и прибывшие Оружейные Мастера открыли огонь по нападавшим. Те тоже начали стрелять. Двое Оружейных Мастеров, и среди них Джеймо Рид, были ранены. Взорвалась воздушная бомба, и на землю упал Морд Кур, пораженный в руки и грудь каменными осколками. Дункан помог ему встать на ноги и увел в орнитоптер.
Но не успел он отойти от машины, как очередной взрыв вырвал землю из-под его ног. Молодой Оружейный Мастер откатился в сторону и стремительно вскочил на ноги. Прежде чем он успел воспользоваться шпагой, на него налетела женщина в кимоно, нырнула под шпагу и попыталась поразить Дункана своими острыми как бритвы накладками на ногти. Шпага была уже бесполезна. Дункан отпрянул в сторону, уклоняясь от удара, и, схватив женщину за волосы, резко дернул ее голову назад. Послышался треск ломающихся позвонков, и он отбросил дергающееся в конвульсиях, сразу обмякшее тело.
К стоявшему на площади истребителю бросилась новая волна атакующих грумманцев. Послышался крик Рессера:
- Улетайте! Забирайте свой чертов гроб и уносите ноги!
Они с Дунканом встали рядом, готовые отразить новое нападение.
Первым на них налетел бородач с электрическим копьем, но Айдахо нырнул под копье и ушел в сторону. Он действовал быстро и безошибочно, инстинктивно вспоминая все, чему учили его инструктора на протяжении восьми долгих лет изнурительных тренировок. Ярость захлестнула его, когда он вспомнил курсантов, подло убитых на темном судне. Глаза застилал красный туман ярости, вызванной видом бомбовых разрывов и образами замученных жертв.
Но в этот момент Дункан вспомнил предостережение Динари. Гнев порождает ошибки. Через мгновение Айдахо превратился в холодную расчетливую машину, действующую с безошибочностью инстинкта. Стальными пальцами он ударил бородатого под ребра, проткнул его кожу и поразил грумманца в сердце.
Из толпы дерущихся выступил стройный и мускулистый молодой человек с лонгетой на правом запястье. Трин Кронос. Злобный молодой аристократ держал в здоровой руке остро заточенную катану.
- Я думал, что вы оба давно кормите рыб, как четверо остальных. - Он взглянул на новую волну заходящих на цели бомбардировщиков.
- Смотри мне в глаза, Кронос, - крикнул Рессер, выставив вперед свой церемониальный кинжал. - Или ты лишился храбрости, когда рядом с тобой нет папочки и дюжины телохранителей?
Трин Кронос взвесил на руке катану, на мгновение задумался, а потом отбросил оружие в сторону.
- Это слишком благородное оружие для такого предателя, как ты. Я не хочу пачкать его твоей кровью. - С этими словами он извлек из ножен простой клинок. - Кинжал легче заменить.
Щеки Рессера вспыхнули, и Дункан отступил, освобождая место для поединка.
- Я бы никогда не предал Дом Моритани, - ответил Рессер, - если бы он дал мне то, во что я мог бы верить.
- Ты поверишь в холодную сталь моего клинка, - произнес Кронос с презрительной усмешкой, - и почувствуешь ее, когда она вонзится тебе в сердце.
Топчась по мелким обломкам камня, противники закружили по площадке, присматриваясь друг к другу и выискивая слабые места в защите. Рессер, выставив вперед кинжал, занял оборонительную позицию, а Кронос непрерывно нападал, яростно, но неэффективно.
Рессер сделал выпад, отступил, резко развернулся и, сделав обманное движение, ударил противника пяткой. Грумманец неминуемо должен был упасть от такого удара, но гибкий Кронос отклонился назад, и рыжеволосый не достал его. Рессер довершил полный оборот и, встав в стойку, отразил удар кинжалом.
Площадка поединка была свободна, хотя на ближних улицах продолжалась свалка. Грумманцы нападали, из высоких окон сыпались пули и снаряды, а старые Оружейные Мастера пытались погрузить реликвию в орнитоптер, одновременно отражая атаки.
Кронос, в свою очередь, сделал обманное движение, сделав вид, что хочет поразить Рессера в глаз, но неожиданно направил удар в горло. Рессер уклонился, но поскользнулся на камнях, подвернул ногу и упал.
Кронос бросился на него, как лев, пытаясь ударить кинжалом, но Рессер отразил удар своим клинком. Сталь зазвенела, когда клинки соприкоснулись. Потом Хий неуловимым движением ударил противника по руке, разрезав кожу и бицепс Кроноса от плеча до локтя.
По-детски закричав от боли, Кронос отпрянул, глядя на алую струю, фонтаном бившую из раны и стекавшую на кисть.
- Предатель, бастард! - в ярости воскликнул Кронос. Рессер вскочил на ноги и принял боевую стойку, готовый продолжить схватку.
- Я сирота, а не бастард. - Губы его сложились в мимолетную улыбку.
Истекающий кровью и теряющий силы Кронос понял, что проиграл поединок. Лицо его окаменело. Острием кинжала он вскрыл по шву гипсовую лонгету и извлек оттуда стрелочный пистолет, заряженный множеством смертоносных серебряных дротиков. Схватив пистолет здоровой рукой, Кронос ухмыльнулся, направив дуло на Рессера и готовясь всадить весь заряд в грудь противника.
- Ты все еще считаешь, что надо придерживаться ваших дурацких правил?
- Я так не считаю, - сказал Дункан Айдахо, стоявший за спиной Кроноса, и сделал мощный выпад, поразив Кроноса между лопаток тяжелой шпагой старого герцога. Клинок вонзился в спину и вышел спереди, проткнув грудину и пронзив по пути сердце. Кронос выплюнул сгусток крови и задрожал, в предсмертном недоумении глядя на окровавленный конец клинка, выступивший из его груди.
Мертвый Кронос упал, соскользнув со шпаги. Дункан задумчиво посмотрел на свою жертву и на клинок.
- Не одни грумманцы могут нарушать правила. Лицо Рессера было серым, он уже приготовился к неизбежной смерти, как только увидел пистолет, спрятанный в гипсовой повязке.
- Дункан, ты.., ударил его в спину.
- Я спас жизнь друга, - отпарировал Дункан. - Если бы такое повторилось, то я, не колеблясь, сделал бы то же самое.
В это время Динари и Бладд закончили погрузку реликвии на борт орнитоптера. Дуги лазерных лучей метались над головами. Защитники Гиназа поражали цели с завидной точностью. Молодые люди были на грани полного изнеможения, но Оружейные Мастера буквально втолкнули их в орнитоптер.
Двигатель взревел, и машина взмыла в воздух. Крылья были расправлены до полного размаха, и орнитоптер начал удаляться от главного здания.
Дункан прилег на металлический пол, а Ривви Динари обнял его за плечи своей толстой рукой.
- Да, мальчики, вам слишком рано пришлось применить то, чему мы вас научили.
- Чем было вызвано это нападение? Уязвленной гордостью? - Айдахо был так зол, что ему хотелось плеваться. - Какой идиотский повод для начала войны.
- Для начала войны редко придумывают умные поводы. - Морд Кур печально покачал головой.
Уитмор Бладд постучал пальцами по прозрачному плазу:
- Посмотрите в иллюминатор.
Эскадрилья гиназских орнитоптеров сбивала лазерным огнем орнитоптеры противника и уничтожала его живую силу на земле.
- Там дерутся наши новые Оружейные Мастера - ваши товарищи, которые оказались в космопорту, - сказал Морд Кур.
От прямого попадания один из беспилотных бомбардировщиков взорвался в воздухе и разлетелся на куски. От восторга Оружейные Мастера вскинули вверх сжатые кулаки.
Обломки рухнули на землю, а следующая сбитая машина исчезла в волнах океана. Лучи находили и сбивали все новые и новые цели. Орнитоптер, на котором находился Дункан, спикировал на скопление грумманских коммандос, выходивших из воды, и выстрелами уничтожил их, оставив горы трупов, устлавших берег. Пилот сделал боевой разворот и снова направился к цели.
- Грумманцы ожидали здесь легкой поживы, - сказал Уитмор Бладд.
- Будь мы прокляты, если они не получили полного удовольствия, - прорычал Дже-Ву.
Дункан смотрел на бойню и пытался не сравнивать отвратительные разрушения и кровопролитие с тем изяществом и красотой, которым его учили в Школе Гиназа.

Глава 39

Берегись семян, которые ты сеешь, и урожая, который ты жнешь. Не проклинай Бога за наказания, которые ты сам навлек на себя.
Оранжевая Католическая Библия

Приняв вид, исполненный такого чувства собственного достоинства, которому позавидовала бы даже леди Елена, Кайлея убедила Лето не включать Виктора в число участников герцогской процессии.
- Я не желаю, чтобы Виктор подвергался хотя бы малейшей опасности. Этот небесный клипер - не самое безопасное место для шестилетнего мальчика.
Кайлею неожиданно поддержал Туфир Гават. Он согласился с доводами Кайлеи, и Лето в конце концов был вынужден уступить. Все шло так, как она надеялась…
После того как герцог капитулировал, Кайлея помогла Ромбуру разрядить ситуацию.
- Ты дядя Виктора. Почему бы вам не отправиться, например, на рыбную ловлю? Возьмите лодку на подводных крыльях и отправляйтесь на ловлю недалеко от берега, естественно, в сопровождении надлежащей охраны. Я уверена, что капитан Гойре с удовольствием присоединится к вам.
Ромбур просиял.
- Может быть, нам лучше выйти в море и половить коралловые геммы?
- Только не с моим сыном, - резко отпарировала Кайлея.
- Э.., хорошо, хорошо. Я возьму его на ферму, где разводят параданские дыни, а заодно мы зайдем в несколько бухточек, где хороший клев.

***

Суэйн Гойре встретил Ромбура на пристани, где чистили небольшое, хорошо оснащенное моторное судно «Доминик». Путешествие должно было продлиться несколько дней, поэтому на борт погрузили раскладные койки и запас пищи.
Позади замка, в космопорту в пригороде Кала-Сити, герцогский экипаж заканчивал последние приготовления к отлету небесного клипера. Лето, горевший желанием поскорее начать представление, с головой ушел в предотлетную суету.
Глядя на приготовления к отплытию, Виктор становился все более замкнутым и раздраженным. Сначала Ромбур думал, что мальчика пугают воспоминания о страшной встрече с элекраном, но потом он заметил, что племянник то и дело поглядывает на гору, где готовился к полету его отец. На ветру реяли знамена Атрейдесов, в дюзах двигателей отражались зеленые и черные цвета.
- Я бы хотел быть с папой, - сказал Виктор. - Ловить рыбу забавно, но летать на клипере намного интереснее. Ромбур оперся на борт лодки.
- Я согласен с тобой, Виктор. Мне бы и самому хотелось полететь на клипере.
Герцог Лето намеревался пилотировать воздушное судно сам в сопровождении пятерых верных солдат. Грузоподъемность воздушного корабля легче воздуха была ограниченной, поэтому праздных гостей на борт решили не брать.
Суэйн Гойре выгрузил из тележки продукты, вытер со лба пот и улыбнулся мальчику. Ромбур знал, что этот капитан предан ребенку больше, чем любому закону и господину. Обожание герцогского сына явственно проступило на красивом мужественном лице Гойре.
- Э.., капитан, позвольте мне спросить ваше мнение по одному вопросу. - Ромбур взглянул на мальчика, потом снова на Суэйна. - Вам доверена безопасность этого ребенка, и вы никогда не уклонялись от исполнения своего долга и всегда уделяли все возможное внимание своим обязанностям.
Гойре вспыхнул от смущения.
Ромбур продолжал:
- Вы действительно верите в страхи моей сестры относительно того, что Виктор окажется в опасности, если будет сопровождать Лето на борту небесного клипера?
Рассмеявшись, Гойре пренебрежительно махнул рукой:
- Конечно, нет, милорд принц. Если бы существовала хотя бы малейшая опасность, то Туфир Гават ни за что не позволил бы герцогу лететь, и то же самое сделал бы я. Гават доверил мне проверить безопасность корабля перед вылетом, а он сам и его люди проверили и очистили весь маршрут следования. Путешествие абсолютно безопасно, уверяю вас. Могу поручиться за это головой.
- Я тоже так думаю. - Ромбур потер руки и улыбнулся. - Так нет ли какой-то особенной причины для того, чтобы Кайлея так настойчиво отправляла нас на рыбалку вместо полета на клипере?
Сжав губы, Гойре на мгновение задумался, избегая смотреть в глаза Ромбуру.
- Иногда леди Кайлея.., слишком сильно проявляет свою заботу о ребенке. Думаю, что она воображает опасности там, где их нет и в помине.
Маленький Виктор переводил взгляд с одного мужчины на другого, не понимая тонкостей их спора.
- Говоря с полной искренностью, капитан, я не могу представить себе, почему вас не повышают по службе! - Ромбур понизил голос до шепота:
- Почему бы нам не устроить так, чтобы Виктор присоединился к отцу втайне от матери? В конце концов, он ведь сын герцога. Он должен принимать участие в важных мероприятиях.
- Согласен с вами, но дело еще и в весе груза. Небесный клипер обладает ограниченной грузоподъемностью.
- Но если опасности действительно нет, то почему бы нам не удалить с борта двух охранников, чтобы мой дорогой племянник, - он обнял Виктора за плечи, - и я могли присоединиться к герцогу. Там останутся три гвардейца, и я тоже могу сражаться за герцога, если дело дойдет до драки.
Это было нелегкое решение, но Гойре не видел разумных причин возражать против такого предложения, особенно после того, как увидел восторженные глаза Виктора. Мальчик окончательно растопил сердце капитана.
- Коммодору Гавату не понравится смена плана, как не понравится она и Кайлее.

Предыдущая страница 30 Следующая страница


31 Кевин Джеймс Андерсон, Брайан Герберт

- Это верно, но ведь вы же сами отвечаете за безопасность корабля, правильно? - Ромбур отмел последние сомнения. - Кроме того, из Виктора никогда не вырастет настоящий воин и лидер, если беречь его от синяков и царапин. Он должен учиться у жизни, и не важно, что говорит по этому поводу моя сестра.
Гойре присел перед восхищенным мальчиком, обращаясь к нему как к маленькому мужчине:
- Виктор, скажи мне правду. Ты хочешь поехать на рыбалку или…
- Я хочу полететь на небесном клипере. Я хочу быть с папой и увидеть мир. - Глаза ребенка были полны решимости.
Гойре встал. Взглянув в глаза Виктора, он был готов на все, чтобы сделать ребенка счастливым.
- Это ответ, который был мне нужен. Значит, решено. Он оглянулся и посмотрел на космопорт, где ожидал готовый к вылету дирижабль.
- Пойду договариваться, - сказал он вместо прощания.

***

Боясь, что излишняя манерность может выдать ее коварные замыслы, Кайлея удалилась в одну из башен замка Каладан, притворившись больной. Она уже формально попрощалась с занятым Лето, а потом поспешила прочь, стараясь не встречаться с ним взглядом. Впрочем, в последнее время герцог обращал на Кайлею мало внимания…
Охваченная радостным возбуждением толпа наблюдала за тем, как воздушные суда герцогской процессии готовятся к подъему в синее небо Каладана. Светящейся красной краской на выпуклом борту главного клипера был изображен ястреб Атрейдесов. За главным "дирижаблем должны были следовать более мелкие корабли такого же типа, все ярко украшенные и расписанные. Клипер летал с помощью парусов, и сейчас дирижабль, как огромная, чудовищных размеров пчела, рвался с привязи, готовый вспорхнуть ввысь.
Большую часть судна занимал резервуар, наполненный легким газом, а под брюхом располагалась гондола для пассажиров, наполненная провизией и всяческими припасами. Направляющие паруса хлопали на ветру, как крылья гигантской бабочки. Туфир Гават лично проверил маршрут следования дирижабля, пройдя по всем дорогам и расставив посты в местах, где могли бы спрятаться наемные убийцы, чтобы подстеречь герцогскую процессию.
Закусив губу, Кайлея смотрела на красочное воздушное судно из окна высокой башни замка. Хотя отсюда были плохо слышны фанфары, игравшие прощальный марш, она хорошо видела фигуры людей, которые, стоя на подиуме, помахали провожавшим и поднялись на борт клипера.
Внутри у Кайлеи все похолодело.
Она специально, чтобы не вызвать подозрения, не взяла с собой бинокль. Глупые страхи; слуги подумали бы, что она хочет видеть в подробностях отлет своего «возлюбленного» Лето. Люди Каладана ничего не знали о темной стороне их отношений и в своей наивности представляли себе историю романтической любви.
Кайлея почувствовала укол в сердце и содрогнулась от неизбежности предстоящего. Вот служащие космопорта перерезали привязь, и подхваченный воздушными потоками дирижабль медленно поднялся вверх. Тихоходное судно имело двигатель, который можно было использовать для движения, но Лето решил, что процессия будет двигаться под парусами, влекомая силой ветра. То же касалось и судов сопровождения.
Хотя Кайлея была в покоях одна, она сохраняла на лице совершенно бесстрастное выражение, изгнав из души все эмоции и не желая вспоминать хорошие времена, которые пережила когда-то со своим благородным возлюбленным. Она слишком долго ждала и в глубине души понимала, что все сложится не так, как она хочет.
Ромбур, несмотря на свою эпизодическую помощь отдельным повстанцам, ничего не добился на Иксе. Ничего не смог сделать и их отец, который всю свою жизнь вел подпольную войну с Домом Коррино. Доминик погиб, а Ромбур удовольствовался ролью тени герцога Лето, утешившись в объятиях своей женщины из Бене Гессерит. Он был начисто лишен амбиций.
Кайлея не могла примириться с таким положением.
Она изо всех сил вцепилась в каменный подоконник, наблюдая, как красочная процессия поднимается ввысь и удаляется от Кала-Сити. Простолюдины, стоя по колено в воде на своих рисовых плантациях, задерут головы в небо, чтобы получше рассмотреть воздушную процессию своего герцога. Кайлея поджала свои и без того тонкие губы. Этих фермеров ждет такое зрелище, которого они не ожидают…
Кьяра посвятила Кайлею в подробности плана уже после того, как он был приведен в действие. Колеса заговора закрутились, и уже ничто не могло предотвратить катастрофу. Ничто. Скоро ее сын станет новым герцогом, а она станет регентом. Ах, Виктор, я делаю это только ради тебя.
Услышав за спиной шаги, Кайлея обернулась и увидела Джессику, вошедшую в ее покои. Она уже вернулась с проводов процессии. Придав лицу каменное выражение, Кайлея смерила взглядом соперницу. Почему она не сопровождала Лето? Это бы решило сразу массу проблем.
- Что вам угодно? - спросила Кайлея.
Джессика выглядела тонкой, изящной и юной, но Кайлея знала, что даже самая молоденькая послушница Ордена Бене Гессерит не бывает беспомощной. Эта ведьма может даже в мгновение ока убить ее с помощью каких-то колдовских приемов. Кайлея пообещала себе избавиться от Джессики, от этой соблазнительницы сразу, как только ответственность за Дом Атрейдесов ляжет на ее плечи.
Я стану регентом при моем сыне.
- Теперь, когда герцог отбыл и оставил нас одних, настало время нашего, с вами разговора. - Джессика внимательно наблюдала за реакцией Каплей. - Мы обе слишком долго этого избегали - вы и я.
Кайлея чувствовала, что каждое ее движение, каждое подергивание мышц, каждый взгляд подвергаются тщательному анализу. Говорили, что Сестры Бене Гессерит умели читать мысли, хотя сами ведьмы всегда категорически это отрицали. Кайлея вздрогнула, но промолчала, и Джессика вошла в покои.
- Я здесь, потому что не хочу, чтобы меня тревожили, - сказала Кайлея. - Мой герцог уехал, и я хочу остаться одна.
Джессика нахмурилась. Ее зеленые глаза сделались такими серьезными и напряженными, словно она уже заподозрила что-то неладное. Кайлея почувствовала себя голой и беззащитной под этим взглядом. Как могла эта молодая женщина так легко ее раскусить?
- Думаю, будет лучше, если мы не оставим между нами недоговоренности, - продолжала Джессика. - Лето может вскоре принять решение о женитьбе, но его женой не станет ни одна из нас.
Однако Кайлея не желала ничего слушать. Уж не хочет ли она предложить мне мир или попросить моего разрешения любить Лето? От такой мысли по лицу Кайлеи пробежала мимолетная улыбка.
Но прежде чем Кайлея успела раскрыть рот, снова послышались шаги, и на этот раз в покои стремительно вошел капитан Суэйн Гойре. Он был чем-то сильно расстроен, его обычно безупречная форма была не в порядке. Он на мгновение остановился, увидев Джессику, словно она была последним человеком, которого он ожидал увидеть в обществе Кайлеи.
- Я слушаю вас, капитан. В чем дело? - не слишком радушно спросила Кайлея.
Он помолчал, подыскивая слова, и подсознательно тронул рукой пустой кармашек ремня, где он хранил кодовый ключ от арсенала.
- Я.., боюсь, что я кое-что потерял.
- Капитан Гойре, почему вы не с моим сыном? - Кайлея напустилась на Гойре, надеясь отвлечь Джессику. - Вы и принц Ромбур должны были отбыть на рыбную ловлю уже несколько часов назад.
Красивый гвардеец пытался избежать взгляда Кайлеи, но Джессика внимательно следила за обоими, ловя каждое движение. Кайлея оцепенела от страха. Неужели она что-то подозревает? И если да, то что собирается предпринять?
- Я.., кажется, я потерял очень важную вещь, миледи, - заикаясь, пробормотал капитан, не в силах скрыть своего смущения. - Я старался ее найти, но не смог, и теперь очень этим обеспокоен. Я должен обыскать все возможные места.
Кайлея подошла вплотную к капитану, лицо ее пылало.
- Вы не ответили на мой вопрос, Гойре. Вы трое должны быть сейчас на рыбалке. Вы что, отложили ее, чтобы сын мог попрощаться с отцом? - Она приложила палец к губам. - Да, я понимаю, что маленькому мальчику было очень интересно посмотреть на воздушные корабли. Но теперь заберите его. Я не хочу, чтобы он пропустил рыбалку с дядей. Он так волновался.
- Ваш брат попросил о некотором изменении плана, миледи, - сказал Гойре, испытывая неловкость от присутствия Джессики, которая стала свидетелем его ошибки. - Рыбную ловлю мы перенесем на следующую неделю, потому что Виктор так хотел присоединиться к отцу. Такие процессии бывают так редко, и у меня просто не хватило духу отказать мальчику.
Кайлея взвилась, словно ужаленная:
- Что ты хочешь этим сказать? Где Виктор? Где Ромбур?
- Не волнуйтесь, миледи, они на борту клипера. Я поставлю в известность Туфира Гавата…
Кайлея бросилась к окну, но огромный дирижабль и корабли сопровождения уже скрылись из виду. Ударив кулаком по прозрачному плазу окна, Кайлея испустила дикий вопль и завыла от отчаяния.

Глава 40

Мы все мечтаем о будущем, но не каждый из нас сможет его увидеть.
Тио Хольцман. «Размышления о времени и пространстве»

Лето удобно расположился в кресле пилота небесного клипера. Воздушное судно поднялось над городом и медленно поплыло над обширными сельскохозяйственными районами. Все вокруг было таким мирным, спокойным и безмятежным. Клипер безупречно слушался руля, но герцог не трогал его, положившись на волю ветра. Объятые благодатной тишиной, впереди по курсу герцогского кортежа расстилались покрытые буйной растительностью поля и луга. Лето с высоты оглядывал свои владения: широкие реки, густые леса и болота, среди которых поблескивали на солнце небольшие стоячие озера.
Виктор смотрел на проплывавшую внизу красоту, широко раскрыв рот, то и дело тыкая пальчиком в стекло фонаря кабины и задавая тысячи вопросов. Ромбур отвечал племяннику, но обращался к Лето, когда не знал названия местности или скопления поселков.
- Я очень рад, что ты тоже здесь, Виктор. - С этими словами Лето потрепал мальчика по волосам.
На борту находились три гвардейца охраны - один в главной кабине, один на носу и один на корме. Люди были одеты в черную форму с эполетами, украшенными изображением красного ястреба Дома Атрейдесов. Поскольку Ромбур заменил одного из гвардейцев, на нем тоже был надет такой костюм. Даже Виктор, из-за присутствия которого пришлось оставить дома еще одного охранника, носил сейчас маленький, скроенный специально для него мундир с настоящими эполетами. Они казались очень большими на узких детских плечах, но малыш ни за что не соглашался снять красивые эполеты.
Ромбур затянул народную песню, которой научился у местных жителей. В последние несколько месяцев они с Гурни Халлеком частенько играли дуэтом на балисетах и пели народные баллады. Сейчас Ромбур пел от избытка чувств, не затрудняя себя аккомпанементом.
Услышав знакомую мелодию, один из гвардейцев подхватил ее. Этот человек родился в деревне и рос там, на рисовых плантациях, до того как вступил в армию Атрейдеса. В его памяти были живы слова песен, которые пели родители. Виктор тоже пел, вставляя в песню слова, иногда неверные. Впрочем, мальчик присоединялся к хору только тогда, когда думал, что знает песню.
Небесный клипер поражал воображение своими размерами, но в действительности это было легкое судно, предназначенное для развлекательных прогулок, и им было совсем нетрудно управлять. Лето пообещал себе, что будет совершать такие рейсы регулярно и в следующий раз возьмет с собой Джессику или даже Кайлею.
Да, Кайлею. Виктор должен как можно чаще видеть родителей вместе, невзирая на разделявшие их политические и династические противоречия. Лето до сих пор продолжал любить Кайлею, хотя она постоянно отталкивала его своим поведением. Помня, как жестоки были друг к другу его собственные родители, он не хотел оставлять сыну такое тяжкое наследство.
Сначала это была простая оплошность с его стороны, но потом положение усугубилось его же упрямством, которое он проявлял всякий раз, когда Кайлея заводила разговор о браке. Конечно, это было неразумное требование, но сейчас Лето понимал, что должен был сделать Кайлею официальной фавориткой, а сыну дать имя Атрейдеса. Лето еще не принял решения о женитьбе на дочери эказского эрцгерцога Илезе, но в будущем он мог получить и другие, не менее подходящие предложения от членов Ландсраада.
Однако герцог слишком сильно любил Виктора, чтобы отказать ему в праве первородства. Если он объявит сына наследником, то, возможно, сумеет растопить сердце Каплей.
Когда Виктору наскучило петь и смотреть на расстилавшийся внизу пейзаж, мальчик задрал голову кверху и как зачарованный уставился на трепещущие на ветру паруса дирижабля. Лето на несколько мгновений дал сыну подержаться за штурвал, и Виктор пришел в полный восторг, когда, повинуясь его движению, клипер поднял нос. Ромбур рассмеялся.
- Парень, когда-нибудь ты станешь великим пилотом, но не иди в ученики к своему отцу. Я умею водить клипер гораздо лучше, чем он.
Сбитый с толку Виктор недоуменно переводил взгляд с отца на дядю, но в это время засмеялся Лето, которого позабавила серьезность, с какой мальчик отнесся к замечанию Ром-бура.
- Виктор, спроси-ка у своего дяди, как он ухитрился сжечь рыбацкую лодку и посадить ее на рифы?
- Ты сам велел мне посадить ее на риф, - отпарировал Ромбур.
- Я хочу есть, - вдруг заявил Виктор, что совсем не удивило Лето. Мальчик рос не по дням, а по часам, проявляя при этом похвальный аппетит.
- Пойди поищи что-нибудь в шкафу за переходной палубой, - сказал Ромбур. - Там лежат все наши припасы.
Обрадованный Виктор направился на корму.
Клипер в это время пролетал над рисовыми полями, залитыми водой и окруженными каналами с медленно текущей водой. По более широким каналам плыли баржи, груженные мешками спелого риса. Небо было ясным, ветер умеренным. Лучшей погоды для полета нельзя было себе представить.
Виктор встал на подставку, чтобы достать до самого верхнего шкафа, и начал осматривать полки, внимательно вглядываясь в надписи. Он не мог прочитать все, что было написано по-галахски на этикетках, но мог прочитать достаточно слов, чтобы разобраться, где и что лежит. Наконец он отыскал пакет сушеного мяса и ягодный джем, предназначенный для вечернего десерта. Быстро расправившись с мясом, мальчик утолил голод, но не любознательность. Покончив с джемом, Виктор продолжил осмотр шкафов.
Неуемное детское любопытство повлекло Виктора к встроенным отсекам в нижней стенке гондолы, примыкавшей к несущему корпусу дирижабля. На дверце красовался красный значок. Виктор понял, что здесь хранятся средства оказания первой помощи и лекарства. Он много раз видел все это, с благоговейным трепетом наблюдая, как хирурги обрабатывают и перевязывают раны и глубокие царапины.
Открыв медицинский отсек, малыш начал вытаскивать оттуда ящики и пакеты. Стоявшая у задней стенки отсека планка интригующе зашуршала, и Виктор, не раздумывая, вытащил и ее. За планкой, которая имитировала заднюю стенку, оказался еще более глубокий отсек. Там внутри находилось что-то непонятное: ящик, на передней стенке которого мигали разноцветные огоньки. От ящичка через целую систему сопротивлений и электронных приборов тянулся провод к комплекту электрических батарей.
Виктор как зачарованный довольно долго смотрел на эту красоту.
- Дядя Ромбур! - крикнул он. - Посмотри, что я нашел!
Терпеливо улыбаясь, Ромбур прошел на кормовую палубу, готовый добродушно объяснить ребенку все непонятное.
- Смотри, вон там, за докторским набором. - Виктор показал маленьким пальчиком на светящийся ящик. - Смотри, как красиво он мигает.
Ромбур, встав за спиной племянника, всмотрелся в полумрак отсека. Виктор, сияя от гордости первооткрывателя и собственника, протянул руку к находке.
- Смотри, как красиво блестят огоньки. Я сейчас подтащу их ближе, чтобы тебе было видно.
Мальчик схватил приспособление и потянул его к себе, но Ромбур вдруг, все поняв, шумно втянул в себя воздух, едва не задохнувшись от ужаса.
- Нет, Виктор, это…
Сын герцога Лето повернул ручку реостата и привел в действие потайной часовой механизм.
Раздался сильный стук, и в следующий момент сдетонировала мощная взрывчатка.

Глава 41

Знание безжалостно.
Оранжевая Католическая Библия

Когда из кормы гондолы небесного клипера вырвались багровые языки пламени, ударная волна сильнейшего взрыва резко толкнула Лето в спину.
На боковое стекло фонаря кабины откуда-то свалилась обожженная, изуродованная масса человеческой плоти и, оставляя на плазе следы крови, сползла на пол. Плоти было слишком много для ребенка и слишком мало для взрослого человека - целого человека.
Иссушающий жар ворвался в пилотскую кабину, в воздухе трещал вихрь всепожирающего огня. Корма дирижабля пылала ярким оранжевым пламенем.
Закричав от бессильной ярости, Лето попытался с, помощью штурвала выправить завалившуюся назад и вбок машину. Углом глаза герцог продолжал непроизвольно рассматривать изуродованное тело, лежавшее рядом с ним.
Оно дергалось в страшных конвульсиях. Кто это? Лето не хотел знать ответ.
Перед его глазами, отпечатываясь на обожженной ярким светом сетчатке, разом промелькнули жуткие картины. Все продолжалось мельчайшую долю секунды, но отразилось в сознании с удивительной ясностью. Позади раздался жалобный вопль, тональность его вдруг изменилась, и он начал постепенно затихать. Тело объятого пламенем человека засосала громадная дыра в днище гондолы. Это был или Ромбур, или один из трех гвардейцев.
Виктор оказался в самом центре взрыва…
Он ушел, ушел навсегда.
Искореженный взрывом клипер начал падать, теряя высоту по мере того, как огонь пожирал горючий легкий газ, наполнявший несущий корпус. Ткань парусов рвалась и загоралась, ввысь поднимались желто-белые языки огня. Кабину пилота наполнил едкий черный дым.
Лето чувствовал нестерпимый жар, понимая, что пройдет совсем немного времени, и загорится его красивая черная форма. Рядом с ним продолжало содрогаться в конвульсиях и мычать от боли бесформенное тело… Лето показалось, что у человека не хватает рук и ног и что лицо превратилось в кровавое месиво.
Небесный клипер продолжал падать.
Внизу, между извилистых рек и сверкающих, как бриллианты, прудов лежали мирные деревни. Были видны толпы людей, собравшихся, чтобы приветствовать своего герцога. Но сейчас, видя, что праздничный кортеж превратился в карающий молот Бога, люди кинулись искать укрытия, спасаясь от гибнущего в воздухе клипера. Судно эскорта кружилось вокруг флагмана, но его экипаж мог только наблюдать ужасную сцену, не в силах ничего сделать.
Лето сделал неимоверное усилие и вырвал свое сознание из плена мучительных переживаний - Ромбур! Виктор! - когда увидел, что объятый пламенем дирижабль падает прямо на деревню. Он обрушится в самый центр толпы крестьян.
Повинуясь животному инстинкту, Лето изо всех сил потянул на себя штурвал, чтобы изменить угол снижения, но огонь уже почти полностью уничтожил рулевые тяги гидравлической системы и газ, наполнявший корпус. Часть людей внизу в панике разбежалась, ища спасения, другие остались на месте, понимая безнадежность попыток уйти от гибели.
В глубине души Лето понимал, что Виктор мертв, и испытывал сильнейшее искушение отдаться на милость судьбы и сгореть в огне. Можно закрыть глаза, бросить штурвал, и пусть пламя пожрет его вместе с остатками машины. Как было бы легко просто сдаться…
Но когда он увидел внизу всех этих людей - а среди них были такие же дети, как Виктор, - Лето усилием воли отбросил отчаяние, наклонился вперед и снова стал бороться с непослушным штурвалом. Должен же найтись способ изменить курс и избежать падения на деревню.
- Нет, нет, нет. - Из груди Лето непрерывно рвался мучительный стон.
Он не испытывал физической боли, но тяжкое горе резало сердце, как острый нож. Лето не имел сейчас права думать о своем несчастье и своих потерях, не мог отдаться душевным мукам, надо было дать волю рефлексам и навыкам.
Надо бороться за жизнь людей, которые верили ему и надеялись на него.
Наконец один из рулей поддался усилиям пилота, и нос клипера задрался вверх на доли градуса. Вскрыв аварийную панель, Лето увидел, что его руки покраснели и покрылись желтоватыми волдырями ожогов. Вокруг бушевало пламя, жар становился все нестерпимее. Однако герцог сумел схватиться за красный рычаг и рванул его на себя, напрягая остаток сил. Он надеялся, что кабели экстренной катапульты еще действуют.
Температура в кормовой части клипера превысила точку плавления металла. Крепления расплавились, и покоробленный несущий корпус дирижабля освободился от своего груза, отсоединившись от кабины. Паруса оторвались и, частью скомканные, частью объятые пламенем, поплыли по ветру, как огненные воздушные змеи без корд.
Пассажирская гондола оторвалась и начала падать вниз, а несущий корпус, сбросив тяжесть, взмыл вверх, похожий на пылающую комету. Кабина продолжала круто падать вниз. Из ее боковых стен выдвинулись крылья и с металлическим щелчком встали на место, замедлив падение. Поврежденный подвесной механизм хоть и плохо, но продолжал работать.
Лето изо всех сил толкал вперед рычаг. Раскаленный воздух при каждом вдохе грозил расплавить легкие. На кабину стремительно неслись деревья, окаймлявшие берег островка посреди залитого водой рисового поля. Шипы деревьев торчали, как пальцы, унизанные острыми когтями. Лето издал беззвучный крик…
Даже старый герцог погиб не при таких живописных обстоятельствах…
В последний момент Лето сумел выжать остатки энергии из сломанных подвесок и двигателей и немного приподнял кабину. Она пролетела мимо заполненной людьми деревни, над соломенными крышами и рухнула на рисовое поле.
Кабина ударилась о плодородную землю, как древнее артиллерийское ядро. В воздух взвился столб грязи, воды и древесных стволов. Задержавшись на мгновение в вышине, все это с грохотом рухнуло на землю.
Сила инерции выбросила Лето в фонарь кабины, а потом сбросила на пол. Коричневатая вода хлынула сквозь пробоины внутрь, а остатки дирижабля, застонав, как живой человек, наконец остановились.
Лето погрузился в спасительную черноту беспамятства…

Глава 42

Самые большие и важные жизненные проблемы не могут быть решены. Их можно только перерасти.
Сестра Джессика. Личный дневник

С неба лил светлый тропический дождь. Оставшиеся в живых Оружейные Мастера шли по искореженной взрывами мостовой того места, которое так недавно было центральной площадью Школы Гиназа.
Среди старых ветеранов Школы был и Дункан Айдахо, теперь проверенный в битве воин. Дункан снял и выбросил свой разорванный китель. Шедший рядом с ним Хий Рессер старался прикрыться от дождя рубашкой, пропитанной кровью, по большей части чужой. Оба они стали полноправными Оружейными Мастерами, но не испытывали ни малейшего желания устраивать по этому поводу пышное празднество.
Дункан хотел только одного - поскорее вернуться на Каладан.
Хотя со времени молниеносной атаки грумманцев прошло больше суток, на развалинах продолжали работать спасатели и пожарные. Поисковые собаки и специально обученные хорьки, принюхиваясь, старались обнаружить в завалах признаки жизни. Но под завалами осталось лишь несколько выживших.
Величественный фонтан, бывший некогда украшением площади, был изрешечен шрапнелью до полной неузнаваемости. Вокруг громоздились лишь дымящиеся руины. Даже свежий морской бриз не мог развеять едкого запаха дыма и пепла.
Солдаты Моритани преднамеренно совершили молниеносную атаку; их задачей было ударить и бежать; нападавшие не были готовы ни морально, ни материально к длительным сражениям. Как только защитники Гиназа пришли в себя после первого потрясения, войска Моритани бежали с поля боя, бросая убитых и раненых. Были также брошены боевые машины и орнитоптеры. Выполнив свою задачу, грумманцы бежали с Гиназа на ожидавших их фрегатах. Не было никакого сомнения, что виконт Моритани уже успел выступить с самооправданиями по поводу этой подлой акции, но втайне праздновал победу, несмотря на кровь, которую пролили в этом бою его собственные люди.
- Мы изучаем и преподаем боевые искусства, но Гиназ - не воинственная планета, - сказал Уитмор Бладд. Его костюм сейчас не отличался изяществом. Покрытые пятнами крови и копоти камзол и сорочка превратились в безобразные лохмотья. - Нам так нравилось оставаться вне арены политических интриг и конфликтов.
- Мы стали пленниками своих предрассудков, и нас застали врасплох, - проговорил Дже-Ву, на этот раз направив свой обычный сарказм против себя самого. - Нам следовало бы убивать даже курсантов за такое слепое высокомерие.
Безмерно уставший Дункан смотрел на людей, которые когда-то едва не лопались от гордости за свое исключительное положение, и удивлялся тому, насколько жалкими выглядели они сейчас.
- Гиназ никогда не должен был становиться целью военного нападения. - С этими словами Ривви Динари наклонился, чтобы поднять с мостовой искореженный кусок металла, бывший когда-то элементом украшения башенных часов. - Мы полагали…
- Вы полагали, - жестко произнес Дункан, и никто из старых мастеров не нашел нужных слов для ответа.

***

Дункан и его рыжеволосый друг нашли тело Кроноса и бросили его в бушующий прибой недалеко от главного тренировочного центра - на том самом месте, где напавшие грумманцы выбросили тела четырех убитых ими курсантов. Этот жест был вполне оправдан, нес в себе символическое значение, но ни Дункан, ни Рессер не испытали ни малейшего чувства удовлетворения.
Собравшись вокруг разрушенного административного корпуса, воины сокрушенно качали головами, осматривая руины. Дункан мысленно дал себе клятву никогда не забывать уроков самомнения, проявленного Оружейными Мастерами Гиназа, которое навлекло на них самих столько бед. Даже древние понимали вред самодовольства и высокомерия, зная, что это кратчайший путь к падению. Неужели человечество ничему не научилось за прошедшие десятки тысяч лет?
Как и все его товарищи, Дункан был теперь одет в форму цвета хаки и носил на голове красную бандану - одежду Оружейных Мастеров. На левой руке, как и у других, была повязана полоса черного крепа - знак траура по более чем сотне Оружейных Мастеров, погибших при отражении нападения грумманцев Моритани.
- Мы надеялись на то, что имперский закон защитит нас, - слабым и бесцветным голосом произнес раненый Морд Кур. Сейчас он не был похож на того человека, который учил молодых курсантов драме эпической поэзии и исторгал у них слезы, зачитывая куски древних сказаний о подвигах героев. Обе руки Кура были перевязаны. - Но грумманцам было все равно. Они оскорбили самые святые традиции, наплевали на самые основы империи.
- Не все в этой жизни играют по правилам, - сказал в ответ Дункан, не в силах скрыть горечь. - Трин Кронос сам сказал об этом. Просто мы не слушали и не слышали его.
Широкое лицо Ривви Динари залилось краской.
- Дом Моритани, конечно, получит по рукам, - сказал Дже-Ву, и губы его сложились в саркастическую улыбку. - Их оштрафуют или даже наложат эмбарго, но все будут по-прежнему смеяться над нами.
- Как можно дальше уважать мощь Школы Гиназа? - горько усмехнувшись, спросил Уитмор Бладд. - Школа обесчещена. Мы понесли громадный моральный урон.
Морд Кур взглянул на затянутое дымкой облаков небо. Его длинные седые волосы жидкими косицами свисали на плечи.
- Мы должны воссоздать Школу. Так же, как сделали это последователи Йоол-Норета после его смерти.
Глядя на седого Оружейного Мастера, Дункан вспомнил бурную жизнь этого человека, который бежал в леса Хагала после того, как убили все население деревни, где он жил, который отыскал тех бандитов, присоединился к ним только затем, чтобы уничтожить мерзавцев, убивших всех его близких. Кто смог бы совершить все это? Кур смог.
- Мы никогда больше не будем столь беспомощными, - убежденно произнес Ривви Динари. - Наш премьер-министр пообещал разместить здесь две дивизии, а мы дополнительно потребовали эскадру мини-субмарин для патрулирования вод Гиназа. Мы оружейные мастера, мы полноправные подданные империи, гордые своим предназначением - и что же? - враг застал нас неподготовленными! Какой стыд! - Изящным движением Ривви пнул кусок металла, и тот отлетел к стене дома. - Честь превращается в ничто. Куда катится империя?
Подавленный собственными мыслями Дункан обошел лужу застывшей крови, которая блестела под теплым дождем. Рессер наклонился и принялся рассматривать ее, словно кровь могла что-то рассказать ему. Кому она принадлежала? Кто стал жертвой? Враг, друг или случайный прохожий?
- Нам предстоит ответить на множество вопросов и решить массу проблем, - сказал Бладд, полный мрачных подозрений. - Нам придется глубоко копать, чтобы выяснить, что произошло в действительности. - Он выпятил грудь. - И мы сделаем это. Я прежде всего солдат и только потом учитель.
Его товарищи дружно кивнули в знак согласия. В куче щебня что-то блеснуло, Дункан подошел к развалинам, чтобы посмотреть, что это. Нагнувшись, он вытащил из кучи мелких камней серебряный браслет. Айдахо вытер безделушку о рукав. На ремешке были тесно нанизаны очаровательные штучки: маленькие мечи, корабли Гильдии, орнитоптеры. Присоединившись к остальным, Дункан протянул браслет Динари.
- Будем надеяться, что этот браслет не принадлежал ребенку, - сказал великан.
Дункан уже видел тела четырех убитых детей, то были сыновья и дочери служащих Школы. Всего число погибших исчислялось тысячами. Может ли это быть связано с исключением грумманских курсантов, которое было оправданным актом в ответ на нападение Моритани на мирных жителей Эказа, которое, в свою очередь, явилось следствием убийства посла на Арракисе, а это последнее стало следствием порчи урожая на Эказе?
Но ведь грумманские курсанты сами сделали свой выбор: уйти или остаться. Какая бессмыслица. Трин Кронос лишился жизни, как и многие из тех, кто пришел с ним. Когда все это кончится?
Рессер все еще был намерен вернуться на Грумман, хотя для него такое возвращение могло оказаться самоубийственным. На родине рыжеволосому предстояло встретиться со своими демонами, и Дункану оставалось лишь надеяться, что товарищу удастся уцелеть после столкновения с ними и прибыть на Каладан к герцогу Лето. В конце концов, Рессер ведь был Оружейным Мастером.
Некоторые Оружейные Мастера почти всерьез собирались отправиться на Эказ, чтобы служить эрцгерцогу в качестве наемников. Другие же считали, что надо сначала восстановить Школу. Для того чтобы восполнить потери преподавательского состава, Гиназу нужны были опытные бойцы. Знаменитой академии предстояло долго залечивать полученные раны.
Но хотя Дункан испытывал глубокое чувство потери и скорбел о том, что произошло, все же его первейшей обязанностью была служба Дому Атрейдесов. Восемь лет Дункан закалялся в огне, как благородный клинок, и принадлежал этот клинок герцогу Лето.
Оружейный Мастер Дункан Айдахо должен вернуться на Каладан.

Глава 43

Зачем искать смысл там, где его нет? Пойдешь ли ты путем, который заведомо ведет в никуда?
Вопросник Школы Ментатов

Кошмары беспамятства были страшны, но пробуждение оказалось стократ ужаснее.
Лето пришел в себя среди ночи, лежа на больничной койке, и дежурный санитар, приветливо улыбнувшись, сказал, что герцогу необыкновенно посчастливилось остаться в живых. Однако Лето совсем не чувствовал себя счастливым. Видя хмурое выражение на лице больного, санитар в тяжелых очках сказал:
- Для вас есть одна хорошая новость. Принц Ромбур жив. Лето судорожно вздохнул. Легкие вспыхнули огнем, словно вместе с воздухом герцог вдохнул пригоршню битого стекла. Рот наполнился железным привкусом крови.
- Что с Виктором? - Слова были почти неразличимы. Санитар горестно покачал головой.
- Мне очень жаль. - Потом он помолчал, прежде чем снова заговорить. - Вам необходим покой. Я не хочу говорить сейчас о заложенной в дирижабль бомбе. Для этого мы найдем время позже. Туфир Гават ведет расследование.
Санитар сунул руку в карман халата.
- Позвольте я дам вам снотворного.
Лето отрицательно помотал головой, выставив вперед руку.
- Нет, я засну сам.
Виктор мертв!
Недовольный отказом, но вынужденный соблюдать вежливость по отношению к царственному пациенту, санитар попросил Лето хотя бы не вставать. Активируемый человеческим голосом микрофон висел прямо над койкой. Лето достаточно было заговорить, чтобы его услышали на посту.
Виктор мертв. Мой сын! Лето знал это и раньше, но сейчас, в полной тишине, страшный факт встал перед ним во всей своей неумолимой реальности. Бомба. Кто мог это сделать?
Несмотря на медицинские предписания, упрямый герцог не стал спать, а проследил, куда отправился дежурный. Видимо, к другому больному. К Ромбуру? Со своей койки Лето мог видеть только часть дверного проема другой палаты.
Превозмогая боль, герцог сел на койке. Двигаясь, как поврежденный иксианский манекен, он повернулся на хрустящих простынях, ощутив противный запах собственного пота и хлорной извести, свесил ноги с края кровати и коснулся босыми ногами пола.
Где Ромбур? Все остальное может подождать. Он должен видеть своего друга. Кто-то убил моего сына! Лето ощутил минутную вспышку гнева, от которой тут же сильно заболела голова.
Поле зрения перед глазами сузилось в одну точку, и Лето, сосредоточившись на крошечном пятнышке на двери, направился к ней. Один шаг, потом другой… Ребра были туго стянуты повязкой, легкие горели при каждом вдохе. Пластырная мазь на лице схватилась в мягкий камень, стиснувший лицо. Лето не стал смотреть в зеркало, чтобы узнать, насколько сильно изуродовано его лицо. Шрамы не волновали его, совсем не волновали. Ничто не могло сравниться с душевной раной, которой не суждено зажить никогда. Виктор мертв. Мой сын, мой сын!
Это невероятно, но Ромбур выжил. Где же он был?
Бомба на клипере…
Лето сделал еще один шаг от диагностических мониторов, прикрепленных к стене над койкой. За окном бушевала буря. Капли дождя, распластываясь, как блюдца, ударялись о стекла. Неяркий свет на посту лишь сгущал мрак непроглядной ночи. Шатаясь, герцог вышел из палаты.
Неверной походкой он двинулся через коридор, схватившись за косяк двери, чтобы не упасть, и зажмурившись от яркого света в коридоре. Свет был холодным, белым и ослепительным. Большая палата была разделена на две половины широкой занавеской, которая медленно покачивалась в тени. В ноздри ударил резкий запах химикатов и озона.
Лето потерял способность ориентироваться, не знал, куда идет, и совершенно не беспокоился о последствиях. Мозг сверлила только одна мысль: Виктора больше нет. Он погиб в пламени или его засосало в пробоину и выбросило на землю с головокружительной высоты. Что это было? Заговор Харконненов против Дома Атрейдесов? Месть тлейлаксов Ромбуру? Или кто-то попытался убрать наследника Лето?
Сейчас герцог был не в состоянии разобраться в этом деле. Голова была затуманена успокаивающими лекарствами, горе мешало ясно мыслить. У Лето едва хватало сил переключаться с одной мысли на другую. Отчаяние, как горящее одеяло, окутывало тело и душу, причиняя неимоверные мучения. Решимость его едва не поколебалась, когда Лето охватило страшное желание упасть на пол и отдаться милостивому беспамятству.
Я должен увидеть Ромбура.
Он отодвинул в сторону занавеску, прошел за нее и увидел похожий на гроб клинотрон, соединенный многочисленными проводами и трубками с системой жизнеобеспечения. Собрав волю в кулак, Лето решил подойти ближе, проклиная боль, которая заставляла его шататься. Механические мехи накачивали кислород под прозрачный колпак, которым был накрыт Ромбур.
- Герцог Лето!
Он изумленно уставился на женщину, стоявшую возле клинотрона. Она была одета в накидку Бене Гессерит, закутавшись, словно в тень, в темную ткань. Осунувшееся лицо Тессии было бледным - без присущего ей юмора, безжизненное.
Сколько ночей несет здесь возлюбленная Ромбура свою бессонную вахту? Джессика говорила Лето, что Сестры Бене Гессерит могут неделями обходиться без сна. Герцог вдруг понял, что не знает даже, сколько времени он провел в беспамятстве, сколько дней прошло с тех пор, как его вытащили из сгоревшей кабины. Глядя на суровое лицо Тессии, он подумал, что эта женщина вряд ли сомкнула глаза после катастрофы.
- Я… Я пришел навестить Ромбура, - сказал он.
Тессия отступила назад и рукой указала на клинотрон. Она не стала помогать Лето, и он сам подошел к хромированному плазу колпака и оперся на металлические швы крышки.
Тяжело дыша, он прикрыл глаза и не открывал их до тех пор, пока не прошел приступ головокружения, а боль не отступила. Он открыл глаза, чтобы посмотреть, что произошло с его другом.
Он в ужасе отпрянул.
От Ромбура Верниуса осталась только изуродованная голова, позвоночник и часть грудной клетки. Все остальное - руки, ноги, кожа и некоторые органы - было оторвано исполинской силой взрыва или сгорело в огне. По счастью, Ромбур был в глубокой коме. Именно эту окровавленную изуродованную плоть видел Лето в кабине клипера.
Лето попытался вспомнить какую-нибудь молитву из Оранжевой Католической Библии. Его мать нашла бы что сказать, хотя всегда возражала против присутствия на Каладане детей графа Верниуса. Леди Елена сказала бы, что это Божья кара за то, что Лето осмелился приютить беглецов из еретического Дома.
Сложные медицинские аппараты поддерживали жизнь Ромбура, сохраняя его дремлющее сознание внутри искалеченной плоти, которая с животным упрямством продолжала цепляться за свое существование.
- За что? - тихо спросил Лето. - Почему это случилось? Кто сделал это Ромбуру? Виктору? Мне?
Он поднял глаза и увидел каменное выражение, застывшее на лице Тессии. Ей требовалось все умение Бене Гессерит, чтобы переносить собственные страдания.
Хотя она была наложницей по договору, Ромбур по-настоящему полюбил ее. Эти два человека сумели сделать то, чего не смогли сделать Лето и Кайлея, - они заставили расцвести свои отношения в цветок, каким он мог стать. Лето почувствовал горечь. Отношения его собственных родителей были лишены любви и преданности.
- Туфир Гават и Гурни Халлек были на месте катастрофы и все осмотрели. Сейчас они ведут расследование, чтобы выявить виновных. Вы знаете о бомбе?
Лето кивнул:
- Туфир найдет ответы. Он всегда их находит. С трудом шевеля губами, Лето задал вопрос, которого больше всего боялся:
- А тело Виктора?..
Тессия отвела взгляд в сторону.
- Вашего сына нашли. Капитан Суэйн Гойре немедленно законсервировал останки, хотя я не понимаю зачем. Гойре тоже очень любил мальчика.
- Я знаю, - сказал Лето.
Он посмотрел на красновато-розовую плоть внутри саркофага, не узнавая в ней своего друга. Клинотрон был так похож на гроб, что Лето явственно представил себе, как его погребают в землю, выдернув провода и трубки. Может быть, так было бы лучше всего.
- Мы можем что-то сделать для него или все это бесполезные усилия?

Предыдущая страница 31 Следующая страница


Дом Харконненов 32

Лето заметил, что в ответ на его вопрос лицо Тессии напряглось, а в глазах вспыхнул огонь холодной ярости. Понизив голос до шепота, она сказала:
- Я буду надеяться до его последнего вздоха.
- Милорд герцог! - В голосе вошедшего в палату дежурного санитара прозвучали укоризненные нотки. - Вы не должны вставать, сэр. Вам надо восстановить свои силы. Вы очень тяжело ранены, и я не могу разрешить вам…
Лето поднял руку.
- Не говорите мне о тяжелых ранах, когда я стою у колпака, под которым лежит мой друг.
Худое лицо санитара вспыхнуло, и он резко дернул своей тонкой длинной шеей, став в этот момент похожим на цаплю. Однако он вежливо, но твердо взял Лето за рукав своей чисто вымытой рукой.
- Прошу вас, милорд. Я служу здесь не для того, чтобы сравнивать тяжесть ран. Моя цель - следить за тем, чтобы герцог Дома Атрейдесов поправился как можно быстрее. Это и ваш долг, сэр.
Тессия прикоснулась к колпаку клинотрона и посмотрела в глаза Лето.
- Да, Лето. Никто не снял с вас ответственности за Каладан. Ромбур никогда не позволил бы вам бросить все из-за его болезни.
Лето позволил увести себя обратно в палату, осторожно ступая по холодному полу вслед за санитаром, который повел его к койке. Умом герцог понимал, что должен скорее выздороветь хотя бы для того, чтобы разобраться в причинах несчастья.
Мой сын, мой сын! Кто же это сделал?

***

Запершись в своих покоях, Кайлея часами выла, как раненый зверь. Отказавшись разговаривать с кем бы то ни было, она не выходила из спальни ни для того, чтобы навестить герцога, ни для того, чтобы посмотреть на то, что осталось от ее родного брата. Но в глубине души она понимала, что не может смотреть в глаза самой себе, той чудовищной вине, неискупимому стыду и позору.
Туфир Гават - в этом не было никакого сомнения - проведет свое расследование и выявит ее виновность. Сейчас никто не подозревает ее, но скоро по замку поползут слухи и сплетни о том, что она избегает герцога Лето.
Изучив схему приема лекарств, которые давали Лето, и рассчитав время, когда он будет погружен в медикаментозный сон и вряд ли сможет прочесть вину в глазах убийцы, Кайлея отперла дверь своих покоев и неверной походкой спустилась в медицинский центр. Наступали сумерки, по небу неспешно плыли медно-золотистые облака, похожие цветом на волосы Кайлеи. Но сама она не замечала сейчас красоты природы; она видела только тени в углах замка.
Медицинские инженеры и врачи провели ее к Лето и оставили Кайлею наедине с ним. Этой предупредительностью они рвали на части ее сердце.
- Он пережил рецидив, леди Кайлея, - сказал врач. - Мы были вынуждены увеличить дозу обезболивающих лекарств, и теперь он сонлив и не может много говорить.
Кайлея изо всех сил старалась сохранить величественный и высокомерный вид. Глаза ее припухли и покраснели от слез, но она напрягла все силы и взяла себя в руки.
- Тем не менее я хочу его видеть. Я буду возле герцога Лето Атрейдеса столько, насколько у меня хватит сил, уповая на то, что он знает, что я с ним.
Врач вежливо сослался на занятость и покинул палату.
Чувствуя, как наливаются свинцом ее ноги, Кайлея сделала несколько шагов к койке, на которой лежал раненый герцог. В воздухе висел тяжелый запах ран и боли, лекарств и отчаяния. Она взглянула на покрытое ожогами и кровоподтеками лицо Лето и постаралась вызвать в душе гнев. Вспомнила она слова Кьяры, рассказавшей ей о мириадах способов, которыми Лето предавал надежды Кайлеи и разбивал ее мечты.
Но против воли ей вспомнилось сейчас то время, когда они в самом деле любили друг друга. Все произошло совершенно случайно после того, как Лето выпил слишком много эля с капитаном Гойре и другими гвардейцами. Смеясь, герцог тогда вылил на себя кружку напитка и, шатаясь, выбрался в холл. Там он наткнулся на Кайлею, которая, страдая от бессонницы, прогуливалась по коридорам замка. Увидев, в каком он состоянии, она мягко попеняла ему и проводила в спальню.
Сначала она хотела только помочь ему лечь и уйти. Ни на что большее она не рассчитывала, хотя втайне не раз мечтала об этом. Но его тяга к ней была так сильна…
И теперь, после того что они пережили вместе, как могла Кайлея убедить себя в том, что ненавидит его?
Сейчас, глядя на израненного, неподвижного Лето, Кайлея вспомнила, как он любил играть с их маленьким сыном. Она отказывалась видеть, как он обожал Виктора, потому что не хотела в это верить.
Виктор! Закрыв глаза, она прижала ладони к лицу. Горячие слезы заструились по ее ладоням.
Лето заворочался и проснулся, оставаясь, правда, в тяжкой полудреме, и посмотрел на Кайлею своими воспаленными красными глазами. Прошло довольно много времени, прежде чем он узнал ее. С лица герцога спала маска твердости. Сейчас это был не правитель, а обычный страдающий человек.
- Кайлея? - хрипло спросил он.
Не смея отвечать, она прикусила губу. Что она может сказать ему? Он так хорошо ее знает, что сразу все поймет!
- Кайлея… - В голосе Лето прозвучала вся переполнявшая его душу мука. - О Кайлея, они убили Виктора! Кто-то убил нашего сына! О Кайлея.., кто мог сделать это? За что?
Он изо всех сил старался открыть свои серые глаза, пробиться сквозь лекарственный туман, застилавший сознание. Кайлея со стоном вложила в рот пальцы и прокусила их до крови.
Не в силах больше смотреть в глаза Лето, она вскочила и бросилась вон из палаты.

***

Капитан Суэйн Гойре, вне себя от ярости, бежал по ступеням лестницы к покоям Кайлеи. У входа в спальню стояли два гвардейца.
- Пропустите меня, - скомандовал Гойре. Но гвардейцы отказались повиноваться и не сдвинулись с места.
- Леди Кайлея приказала никого не пускать, - сказал солдат в чине левенбреха, отведя взгляд, чтобы не смотреть в глаза своему начальнику. - Она хочет в одиночестве переживать свое горе. Она не ест и не принимает гостей. Она…
- Кто отдает вам приказы, левенбрех? Наложница или начальник стражи герцога?
- Вы, сэр, - сказал другой солдат и посмотрел на товарища. - Но вы ставите нас в неловкое положение.
- Я снимаю вас с поста, обоих, - рявкнул Гойре. - Идите, отвечать за все буду я.
Он открыл дверь спальни Кайлеи и повторил тише, уже для себя:
- Да, я за все отвечу.
Он шагнул в покои и захлопнул дверь.
На Кайлее был надет светлый пеньюар. Медно-золотистые волосы в беспорядке падали на плечи, покрасневшие от слез глаза распухли. Она стояла на коленях посреди комнаты, не обращая внимания ни на удобные кресла, ни на холодный пол и сквозняк из окна. В камине давно погас огонь, на его месте остался только толстый слой серого пепла.
На щеках женщины были видны глубокие царапины, словно она хотела вырвать себе глаза, но ей не хватило на это мужества. Она посмотрела на вошедшего капитана, и во взгляде ее вспыхнула надежда. Быть может, хоть этот человек выразит ей свое сочувствие?
Кайлея поднялась с пола, похожая на свой собственный призрак.
- Мой сын мертв, мой брат превратился в изуродованный до неузнаваемости обрубок. - Лицо Кайлеи было сейчас похоже на лицо черепа. - Суэйн, мой сын умер.
Она шагнула навстречу офицеру, протягивая руки, словно надеясь, что он обнимет и утешит ее. Губы женщины сложились в умоляющую улыбку, но Гойре не двинулся с места.
- У меня украли ключ от арсенала, - сказал он. - Это произошло почти сразу после того, как Лето объявил о своих планах устроить торжественную процессию.
Она остановилась в метре от своего любовника.
- Как ты можешь думать о таких вещах, когда…
- Туфир Гават выяснит, что произошло на самом деле! - прорычал Гойре. - Но я и теперь знаю, кто взял ключ и зачем он это сделал. Твои действия выдают тебя, Кайлея. - Он задрожал от желания собственными руками вырвать у нее из груди сердце. - Твой родной сын! Как ты могла это сделать?
- Виктор мертв! - взвыла Кайлея. - Как ты можешь думать, что я готовила его убийство?
- Нет, ты хотела убить только герцога, не так ли? Я видел, в какую панику ты впала, когда узнала, что Ромбур и Виктор присоединились к герцогу. Многие в замке уже подозревают, что ты приложила руку к этому убийству.
Глаза капитана горели, щека дергалась, но он продолжал стоять неподвижно, как статуя.
- Из-за тебя я тоже несу ответственность. Обеспечение безопасности клипера было моим долгом, но я слишком поздно осознал, что не случайно потерял ключ. Я убедил себя, что сам куда-то его дел, отказываясь верить в другие возможности. Мне надо было немедленно поднять тревогу.
Он опустил голову и продолжил, глядя в пол:
- Я должен был давно признаться герцогу в нашей преступной связи; но теперь поздно - ты успела обагрить и мои руки невинной кровью. - Капитан с отвращением посмотрел на Кайлею, ноздри его раздувались от гнева. Спальня закружилась у него перед глазами. - Я много раз предавал своего герцога, но это было самое подлое из предательств. Я мог предотвратить смерть Виктора, если бы.., бедное невинное дитя!
Кайлея стремительно протянула вперед руку, похожую на когтистую лапу, и, ухватившись за рукоять кинжала на поясе Гойре, выхватила клинок из ножен и протянула его капитану. Глаза ее горели гневом и презрением.
- Если ты чувствуешь, насколько жалок в своей виновности, то упади на свое оружие, как подобает благородному воину, верному солдату Атрейдесов. Возьми оружие, Суэйн. Вонзи кинжал себе в сердце, если боль стала невыносимой.
Капитан тупо посмотрел на протянутый ему кинжал, но не двинулся с места. Вместо этого он резко повернулся, словно подставляя Кайлее спину.
- Честь требует справедливости, миледи. Истинная справедливость и правосудие - нелегкий для меня выход. Я предстану перед герцогом и сознаюсь в своем преступлении. - Шагнув к двери, он оглянулся через плечо. - Подумай лучше о своей вине.
Гойре вышел. Кайлея осталась стоять посреди спальни с кинжалом в руке. Закрыв дверь, капитан услышал дикий крик Кайлеи. Она звала Суэйна, но он заткнул уши и решительно покинул башню.
Когда Кайлея вызвала Кьяру, та поспешила к своей госпоже, испытывая страх, но не смея медлить. В открытые окна врывались свежий ветер и громкий шум морского прибоя, разбивавшегося о скалы у подножия башни. Кайлея, стоя у окна, смотрела вдаль, ветер шевелил пеньюар, который окутывал ее тело, как погребальный саван.
- Вы звали меня, миледи? - Старуха вошла в спальню, ссутулив плечи в знак притворной покорности и жалея о том, что не захватила с собой поднос с кофе и любимыми сладостями Кайлеи. Это могло бы смягчить гнев истерзанной душевными страданиями принцессы.
- Мы не будем обсуждать твой глупый план, Кьяра? - Голос Кайлеи был сух и пугающе холоден. Она обернулась, и камеристка прочитала во взгляде принцессы свой смертный приговор.
Инстинкт подсказывал камеристке, что самое лучшее - это бежать из замка, затеряться в Кала-Сити и первым же транспортом вернуться на Гьеди Первую. Там надо было броситься к ногам барона Харконнена и рассказать, какие муки она доставила герцогу Лето, хотя и добилась лишь частичного успеха.
Но Кайлея парализовала Кьяру взглядом, как удав кролика.
- Я очень скорблю, миледи. - Камеристка низко поклонилась и пала ниц. - Я от всего сердца оплакиваю невинно пролитую кровь. Но никто на свете не мог бы предугадать, что Ромбур и Виктор присоединятся к герцогу. Никто не мог предположить, что…
- Молчать! Мне не нужны твои мольбы о прощении. Я понимаю, что произошло на самом деле, в чем причина несчастий.
Рот Кьяры захлопнулся, она замолчала, остановив поток покаянных слов. Старуха начала нервничать, понимая, что она находится практически наедине с взбешенной Кайлеей. Если бы гвардейцы, поставленные здесь по ее приказу, остались на посту, если бы она вооружилась, идя сюда…
Как она могла оказаться такой непредусмотрительной?
- Думая о прошедших годах, Кьяра, я вспоминаю твои едкие замечания и коварные предложения. Теперь мне ясно их назначение, и ты не сможешь оправдаться, потому что свидетельства твоих преступлений погребают тебя, как снежная лавина.
- Что.., что вы хотите этим сказать, миледи? Я все делала только для того, чтобы как можно лучше служить вам с тех пор, как…
Кайлея перебила старуху:
- Тебя прислали сюда, чтобы сеять раздор. Ты изо всех сил старалась настроить меня против Лето с первого дня своего пребывания здесь. На кого ты работаешь? На Харконненов? На Ришезов? На тлейлаксов? - Запавшие глаза резко выделялись над исцарапанными в кровь щеками своим бесстрастным выражением. - Впрочем, это не важно. Результат налицо. Лето выжил, а мой сын погиб.
Она шагнула к старухе, и Кьяра попыталась, как щитом, прикрыться словами, произносимыми самым проникновенным тоном:
- Ваше горе заставляет вас думать и произносить ужасные вещи, моя дорогая. Все происшедшее было лишь следствием ужасной ошибки.
Кайлея подошла еще ближе к камеристке.
- Благодари Бога только за одну вещь, Кьяра. Многие годы я считала тебя своим другом. Виктор умер быстро и безболезненно. Мальчик не успел даже испугаться. За это я дарую тебе милостивую смерть.
С этими словами Кайлея выставила вперед кинжал, который она взяла у капитана Гойре. Кьяра отпрянула назад, в защитном жесте выбросив вперед руку с растопыренными пальцами.
- Нет, миледи, нет!
Но Кайлея, не колеблясь ни секунды, вонзила клинок в грудь Кьяры, а потом нанесла еще один удар, чтобы наверняка поразить сердце предательницы. Кинжал выпал из руки Кайлеи, а тело Кьяры, как куча пестрого тряпья, истекая кровью, медленно повалилось на пол. Клинок звякнул о каменные плиты.
Кровь брызнула на зловеще прекрасные стены, отделанные синим обсидианом. Кайлея выпрямилась и посмотрела на свое отражение. Она не увидела в нем ничего хорошего.
Тяжелыми шагами Кайлея подошла к открытому окну. Холодный ветер заморозил лицо, но Кайлея чувствовала, что кожа сочится влагой, словно все тело было покрыто пролитой ею кровью. Взявшись руками за край подоконника, Кайлея уставила взор в затянутое низкими тучами небо, потом перевела взгляд на ровный горизонт, где море Каладана сливалось с небом. Внизу разъяренные волны без устали с ревом бились о скалы, вздымая мириады брызг.
В памяти, заслоняя действительность, засияли прекрасные хрустальные сталактиты подземной столицы Икса. Как давно она танцевала среди зеркальных стен Гран-Пале, блистая самыми изысканными нарядами. Сколько лет прошло с тех пор, как она вместе с Ромбуром и братьями Пилру наблюдала за строительством лайнеров в производственном гроте?
Словно молясь, Кайлея вызвала в памяти все, что она слышала и читала об императорском дворе Кайтэйна, о роскошном, поражающем воображение дворце, о висячих садах и воздушных змеях. Как хотела она провести жизнь среди всего этого блеска и великолепия, подобающего ей, как принцессе Великого Дома Ландсраада. Но за всю жизнь Кайлее так и не удалось достичь тех вершин, о которых она мечтала в своих грезах.
Наконец, отрешившись от воспоминаний, она встала на подоконник и, словно крылья для полета, раскинула в стороны руки.

Глава 44

Люди не должны ни при каких обстоятельствах подчиняться животным.
Учение Бене Гессерит

Хотя формально Абульурд сохранил за собой титул правителя подобласти Ланкивейль и продолжал, по крайней мере номинально, править планетой, на деле ее положение и экономику контролировал Глоссу Раббан. Его забавляло такое положение: сын позволил отцу сохранить титул, не оставив ему никаких реальных прав.
Да и на что способен этот старый дурак, кроме как молиться в укрытом среди скал монастыре?
Раббан ненавидел мрачное небо Ланкивейля, холод и первобытную простоту жизни народа, насквозь пропахшего рыбой. Ненависть эта усугублялась тем, что барон заставил племянника проводить здесь год за годом в наказание за глупую своевольную экспедицию на Баллах IX. Но самой главной причиной была любовь отца к этой примитивной планете.
Обосновавшись на Ланкивейле, Раббан наконец решил провести инспекционную поездку на тайное хранилище пряности, спрятанное в пластиковом айсберге несколько десятилетий назад. Он любил время от времени навещать тайник, всякий раз убеждаясь в том, что все сокровище лежит там в целости и сохранности. Все записи были уничтожены, свидетели ликвидированы. Не осталось никаких доказательств похищения бароном гигантских запасов пряности в ранний период его управления Арракисом.
Раббан снарядил экспедицию и вскоре приземлился с орбиты на северный материк, недалеко от того места, где он когда-то провел два года в изнурительной ссылке, посещая промышленные центры и заводы, где обрабатывали китовый мех. Теперь в сопровождении десяти солдат он плыл на север, к скованным льдам водам на лодке, конфискованной у местных рыбаков. Сопровождавшие Раббана техники знали, где искать искусственный айсберг. Раббан предоставил своим людям управление судном, а сам заперся в каюте и пил киранский коньяк. Когда корабль приблизится к цели путешествия, он выйдет на палубу, а пока нет никакого резона дышать колючим морозным воздухом и дуть на озябшие пальцы.
Синтетический айсберг был с виду неотличим от настоящего - обычная плавучая ледяная гора. Когда судно встало на якорь, Раббан, плечом растолкав своих солдат, вышел вперед. Ступив на полимерную платформу, Раббан приложил ладонь к потайному замку, открыл дверь и вошел в длинный голубой туннель.
На этот раз его ждало разочарование. Хранилище оказалось пустым.
Когда Раббан как ошпаренный выскочил из опустошенного подвала, своды туннеля огласил его дикий звериный вопль:
- Кто это сделал?
Через несколько минут, ревя моторами, лодка отвалила от айсберга и взяла курс на юг, оставив позади ограбленную пластмассовую гору. Раббан стоял на носу настолько разгоряченный злостью, что не замечал ледяного ветра, дувшего ему в лицо. Корабль причалил к скалистому берегу одного из фьордов, и солдаты Харконненов ворвались в крошечную рыбацкую деревушку. Поселение выглядело сейчас намного красивее и богаче, чем тогда, когда Раббая видел его в предыдущие посещения. Появились новые дома, лодки и рыболовное оснащение были новыми и мощными. Склады, суда и их такелаж были на этот раз вполне современными. В витринах магазинов появились импортные товары, чего не было раньше.
Солдаты не стали терять даром времени и принялись одного за другим хватать и пытать жителей деревни. Их били и мучили до тех пор, пока с разбитых в кровь губ сквозь сломанные зубы не срывалось одно и то же слово.
Абульурд.
Впрочем, Раббан знал этот ответ с самого начала.

***

В спрятанный среди скал поселок Истины пришла холодная зима. Буддисламские монахи, добывая воду из глубоких подземных источников, ваяли ледяные украшения, чтобы укрепить строения и придать им еще большую пышность и великолепие.
Душевные раны Абульурда начали понемногу заживать, сердечные раны понемногу рубцевались. Сегодня, одетый в теплый тулуп и толстые меховые перчатки, он держал в руках гибкий шланг, разбрызгивая струи тотчас замерзавшей воды на площадку перед порогом своего дома.
Дыхание вырывалось у него изо рта клубами густого пара, от мороза кожа на щеках натянулась так, что была готова лопнуть. Однако он продолжал свое занятие, широко улыбаясь, наращивая ледяную ограду вокруг своего двора. Ледяная стена медленно росла вниз, опускаясь, словно радужный занавес, перед входом в нависавшую над площадкой пещеру. Прозрачный барьер, похожий на купол, переливался на солнце всеми цветами радуги, но не давал ветрам, гулявшим по ущельям, задувать в жилище.
Абульурд пережал шланг и выключил воду, дав нескольким монахам пройти мимо с кусками цветного стекла. Эти куски вставят в ледяные купола, которые после этого заиграют на солнце, как пестрые калейдоскопы. Монахи прислонили стекло к куполу и отошли. Абульурд снова начал поливать ледяную стену так, чтобы стекло вмерзло в нее. После того как купол будет закончен, куски стекла, пропуская свет, превратят его в радугу, которая будет весело играть под ледяными сводами города.
Когда барьер увеличился еще на полметра, в аббатстве монастыря прозвучал гонг, возвестивший об окончании всех работ. Абульурд выключил воду и присел отдохнуть, гордый тем, что ему удалось сделать сегодня.
Стянув с рук меховые перчатки, он отряхнул куртку от кусочков прилипшего к ней льда. Потом Абульурд расстегнул верхнюю одежду, чтобы остудить разгоряченное потное от работы тело, и шагнул в небольшую столовую с маленькими плазовыми окнами.
Пришли несколько монахов, чтобы накормить рабочих, а Эмми принесла каменную миску дымящейся похлебки. Абульурд хлопнул ладонью по скамье, и Эмми присела рядом с ним, чтобы разделить с мужем обед. Похлебка оказалась восхитительной.
Внезапно Абульурд увидел, как от огня лазерных ружей начала рушиться ледяная стена. Осколки с грохотом посыпались на пол пещеры, проваливаясь дальше, в глубокую пропасть между скалами. Раздался второй залп, и военный орнитоптер Харконненов вломился в отверстие. Дула пушек все еще дымились, словно расчищая путь сквозь ледяную преграду.
Монахи с криком вскочили со своих мест. Один уронил шланг, и струя воды засвистела по холодному каменному полу грота.
Абульурда едва не стошнило от страшного deja vu. Они с Эмми приехали в поселок Истины тайно, в поисках простой мирной жизни, не желая больше соприкасаться с миром, особенно же с Харконненами, и еще больше со своим старшим сыном.
Орнитоптер с грохотом приземлился на каменный пол площадки. С шипением открылся люк, и первым наружу выбрался Глоссу Раббан, за которым следовали вооруженные до зубов солдаты, держа наготове свои лазерные ружья, хотя ни один буддисламский монах никогда не прибегал к насилию даже ради спасения собственной жизни. В руке Раббан держал плеть из чернильной лозы.
- Где мой отец? - громовым голосом заорал Глоссу, входя во главе своих головорезов в столовую. Голос его был похож на стук столкнувшихся каменных глыб. Пришельцы распахнули тонкую плазовую дверь, и в помещение хлынул ледяной воздух.
Абульурд хотел встать, но Эмми с такой силой схватила его за рукав, что от этого движения опрокинулась чаша с похлебкой. Горячая жидкость разлилась по полированному каменному полу. От лужи в холодном воздухе начал подниматься густой ароматный пар.
- Я здесь, сынок, - сказал Абульурд, вставая во весь свой высокий рост. - Так что не надо больше ничего ломать.
Во рту у него пересохло от страха, горло сдавил спазм. Монахи отступили назад, и Абульурд был рад, что они молчат, ибо Глоссу Раббан - его демонический сын - никогда не испытывал угрызений совести, стреляя по невинным.
Массивный Раббан покачивался в воздухе на прикрепленных к поясу шаровидных подвесках. Надбровные дуги нависали, как капюшон, скрывая нижнюю часть лица в тени. Он выступил вперед, сжимая кулаки.
- Хранилище пряности - что ты с ним сделал? Мы пытали людей в рыбацкой деревне. - Глаза Раббана засветились от приятных воспоминаний. - Все назвали твое имя. Однако мы помучили и остальных, просто для того чтобы удостовериться.
Абульурд вышел вперед, оставив между собой и Эмми с монахами порядочное расстояние. Длинные седые волосы, смоченные трудовым потом, свисали на плечи.
- Я употребил запасы пряности для того, чтобы принести пользу народу Ланкивейля. После всего, что вы им причинили, за вами оставался долг, который следовало уплатить сполна.
Абульурд вспомнил, что хотел устроить на планете систему надежной пассивной обороны, которая могла бы защитить его и народ от ярости Харконненов. Но Абульурд понадеялся, что Раббан еще не скоро соберется проверять состояние хранилища, и, как всегда, опоздал со своими благими намерениями.
Эмми поспешила к мужу, лицо ее пылало, прямые черные волосы рассыпались по плечам.
- Прекрати, оставь отца в покое!
Раббан даже не повернул головы в сторону Эмми. Своей мускулистой рукой он наотмашь ударил женщину по лицу. Эмми прикрыла лицо, схватившись за разбитый нос. По лицу ее струей потекла кровь.
- Как ты смеешь бить свою мать?
- Я смею бить всякого, кого пожелаю. Ты, кажется, до сих пор не понимаешь, кому принадлежит здесь реальная власть, и не представляешь, насколько жалко ты выглядишь.
- Мне стыдно, что ты стал таким. - От отвращения Абульурд сплюнул на пол.
На Раббана слова отца не произвели ни малейшего впечатления.
- Что ты сделал с нашими запасами пряности? Куда ты ее дел?
В глазах Абульурда вспыхнул огонь.
- На этот раз деньги Харконненов принесли добро, и ты никогда не получишь их назад.
Двигаясь со змеиной быстротой, Раббан схватил отца за руку и рывком притянул к себе.
- Я не собираюсь тратить на тебя время, - низким угрожающим голосом прорычал он. Ловким приемом он сломал Абульурду указательный палец, который хрустнул, как сухая ветка. После этого Раббан сломал отцу большой палец.
Абульурд едва не упал без сознания от боли. Эмми, шатаясь, поднялась на ноги и дико закричала. Кровь заливала ее лицо.
- Что ты сделал с пряностью? - Раббан умело сломал два пальца на другой руке Абульурда.
Отец в упор посмотрел на сына. Взгляд его был тверд. Боль отступила перед гневом, который оказался сильнее инстинкта, сильнее боли в сломанных пальцах.
- Я разделил деньги между десятками посредников. Кредиты мы потратили здесь, на Ланкивейле. Мы построили новые дома, новые корабли, купили новое оборудование, закупили медикаменты и пищу у инопланетных торговцев. Некоторых наших людей мы переселили в лучшие условия на других планетах.
Раббан не верил своим ушам.
- Ты потратил все?
В айсберге было достаточно меланжи, чтобы успешно провести несколько полномасштабных войн.
Абульурд рассмеялся. Смех был тонким и немного истеричным.
- Сто соляри туда, тысячу сюда.
Казалось, из Раббана повалил пар, как из лопнувшего воздушного шара. Глоссу понял, что отец говорит правду. Он действительно сделал это - потратил всю пряность до последней унции. Если это так, то вся спрятанная здесь пряность Дома Харконненов пропала безвозвратно. Раббан никогда не получит ее назад. Можно, конечно, выжать кое-что из деревень, но возместить всю потерю не удастся никогда.
Раббана охватила такая ярость, что в мозгу чуть не полопались кровеносные сосуды.
- За это я тебя убью. - Голос сына был тверд и исполнен решимости.
Абульурд взглянул в широкое, полное ненависти лицо сына, лицо чужака. Несмотря на все, что сделал Раббан, несмотря на все его злодейства, Абульурд все еще помнил озорного мальчишку, которого выносила его любимая жена.
- Ты не убьешь меня. - Голос Абульурда звучал тверже, чем он мог себе представить. - Не важно, насколько ты зол и порочен и скольким мерзостям научил тебя барон, но ты не сможешь сделать этого. Ты же человек, а не зверь.
Эти слова вызвали новый взрыв ярости. Раббан больше не владел собой. Глоссу схватил отца за горло. Эмми закричала и бросилась на своего взбесившегося сына. Но что могла сделать с ним слабая женщина? Мощные руки Раббана все сильнее и сильнее сдавливали горло отца.
Глаза Абульурда вылезли из орбит. Он попытался сопротивляться своими искалеченными руками.
Губы Раббана искривились в подобии мерзкой улыбки. Он раздавил отцу гортань и одним движением сломал ему шею. Скорчив презрительную мину, он бросил мертвое тело, которое, упало на каменный пол. Эмми и монахи издали крик ужаса.
- Отныне и всегда я буду носить прозвище Зверь.
Довольный своим новым именем, Раббан знаком велел своим людям следовать за собой и направился к орнитоптерам.

Глава 45

Беречься от смерти - еще не значит «жить».
Пословица Бене Гессерит

Даже самая мрачная комната в замке была лучше больничной палаты, и Лето перевезли в специально подготовленные покои старого герцога. Такая смена обстановки, несмотря на некоторые подводные камни, была задумана для того, чтобы помочь герцогу выздороветь.
Но каждый новый день казался ему точной копией предыдущего - таким же серым, бесконечным и безнадежным.
- Вам приносят тысячи посланий, мой герцог, - сказала Джессика, проявляя вымученный оптимизм, хотя ее сердце было исполнено боли за Лето. Для того чтобы подбодрить герцога, она даже использовала небольшую толику Голоса. Она указала на гору открыток, писем и кубиков на стоявшем посреди комнаты столе. Спальня была украшена букетами ароматных цветов. Их запах заглушал резкий запах медикаментов и антисептиков. Дети рисовали картинки для своего герцога и присылали ему свои творения.
- Ваш народ скорбит вместе с вами.
Лето не отвечал. Он смотрел прямо перед собой невидящим взглядом, и в глазах его не было жизни. На лбу был приживлен лоскут новой кожи, уже второй по счету, для того чтобы сгладить обезображивающий рубец. Ускоряющие репарацию препараты были закреплены на плече и обеих ногах. Из локтевой вены свисала трубка внутривенной магистрали. Но он ничего этого не замечал.
Обожженное изуродованное тело Ромбура по-прежнему было подсоединено к системе жизнеобеспечения в палате госпиталя. Принц все еще цеплялся за жизнь, но было бы намного лучше, если бы он оказался в морге. Такое выживание было хуже смерти.
Пусть хотя бы Виктор покоится в мире. И Кайлея тоже. По отношению к ней он испытывал только жалость и отвращение к тому, что она намеревалась сделать.
Лето повернул голову к Джессике. На лице его была написана безмерная щемящая грусть.
- Медики сделали то, что я приказал? Ты точно это знаешь? Лето отдал строгий приказ, чтобы найденные останки его сына были заморожены и помещены в криогенную камеру морга. Этот вопрос он задавал каждый день, не будучи уверенным, что точно помнит ответ.
- Да, мой герцог, это было сделано. - С этими словами Джессика взяла в руку только что поступившую посылку, стараясь отвлечь Лето от печальных мыслей. - Это письмо от одной вдовы с Восточного Континента. Она пишет, что ее муж служил Атрейдесам. Посмотрите на эту голофотографию. Она держит в руке почетный знак, которым был награжден ее муж за долгую безупречную службу Дому Атрейдесов. Теперь на эту службу хотят пойти ее сыновья. - Джессика тронула герцога за плечо и выключила голофотографию. - Все хотят, чтобы вы скорее поправились.
Снаружи, на крутых склонах и тропинках, ведущих к замку, граждане ставили горящие свечи и складывали букеты цветов. Горы букетов лежали и под окнами, и аромат цветов проникал в покои Лето вместе со свежим морским ветром. Люди пели, чтобы он мог слышать их, играли на арфах и балисетах.
Джессике очень хотелось, чтобы герцог вышел к народу и встретился с дружественной толпой. Надо было, чтобы Лето снова садился в кресло на герцогском дворе и выслушивал петиции, жалобы и благодарности в свой адрес. Для этого он мог бы облачаться в специальную одежду, которая по размерам больше, чем следовало. Такому приему научил его когда-то старый герцог. Лето надо было отвлечься и снова вернуться к жизни, и текучка повседневных обязанностей исцелила бы его разбитое сердце. Таково бремя власти.
Он нужен своему народу.
Услышав за окном громкий клекот, Джессика выглянула и увидела морского ястреба, к лапе которого была привязана длинная веревка. Внизу стоял подросток, державший веревку и с надеждой взиравший на высокое, казавшееся крошечным снизу окно спальни герцога. Джессика не один раз видела этого парня. Это был один из деревенских жителей, с которыми дружил герцог. Ястреб пролетел мимо окна, заглянув внутрь, словно служа глазами всем собравшимся внизу людям.
Лицо герцога, однако, оставалось погруженным в глубочайшую меланхолию, и Джессика посмотрела ему в глаза, постаравшись вложить в этот взгляд всю свою любовь. Я не могу отгородить тебя от мира, Лето, Она всегда удивлялась силе его характера, его воле. Теперь же она боялась за его ставший необычайно хрупким дух. Хотя герцог Лето был упрям и суров, он утратил былую волю к жизни. Человек, которым она некогда восхищалась, был, по сути дела, мертв, несмотря на то что тело его быстро выздоравливало.
Для Джессики была невыносима сама мысль о том, что можно сдаться и дать ему умереть, и не только потому, что у нее был приказ Бене Гессерит родить от герцога дочь, но и потому, что она страстно хотела снова видеть Лето цельным и счастливым. Мысленно она дала себе клятву сделать для него все, что будет в ее силах. Она тихо пробормотала слова молитвы Бене Гессерит:
- Матушка, призри тех, кто этого достоин.

***

Все последующие дни она по многу часов проводила с Лето, все время разговаривая с ним. Он ответил на спокойное ненавязчивое внимание, и медленно, постепенно состояние его начало улучшаться. На узкое красивое лицо вернулся румянец. Голос обрел звучность, и он понемногу начал отвечать Джессике, часто вступая с ней в беседу.
Но сердце его оставалось мертвым. Он знал о предательстве Кайлеи, об убийстве камеристки и о том, что женщина, которую он когда-то любил, выбросилась из окна. Но он не чувствовал злобы, не был охвачен жаждой мести. Нет, он испытывал только грусть и печаль. Искры жизни и страсти, казалось, навсегда покинули его глаза.
Но Джессика не сдавалась. Она не оставит своих усилий, она заставит Лето вернуться в мир.
Джессика поставила на балкон кормушку для птиц, и Лето часто смотрел на крапивников, воробьев и зябликов. Он даже давал имена некоторым пичугам, которые часто наведывались на балкон. Такая способность у человека, не принадлежавшего к Ордену Бене Гессерит, произвела впечатление на Джессику.
Однажды утром, по прошествии месяца после взрыва на клипере, герцог сказал Джессике:
- Я хочу видеть Виктора.
Голос его звучал буднично и тихо, но в нем чувствовалось скрытое волнение.
- Теперь я могу его увидеть. Прошу тебя, отведи меня к нему.
Взгляды их встретились. В пепельно-серых глазах Лето она увидела такое выражение, что поняла: никто на свете не сможет разубедить его.
Джессика коснулась его руки.
- Он.., выглядит гораздо хуже, чем Ромбур. Ты не должен его видеть, Лето.
- Нет, Джессика, нет. Я должен это сделать.

***

Оказавшись в холодном подвале морга, Джессика удивилась тому, насколько безмятежно выглядит раздавленное взрывом тело мальчика. Видимо, это было так, потому что в том мире, где сейчас пребывал Виктор, ничто не могло больше причинить ему боль.
Лето открыл замок двери и задрожал, просунув руку в морозный туман. Герцог положил здоровую правую руку на изуродованную грудь сына. Он что-то говорил своему мертвому сыну, но делал это настолько тихо, что Джессика видела только, как шевелятся его губы.
Она явственно видела скорбь Лето. Никогда больше не сможет он играть с мальчиком, никогда не будут отец и сын проводить вместе время, никогда герцогу не выпадет больше шанс стать мальчику таким отцом, которого тот заслуживал.

Предыдущая страница 32 Следующая страница


33 Кевин Джеймс Андерсон, Брайан Герберт

Джессика положила руку на плечо Лето, чтобы успокоить его. Сердце ее бешено стучало, и ей пришлось применить методы Бене Гессерит, чтобы успокоиться самой. Но у нее ничего не получилось. Она слышала в отдаленных уголках своего сознания какое-то тихое бормотание и отдаленные возбужденные крики. Что это? Это не могло быть эхом Другой Памяти, поскольку Джессика не стала еще Преподобной Матерью. Но она чувствовала, что древние Сестры встревожены таким горем, которое своей глубиной превосходит обычное человеческое переживание. Что здесь происходит ?
- Теперь не может быть сомнения, - произнес Лето отчужденно, словно в трансе. - Дом Атрейдесов проклят, проклят еще со времен Агамемнона.
Увлекая упиравшегося Лето из морга, Джессика изо всех сил старалась убедить его, что он ошибается. Она хотела напомнить герцогу, сколь много сумела совершить его семья, как уважают его во всей империи.
Но слова не шли с ее уст. Она знала Ромбура, Виктора и Кайлею. И не могла ничего противопоставить страхам Лето.

Глава 46

Мы всегда остаемся людьми и несем на своих плечах бремя человеческих страстей.
Герцог Лето Атрейдес

Крупные капли косого дождя барабанили по стеклу, громким эхом отдаваясь в голове Лето. Струи ливня смывали пыль с каменных стен, ветер свистел сквозь плохо пригнанные оконные рамы. Ненастье как нельзя лучше отвечало настроению герцога.
Лето был один в своих покоях. Кресло с высокой спинкой подавляло. Прикрыв веки, Лето продолжал видеть перед собой сына, его живое личико, любопытные глазки, темные волосы и брови, слышать его беззаботный смех. Слезы жгли глаза, когда герцог представлял себе маленький форменный китель и большие эполеты, которые были на малыше, когда он погиб.
Глаза постепенно привыкли к темноте, в углах комнаты появились какие-то смутные тени. Почему я не смог ничем помочь своему сыну?
Он опустил голову и тихо заговорил, словно обращаясь к призракам:
- Если бы я мог хоть что-то сделать для Виктора, то, не задумываясь, продал бы все достояние Дома Атрейдесов.
Горе было так велико, что могло помутить разум.
Раздался какой-то посторонний шум. Лето прислушался. Это был стук в дверь, и Лето знал, что это мог быть только Туфир Гават. Герцог медленно очнулся. Все его тело болело, не было ни сил, ни желания двигаться. Веки покраснели, глаза горели так, словно в них насыпали песок. В другое время он проявил бы максимум любезности, встречая своего Мастера Оружия.., но только не сегодня и не в такую позднюю пору.
Гават открыл дверь.
- Мой герцог, - сказал он, пересекая комнату и вручая Лето серебристый цилиндр с постовым посланием. - Этот документ только что доставили из космопорта.
- Еще одно соболезнование? Мне кажется, что их прислали уже все Дома Ландсраада. - Лето не желал ничего видеть. - Я не верю, что получу доброе известие.
- На это трудно рассчитывать, мой герцог. - Тугая кожа Туфира Гавата, казалось, еще сильнее обтянула кости лица. - Это послание от Бене Тлейлакса.
С этими словами Гават вложил цилиндр в дрожащую руку Лето.
Нахмурившись, герцог вскрыл печать и пробежал глазами краткое письмо, соблазнявшее своей простотой и ужасавшее обещаниями. Он слышал о такой возможности, о деле, которое вызывало дрожь отвращения у любого человека с неизвращенной нравственностью. Если бы это могло быть правдой. До сих пор Лето отметал возможность общения с тлейлаксами, но сегодня эти порочные крошечные гномы сами сделали ему предложение.
- Туфир, они предлагают вырастить гхолу Виктора, вырастить из клеток его тела так, что он снова станет живым. Даже ментат не смог скрыть изумления.
- Милорд, вы не должны даже думать…
- Тлейлаксы умеют это делать, Туфир. Я смогу снова обрести своего сына.
- Но какой ценой? Они не назвали сумму? За этим что-то кроется, попомните мои слова, сэр. Эти мерзкие людишки разрушили Икс. Они угрожали вам убийством во время конфискационного суда. Они никогда не скрывали и не скрывают сейчас своей ненависти к Дому Атрейдесов.
Лето внимательно посмотрел на цилиндр.
- Они все еще думают, что это я стрелял по их кораблям в лайнере Гильдии. Но теперь, благодаря Бене Гессерит, мы знаем истинных виновников. Мы можем рассказать о Харконненах и их невидимой атаке на корабли тлейлаксов…
Ментат напрягся.
- Милорд, Бене Гессерит отказался представить нам доказательства, а без них тлейлаксы никогда нам не поверят.
Лето заговорил тихим голосом, в котором сквозили нотки отчаяния:
- Но у Виктора нет другого шанса. Ради него я буду вести переговоры с кем бы то ни было и не постою ни за какой ценой.
Лето так хотелось снова услышать голос мальчика, увидеть его улыбку, ощутить прикосновение маленькой ручки.
- Должен напомнить вам, что гхола может быть точной копией во всех отношениях, но новое дитя не будет обладать памятью Виктора. Это будет совершенно иная личность.
- Пусть так, но разве это не лучше, чем одни только зыбкие воспоминания и мертвое тело? На этот раз я дам ему свое имя и сделаю наследником.
Эта мысль наполнила Лето невыносимой скорбью. Вырастет ли гхола нормальным человеком или его всю жизнь будет преследовать сознание своего необычного и противоестественного происхождения? Что, если тлейлаксы, поднаторевшие в создании извращенных ментатов, внесут какие-то изменения в генетический код Виктора? Не станет ли это планом нападения на Дом Атрейдесов с помощью человека, которого герцог любит больше всех на свете?
Но Лето был готов рискнуть чем угодно, любым проклятием ради Виктора. Перед таким решением герцог был беспомощен. У него просто не было выбора.
Голос Гавата стал резким и напряженным:
- Милорд, как ваш ментат и ваш друг я советую вам воздержаться от скорых и необдуманных действий. Это ловушка. Вы должны понимать, что тлейлаксы хотят заманить вас в свою ядовитую сеть.
Пошатываясь от душевной боли. Лето подошел вплотную к старому мастеру убийств. Гават отступил, заметив огонь ярости и безудержного гнева в глазах герцога. Он не желал слушать никаких возражений.
- Туфир, я не могу доверить такую миссию никому, кроме тебя. - Он тяжело вздохнул, физически ощущая, как отчаяние разливается по жилам. - Вступи в контакт с тлейлаксами. Скажи им, что я желаю…
Лето был не в силах произнести то, что хотел сказать.
- Что я желаю изучить их условия. - От его жалкой улыбки у Туфира по спине пробежал холодок. - Подумай об этом, Гават. Я хочу, чтобы мой сын снова был со мной!
Старый воин положил свою жилистую руку на плечо Лето.
- Отдохните, мой герцог, и подумайте о тех последствиях, которые может иметь такое решение. Мы не имеем права подставлять открытое горло ножу Тлейлаксу. Подумайте о цене, которую придется платить. Что они потребуют от нас взамен? Я против. Эта идея невыполнима, нельзя даже думать о ней.
Лето был непоколебим. Он закричал:
- Я герцог Дома Атрейдесов, и только я решаю, что возможно, а что нет.
Муки помутили разум герцога, мешали ясно мыслить. Под глазами образовались темные круги.
- Мы говорим о моем сыне - моем мертвом сыне! - и я приказываю тебе делать то, что я велю. Посылай запрос на Тлейлаксу.

***

День возвращения Дункана Айдахо должен был стать днем большого торжества, но происшедшая с клипером катастрофа наложила отпечаток скорби на всю жизнь Каладана.
Выйдя из челнока, приземлившегося в муниципальном космопорту Кала, сильно изменившийся Дункан полной грудью вдохнул соленый воздух. Он огляделся. Глаза его горели радостным возбуждением. Во главе гвардейцев, встречавших его на посадочной площадке, он увидел Туфира Гавата в черной форме с медалями на груди и со знаками посольского достоинства. Какие формальности! Гавата сопровождали чиновники, одетые в красные мундиры. Процессия направлялась к залу вылета.
Гават, стоявший на возвышении причала, едва узнал вновь прибывшего. Юношеские кудри Айдахо превратились в густые жесткие волосы. Гладкая кожа стала грубой и загорелой. Мальчик превратился в мускулистого мужчину атлетического сложения, во всех движениях которого сквозили настороженность и уверенность в себе. Дункан гордо носил форму Гиназа: хаки и красную бандану. Шпага старого герцога очень шла ему. Потертые ножны были вычищены, а клинок остро заточен.
- Туфир Гават, ты совсем не изменился, старый ментат! - Дункан поспешил пожать руку великому воину.
- А ты очень изменился, мой юный Айдахо! Или мне следует называть тебя Оружейный Мастер Айдахо? Я же помню того уличного мальчишку, который отдал себя на милость старого герцога Пауля. Мне кажется, что с тех пор ты немного вырос.
- И, хочу надеяться, стал немного мудрее. Ментат сделал легкий поклон.
- Боюсь, что последние события заставят нас отложить торжественную встречу. Один из моих людей проводит тебя в замок. Лето будет рад видеть тебя именно сейчас. Сержант Витт, вы не будете так любезны проводить Дункана к герцогу?
С этими словами Туфир направился к челноку, который должен был доставить его на борт ожидавшего на орбите лайнера Гильдии. Гават понял, что Айдахо до сих пор ничего не знает о трагедии. Дункан никогда не видел сына герцога, хотя, конечно, знал о его существовании из писем, которые получал с Каладана.
Ментат добавил скорбным тоном:
- Сержант Витт все тебе объяснит.
Сержант, мужчина мощного сложения с каштановой козлиной бородкой, коротко, по-военному, кивнул Оружейному Мастеру.
- Боюсь, что это будет самая печальная из историй, какие мне приходилось рассказывать.
Не вдаваясь в дальнейшие подробности, Туфир, держа в руках пакет документов, которые Лето поручил передать тлейлаксам, взошел на борт орбитального челнока.
Проведя языком по деснам, Туфир ощутил небольшую болезненность в местах, куда были имплантированы капсулы с антибиотиками и противоядиями, предназначенными для впрыскивания в любую пищу и питье, которыми его будут угощать тлейлаксы. Ему приказали войти в сношения с тлейлаксами, и даже он, мастер убийств, не мог вообразить, какие яды или бактерии применят против него коварные гномы.
Гават, несмотря на строгие инструкции, полученные от Лето, не желал, чтобы тлейлаксы воспользовались своими преимуществами в той ситуации, в которую попал он по воле своего герцога. Туфир был против этой безрассудной акции, всячески отговаривал герцога от необдуманной затеи, но честь требовала безупречного исполнения приказа.

***

Сидя на узкой койке в тюремной камере главной башни замка, Суэйн Гойре вглядывался в темноту, вспоминая другие времена и другие места, где ему приходилось бывать за долгую службу. Теперь на нем была только тонкая арестантекая роба, и бывший капитан дрожал от холода и промозглой сырости.
Когда в его жизни наметился тот зловещий перекос? Когда все пошло не так? Он так старался стать лучше, он поклялся в верности герцогу, он так любил его сына…
Погрузившись в свои мысли, Суэйн машинально вертел в руках подкожный шприц, то и дело касаясь большим пальцем прохладной плазовой кнопки. Этот шприц принес в его камеру покрытый шрамами контрабандист Гурни Халлек, который предложил арестованному капитану легкий выход из положения. В любой момент Гойре мог ввести себе в вену смертельный яд. Если бы у него хватило на это смелости.., или трусости.
Перед его мысленным взором проходили прошлые года, таявшие в памяти, словно расплавленные лучом лазерного ружья. Гойре рос в бедной семье, жившей на берегу Кальской бухты, и зарабатывал на пропитание своей матери и двум младшим сестрам, нанимаясь в рыбацкие артели. Отца своего он не помнил. В возрасте тринадцати лет Суэйн стал помощником повара в герцогском замке. Мальчик чистил плиту и мыл кладовые, пылесосил полы обеденного зала, соскребал жир со стенок котлов. Шеф был строг, но справедлив, хорошо относился к своему поваренку и всячески его опекал.
Когда Гойре исполнилось шестнадцать лет, он поступил в училище герцогской гвардии. Было это в год смерти старого герцога. Окончив училище, Гойре стал служить, быстро продвигаясь по служебной лестнице. В конце концов он стал одним из самых доверенных людей герцога Лето. Они с Лето были ровесниками и полюбили одну и ту же женщину - Кайлею Верниус.
Кайлея же привела их обоих к катастрофе, погубив и собственную жизнь.
Во время расследования, которое вел Туфир Гават, Гойре не искал прощения и снисхождения. Не оправдываясь, он признался во всем, сообщив и о других преступлениях, которые только усугубили его вину. Он брал на себя все, надеясь либо пережить невыносимую боль, либо, в конечном итоге, умереть от нее. Из-за его глупости Кайлея смогла заполучить ключ от арсенала, откуда Кьяра похитила взрывчатку. Он сам никогда не замышлял убивать герцога, которого любил раньше и продолжал любить даже сейчас, сидя в тюрьме.
Потом появился Гурни Халлек, который, не проявляя и тени сочувствия, снабдил Суэйна ядом.
- Выбери единственный возможный для тебя путь - путь чести, - сказал Гурни и, прежде чем уйти, отдал ему шприц с ядом.
Гойре провел пальцем по холодной стали смертоносной иглы. Можно наколоть палец, и настанет конец загубленной жизни. Он глубоко вздохнул и закрыл глаза. Горячие слезы стекали по щекам на губы, оставляя солоноватый привкус.
- Суэйн, подожди. - Под потолком зажглись ослепительно яркие продолговатые светильники. Открыв глаза, Гойре первым делом увидел острую иглу. Руки его дрожали. Капитан медленно обернулся на голос.
Защитное поле входа рассеялось, и в камеру вошел Лето в сопровождении Гурни Халлека. Вид у герцога был расстроенным. Гойре оцепенел, держа перед собой шприц. Одного вида Лето - все еще перевязанного и не оправившегося от ран, телесных и духовных - было достаточно для того, чтобы умереть от стыда и позора. Суэйн беспомощно сидел, готовый принять любое наказание, которое определит ему Лето.
Герцог сделал самую ужасную вещь: он вырвал шприц из рук Гойре.
- Суэйн Гойре, ты - самый жалкий из людей, - сказал Лето таким тихим голосом, словно его собственная душа была готова расстаться с телом. - Ты любил моего сына и присягал на верность мне, поклявшись защищать меня, и тем не менее именно ты способствовал смерти моего сына. Ты любил Кайлею и, таким образом, предал меня с моей же наложницей, хотя и клялся в любви ко мне. Теперь Кайлея мертва, и ты никогда не обретешь моего прежнего доверия.
- Я и не заслуживаю его. - Гойре смело посмотрел прямо в глаза Лето, уже ощущая в душе нечеловеческий холод ада.
- Гурни хотел предать тебя смерти, но я не допущу этого. - Каждое слово причиняло Гойре физическую боль. - Суэйн Гойре, я приговариваю тебя к жизни. Ты будешь жить с тем, что ты совершил.
Пораженный капитан в течение бесконечных мгновений был не в состоянии произнести ни одного слова. Слезы снова потекли из его глаз.
- Нет, мой герцог, умоляю вас, только не это. Лето снова заговорил, а Гурни, не отрываясь, сверлил бывшего капитана звериным взглядом своих не обещавших ничего хорошего глаз.
- Суэйн, я не думаю, что ты еще раз предашь Дом Атрейдесов, но твоя жизнь в замке Каладана окончена. Я отправляю тебя в ссылку. Ты отправишься в нее ни с чем, неся с собой только твои преступления.
Зашипев от злости, Гурни перестал сдерживаться.
- Но, сир! Этот предатель не имеет права жить после всего, что он сделал! Разве это справедливо? Лето холодно взглянул на Халлека.
- Гурни, это справедливость в самом чистом смысле, и настанет день, когда мой народ поймет, что наказание жизнью - самое подходящее в этом случае наказание.
Окончательно сломленный Гойре бессильно прислонился спиной к холодной стене камеры. Подавив стон, он сделал глубокий вдох.
- Настанет день, милорд, когда вас назовут Лето Справедливым.

Глава 47

Ни один человек не может знать, что творится на сердце у другого. Все мы в душе немного лицедеи.
Учебник секретов Тлейлаксу

Живя под священным солнцем Талима, Бене Тлейлакс закрыл свой мир для чужестранцев, но для официальных представителей других планет существовала специальная зона, тщательно очищенная от всех священных для тлейлаксов предметов. Как только Туфир Гават отбудет на родину, продезинфицируют все, к чему он прикасался.
Главный город Бандалонга находился в пятидесяти километрах от космопорта, рядом с равниной, на которой не было видно никаких шоссейных или рельсовых дорог. Пока челнок пересекал дневное небо, Туфир внимательно осмотрел расстилавшиеся внизу поселки и города, решив, что в Бандалонге живут несколько миллионов человек. Но ему, как ментату и чужестранцу, вход в Бандалонг был заказан. Его поместят в специально предназначенном здании рядом с космопортом. Оттуда же он отправится назад, на Каладан.
Кроме Гавата, на судне была еще дюжина пассажиров, половина из них - тлейлаксы. Остальные прибыли сюда по делу: заказать продукты биологических производств, такие как новые глаза, здоровые органы, извращенные ментаты и даже гхола, такие же, как тот, за которым был послан к тлейлаксам Гават.
Как только Туфир шагнул на платформу причала, к нему торопливо подошел встречавший его человечек с серой кожей.
- Туфир Гават, ментат Атрейдесов? - Человечек обнажил в улыбке мелкие острые зубы. - Меня зовут Викк. Идемте со мной.
Не протянув руки и не ожидая ответа, Викк повернулся и быстро зашагал вниз по спиральной лестнице к подземному каналу, где они с Гаватом сели на борт рейсового катера. Вцепившись в перила, они встали на палубе, а судно с большой скоростью понеслось по мутной воде, оставляя за кормой большую волну.
Сойдя с катера, Туфир наклонился и, пригибая голову, прошел вслед за Викком в обшарпанный вестибюль одного из зданий, стоявших по периметру космопорта. В зале стояли три тлейлакса и о чем-то разговаривали. Не было видно ни одной женщины. По вестибюлю торопливо прошли несколько человек.
По грязному выщербленному полу со звоном проехал самоходный робот (иксианского производства?) и с лязгом остановился перед Викком. Тлейлакс снял с подноса продолговатый цилиндр и вручил его ментату.
- Это ключ от вашего номера. Вы должны все время оставаться в гостинице. - Гават заметил на ключе какие-то иероглифические знаки, значения которых он не знал, но номер был написан по-галахски.
- Через час вы встретитесь здесь с мастером. - Викк знаком указал на длинный проход, уставленный рядом столов. - Если вы не придете, то вас начнут разыскивать наши ищейки.
Гават с достоинством приосанился, выпятив грудь, украшенную многочисленными воинскими регалиями Атрейдесов.
- Я буду пунктуален.
В номере Туфир нашел покосившуюся кровать, застеленную несвежими простынями, и загаженный птицами подоконник. Ручным аппаратом Туфир Гават просканировал комнату в поисках подслушивающих устройств, но ничего не нашел. Правда, это могло значить, что устройства были либо очень маленькими, либо имели весьма хитроумную конструкцию.
Гават явился на встречу на десять минут раньше назначенного времени и решил заглянуть в ресторан, который оказался еще более отвратительным, чем его номер: запачканные скатерти, грязные стулья и покрытые жирными подтеками стаканы. В обеденном зале висел гул голосов. Гават не знал языка, на котором говорили окружающие. Все в этом месте было сделано так, чтобы внушать приезжим отвращение и побуждать их к скорейшему отъезду.
Что, впрочем, и собирался сделать Гават по окончании своей миссии.
Викк вышел из-за стойки и подвел Туфира к столу, расположенному возле широкого плазового окна. За столом уже сидел маленький человечек и ложкой хлебал наваристый суп. На человечке были надеты красная куртка, черные дутые штаны и сандалии. Человечек не потрудился даже вытереть суп, стекавший по его подбородку.
- Мастер Зааф, - сказал Викк и жестом указал на второй стул, - это Туфир Гават, представитель Атрейдесов. Прибыл рассмотреть наши предложения.
Прежде чем сесть, Гават стряхнул крошки со стула, слишком маленького для человека его комплекции. Пока он не позволял себе хоть чем-нибудь выказать своего отвращения.
- Специально для нашего чужестранного гостя мы приготовили чудесную похлебку из слинины, - сказал Зааф.
Немой раб-официант принес супницу и налил из нее похлебку в тарелку Гавата. Другой раб бросил на тарелки куски мяса с кровью и поставил тарелки перед Заафом и Гаватом. Никто не потрудился сказать, что это за мясо.
Всегда придававший особое значение вопросам безопасности, Туфир огляделся, но не нашел ни одного индикатора ядов. Ничего, достаточно будет и индивидуальных средств защиты.
- Я не особенно голоден, тем более что прибыл с довольно щекотливым поручением моего герцога.
Сильными маленькими руками мастер Зааф принялся резать мясо и набивать рот большими кусками. Жуя, он громко чавкал, чтобы сильнее задеть гостя.
Зааф вытер губы рукавом. Блестя черными глазами, он посмотрел на возвышавшегося над ним Гавата.
- Обычно мы едим во время таких переговоров. - Он взял тарелку Туфира и пододвинул ему свою. - Ешьте, ешьте!
Гават ножом отрезал маленький кусочек и положил его в рот. Заработал аппарат, имплантированный в слизистую оболочку десны. Туфир с трудом проглотил предложенную ему мерзость.
- Обмен блюдами - это старая традиция, - сказал Зааф, - так мы проверяем, нет ли в кушаньях яда. Сегодня вы, как гость, должны были настаивать на этой процедуре, а не я.
- Я учту это на будущее, - сказал Гават и приступил к своим обязанностям:
- Недавно мы получили от Тлейлаксу предложение изготовить гхола погибшего в страшной катастрофе сына моего герцога.
Гават достал из кармана сложенный документ и положил на стол, покрытый жиром и кровью.
- Герцог Атрейдес уполномочил меня узнать ваши условия.
Зааф мельком взглянул на бумагу, потом отложил ее и снова занялся стейком. Он насытился, запил еду мутноватой жидкостью из чашки, взял со стола документ и поднялся из-за стола.
- Теперь, когда мы удостоверились в вашем интересе, мы определим, какая цена будет, по нашему мнению, достаточной. Туфир Гават, оставайтесь в своем номере и ждите нашего ответа.
Человечек наклонился вперед, приблизив свое лицо к глазам Гавата, и тот увидел, что в зрачках тлейлакса бушует огонь ненависти к Атрейдесам.
- Наши услуги будут стоить очень недешево.

Глава 48

Будучи людьми, мы склонны предъявлять нашей вселенной бессодержательные требования, задавая ей бессмысленные вопросы. Мы слишком часто учиняем такой допрос, обладая опытом, ограниченным узкой областью, частично или даже полностью выпадающей из контекста, в котором эти вопросы ставятся.
(Из наблюдений Дзенсунни)

В редкие часы досуга доктор Веллингтон Юэх нежился на солнце, сидя во дворе своей виллы, но ум его не знал отдыха и покоя. Врач постоянно размышлял о нервных сетях и путях проведения импульсов. Над головой Юэха медленно проплывал искусственный спутник планеты Корона - гигантская космическая лаборатория, подвешенная на низкой орбите и дважды в день пересекавшая небосклон.
Сейчас, по прошествии восьми лет неустанных трудов, доктор Юэх почти забыл о неприятностях, связанных с установлением диагноза барону Владимиру Харконнену. За прошедшие годы доктор достиг столь многого, что научные исследования стали для него гораздо интереснее, чем лечение больных с их ординарными недугами.
Вложив гонорар, полученный от барона, в оборудование, доктор построил целый лабораторный городок вокруг своего нового поместья на Ришезе. Юэх далеко продвинулся в создании киборгов. Как только была решена проблема передачи импульса от нерва к электронным усилителям, работа пошла вперед невиданно быстрыми темпами. Рождались новая техника, новые технологии и - к полному восторгу Ришезов - новые коммерческие возможности.
Премьер-министр Эйн Калимар уже начал получать ощутимый доход от продажи продуктов киберорганической технологии, без зазрения совести сбывая изобретенные Юэхом бионические руки, ноги, стопы, уши и даже сенсорные глаза. Это был невиданный толчок, ожививший приходящую в упадок экономику Ришезов.
Благодарный премьер предоставил доктору в бессрочное пользование виллу и обширный участок земли на живописном полуострове Манья, не говоря уже о полном штате прислуги. Жена доктора, Ванна, была в полном восторге от имения, особенно от богатой библиотеки и бассейнов для медитации. Доктор же почти все время пропадал в своих лабораториях.
Сделав глоток ароматного цветочного чая, доктор вытер усы и стал с интересом наблюдать за золотисто-белым орнитоптером, произведшим посадку на обширный луг у самой кромки берега. Из орнитоптера вышел человек в украшенном галунами костюме и бодро, несмотря на достаточно почтенный возраст, зашагал по полого поднимающейся дорожке к вилле доктора Веллингтона Юэха. От золотых петлиц парадного мундира отражались яркие солнечные блики.
Врач встал с удобного шезлонга и низко поклонился.
- Чем я обязан такой чести, премьер Калимар? - Тоже не молодой Юэх был жилист и подтянут, длинные темные волосы собраны в хвост и скреплены на затылке серебряным кольцом.
Калимар уселся за стоявший рядом с шезлонгом стол. Прислушавшись к записанным на пленку голосам птиц, доносившимся из окрестных кустов, где были установлены динамики, премьер-министр жестом отослал слугу, принесшего поднос с напитками, и заговорил:
- Доктор Юэх, я хочу, чтобы вы подумали о деле, с которым обратился к нам герцог Атрейдес. Речь идет о серьезной травме, которую получил Ромбур Верниус.
Юэх задумчиво погладил свои длинные усы.
- Это очень тяжелый случай. Самый тяжелый. Мне рассказала о нем моя жена. Наложница принца Ромбура - Сестра Ордена Бене Гессерит, как и моя Ванна - прислала письмо. То, что она пишет, не внушает оптимизма.
- Да, это так, но, возможно, вы сумеете помочь принцу. - Глаза Калимара блеснули за стеклами очков. - Я уверен, что это принесет нам немалые деньги.
Юэх был не в восторге от предложения. Конечно, ему было скучновато на вилле, но он всегда помнил о работе, которую надо было во что бы то ни стало закончить. Врачу совершенно не нравилась перспектива перевозить лабораторию и ее оборудование на сырой Каладан. Но с другой стороны, он действительно скучал по живой работе, по реальному делу, помимо науки, которой он начал заниматься много лет назад.
Врач мысленно представил себе травмы Ромбура.
- Мне никогда не приходилось заниматься восстановлением столь сильно пораженного организма. - Он задумчиво провел тонким пальцем по пурпурно-красным губам. - Это впечатляющая задача, которая потребует массы времени, а может быть, даже моего постоянного пребывания на Каладане.
- Да, и герцог Лето за все заплатит. - Глаза Калимара за толстыми стеклами очков продолжали сиять. - Мы не можем упустить такую уникальную возможность.

***

Главный зал замка Каладана был слишком велик, так же как и герцогский трон, сидя на котором много лет, старый герцог Пауль правил своим народом. Лето был не в состоянии заполнить пустоту большого зала, как и пустоту в своем сердце. Однако на этот раз он покинул свои покои, а это был большой шаг вперед на пути к выздоровлению.
- Дункан Айдахо сообщил мне волнующую новость, Тессия. - Лето посмотрел в глаза коротко остриженной стройной женщине, которая стояла перед ним. - Ты договорилась с доктором Сук о его приезде сюда? Я имею в виду специалиста по киборгам.
Одетая в бархатную накидку Тессия переступила с ноги на ногу и кивнула. Она не отвела взгляд своих карих глаз, выказывая свою стальную волю и решимость идти до конца, чтобы спасти Ромбура.
- Вы велели мне искать любой способ помочь ему. Именно так я и поступила. Это единственный шанс для Ромбура. - Лицо Тессии вспыхнуло. - Вы откажете ему в этом?
Стоявший рядом с Лето и одетый в черно-красный мундир гвардии Дома Атрейдесов новый оружейный мастер, Дункан Айдахо, нахмурился.
- Вы говорили от лица герцога и давали обещания, не обсудив дела с самим герцогом? Вы всего лишь наложница…
- Мой герцог дал мне разрешение делать все необходимое. - Тессия обернулась к Лето. - Вы предпочитаете, чтобы Ромбур оставался в том состоянии, в каком он находится сейчас? Или вы предпочитаете обратиться к тлейлаксам за искусственно выращенными органами? Мой принц скорее предпочел бы умереть, чем принять эти дары. Новые работы доктора Юэха с киборгами дают нам шанс.
Хотя Дункан продолжал хмуриться, Лето кивком головы согласился с Тессией. Правда, он содрогнулся при мысли о том, как много частей организма его друга подлежит протезированию.
- Когда приедет доктор Сук?
- Через месяц. Ромбур продержится это время на системе жизнеобеспечения. Доктору Юэху требуется время для изготовления частей, которых лишился Ромбур.
Лето вздохнул. Отец много раз учил его, что вождь должен всегда контролировать ситуацию или по крайней мере делать вид, что контролирует. Тессия проявила амбициозность, самостоятельно ведя переговоры от имени герцога, и Дункан Айдахо совершенно прав в своем недовольстве. Но с другой стороны, никто никогда не сомневался, что Лето пожертвует последним соляри в герцогской казне ради Ромбура.
Тессия гордо выпрямилась и расправила плечи. Глаза ее горели истинной любовью. Дункан, однако, продолжал настаивать на своем:
- Вы должны помнить и о возможных политических сложностях, сир. Верниусы и Ришезы были конкурентами и соперниками на протяжении многих поколений. Нет ли за их согласием помочь заговора?
- Моя мать - урожденная Ришез, - заметил Лето, - значит, и я происхожу от них по материнской линии. Граф Ильбан Ришез, номинальный правитель, не осмелится выступить против моего Дома.
Дункан в задумчивости сморщил лоб.
- Киборги - это сложные живые формы, предусматривающие создание интерфейса между организмом и машиной.
Тессия не собиралась уступать. Лицо ее оставалось каменным, когда она возразила Айдахо:
- Поскольку ни одна из частей не заменяет мыслящего разума, нам нечего бояться.
- Основания для страха есть всегда, - ответил Дункан, вспомнив неожиданное нападение грумманцев на Школу Гиназа. Грубоватый и суровый, он был сейчас очень похож на Туфира Гавата, который до сих пор не вернулся со своих переговоров с тлейлаксами. - Фанатики не мыслят рационально.
Лето еще не вполне оправился от своих собственных ран. Подавив тяжкий вздох, он жестом остановил молодого оружейного мастера.
- Достаточно, Дункан, довольно, Тессия. Конечно, мы заплатим. Если есть хоть малейший шанс спасти Ромбура, то мы должны им воспользоваться.

***

На дворе стоял хмурый полдень. Лето сидел в кабинете и занимался экономическим положением Каладана. Каковы бы ни были их личные отношения с Кайлеей, теперь Лето понимал, сколько черной управленческой работы она выполняла. Но делать было нечего, приходилось вникать в скучные столбцы цифр.
В кабинет вошел только что прибывший из космопорта Туфир Гават. Сохраняя на лице озабоченное выражение, ментат поставил на стол цилиндр с посланием и отступил на шаг, словно испытывая физическое отвращение к предмету, который он привез.
- Ответ тлейлаксов, сир. Здесь их условия.
Лето взял со стола цилиндр, пытливо посмотрел на Гавата, стараясь уловить хотя бы малейший намек, и, внезапно все поняв, вскрыл цилиндр. Гибкий, словно сделанный из человеческой кожи, маленький свиток коричневой бумаги выпал на ладонь Лето. Взгляд герцога заскользил по строчкам, пульс участился.
«Атрейдесу: После вашего неспровоцированного нападения на наши транспортные корабли и хитроумного ухода от ответственности за этот недружественный акт Бене Тлейлакс долго ждал такого случая, какой ныне вы ему представили».
От дальнейшего чтения ладони Лето покрылись липким потом. Герцог помнил, что Гават с самого начала был против того, чтобы предоставить тлейлаксам информацию об истинном виновнике инцидента на лайнере Гильдии. Если об этой опасной технологии узнает много людей, то нетрудно предвидеть результат. Технология может попасть в недобросовестные руки. В настоящее время положение представляется относительно безопасным, поскольку Орден Бене Гессерит не имеет собственных милитаристских устремлений.
И еще одно было совершенно ясно: тлейлаксы не поверят Лето, если он не представит доказательств.
«Мы можем вернуть вам сына, но за это придется платить. Мы хотим, чтобы вы заплатили не деньгами, не пряностью или какими бы то ни было мирскими ценностями. Нет, мы требуем выдачи принца Ромбура Верниуса, последнего живого представителя династии Верниусов и последнего претендента на власть в Ксуттухе».
- Нет, - едва слышно прошептал Лето. Гават стоял рядом, неподвижно, как изваяние, и мрачно взирал на герцога.
Лето продолжил чтение.
«Мы даем гарантию и уверяем вас, что Ромбуру не будет причинен никакой физический ущерб, но вы должны сделать выбор. Только таким путем вы сможете вернуть к жизни своего сына».
Когда Лето закончил читать письмо, Гават вскипел от гнева.
- Мы должны были этого ждать. Я должен был предсказать такой оборот дела.
Лето разгладил листок на столе и тихо сказал:
- Оставь меня, Гават. Я сам должен все обдумать.
- Обдумать это? - Туфир в изумлении уставился на герцога. - Мой герцог, не хотите же вы в самом деле связать себя…
Увидев, как вспыхнул яростью взор Лето, Гават замолчал. Коротко поклонившись, ментат вышел из кабинета.
Лето смотрел на жуткие условия тлейлаксов, снова и снова перечитывая текст на пергаменте, до тех пор пока у него не начали гореть глаза. В течение многих поколений Атрейдесы были оплотом чести, истины и цельности. Лето чувствовал, что обязан сохранить верность дружбе с изгнанным принцем.
Но Виктор… Виктор…
Может быть, Ромбуру лучше умереть? Умереть, чем стать киборгом, то есть наполовину машиной. Когда Лето подумал об этом, то ощутил в душе мертвящую тяжесть. Не осудит ли его история за то, что он продаст своего друга его заклятым врагам? Не станет ли он Лето Вероломным, вместо того чтобы стать Лето Справедливым? Это была неразрешимая головоломка.
Сейчас Лето ощутил бесконечное, невыносимое одиночество властителя.
В святая святых своей души, в самой ее глубине, куда мог заглянуть только он сам, было видно, что герцог Лето Атрейдес колеблется.
Что важнее: мой самый близкий друг или мой родной сын?

Предыдущая страница 33 Следующая страница


Дом Харконненов 34

Глава 49

"Я" есть лишь ничтожная частица сознания, плавающего по поверхности темного океана погруженного во мрак подсознательного. Мы - загадка для самих себя.
«Руководство ментата»

Джессика лежала рядом с Лето на своей широкой кровати, стараясь успокоить его ночные страхи. На груди и ногах герцога оставались множественные рубцы, потребовавшие применения дополнительной искусственной кожи. Телесные раны заживали, чего нельзя было сказать о душевных муках, терзавших его сердце, особенно же сильна была беспощадная необходимость принять ужасное решение.
Друг или сын?
Джессика была уверена, что ежедневное общение с гхола Виктора только усугубит состояние психики Лето, но не решалась сказать ему об этом. Надо было найти верные слова и дождаться подходящего момента.
- Дункан разочаровался во мне, - сказал Лето и отодвинулся от Джессики, чтобы заглянуть в ее ясные зеленые глаза. - Туфир тоже, да, наверное, и Гурни. Все недовольны моим решением.
- Они ваши советники, милорд, - осторожно промолвила Джессика. - Давать вам советы - их обязанность.
- В такой ситуации я велел бы им держать свое мнение при себе. Принять решение - это мое и только мое дело, Джессика, но как мне поступить? - Лицо герцога потемнело от гнева, глаза заволокло туманом. - У меня нет иного выбора, и только тлейлаксы способны оживить моего сына. Мне.., мне так недостает Виктора.
Глаза Лето молили о понимании и поддержке.
- Как я могу выбрать? Как я могу сказать «нет»? Тлейлаксы вернут мне Виктора.
- Ценой жизни Ромбура.., и, вероятно, ценой твоей души, - ответила Джессика. - Вы пожертвуете другом ради ложной надежды. Боюсь, что это будет вашим падением. Не делайте этого, Лето.
- Ромбур должен был погибнуть в катастрофе.
- Возможно. Но это в руках Бога, а не в ваших. Он все еще жив. Несмотря ни на что, он все еще хочет жить.
Лето покачал головой.
- Ромбур никогда не оправится от своих травм. Никогда.
- Доктор Юэх может дать ему шанс.
Лето вспыхнул и резко возразил:
- А что, если роботы не будут действовать? Что, если Ромбур не желает этого? Может быть, он хочет умереть.
- Если вы отдадите его тлейлаксам, они не дадут ему легкой смерти. - Она помолчала и мягко продолжила:
- Может быть, вам следует снова навестить его. Посмотрите на своего друга, прислушайтесь к советам своего сердца. Посмотрите в глаза Тессии, поговорите с Дунканом и Туфиром.
- Мне нет нужды исповедоваться перед ними. Я - герцог Лето Атрейдес.
- Да, это так. Но вы, кроме того, еще и человек. Джессике стоило большого труда сдержать эмоции. Она погладила Лето по темным волосам.
- Лето, я знаю, что тобой движет любовь и только она одна, но иногда любовь может завести человека на ложный путь. Любовь делает нас слепыми, и мы перестаем различать истину. Ты на ложном пути, мой герцог, и в глубине души сам это понимаешь.
Лето отвернулся, но Джессика не сдавалась:
- Нельзя любить мертвых больше, чем живых.

***

Туфир Гават, как всегда озабоченный, проводил Лето в госпиталь, где на специальной койке, связанной с системой жизнеобеспечения, лежал Ромбур. Система аппаратов ощетинилась трубками, проводами и катетерами. Аппараты гудели и тихо жужжали, в воздухе висел тяжкий запах антисептиков и лекарств.
Гават понизил голос:
- Это может привести только к вашему падению, мой герцог. Принять предложение тлейлаксов - значит совершить предательство и впасть в бесчестье.
Лето сложил руки на груди.
- Ты служишь Дому Атрейдесов на протяжении трех поколений, Туфир Гават, и смеешь оспаривать мою честь?
Ментат не отступил:
- Медики изо всех сил пытаются установить контакт с мозгом Ромбура, пока эффективно действует система жизнеобеспечения. Скоро он заговорит и сам выскажет свою волю…
- Решение буду принимать я, Туфир. - Глаза Лето стали темнее грозовой тучи. - Ты поступишь так, как прошу я, или мне придется поискать более послушного ментата.
- Как прикажете, мой герцог. - Гават поклонился. - Однако лучше дать Ромбуру умереть сейчас, чем отдать его в руки тлейлаксов.
По предварительному соглашению доктор Юэх и его бригада должны были вскоре прибыть на Каладан и начать поэтапное, часть за частью, восстановление тела Ромбура, устанавливая на нем соответствующие части интерфейса машина-человек. Пользуясь сочетанием инженерных решений и медицинских технологий, доктор Сук начнет переплетать машины с живыми тканями и живые ткани с машинами. Новое и старое, мягкое и железное, в соединении это восстановит способности Ромбура быть человеком. Если Лето даст свое разрешение на этот эксперимент, то доктор Юэх и его команда будут играть в Бога.
Играть в Бога.
Бене Тлейлакс тоже играет в Бога. Пользуясь иной технологией, они умеют возвращать потерянное, возвращать умерших с того света. Им требуется для этого всего лишь несколько тщательно сохраненных клеток…
Сделав глубокий вдох, Лето шагнул к клинотрону, где лежал перевязанный ужас, обожженные остатки человека, который так долго был его лучшим другом. Герцог протянул руку к выпуклому колпаку, под которым лежал Ромбур, и подошел ближе, чтобы попытаться заглянуть в душу искалеченного человека. Пальцы Лето коснулись прозрачного плаза. Герцог испытал смесь страха и очарования. Горячие слезы хлынули из его глаз.
Киборг. Будет ли Ромбур ненавидеть или благодарить Лето за такое сохранение жизни? Но он будет жить. Если можно так сказать.
Тело Ромбура было искалечено и изуродовано до такой степени, что перестало казаться человеческим. Кровать и трубки системы жизнеобеспечения были приспособлены к силуэту бесформенной массы плоти и костей. Узкие фрагменты обнаженной красной плоти виднелись из-под покрывала и паутины проводов и трубок. Одна сторона лица и половина черепа вместе с мозгом были раздавлены. Единственный глаз, затекший кровью, смотрел на мир бессмысленным взглядом. Бровь была светлой, и только это позволяло предположить, что в кровати действительно находился принц Верниус. Нельзя любить мертвых больше, чем живых. Положив руку на прозрачный плаз, Лето видел обрубки пальцев Ромбура. Когда-то на одном из них было кольцо со сверкающим рубином.
- Я не выдам тебя, друг, - шепотом пообещал Лето. - Ты можешь положиться на меня.

***

В казарме гвардии Атрейдесов за грубым деревянным столом сидели два человека и пили рисовое вино. Хотя Гурни и Дункан познакомились недавно, их уже связывала крепкая дружба. У них было много общего, особенно ненависть к Харконненам и любовь к герцогу Лето.
- В последнее время он мне очень не нравится. Это дело с гхола. - Дункан тряхнул головой. - Я не доверяю гхола.
- Я тоже, дружище.
- Эта тварь будет постоянно напоминать Лето о самых печальных днях его жизни, а сама ничего помнить не будет.
Гурни опрокинул чашку и сделал долгий глоток, потом взял со стола балисет и принялся перебирать струны.
- И какая цена! Принести в жертву Ромбура! Но Лето не хочет меня слушать.
- Он сейчас совсем не тот человек, какого я знал раньше. Гурни перестал перебирать струны.
- Разве это удивительно после всего, что он пережил?
Мастер Тлейлаксу Зааф прибыл на Каладан в сопровождении двух телохранителей, спрятав под одеждой оружие. Высокомерный и самоуверенный, он подошел вплотную к Туфиру Гавату и пренебрежительно взглянул на ментата, который был на две головы выше его.
- Я прибыл за телом мальчика. Мы должны подготовить его для погружения в аксолотлевый чан. - Зааф прищурил глаза, уверенный, что Лето склонится перед его требованиями. - Кроме того, я уполномочен доставить на Тлейлаксу, в наши медицинские и экспериментальные лаборатории, систему жизнеобеспечения вместе с Ромбуром Верниусом.
Заметив, как хищно искривились в подобии улыбки губы тлейлакса, Туфир понял, что эти мерзавцы собираются вволю поиздеваться над изуродованным телом принца. Они будут экспериментировать, потом клонируют целое тело и начнут пытать его, получая при этом садистское удовольствие. Это страшное решение будет преследовать Лето многие годы. Ромбуру было бы лучше, если бы он умер.
Но тлейлаксу было мало всадить нож в душу Лето. Он повернул его в ране.
- Мои люди могут многое сделать с генетическим материалом Атрейдесов и Верниусов. Мы ждем великолепных результатов.
- Я не советовал герцогу придерживаться такого образа действий.
Гават знал, что такими словами может навлечь на себя гнев Лето, но он хорошо помнил слова старого герцога Пауля:
«Любой мужчина - даже сам герцог - должен ставить благополучие Дома Атрейдесов выше своего собственного».
Что ж, если Лето откажется внять разуму, то он, Гават, готов подать прошение об отставке.
В этот момент в зал вошел Лето Атрейдес. Такой уверенности на лице герцога Туфир Гават не видел уже много недель. Лето сопровождали Гурни Халлек и Джессика. Правитель Каладана взглянул на Туфира, потом повернулся к послу и, повинуясь правилам этикета, коротко кивнул.
- Герцог Атрейдес, - заговорил Зааф, - возможно, что это деловое соглашение позволит перекинуть мост через пропасть, разделяющую ваш Дом и мой народ.
Лето смерил тлейлакса высокомерным взглядом.
- Я очень сожалею, но такой мост никогда не будет построен.
Гават насторожился, когда герцог шагнул вперед и вплотную приблизился к тлейлаксу. Гурни Халлек тоже приготовился к схватке, переглянувшись с Гаватом и Джессикой. Когда телохранители Заафа приняли боевую стойку, старый воин Туфир Гават окинул зал взглядом, составляя в уме план атаки.
Лицо мастера Тлейлаксу исказилось от злобы.
- Вы отказываетесь соблюдать соглашение?
- Я не заключал никакого соглашения, которое мог бы нарушить. Я решил, что ваша цена непомерно высока. Для Ромбура, для Виктора и для моей души. Ваше путешествие сюда оказалось напрасным. - Голос герцога звучал твердо и уверенно. - Вы не сделаете гхола из моего сына и не получите моего друга принца Верниуса.
Туфир, Гурни и Джессика изумленно воззрились на Лето. Лицо его сделалось жестким и решительным.
- Я понимаю, что вы продолжаете свою бессмысленную и мелкую возню, стараясь отомстить мне, хотя конфискационный суд оправдал меня и снял с меня все обвинения. Я поклялся, что не нападал на ваши корабли в лайнере Гильдии, а слово Атрейдеса стоит дороже всех законов империи. Ваш отказ поверить мне говорит о вашей собственной глупости.
Тлейлакс был вне себя от ярости, но Лето продолжал говорить, холодно и резко, не давая Заафу вставить слово:
- Я изучил обстоятельства нападения. Я знаю, кто и как это сделал. Но поскольку у меня нет доказательств, то мое утверждение для вас лишь пустой звук. Бене Тлейлакс не заинтересован в истине, а только в цене, которую хочет получить с меня. Но я не стану платить.
По свистку Гавата в зал ворвались гвардейцы и нейтрализовали телохранителей, а он сам и Гурни Халлек встали по обе стороны шипящего от бессильной злобы мастера Заафа.
- Боюсь, что нам не потребуются услуги тлейлаксов. Ни сегодня, ни когда-либо в будущем, - произнес Лето и, повернувшись, грубо добавил:
- Убирайтесь.
Гават с превеликим удовольствием проводил возмущенного Заафа и его телохранителей из замка в космопорт.

Глава 50

Каждый индивид бывает однажды в жизни потрясен ошеломляющим открытием неизбежности смерти. Другое дело - вид. Он может и должен избежать гибели.
Пардот Кинес. «Букварь Арракиса»

Из всех показательных экологических достижений Пардота Кинеса самым любимым его детищем был спрятанный в пещере Гипсового Бассейна оазис жизни, прообраз будущей Дюны. На этот раз Кинес вызвал своего верного лейтенанта Оммума и пятнадцать своих трудолюбивых фрименских последователей, чтобы посетить скрытый от посторонних глаз цветущий островок.
Эта экспедиция не предусматривалась никакими планами и не была инспекционной поездкой. Пардот просто захотел еще раз увидеть пещеру, в которой журчали ручейки, пели птицы, росли удивительные фрукты и цвели яркие цветы. Планетологу хотелось наяву посмотреть на ту будущую Дюну, которая столько лет существовала только перед его мысленным взором.
Группа фрименов вызвала червя, и экспедиция отправилась на нем на восток вдоль шестидесятой параллели - северной границы населенной суши. За долгие годы, проведенные на Дюне, Пардот Кинес так и не стал наездником. Оммум изобрел для планетолога специальный паланкин, и Кинес путешествовал как старуха, не испытывая при этом никакого смущения. Ему не надо было ничего доказывать.
Однажды, много лет назад, когда Лиету исполнился всего один год, Пардот отвез его и свою жену Фриет в Гипсовый Бассейн. Удивление и восторг редко отражались на лице этой сдержанной и немногословной женщины. Но в пещере Фриет буквально онемела от потрясения, когда увидела созданную мужем оранжерею, сочные зеленые листья, цветы и поющих птиц. Правда, по пути в пещеру они тогда были атакованы харконненовским патрулем, и если бы не решительность и фрименская стойкость Фриет, неизбежно погибли бы. Женщина в тот раз спасла мужа и сына.
Кинес отвлекся от своих экологических размышлений и задумчиво почесал бороду. За все время он так и не удосужился поблагодарить Фриет за свое спасение…
Со дня свадьбы его сына и Фарулы, когда сын отчитал его за отчужденность и холодность, Пардот много думал о том, чего он достиг в жизни. Он провел много лет на Салусе Секундус и на Бела Тегез; потом был головокружительный взлет карьеры - вызов в Кайтэйн ко двору старого Эльруда и два десятилетия службы в должности имперского планетолога здесь, на Арракисе…
Всю свою сознательную жизнь он искал объяснений, разыскивал под внешней пестротой железные закономерности свернутых до поры возможностей. Он понял, каким образом взаимодействуют силы воды, солнца и климата, как они влияют на живущие в почве организмы - на планктон, лишайники, насекомых.., как все это связано с жизнью человеческого общества. Кинес понял, как сложить кусочки в общую картину, и поэтому стал одним из лучших планетологов империи. Его называли «читающим миры», и сам император заметил его гений.
Но как может он считать себя отчужденным наблюдателем? Как мог он стоять в стороне от сложного переплетения интересов и сил, пронизывающего любую планету, любое живущее на ней общество? Он сам был одним из элементов великого плана, а не безучастным экспериментатором. Во вселенной нет случайных прохожих и сторонних наблюдателей. На протяжении тысячелетий ученые знали, что наблюдатель непосредственно влияет на результаты своих опытов. Но Пардот Кинес чувствовал, что изменения на Дюне подействовали на него самого.
Как мог он забыть об этом?
Когда Гипсовый Бассейн оказался на расстоянии прямой видимости, Оммум остановил червя и помог Пардоту спуститься на землю. Фримены повели планетолога к черно-зеленому гребню, под которым была скрыта заветная пещера. Кинес подражал замысловатой походке своих людей, и вскоре у него заболели ноги. В отличие от своего сына он так и не стал настоящим фрименом. Лиет прекрасно усвоил все знания, которые передал ему отец, но, кроме того, понимал и чувствовал жизнь фрименского сообщества. Лиет был лучшим представителем обоих миров. Пардот же хотел, чтобы они лишь мирно уживались друг с другом.
Широко шагая, Оммум поднимался по неровному склону. Пардот так и не научился выбирать в скалах верный путь и различать проложенные в камнях тропинки, но старался просто ставить ноги на те же расщелинки и выступы, что и его лейтенант.
- Скорее, умма Кинес. - Оммум оглянулся и протянул руку планетологу. - Нельзя долго задерживаться на открытом месте.
Стоял жаркий день, солнце беспощадно жгло скалу, и Пардот вспомнил, как они с Фриет бежали в поисках убежища, спасаясь от огня патрульных орнитоптеров. Сколько лет назад это было? Кинес и фримены ступили на широкую платформу, обогнули выступ темно-коричневой скалы и увидели замаскированный вход в пещеру и ворота, которые препятствовали утечке влаги изнутри оазиса. Команда вошла в пещеру.
Кинес, Оммум и пятнадцать рабочих усердно потопали на месте, стряхивая с башмаков пыль пустыни, по которой они странствовали много дней и ночей. Кинес машинально извлек из носа затычки; другие фримены сделали то же самое. Все вдохнули непривычный запах влаги и растений. Прикрыв глаза, Кинес с наслаждением вдыхал аромат цветов и фруктов, свежий запах удобрений, сочных зеленых листьев и рассеянной в воздухе пыльцы.
Четверо фрименских помощников попали сюда впервые и бросились к растениям с восторгом пилигримов, достигших наконец вожделенной святыни. Оммум огляделся и с удовольствием втянул носом воздух. Его распирала гордость от того, что он участвовал в этом великом деле с самого начала, стоя у истоков грандиозного начинания уммы Кинеса. Оммум обращался с планетологом как с престарелой матерью, стараясь выполнить любое его желание.
- Эти рабочие заменят тех, кто работает в пещере сейчас, - сказал Оммум. - Мы уменьшили численность смен, потому что эта оранжерея, как вы и говорили, стала существовать самостоятельно. Гипсовый Бассейн превратился в самодостаточную экосистему. Для ее поддержания требуется все меньше и меньше работы.
Кинес гордо улыбнулся.
- Так и должно быть. Настанет день, когда вся Дюна станет такой же, как эта пещера, - она станет самоподдерживающейся и самообновляющейся планетой. - Он коротко рассмеялся. - Чем тогда будут заниматься фримены?
Оммум вспыхнул. Ноздри его раздулись.
- Пока это не наша планета, умма Кинес. Она станет нашей только тогда, когда мы сбросим с плеч иго ненавистных Харконненов.
Кинес смущенно кивнул. Как мало думал он о политическом аспекте происходящих процессов. Он видел только экологические проблемы, оставляя за скобками общественные. Это еще одна сторона жизни, которую он упустил из виду. Сын прав. У Пардота зашоренный взгляд. Он видит только то, что находится впереди, видит свет в конце туннеля, но не обращает ни малейшего внимания на опасности и ловушки, подстерегающие идущих по этому тяжкому пути.
Но тем не менее ему удалось сделать громадную, экологически важную и беспримерную работу. Он запустил цепь событий, которые теперь, лавинообразно ускоряясь, последуют одно за другим, преобразуя лицо планеты.
- Как бы мне хотелось увидеть всю Дюну, опоясанную лесами и реками, - сказал он. Оммум, не говоря ни слова, молча кивнул в знак согласия. Все, что говорил пророк Кинес, было важно и достойно памяти. Люди спустились глубже в пещеру, чтобы осмотреть сады.
Фримены осознали задачу и, если потребуется, будут работать для достижения цели столетиями. Люди на Дюне употребляют много пряности, которая обладает чудодейственными гериатрическими свойствами, поэтому самые молодые фримены, возможно, увидят плоды беспримерного труда. Кинесу же было достаточно видеть начало пути.
Гипсовый Бассейн стал метафорой будущей Дюны. Его план настолько прочно утвердился в сознании фрименов, что они продолжат дело и без его неусыпного руководства. Эти упорные суровые люди заразились его мечтой, и теперь ей не суждено погибнуть.
С этого дня Кинес станет не более чем символом перемен, пророком экологического преображения Дюны. Он незаметно улыбнулся. Теперь он найдет время рассмотреть людей, окружающих его, больше общаться с женщиной, которая прожила с ним двадцать лет, заниматься образованием сына…
В глубине пещеры Кинес внимательно осмотрел карликовые деревья, буквально увешанные лимонами, лаймами и маленькими апельсинами со свежей, необычайно сладкой мякотью. Оммум шел рядом, придирчиво разглядывая систему орошения, склады удобрений и новые посадки.
Кинес вспомнил, как он первый раз показал Фриет сладкие апельсины, вспомнил, какая радость осветила ее лицо, когда она попробовала сладкие как мед плоды. То было самое чудесное воспоминание его жизни. Пардот смотрел на плоды, понимая, что должен отвезти их Фриет.
Когда я последний раз делал ей подарки ? Он не смог ответить на этот вопрос.
Оммум подошел к известняковой стене и потрогал ее пальцами. Меловая стена оказалась мягкой и пропитанной водой. Влажность в пещере была слишком высокой для рыхлого камня. Острым взглядом Оммум рассмотрел трещины и разломы в стенах и потолках. Раньше их здесь не было.
- Умма Кинес, - сказал он, - эти трещины мне очень не Нравятся. Прочность пещеры, полагаю, находится под большим вопросом.
Они оба внимательно посмотрели на потолок, и на их глазах одна из трещин, резко увеличившись, поползла вправо, потом, ветвясь с быстротой черной молнии, влево.
- Ты прав. Накопившаяся вода расширяет камень. Сколько лет все это продолжается? - Планетолог наморщил лоб. Оммум быстро прикинул в уме.
- Двадцать, умма Кинес.
С громким треском новая трещина рассекла потолок пополам, потом появилась еще одна. Это было похоже на цепную реакцию. Фримены в страхе подняли глаза, потом уставились на Кинеса, словно надеясь, что этот великий человек каким-то чудодейственным способом сможет предотвратить несчастье.
- Думаю, что нам надо немедленно покинуть пещеру. - Оммум взял планетолога за руку. - Мы должны уйти, пока потолок держится.
Раздался протяжный гул, сотрясший чрево горы, обломки нависавшей над пещерой скалы громко заскрежетали друг о друга, словно стараясь найти новую точку опоры. Оммум потянул за собой Кинеса, в то время как остальные фримены без команды бросились к выходу.
Но Пардот, помедлив, высвободил руку из мертвой хватки своего лейтенанта. Он же дал себе обещание, что привезет Фриет апельсины, чтобы показать ей свою любовь и преданность, которые он носил в душе всю жизнь, хотя и проявлял по отношению к ней так мало внимания и заботы…
Он поспешил к маленькому деревцу и сорвал с него оранжевый плод. Оммум бросился к Кинесу и снова схватил его за руку, чтобы увести из пещеры. Пардот же прижимал апельсин к груди, счастливый от сознания того, что на этот раз не упустил из виду такую важную вещь.

***

Стилгар был первым, кто принес Листу страшную весть.
Фарула сидела за столом рядом со своим сыном, Лиетчихом, и занималась сортировкой целебных трав. Она проверяла их действенность, раскладывала по кувшинам и запечатывала смолой. Лиет же внимательно читал похищенный у Харконненов документ с точным указанием мест размещения складов пряности и расположения военных складов.
Стилгар откинул занавеску и встал у входа, застыв, как статуя. Бесстрастный немигающий взгляд его темно-синих глаз упирался в дальнюю стену.
Лиет сразу понял, что случилось что-то из ряда вон выходящее, и заподозрил неладное. Он сражался бок о бок со Стилгаром, вместе им приходилось убивать врагов и уничтожать харконненовские базы во время бесстрашных налетов. Фрименский командир продолжал хранить молчание, и встревоженный Лиет встал.
- В чем дело, Стил? Что случилось?
- Ужасная новость, - заговорил наконец Стилгар. Его слова падали в душу Лиета, как тяжкие слитки свинца.
- Твой отец умма Кинес погиб в пещере в Гипсовом Бассейне. Его, лейтенанта Оммума и большую часть рабочей команды завалило обрушившейся горой.
Фарула едва слышно вскрикнула. Лиет лишился дара речи.
- Но этого не может быть, - сказал он, придя в себя. - Ему так много надо было еще сделать. Он хотел…
Фарула уронила на пол один из своих кувшинов. Он разбился, и пахучий порошок из толченых листьев рассыпался по выщербленному полу.
- Умма Кинес умер среди растений, которые всегда были мечтой его жизни, - сказала женщина.

23-4 - Это был достойный конец, - произнес Стилгар. Некоторое время Лиет был не в силах произнести ни слова. Мысли метались, против воли в сознании появлялись образы и воспоминания. Но ясно было только одно: дело Пардота Кинеса надо продолжать во что бы то ни стало.
Умма воспитал себе достойную смену. Лиет Кинес сам возглавит работу. Из того, что только сейчас сказала Фарула, Лиет понял, как фримены будут из уст в уста передавать весть о трагической смерти своего пророка. И каждый новый рассказ будет обрастать все более сказочными подробностями. Это действительно был достойный уммы конец. На ум пришли слова, сказанные ему когда-то отцом:
- Символизм веры может надолго пережить саму веру.
- Мы не можем взять воду погибших, как это принято среди нашего племени, - сказал Стилгар. - Наши мертвые погребены слишком глубоко в горе. Мы должны оставить их в этой могиле.
- Так и должно быть сделано, - заговорила Фарула. - Гипсовый Бассейн станет святыней. Умма Кинес умер вместе со своим лейтенантом и последователями, чтобы отдать воду планете, которую он так любил.
Стилгар прищурился и торжественно посмотрел на Лиета.
- Мы не позволим пророчеству уммы умереть вместе с ним. Ты должен продолжить его труд, Лиет. Фримены прислушаются к словам сына уммы. Они последуют за тобой.
Лиет Кинес наклонил голову. Знает ли мать о том, что случилось? Стараясь сохранить самообладание, Лиет расправил плечи, на которые, как он понимал, ляжет теперь неслыханно тяжелая ответственность. Он не только должен будет продолжить миссию отца, нет, теперь он должен будет нести куда более тяжкое бремя. Когда-то его отец подписал важный документ, и Шаддам Четвертый утвердил его без всяких замечаний.
- Отныне я являюсь имперским планетологом, - громко объявил Лиет Кинес. - Клянусь вам, что преобразование Дюны будет продолжено и доведено до конца.

Глава 51

Человек, стоящий перед выбором между жизнью и смертью, должен его сделать, иначе он обречен на вечные колебания.
Из книги принцессы Ирулан «В доме моего отца»

Во дворе городского госпиталя Кала-Сити, перед входом, стояла статуя прапрадеда Лето по отцовской линии, герцога Миклоша Атрейдеса. Бронза статуи позеленела от времени и была покрыта толстым слоем пыли и птичьим пометом. Проходя мимо безмятежного изваяния предка, Лето машинально поклонился и торопливо поднялся к двери по широким мраморным ступеням.
Лето все еще слегка прихрамывал, но раны его уже затянулись, и наступило почти полное физическое выздоровление. Теперь герцог встречал каждый новый день, не испытывая былой безысходности и безнадежного отчаяния. Взлетев по лестнице на верхний этаж госпиталя, он совсем не запыхался.
Ромбур пришел в сознание.
Личный врач герцога, который продолжал лечить Ромбура в ожидании приезда бригады доктора Юэха, встретил Лето в коридоре.
- Мы начали общаться с принцем, милорд герцог. Одетый в белое медицинский персонал колдовал у системы жизнеобеспечения, которая, как и много месяцев до этого, была соединена с многочисленными аппаратами трубками и проводами. Приборы тихо жужжали и мигали разноцветными индикаторами. Но теперь в настроении людей, работавших с принцем, обозначился явный перелом.
Остановив Лето, который хотел подойти ближе к клинотрону, врач сказал:
- Ромбур, как вы знаете, перенес тяжелую травму правой половины головы, но человеческий мозг - замечательный инструмент. Даже мозжечок взял на себя часть функций большого мозга. Информация нашла новый путь по сложным межнейронным путям. Думаю, что это обстоятельство значительно облегчит работу бригады, которой предстоит создать киборра.
Тессия, глядя внутрь похожего на саркофаг колпака, склонилась над принцем.
- Я люблю тебя, Ромбур, тебе никогда не придется в этом сомневаться.
В ответ из динамика раздались слова, воссозданные акустическим синтезатором.
- Я.., тоже.., люблю.., тебя.., и.., буду.., любить.., всегда.
Слова звучали отчетливо и ясно, но были разделены длинными паузами, словно Ромбур еще не полностью овладел речью.
Герцог был поражен до глубины души. Как я мог даже думать о том, чтобы отдать тебя тлейлаксам?
Сквозь прозрачный плаз колпака были видны лоскут покрытой шрамами кожи и кости - все, что осталось от Ром-бура, - соединенные с питающими их системами. Врач снова заговорил:
- Сначала мы могли только говорить сами, используя иксианский код - систему стуков. Но теперь нам удалось подключить синтезатор к речевому центру пациента.
Уцелевший глаз принца был широко открыт, в нем теплилась жизнь и сознание. Лето долго смотрел в изуродованное до полной неузнаваемости лицо друга, не зная, с чего начать разговор.
О чем он думает ? Как долго он уже знает, что с ним случилось ?
Из динамика послышались слова:
- Лето.., дружище.., как.., поживают.., наши.., коралловые.., геммы.., в.., этом.., году? Ты.., не.., нырял.., за.., ними?
Лето едва не упад от радости и рассмеялся.
- Очень хорошо, принц, мы еще поныряем за ними.., и очень скоро. - К глазам герцога подступили жгучие слезы. - Прости, Ромбур, но ты заслуживаешь того, чтобы знать правду.
Обрубок тела принца лежал неподвижно, лишь кое-где под кожей изредка подергивались уцелевшие мышечные волокна. Искусственный голос в динамике был начисто лишен эмоций и интонаций.
- Когда.., я.., стану.., киборгом.., мы.., сделаем.., специальный.., костюм. И.., правда.., поныряем. Подожди.., и.., ты.., увидишь.
Каким-то непостижимым образом Ромбур сумел смириться с тем, что пережил, с утратой тела и с нерадостной перспективой. Его доброе сердце и неистребимый оптимизм в свое время помогли Лето пережить раннюю утрату отца. Теперь наступил черед герцога помочь другу.
- Замечательно, - сказал врач. Ромбур, не отрываясь, смотрел на Лето.
- Я.., хочу.., харконненовского.., пива.
Лето засмеялся. Стоявшая слева от него Тессия изо всех сил схватилась за руку герцога. Изувеченному принцу придется еще преодолеть океан боли - физической и душевной.
Ромбур, казалось, ощутил этот перепад в настроении Лето, и снова заговорил, на этот раз речь его лилась более гладко.
- Не.., печалься.., обо.., мне. Радуйся. Я.., жду.., когда.., мне.., заменят.., недостающие.., части. - Лето наклонился ближе к другу. - Я.., иксианец.., и мне.., не.., привыкать.., к машинам.
Все это казалось Лето нереальным, попросту невозможным, но, однако, все происходило в действительности и было явью. На протяжении многих веков идея создания киборгов занимала умы ученых, но все попытки создать их заканчивались провалом - организм отторгал синтетические детали. Психологи, со своей стороны, утверждали, что разум человека никогда не сможет примириться с вторжением механики в организм. Этот глубоко засевший страх уходил своими корнями в давние времена, когда люди боялись мыслящих машин, во времена до Великого Джихада. Вероятно, доктору Веллингтону Юэху удалось решить проблему. Результат будет виден со временем. Осталось только ждать и надеяться.
Но даже если искусственные части тела приживутся и начнут функционировать, Ромбур все равно будет двигаться так же неуклюже, как старые механические роботы Икса. Работа будет нелегкой, и Ромбур никогда не сможет овладеть тонкими движениями. Не оставит ли Тессия такого глубокого инвалида и не вернется ли на Баллах, в Общину Сестер?
В юности Лето слышал рассказы отца и его ветеранов о раненых солдатах, которые проявляли чудеса твердости духа перед лицом страшных увечий, сделавших их инвалидами. То были рассказы о торжестве человеческого духа над самыми страшными телесными уродствами. Лето впервые сам увидел такое чудо.
Принц Ромбур Верниус был самым храбрым человеком из всех, кого знал Лето.

***

Две недели спустя с Ришеза прибыл доктор Веллингтон Юэх в сопровождении своей команды из двадцати четырех человек - мужчин и женщин. Команда прилетела на трех кораблях, два из которых были загружены приборами и материалами.
Герцог Лето Атрейдес лично следил за тем, как его люди помогали разгружать транспортные челноки. Озабоченный каждой мелочью, доктор Сук едва нашел время, чтобы представиться герцогу, и тотчас направился к кораблям, чтобы руководить перевозкой приборов и деталей, предназначенных для протезирования.
Наземные грузовики перевезли персонал и груз в госпиталь, где Юэх заявил, что намерен немедленно осмотреть пациента. Когда они вошли в здание госпиталя, доктор Юэх сказал герцогу:
- Я восстановлю его тело, сэр, но потребуется некоторое время, чтобы он привык и приспособился к своему новому телу.
- Ромбур сделает все, о чем вы его попросите. В палате Лето и Юэх застали прежнюю картину - Тессию, склонившуюся над постелью своего возлюбленного. Доктор неслышно обошел систему, посмотрел на соединения трубок, прочитал показания диагностических аппаратов, а потом подошел к раненому, который посмотрел на врача единственным глазом, странно выглядевшим в изуродованной плоти.
- Приготовьтесь, Ромбур Верниус, - сказал Юэх, погладив длинный ус. - Первую операцию я намерен сделать завтра.
Палата наполнилась синтетическим голосом принца.
- Я жду того.., момента.., когда смогу.., пожать вам руку.

Глава 52

Любовь - древняя сила, сыгравшая свою роль в свое время, но не нужная ныне для сохранения вида.
Аксиома Бене Гессерит

Глядя вниз с высокой прибрежной скалы, Лето ясно видел, как его личная гвардия занимает у полосы прибоя позиции по его приказу, которому герцог не дал никакого разумного объяснения. Озабоченные душевным состоянием Лето, Гурни, Туфир и Дункан не спускали с него глаз, как ястребы Атрейдесов, но герцог знал, как усыпить их бдительность.

Предыдущая страница 34 Следующая страница


35 Кевин Джеймс Андерсон, Брайан Герберт

Золотистое солнце поднялось уже довольно высоко, но синее небо было еще затянуто слабой утренней дымкой. На Лето были надеты белая рубашка с короткими рукавами и грубые походные брюки - очень удобная и ни к чему не обязывающая одежда. Он глубоко вздохнул и снова посмотрел вниз. Может же он, в конце концов, хоть немного побыть просто человеком.
Джессика поспешила вслед за ним в низко вырезанном купальном костюме.
- О чем вы думаете, милорд?
На лице женщины застыло выражение сосредоточенности. Может быть, она думала, что Лето сейчас прыгнет с высоты, как это совсем недавно сделала Кайлея. Наверное, Гават послал Джессику, чтобы она последила за последним из Атрейдесов.
Взглянув на гвардейцев, собравшихся на берегу, Лето едва заметно улыбнулся. Несомненно, они готовы поймать его на руки, если он действительно вздумает броситься вниз.
- Я их отвлекаю, чтобы улизнуть. - Он взглянул в овальное лицо Джессики. Эту женщину, прошедшую подготовку в Бене Гессерит, было не так-то легко одурачить, да Лето и не пытался этого делать. - Хватит с меня этих разговоров, советов и невыносимого прессинга… Мне надо ускользнуть в такое место, где меня оставили бы в покое.
Джессика коснулась его руки.
- Если их не занять, то они пошлют вместе со мной целый караул.
Было видно, как Дункан Айдахо начал заниматься с солдатами, показывая им приемы, которым он научился в Школе Гиназа. Лето обернулся к Джессике:
- Ну, теперь я могу спокойно уйти.
- Вот как, и куда же вы направляетесь? - нимало не смутившись, спросила женщина. Лето нахмурился, но Джессика не дала ему вставить даже слово. - Милорд, я никуда не отпущу вас одного. Если вы не хотите сопровождения из гвардейцев, то вам придется довольствоваться моим обществом.
Он взвесил ее слова, потом махнул рукой и указал на зеленые крыши ангаров, расположенных у края ближайшего летного поля.
- Наверное, с тобой легче совладать, чем с целой армией.
Джессика последовала за герцогом по сухой жесткой траве. Лето все еще буквально излучал волны горя и тоски. То, что он всерьез раздумывал о сделке с тлейлаксами, говорило о том, что герцог действительно находился на грани безумия. Правда, в конце концов он все же принял верное решение.
Джессике оставалось лишь надеяться, что это был первый шаг к полному исцелению.
В ангаре, куда они вошли, стояло несколько орнитоптеров; у некоторых из них были открыты капоты двигателей. Над ними колдовали механики, стоя на подвесных платформах. Лето сразу направился к одному орнитоптеру - изумрудно-зеленой машине с красными ястребами Атрейдесов на нижней кромке крыльев. Машина была приземистая, с двухместной кабиной, но сиденья располагались спина к спине, а не друг за другом или рядом, как это было принято в большинстве конструкций.
Мужчина в сером комбинезоне, заметив приближение герцога, выпрямился.
- Осталась пара мелочей, милорд.
У механика были чисто выбритая верхняя губа и коротко стриженная, седая местами борода, придававшая ему сходство с обезьяной.
- Спасибо, Кено. - Лето рассеянно провел рукой по обтекаемому боку машины.
- Это гоночный орнитоптер моего отца, - сказал он Джессике. - Он называл его «Зеленым ястребом». На нем я учился летать, делал мертвые петли, пике и бочки. - Лето позволил себе горькую улыбку. - Это обычно приводило в бешенство Гавата, который не мог видеть, как лихачит герцог с единственным наследником на борту, подвергая себя и его ненужному риску. Правда, мне кажется, что отец делал это специально, чтобы позлить его.
Джессика внимательно осмотрела необычное воздушное судно. Узкие крылья, загнутые кверху, нос разделен на две аэродинамические секции. Тем временем механик закончил регулировку двигателя и закрыл капот.
- Все готово, сэр.
Лето помог Джессике сесть на заднее кресло, а сам уселся на место пилота. Страховочные ремни застегнулись автоматически. Зашипели турбины, и Лето вывел машину из ангара на взлетную полосу. Кено помахал рукой. Теплый ветер, пока не закрылся колпак кабины, вольно играл волосами Джессики.
Лето коснулся рычагов и кнопок приборной доски, деловито и умело управляя орнитоптером и не обращая внимания на Джессику. Зеленые крылья укоротились для стремительного вертикального взлета и сложились вдоль почти пополам. Взревели турбины, и орнитоптер свечой взмыл в воздух.
Переведя крылья в горизонтальный режим, Лето, не снижая скорости, взял влево и пролетел над самой кромкой берега. Солдаты подняли к небу изумленные глаза, провожая своего герцога, который улетал от них на неистово машущем крыльями орнитоптере.
- Они видели, что мы летим к северу вдоль побережья, - крикнул Лето Джессике. - Но сейчас мы их обманем. Я пролечу еще немного, пока мы не скроемся из глаз, а потом поверну на запад. Они ни за что на свете не смогут нас догнать.
- Мы будем одни. - Джессика надеялась, что настроение герцога улучшится после путешествия в глушь, но она останется с ним в любом случае.
- Я всегда чувствую себя одиноким, - безучастно произнес в ответ Лето.
Орнитоптер, как и обещал Лето, круто свернул в сторону и низко пролетел над рисовыми полями и низенькими деревенскими хижинами. Крылья выдвинулись из корпуса на всю длину и стали похожи на крылья огромной хищной птицы. Под ними появились сады, узкая извилистая река Сиуби и невысокая одноименная гора - самая высокая точка расстилавшейся вокруг равнины.
Они летели на запад почти целый день, не встретив на пути ни одного воздушного судна. Ландшафт постепенно изменился, став более холмистым, а потом и гористым. Увидев внизу какое-то подобие древней альпийской деревушки на берегу горного озерка. Лето снова изменил направление полета. Вскоре горы уступили место травянистой равнине и каньону с крутыми отвесными стенами. Лето наконец уменьшил размер крыльев и пошел на снижение к глубокому руслу узкой реки.
- Каньон Агамемнона, - сказал Лето. - Видишь террасу? Он указал в нужную сторону.
- Эту террасу соорудили древние каладанские дикари, потомки которых до сих пор живут здесь. Чужестранцы бывают тут очень редко.
Внимательно присмотревшись, Джессика заметила внизу смуглых черноволосых людей, которые исчезли из виду, когда орнитоптер углубился в пространство между скалами.
Лето направил орнитоптер вниз по склону горы, пока не снизился до русла широкой реки, которая, вспениваясь, быстро текла с гор. Машина полетела вдоль извилистого русла над водой, освещенной заходящим солнцем.
- Какая же здесь красота, - едва не задохнулась от восхищения Джессика.
В ответвлении каньона река стала совсем узкой, обнажив желтый песчаный берег. Крылья сложились, и орнитоптер сел на песок с мягким, едва заметным толчком.
- Мы с отцом часто летали сюда порыбачить. Лето открыл люк в борту орнитоптера и извлек из багажного отсека автоматическую палатку, которая раскрылась сама, одновременно воткнув колья в песок. Джессика и Лето внесли в палатку пневматические стулья, двуспальный мешок, багаж и ужин.
Некоторое время они сидели на берегу и беседовали, глядя на закат, который окрасил в волшебные цвета каньон и извилистое русло горной реки. Солнце зашло за горизонт, и стало прохладно. Они прижались друг к другу, и Джессика положила голову на плечо Лето. Из реки на мгновение выскочила крупная рыба и снова скрылась в стремнине.
Лето сумрачно молчал, и Джессика отодвинулась от герцога, чтобы заглянуть в его подернутые туманом серые глаза. Чувствуя, как напряглась его рука, сжимавшая ее ладонь, она приникла к нему в долгом горячем поцелуе.
Несмотря на жесткие инструкции, данные ей Преподобной Матерью Мохиам, Джессика нарушила все правила поведения Сестры Бене Гессерит. Забыв свои намерения, забыв верность Ордену, она просто влюбилась в герцога Лето Атрейдеса.
Они держались за руки и смотрели на реку.
- Знаешь, у меня до сих пор бывают ночные кошмары, - сказал он. - Я вижу Виктора, Ромбура, огонь взрыва… - Он закрыл руками лицо. - Я думал, что мне удастся уйти от призраков, если я прилечу сюда.
Он посмотрел на нее выгоревшим взглядом:
- Мне не надо было брать тебя с собой.
Ветер усилился. Он дул вдоль каньона, захлопали занавески палатки. Над головой стали собираться черные грозовые тучи.
- Нам лучше спрятаться, пока не разразился ураган. - Лето побежал к орнитоптеру, захлопнул люк и вернулся в палатку как раз в тот момент, когда с неба хлынул сильнейший дождь. Еще немного, и герцог промок бы до нитки.
Они разделили ужин, а потом, когда Лето, все еще горюя, улегся на широкий спальный мешок, Джессика прижалась к нему и стала нежно целовать в шею. Снаружи бушевала гроза, капризно требуя внимания. Стенки палатки хлопали на ветру, но Джессике было тепло и уютно.
Когда спустилась ночь и в палатку пришла любовь, Лето схватился за Джессику, как хватается за протянутый шест тонущий человек, надеющийся найти островок безопасности в бушующем беспощадном море. Джессика ответила на его отчаяние, бросив ему спасительный круг, а в ответ он вылил на нее столько любви, что она едва справилась с таким напором. Лето сам был как ураган, превратившись в дикую, необузданную стихию.
В Общине Сестер Джессику не учили такой любви.
Переполненная эмоциями, но не утратив способности думать, Джессика наконец решилась предложить Лето тот дар, который был нужен ему больше всего на свете. Управляя биохимией своего организма, она заставила слиться свою яйцеклетку с его сперматозоидом, и зачатие произошло. Оказывается, Джессика не забыла уроки Бене Гессерит.
Несмотря на то что ей были даны в Общине ясные и недвусмысленные инструкции родить от Лето только дочь, Джессика месяц за месяцем тянула время и размышляла перед тем, как принять это самое важное в своей жизни решение. В конце концов она поняла, что не может больше равнодушно смотреть на мучения Лето. Она должна сделать для него одну вещь.
У герцога Лето Атрейдеса будет другой сын.

Глава 53

Каким будут помнить меня мои дети? Вот истинное мерило человека.
Абульурд Харконнен

В затянутое дымным маревом небо, оставив под собой Убежище барона, поднялся тяжелый дирижабль.
В большом грузовом отсеке дирижабля над открытой пастью люка висел распятый Глоссу Раббан, прикованный цепями к стене. Замки цепей охватывали его запястья и лодыжки. Ничто больше не препятствовало падению Глоссу в зиявшую внизу зловонную язву Харко-Сити. Синяя форма Раббана была изорвана в клочья, лицо покрыто синяками и ссадинами - последствиями схватки с солдатами капитана Криуби, которому барон отдал приказ взять Зверя. Понадобились усилия шести или семи сильных парней, чтобы скрутить Раббана, и они, встретив ожесточенное сопротивление, не стали церемониться. Раббан, скованный цепями, метался, как приколотая к листу бумаги бабочка, скрежеща зубами, готовый кусаться и плеваться от бессильной злобы. Барон, ежась от пронизывающего ветра, дувшего в распахнутый люк, крепко держался за перила и бесстрастно смотрел на племянника. На оплывшем лице Владимира Харконнена черные, как у ворона, глаза были похожи на две глубокие впадины.
- Я дал тебе разрешение убивать моего брата, Раббан?
- Он был лишь сводным братом, дядя. Он был полный глупец! Я думал, что будет лучше…
- Никогда не пытайся думать. У тебя это плохо получается. Ответь лучше на мой вопрос. Я давал тебе разрешение убивать члена семьи Харконненов?
Ответ последовал с опозданием, и барон повернул рычажок на панели управления. Цепь, пристегнутая к левой ноге Раббана, разомкнулась, и нога, свободно болтаясь, повисла над бездной. Раббан начал извиваться и кричать, не в силах что-либо предпринять. Барон знал, что это примитивный, но эффективный способ устрашения.
- Нет, дядя! Ты не давал мне такого разрешения!
- Нет - кто?
- Нет, дядя.., то есть, я хотел сказать, милорд! Рослый сильный мужчина скорчил болезненную гримасу, подыскивая нужные слова и стараясь понять, чего хочет от него дядя.
Барон повернулся к микрофону селекторной связи с пилотом.
- Лети к Убежищу и зависни в пятидесяти метрах над террасой. Думаю, что моему кактусовому саду нужны удобрения. Раббан был жалок. Съежившись, он выпалил:
- Я убил своего отца, потому что он был слабаком. Вся его жизнь, все его поступки позорили Дом Харконненов.
- Ты хочешь сказать, что Абульурд не был сильным человеком в отличие от тебя и меня?
- Да, милорд барон. Он не соответствовал нашим стандартам.
- Значит, ты решил назваться Зверем. Это правда?
- Да, дя.., то есть милорд, да, это правда. Через открытый люк барон ясно видел шипы, окружавшие Убежище. Непосредственно под дирижаблем находилась терраса, где Владимир Харконнен любил иногда вкусно, изысканно поесть, наслаждаясь тишиной и одиночеством, окруженный колючими растениями пустыни.
- Если ты посмотришь вниз, Раббан - да, мне кажется, что отсюда очень хороший обзор, - то увидишь небольшие изменения, которые я распорядился сделать сегодня утром в саду.
Пока барон произносил эти слова, из земли, между колючими кактусами и чокотильями, поднялись клинки армейских палашей.
- Видишь, что я насадил здесь специально для тебя? Извернувшись, Раббан взглянул вниз. Лицо его помертвело от ужаса.
- Обрати внимание, как расположены острия, - продолжал барон. - Они образуют мишень. Если сбросить тебя на нее сейчас, то мы попадем прямо в яблочко. Но даже если ты отклонишься в сторону, мы все равно сможем посчитать очки, потому что на каждом палаше написаны баллы.
Барон почесал верхнюю губу.
- Пожалуй, нам стоит ввести новую забаву: сбрасывать рабов с дирижаблей на острия. На точность попадания. Это было бы весьма возбуждающим зрелищем, ты не находишь?
- Милорд, прошу вас, не делайте этого. Я же вам нужен! Барон посмотрел на племянника без всякого выражения.
- Зачем? У меня есть теперь твой маленький брат Фейд-Раута. Может быть, я объявлю его моим наследником. Думаю, что он не повторит твоих ошибок, когда вырастет.
- Дядя, прошу вас!
- Ты обязан внимательно слушать все, что я тебе говорю. Всегда, Зверь. Я никогда и ничего не говорю просто так.
Раббан начал отчаянно извиваться, и цепи глухо звякнули. Холодный дымный воздух пронизывал до костей, но Глоссу, мучительно стараясь найти нужные слова, не чувствовал холода.
- Вы хотите знать мое мнение о такой забаве, милорд? На мой взгляд, это просто гениально.
- Значит, я умно придумал? Выходит, я умный человек? Намного умнее тебя, правда?
- Бесконечно умнее!
- Следовательно, никогда не пытайся становиться мне поперек дороги и перечить моей воле. Ты понял меня? Я всегда опережу тебя на десять шагов и всегда сумею поразить тебя каким-нибудь приятным сюрпризом вроде сегодняшнего.
- Я все понял, милорд.
Вволю насладившись животным страхом Раббана, барон сказал:
- Ладно, на этот раз я освобожу тебя.
- Подождите, дядя!
Владимир Харконнен коснулся кнопки на панели, и разомкнулись цепи на запястьях Глоссу. Раббан повис над люком на одной цепи, прикованной к правой лодыжке.
- Что это? - в притворном отчаянии воскликнул барон. - Я, кажется, нажал не на ту кнопку. В ответ раздался дикий вопль:
- Нет, ты преподал мне урок!
- Ты хорошо усвоил этот урок?
- Да, дядя, позволь мне вернуться. Я всегда буду делать только то, что ты скажешь!
Барон повернулся к микрофону селектора.
- Летим к моему личному озеру.
Дирижабль скользнул в небе над поместьем и повис над серо-стальной водой рукотворного озера. Повинуясь заранее отданному приказу, пилот завис над озером на высоте десять метров.
Увидев, что за сюрприз приготовил ему дядя, племянник инстинктивно попытался залезть в дирижабль по цепи, на которой висел.
- Не надо, дядя, я все понял…
Последние слова Раббана потонули в лязге замка последней цепи. Огромный человек полетел вниз, дико крича и извиваясь всем телом.
- Мне кажется, что раньше я тебя об этом не спрашивал, - крикнул барон вслед Раббану. - Ты умеешь плавать?
На берегу озера были расставлены люди Криуби со спасательным оборудованием, готовые вытащить из воды незадачливого Раббана. В конце концов, не мог же барон всерьез рисковать жизнью своего единственного подготовленного наследника. Владимир никогда не признался бы в этом племяннику, но в душе был очень рад, что избавился от этой постоянно кровоточащей язвы - Абульурда. Надо обладать смелостью, чтобы так расправиться с родным отцом. Смелостью и беспощадностью. А это хорошие харконненовские черты.
Но я еще более беспощаден, думал барон, пока дирижабль приближался к посадочной площадке. Я показал ему это, чтобы он не попытался убить меня. Зверь Раббан должен охотиться только на слабую дичь и только по моему приказу.
Однако у барона Харконнена были и иные, более серьезные проблемы. Телесное здоровье его продолжало неуклонно ухудшаться. Недавно он сумел достать импортные лекарства, которые помогали сохранять энергию и снимали отек и вздутие, но с каждым днем требовались все большие и большие дозы, чтобы поддерживать форму, и это при том, что никто не знал, какие побочные эффекты присущи лекарству.
Барон вздохнул. Как тяжело заниматься самолечением, если вокруг нет ни одного настоящего врача. Владимир Харконнен уже потерял счет врачам, убитым за некомпетентность.

Глава 54

Некоторые утверждают, что предвкушение гораздо лучше обладания. На мой взгляд, это полнейший вздор. Каждый глупец может вообразить желаемую награду, я же предпочитаю нечто осязаемое.
Хазимир Фенринг. «Письма с Арракиса»

В Резиденцию императорского представителя на Арракисе пришло секретное донесение. Оно проделало долгий путь, прежде чем попасть в руки адресата. Многочисленные курьеры, пересаживаясь с одного лайнера на другой, передавали его друг другу, как эстафетную палочку. Было такое впечатление, что мастер-исследователь Хайдар Фен Аджидика изо всех сил стремился оттянуть момент, когда его послание попадет в руки Хазимира Фенринга.
Это было очень странно; тлейлаксы и так тянули время на протяжении двадцати лет.
Фенринг, сгорая от любопытства, унес цилиндр с письмом в башню Резиденции, в свой личный кабинет, представляя себе те страшные наказания, которые он обрушит на голову мастера-исследователя, если он снова начнет придумывать оправдания своего ничегонеделания.
Интересно, о чем плачется гном на этот раз?
Усевшись у окна, прикрытого защитным полем, приглушавшим ослепительно яркий свет солнца, Фенринг, мурлыча себе под нос какой-то мотив, приступил к трудному процессу расшифровки послания. Цилиндр открывался только от прикосновения ладони Хазимира. Это было настолько сложно, что казалось просто никому не нужной демонстрацией способностей творить чудеса. Эти карлики не были невеждами, нет, но они раздражали. Фенринг был уверен, что в письме содержатся требования новых реактивов и расходных материалов, подлежащих оплате из императорской казны, и продолжения набивших оскомину обещаний.
Хазимир расшифровал текст и с изумлением уставился на бессмысленную тираду, получившуюся в результате декодирования. Фенринг понял, что текст зашифрован дважды, и снова принялся за работу. Расшифровка заняла еще добрых десять минут.
Когда наконец появился первоначальный текст, у Фенринга расширились и без того огромные глаза. Он зажмурился и еще раз перечитал письмо Аджидики. Это было поразительно.
Начальник охраны Уиллоубрук встал у двери, проявляя излишнее любопытство к полученной депеше. Он знал о бесчисленных заговорах и интригах императора Шаддама Четвертого, душой которых был Хазимир, но, дорожа головой, как правило, не задавал лишних вопросов.
- Вы не желаете перекусить, мастер Фенринг?
- Пошел вон, - не отрываясь от письма, произнес Хазимир, - а не то я отошлю тебя в Карфаг, в штаб-квартиру Харконненов.
Уиллоубрук мгновенно исчез в коридоре, прикрыв за собой дверь.
Фенринг, запомнив содержание письма, откинулся на спинку стула и уничтожил лист плотной бумаги. Будет очень приятно передать такую весть императору. Наконец-то! Тонкие губы Фенринга сложились в улыбку.
Они с Шаддамом запустили в действие этот план еще до смерти старого императора. Теперь, спустя два десятилетия, этот труд начинает приносить свои плоды.
"Граф Фенринг, мы рады доложить, что последние опыты оправдали наши ожидания. Мы уверены, что проект «Амаль» увенчался успехом, что мы и собираемся доказать последними проверочными тестами. Мы надеемся, что промышленное производство можно будет наладить в течение ближайших нескольких месяцев.
Скоро император получит в свое распоряжение недорогой и неисчерпаемый источник меланжи, а такая монополия заставит пасть к ногам Шаддама Четвертого все Великие Дома. Операции по добыче пряности на Арракисе станут ненужными".
Стараясь подавить самодовольную ухмылку, Фенринг подошел к окну и посмотрел на пыльные, опаленные нестерпимым жаром улицы и дома Арракина. В толпе людей он различал синюю форму солдат Харконненов, ярко одетых торговцев водой и мрачных рабочих из команд, добывающих пряность, высокомерных священников и оборванных попрошаек. Все это сообщество существует благодаря только одному товару. Пряности.
Но скоро все это не будет стоить и ломаного гроша. Арракис и естественная меланжа станут историческими курьезами, интересными только для профессиональных историков. Никто не станет больше интересоваться этой пустынной планетой, а он сам сможет уехать и заняться более важными делами.
Фенринг перевел дух. Хорошо бы поскорее убраться с этого куска горячей скалы.

Глава 55

Жизнь - славная вещь, хотя и заканчивается смертью.
Герцог Пауль Атрейдес

Человек не должен переживать своих детей и присутствовать на их похоронах.
Выпрямившись, герцог Лето стоял на носу ритуальной ладьи, одетый в белую форму со всеми знаками траура по случаю смерти своего единственного сына. Рядом с Лето стояла Джессика, одетая в черную накидку Ордена Бене Гессерит, которая, впрочем, не могла скрыть ее красоту.
За ладьей следовала флотилия кораблей, украшенных цветами и пестрыми лентами, символизировавшими трагически короткую жизнь ребенка. На кораблях, выстроившись в шеренги, стояли солдаты с церемониальными щитами, в которых отражались лучи солнца, светившего с подернутого прозрачными облаками неба.
Лето печально смотрел поверх золоченого носа ладьи, выполненной в форме ястребиного клюва, заслоняя ладонью глаза от бликов, игравших на морской глади. Виктор любил океан. Вдали, там, где синева моря сливалась с неровной линией синего неба, Лето видел тучи и сполохи молний. Может быть, там сейчас бушуют элекраны, готовясь встретить душу мальчика в подводном царстве…
В течение многих поколений Атрейдесы благословляли жизнь как бесценный дар, они преклонялись перед ее чудом. В счет шло только то, что человек делал, пока был жив, - то, что приносило радость бытия, то, что могло радовать вполне земные чувства. Деяния человека на земле значили гораздо больше, чем мифическая жизнь после смерти. Осязаемое Атрейдесы всегда ставили выше призрачного.
О, как мне не хватает тебя, сынок.
За те немногие годы, что Лето прожил бок о бок с сыном, он старался воспитать в мальчике силу, так же как в свое время делал это его собственный отец - старый герцог Пауль. Каждый человек должен уметь постоять за себя и помочь товарищам, не слишком сильно надеясь на их помощь.
Сегодня мне потребуется вся моя сила.
Человек не должен переживать своих детей и присутствовать на их похоронах. Сегодня нарушился естественный ход вещей. Хотя Кайлея и не была его женой, а Виктор так и не стал официальным наследником, Лето не мог представить себе более страшной потери. Почему выжил он сам, для чего остался - только для того, чтобы всю жизнь носить в душе рану горя и невосполнимой потери?
Флотилия судов, вытянувшись в линию, достигла шельфа коралловых гемм, того места, где они с Ромбуром ныряли за огненными кораллами и куда Лето должен был потом приплыть вместе с Виктором. Но Виктору было отпущено так мало времени; Лето никогда не сможет выполнить свои обещания, данные сыну словесно и в душе…
Ритуальная ладья Атрейдесов была многопалубным судном, настоящим плавучим монументом. На верхней палубе был подготовлен погребальный костер - цистерны с китовым жиром высотой пятнадцать метров каждая. На самом верху стоял золотой гроб Виктора, окруженный его любимыми вещами - игрушечным чучелом салусанского быка, мечом с резиновым наконечником, фильмами, игрушками, играми, морскими раковинами, которые он с таким удовольствием собирал, гуляя по берегу моря. Представители многих Великих Домов присылали ребенку подарки, и они - яркие безделушки и медальончики - тоже были сложены у тела трагически погибшего мальчика.
Палубы ладьи были украшены черно-зелеными полотнищами и длинными лентами, свешивавшимися с позолоченных перил. Там же были собраны картины, на которых были столь дорогие сердцу герцога образы: вот гордый отец держит на руках своего новорожденного сына, вот он учит его бою быков, вот ловит с ним рыбу, защищает от нападения элекрана. Вот еще одна картина: Виктор сидит на коленях у Кайлеи и делает уроки. Вот он бежит по полю, держа нить воздушного змея. Были несколько пустых холстов, на которых должно было быть запечатлено то, чему не суждено было случиться.
Когда ладья дошла до рифов, команда поставила ее на якорь. Суда сопровождения встали вокруг нее; Дункан Айдахо на маленьком катере подошел к носу ладьи и пришвартовался к ней.
Солдаты начали ритмично ударять мечами по щитам. Гул, нарастая крещендо, разнесся над волнами. Лето и Джессика склонили головы. Сильный ветер жег глаза Лето и развевал накидку Джессики.
Простояв некоторое время неподвижно, герцог поднял голову и глубоко вдохнул соленый морской воздух, чтобы остановить слезы, подступившие к глазам. Потом он посмотрел вверх, туда, где стоял позолоченный гроб с телом его сына.
Медленно и торжественно герцог поднял руки к небу.
Солдаты прекратили свои удары. Гул стих. Стал слышен шелест волн и стон кружившей в синем небе чайки. Тихо рокотал двигатель катера Дункана Айдахо.
Лето нажал кнопку передатчика, который он сжимал в ладони. Из носиков цистерн на гроб пролилось горючее масло. Через мгновение верхняя палуба деревянной погребальной ладьи была охвачена пламенем.
Дункан помог Джессике сойти в катер, потом на его палубу вступил Лето. Катер отчалил от пылающей ладьи, которую начал пожирать ревущий ненасытный огонь.
- Кончено, - сказал Лето, не отрывая глаз от ладьи. Дункан вывел катер к остальным судам процессии.
Погребальный костер превратился в гигантский факел желто-оранжевого пламени, охватившего ладью сверху донизу. Герцог тихо сказал Джессике:
- Я никогда больше не смогу хорошо вспоминать Кайлею. Только ты одна дала мне силы пережить все это.
Лето уже послал письмо с извинениями и сожалениями эрцгерцогу Арманду Эказскому, в котором отклонил предложение брачного союза. Во всяком случае, в настоящее время. Эрцгерцог, не затаив обиды, спокойно отозвал предложение.
Глубоко тронутая его словами, Джессика пообещала себе никогда не принуждать герцога к решениям, которые он не желает принимать. Достаточно того, что человек, которого она любит, безгранично ей доверяет. Ты - мой единственный мужчина, сказала она себе.
Джессика не осмелилась сообщить Сестрам о ребенке, которого она носила во чреве. Этого не надо делать до тех пор, пока вмешательство Ордена не станет безусловно запоздалым.
Мохиам снабдила Джессику ясными инструкциями, не посвящая ее в интимные планы Бене Гессерит. Джессике было приказано родить от Лето дочь.
Но он так страстно желал сына… После похорон она скажет герцогу, что беременна. Он заслуживает того, чтобы надеяться, что у него родится другой сын.
Катер отплывал все дальше от горящей ладьи, и Лето чувствовал, как решимость вселяет силу в его сердце. Он верил Джессике, мог на нее положиться и очень любил ее, но душевные раны были слишком свежи, и он понимал, что должен держать Джессику на расстоянии.
Отец учил его, что герцоги Атрейдесы всегда жили в разных мирах со своими женами. Как глава Дома Атрейдесов, Лето прежде всего отвечал за жизнь и судьбу своего народа, и поэтому его долг - не слишком сближаться с кем бы то ни было.
Я - остров, подумал он.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Том 1 (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 4)
    • Глава 12 (Страница 5)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 5)
    • Глава 15 (Страница 5)
    • Глава 16 (Страница 6)
    • Глава 17 (Страница 6)
    • Глава 18 (Страница 6)
    • Глава 19 (Страница 7)
    • Глава 20 (Страница 7)
    • Глава 21 (Страница 7)
    • Глава 22 (Страница 8)
    • Глава 23 (Страница 8)
    • Глава 24 (Страница 9)
    • Глава 25 (Страница 9)
    • Глава 26 (Страница 9)
    • Глава 27 (Страница 10)
    • Глава 28 (Страница 10)
    • Глава 29 (Страница 10)
    • Глава 30 (Страница 10)
    • Глава 31 (Страница 11)
    • Глава 32 (Страница 11)
    • Глава 33 (Страница 11)
    • Глава 34 (Страница 12)
    • Глава 35 (Страница 12)
    • Глава 36 (Страница 12)
    • Глава 37 (Страница 13)
    • Глава 38 (Страница 13)
    • Глава 39 (Страница 14)
    • Глава 40 (Страница 14)
    • Глава 41 (Страница 14)
    • Глава 42 (Страница 14)
    • Глава 43 (Страница 15)
    • Глава 44 (Страница 15)
    • Глава 45 (Страница 16)
    • Глава 46 (Страница 16)
    • Глава 47 (Страница 17)
    • Глава 48 (Страница 17)
    • Глава 49 (Страница 18)
    • Глава 50 (Страница 18)
    • Глава 51 (Страница 18)
  • Том 2 (Страница 19)
    • Глава 1 (Страница 19)
    • Глава 2 (Страница 19)
    • Глава 3 (Страница 19)
    • Глава 4 (Страница 20)
    • Глава 5 (Страница 20)
    • Глава 6 (Страница 20)
    • Глава 7 (Страница 21)
    • Глава 8 (Страница 21)
    • Глава 9 (Страница 21)
    • Глава 10 (Страница 21)
    • Глава 11 (Страница 21)
    • Глава 12 (Страница 22)
    • Глава 13 (Страница 22)
    • Глава 14 (Страница 23)
    • Глава 15 (Страница 23)
    • Глава 16 (Страница 23)
    • Глава 17 (Страница 23)
    • Глава 18 (Страница 24)
    • Глава 19 (Страница 24)
    • Глава 20 (Страница 24)
    • Глава 21 (Страница 25)
    • Глава 22 (Страница 25)
    • Глава 23 (Страница 25)
    • Глава 24 (Страница 26)
    • Глава 25 (Страница 26)
    • Глава 26 (Страница 26)
    • Глава 27 (Страница 26)
    • Глава 28 (Страница 27)
    • Глава 29 (Страница 27)
    • Глава 30 (Страница 27)
    • Глава 31 (Страница 28)
    • Глава 32 (Страница 28)
    • Глава 33 (Страница 28)
    • Глава 34 (Страница 29)
    • Глава 35 (Страница 29)
    • Глава 36 (Страница 29)
    • Глава 37 (Страница 29)
    • Глава 38 (Страница 30)
    • Глава 39 (Страница 30)
    • Глава 40 (Страница 31)
    • Глава 41 (Страница 31)
    • Глава 42 (Страница 31)
    • Глава 43 (Страница 31)
    • Глава 44 (Страница 32)
    • Глава 45 (Страница 32)
    • Глава 46 (Страница 33)
    • Глава 47 (Страница 33)
    • Глава 48 (Страница 33)
    • Глава 49 (Страница 34)
    • Глава 50 (Страница 34)
    • Глава 51 (Страница 34)
    • Глава 52 (Страница 34)
    • Глава 53 (Страница 35)
    • Глава 54 (Страница 35)
    • Глава 55 (Страница 35)


Кевин Джеймс Андерсон - Дом Харконненов

Кевин Джеймс Андерсон
Брайан Герберт

Дом Харконненов

Цикл: "Дюна. Прелюдия к Дюне" - 2

 Читать книгу

Аннотация

Мир машин Икс стал жертвой заговора, и теперь там хозяйничают коварные тлейлаксы. Но правящий Дом Икса еще не знает, что за этим заговором стоит император Шаддам IV, возжелавший получить безпрецедентную власть. Для достижения этой цели он задумал создать искусственную пряность, которая является важным веществом во вселенной и которую до сих пор можно было добыть лишь на пустынной планете Дюна. Коварные тлейлаксы создают для императора искусственную пряность в подземных лабораториях Икса. Но маленькие силы отступников начинают сражаться, пытаясь вернуть Иксу свободу. Появляются новые герои: молодой Лиет-Кинес на Дюне, хитрый и терпеливый К’тер на Иксе и несдающийся Гурни Халлек на Гьеди Прайм, желающий отомстить Харконненам.Для Лето Атрейдеса наступил момент, когда надо выбрать между любовью и честью, дружбой и долгом, безопасностью и судьбой. У Лето уже есть наследник Дома Атрейдес, Виктор, и он примет любые действия, необходимые, чтобы спасти своего сына. Тем не менее, для Дома Атрейдес есть только один выбор – бороться или быть разгромленным. Шаддам IV сидит на троне Золотого Льва, и его проект по созданию искусственной пряности вот вот должен завершиться. Когда у императора будет в руках искусственная пряность, он готов будет пожертвовать даже Дюной, а это может привести к неминуемой катастрофе.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec
Над дизайном работали: Spider, Elfin, Angel


Кевин Джеймс Андерсон - Биография

Кевин Джеймс Андерсон

На основную страницу

Биография

Кевин Джеймс Андерсон родился и вырос в маленьком городке Орегон (штат Висконсин). В восемь лет на пишущей машинке отца он написал первый рассказ — «The Injection». Кевин Андерсон окончил Ун-т штата Висконсин в Мэдисоне с дипломом астронома (изучал также русскую историю), работал 12 лет как технический автор и редактор в Национальной лаборатории Лоуренса Ливермора (штат Калифорния), где он встретился со своей будущей женой Ребеккой Места и с Дугом Бизоном, ставшими впоследствии частыми его соавторами.

Первый настоящий рассказ опубликовал в 1982 г., а в 25 лет выпустил свой первый роман «Resurrection, Inc.». После того, как опубликовал около десяти своих научно-фантастических романов, его заметили в Lucasfilm, где ему предложили работать на романами по знаменитой саге «Звездные войны». Его романы из трилогии об академии джедаев попали в списки бестселлеров в 1994 году. Он также написал и другие романы для Lucasfilm. Серия «Молодые рыцари-джедаи», написанная в соавторстве с Ребеккой Места и состоящая из 14 романов, попала в списки бестселлеров Кевин Дж. АндерсонNew York Times. Кевин Андерсон также написал три романа по «Секретным материалам», которые также стали бестселлерами. В соавторстве с Брайаном Гербертом написал две трилогии приквелов к роману Фрэнка Герберта «Дюна». Сейчас писатель продолжает работать над новыми книгами по «Дюне», а также над своим собственным научно-фантастическим циклом «Сага Семи Солнц» и другими произведениями. Попал в книгу рекордов Гиннесса как «самый плодовитый на автографы автор» (в ходе турне по городам США К. Андерсон дал поистине невероятное количество автографов).

К. Андерсон — энергичный путешественник и турист, многие из его произведений были придуманы и записаны на переносной магнитофон во время длинных прогулок в Долине Смерти или Скалистых Горах.