Кевин Андерсон - Ответный ход

1 Кевин Андерсон

«Всегда следует помнить: каждый персонаж Игроземья был создан ТЕМИ. Он существует единственно ради развлечения ТЕХ, кто играет. Его стремления и опытность ничего не значат – все определяется броском камней и выпавшей гранью».

Книга Правил

Пролог

Мелани подышала на карту Игроземья. Может, так краска высохнет побыстрее. Ей очень не хотелось, чтобы остальные игроки заметили то, что она сделала. Дэвид, наверно, назвал бы ее поступок жульничеством, но ведь Игра теперь разыгрывала саму себя. Разыгрывала, невзирая на то, нравится им это или нет. И Мелани хотела победить.
Рядом с ней на столе стояла коробочка акриловых красок. Они давным-давно высохли, и лишь один стаканчик влажно поблескивал густой лесной зеленью.
Ярко раскрашенные гексагоны Игроземья пестрили на столе причудливой арабской вязью. Они отображали горы и леса, моря и пустыни. Заткнув за ухо непокорную прядь каштановых волос, Мелани еще раз подышала на не желающий сохнуть лес. Потом посмотрела туда, где в другом лесном гексагоне, далеко на юге, обитала загадочная Ведущая. В который раз уже она поразилась богатству и сложности этой страны.
Игроземье… Фантастический мир, и создали его они, вчетвером. Она сама, Тэйрон, Скотт и Дэвид. И каждую субботу, вот уже два года подряд, они отправлялись в нем в воображаемые путешествия в поисках воображаемых приключений.
Мелани сама нарисовала карту, аккуратно расчертив на большом куске фанеры ровные гексагоны выдуманного ею ландшафта. Нет, не для этого мира готовая карта из магазина. Игроземье должно отличаться от всех остальных игр. Оно должно быть особенным, единственным в своем роде. А значит, его надо было сделать своими руками.
Мелани и ее друзья вложили душу, создавая Игроземье. И, возможно, они несколько перестарались.
Но время шло, а Игра не кончалась. Целая раса персонажей, раса Волшебников, свершив магический обряд Превращения, покинули Игроземье, став шестью могучими Духами – тремя белыми Духами Земли, и тремя черными Духами Смерти.
На этом Дэвид хотел закончить игру. Он сказал, что больше не испытывает к ней интереса. Но Мелани, Скотт и Тэйрон решили продолжать, и Дэвид остался. Он не мог их оставить. Слишком уж Игра завладела их душами. Не в силах бросить Игроземье, он решил его уничтожить. Но и это ему не удалось.
И вот теперь Дэвид решился. Если остальные не желают заканчивать Игру, то он создаст новое чудовище, Скартариса. Монстра, который опустошит карту от края до края и превратит ее в безжизненную пустыню.
Так он покончит с Игроземьем раз и навсегда.
Но Мелани собиралась ему помешать. Им обоим приходилось играть по правилам.., но правила могут оказаться даже на руку, особенно если ты готов трактовать их несколько вольно.
Мелани вынесла измененную карту из отцовского кабинета. Она и сама уже не смогла бы отличить только что перекрашенный гексагон от остальных. Никто ничего и не заметит. В конце концов, она же не изменила тип местности, а значит, так бы рассуждал Скотт, она и в самом деле ничего не изменила. Лес так и остался лесом, но Мелани кое-что спрятала внутри, под краской, в мире Игроземья.
Она не знала, сработает ее план или нет. Не знала, может ли ее мир хоть как-то соприкоснуться с персонажами внутри Игры. Но если это все-таки возможно, то избранный ею путь, наверное, единственный.
Во время последней игры она каким-то чудом смогла сообщить своим героям о Скартарисе, набирающем силу в принадлежащем Дэвиду участке Игроземья. Три ее персонажа: воин Делраэль, его кузен книжник Вейлрет и Недоволшебник Брил, пытаясь защитить свою родину от Скартариса, создали гигантскую реку, надвое, с севера на юг, разрезавшую карту. Но теперь Мелани знала, как знали это и ее персонажи, что Река-Барьер не остановит созданное Дэвидом чудовище.
Мелани задумчиво глядела на цепочку голубых гексагонов, протянувшихся от одного края карты к другому. От одного их вида мурашки бежали у нее по спине. Да, тогда, на прошлой неделе, Игроземье впервые показало свою силу.
И вес это становилось уже не просто игрой.
Заливая леса и долины, из Северного моря на юг устремились бурные воды новой реки, и одновременно река эта появилась на деревянной карте. Один за другим на глазах изумленных игроков поголубели гексагоны лесов, полей и болот. Перепуганный Скотт, всегда такой разумный и логичный, никак не мог понять, как это могло произойти.
Но Мелани знала, в чем дело. Все было очень просто. Повиновавшийся до поры до времени правилам волшебный мир Игроземья обрел собственную магию.
Игроземье на собиралось мириться с гибелью. Нет, оно не сдастся без борьбы. И Мелани чувствовала, что должна помочь ему всем, чем только сможет. В конце концов, не каждый день выпадает возможность спасти целый мир, пусть даже и воображаемый.
Удостоверившись, что краска и в самом деле высохла, Мелани отнесла доску с картой на кухню. Она начала готовиться к Игре. Теперь будущее Игроземья зависело от удачного броска кубиков.

Глава 1
Переправа Энрода

Что-то у нас не так. Мой родной город Тайр, и тот пал. Люди, которых я знаю вот уже много-много лет, ведут себя теперь как-то странно. Временами и я сам не знаю, ни что я делаю, ни где я был.
Там, на западе, отгородившись от нас широченной рекой, лежат нетронутые, здоровые земли. А мы тут как в ловушке. Нас просто-напросто принесли в жертву. Они не дали нам ни малейшего шанса.
Энрод, последняя запись в Летописи Тайра

Страж Энрод стоял на восточном берегу Реки-Барьер. На север и на юг, сколько хватало глаз, тянулась черная граница гексагона, отделявшая реку от зарослей камыша и нависших над водой ив.
Вдалеке, за непреодолимым водным барьером, раскинулся буйный и совершенно здоровый лес. С севера к нему примыкал гексагон луга. Зеленый, – живой, защищенный от растущего на востоке зла.
Энрод скрипнул зубами. Его рука судорожно сжала Камень Огня, восьмигранный рубин, принесенный им из Тайра. Острые вершины впились в ладонь, но последний после смерти Сардуна в Игроземье полнокровный волшебник не обращал внимания на боль. С помощью своей магии Энрод внешне сохранил молодость и здоровье, но теперь груз долгих лет тяжким бременем лег на его плечи.
Горящими глазами волшебник смотрел на зеленый лес на другом берегу реки. Ничего, недолго этому гексагону оставаться таким отвратительно зеленым. Чужие мысли копошились в его голове, чужие чувства холодной лапой сжимали сердце. Перед его взором вставали видения огня и магически вызванного разрушения.
Волосы Энрода за его долгое путешествие по карте спутались, но его это ничуть не беспокоило. Стоило ему подумать о чем-то другом, о чем угодно, кроме смерти и пламени пожаров, как голова его взрывалась нестерпимой болью. Ничего, как только он доберется до того берега, как только он покажет всем им, каково стало жить в Тайре, ему сразу полегчает.
Кровь Волшебников кипела в его венах, нашептывая, подгоняя: «Воспользуйся своей силой! Уничтожь Цитадель! Пусть не думают, будто они могут безнаказанно отгородиться рекой и бросить половину Игроземья на произвол судьбы!»
Они полагают себя в безопасности. Это воин по имени Делраэль создал Реку-Барьер. Создал, чтобы не дать Энроду пройти. Чтобы не спасся никто из жителей Тайра. Чтобы ни одна живая душа с востока не проникла в мирные, нетронутые леса запада.
Энрод чувствовал, что попал в ловушку. Он не видел другого выхода. Как они могли так поступить?! Нет, он обязан уничтожить Цитадель. Должен стереть ее с лица земли. Омыть мир огнем. Пожарища. Разрушения.
Он потряс головой. Звон в ушах никак не давал ему сосредоточиться. Волдыри и ссадины покрывали его стертые в кровь ноги, подкашивавшиеся от долгой дороги. Энрод даже и не помнил, как он добрался до этой реки. Дни сливались воедино. Сливались в сплошную череду гексагонов. Он давно потерял счет времени. Сначала это его беспокоило. Теперь – нет. В последнее время это случалось слишком часто: он закрывал глаза, а открыв, обнаруживал, что оказался совсем в другом месте или он сделал что-то, о чем даже и не помнил. Теплая, пульсирующая чернота заполняла многочисленные пробелы в его памяти.
И в городе Тайре тоже что-то было не так. Энрод подумал о своем доме, об улицах, о зданиях, о других людях, обо всем, ради чего от столько лет трудился не покладая рук. Что-то было не так!
Что-то.., и это что-то пришло с востока. Черное и могущественное, растущее, пожирающее все на своем пути. Много веков тому назад уже случалось нечто подобное. Тогда, сразу после Превращения, один из ТЕХ создал в Игроземье новую силу, и все было бы кончено, если бы не чудесное появление спасшего мир незнакомца – Того-Кого-Не-Ждали.
Теперь, похоже, требовалось новое чудо.
Но голова раскалывалась, убеждая Энрода, что все будет хорошо, надо лишь опустошить цветущие земли и разрушить Цитадель. Во всем виноваты эти Делраэль и Вейлрет, и тот предатель, полукровка, Недоволшебник Брил. Это они создали Реку-Барьер, а вместе с ней и все беды Игроземья.
Стоило Энроду усомниться в этом, как моментально накатывала невыносимая боль и смятение.
Жителям Тайра всякое пришлось повидать на своем веку. Они построили свой город там, где некогда кипели самые ожесточенные битвы Войн Волшебников. Сама земля вокруг Тайра, гексагон за гексагоном, превратилась в мертвую пустошь.
Войны давным-давно закончились. Волшебники помирились и, превратившись в бесплотных духов, покинули этот мир. Их не слишком заботило то, что они разрушили.
Но молодой Энрод не присоединился к своим родичам в обряде Превращения. Идеалист по натуре, он решил остаться. Остаться, потому что Волшебники оставили после себя страшные следы. И не могли они, как полагал Энрод, просто так взять и уйти, не искупив своей вины, не оказав помощи персонажам, остающимся в разрушенном войнами мире. Он поселился в Тайре, посреди безжизненного, разоренного края. Он хотел излечить землю, вернуть ее былую красу.
Шесть Духов, если бы они только захотели, могли бы одним жестом все исправить… Но после Превращения они исчезли, даже не вспомнив о покинутом ими мире. Вот уже два века их никто не видел. Этого Энрод простить им не мог.
Он презирал своих сородичей. Духи бросили Игроземье, тогда как в их власти было помочь ему. Быть может, они сумели бы даже противостоять прихотям ТЕХ.
Энрод жил в Тайре, помогая людям отстраивать свой город, залечивать зияющие раны земли. Сперва – крохотные садики, понемногу расширяющиеся, взбирающиеся на окрестные холмы, заботой и лаской вновь покрывающиеся зеленым ковром травы. За травой кустарники. Потом первые деревья. Жизнь возвращалась в мертвые гексагоны. Труды Энрода не пропадали впустую.
Хотя он и владел Камнем Огня, одним из четырех самых сильных магических предметов Игроземья, Энрод редко прибегал к его помощи. Неустанный труд и без волшебного камня способен творить чудеса.
А потом все изменилось. Растения увяли и высохли. В ночных кошмарах Энроду виделось некое страшное чудище, набиравшее силу в горах на восточной оконечности карты.
Недавно посаженные деревья превратились в черные палки, тянущие к небу голые сухие ветви. Земля потрескалась, и поднятая ветром пыль повисла над окружающими город гексагонами. Жители Тайра стали какими-то унылыми и ко всему безразличными. Казалось, жизнь покинула их, оставив одни лишь пустые тела, лишенные и воли, и надежды. Мертвым и безмолвным стал теперь Тайр.
Такими станут и земли на другом берегу реки. Отойдя от реки, Энрод вернулся в лес. Несмотря на сжигавшее его нетерпение, он заставил себя не торопиться. Энрод тщательно отобрал несколько подходящих деревьев – примерно одного размера и толщины.
Потом поглядел на Камень Огня. На каждой грани рубина сверкала цифра, от одного до восьми. Сосредоточившись, Волшебник кинул Камень на ковер увядших листьев. Камень покатился по земле и остановился, уткнувшись в поросший мхом валун. Выпала цифра семь. Если бы Энрод выбросил единицу, его заклинание не сработало бы.., а так ему удалось призвать себе на помощь почти всю магию, какой располагал Камень Огня. Глупо, конечно, тратить такую силу на столь мелкое дело, но раз уж так выпало…
Огненные искры зажглись на его ладони. Пробуждающаяся магия нетерпеливо рвалась на волю.
Решительным жестом Энрод направил магический огонь в землю, пережигая корни. Потом перерезал ствол. Дым столбом повалил в небо.
Энрод собрал пламя в ладонь, навалился плечом на ствол и повалил первое из выбранных им деревьев. Направив свое огненное заклинание на рухнувший на землю ствол, волшебник аккуратно отсек ветки и очистил его от коры. Пряный запах горящего дерева всколыхнул старые вспоминая. Он напомнил, как когда-то, в мирном Тайре, жители, убрав урожай, собирались поболтать вокруг весело горящих костров.
Смолкли птицы. И только гремела Река-Барьер, все так же неся свои воды вдоль берегов, четко очерченных границами гексагонов.
На миг Энрод заколебался. Что он здесь делает? Этого он не помнил. Растерянно заморгав, Волшебник оглядел притихший лес.
Но тут напомнила о себе пульсирующая мощь Камня Огня, и вместе с ней, словно ураган сметая на своем пути все другие мысли, накатилась боль и противный, черный звон в ушах. Осталась только одна цель. Только одна идея. Разрушение. Уничтожение. Перебраться через реку и сделать все так, как НАДО. Выжечь их дотла. А после очищающего огня начать все заново, с чистого листа.
Крепче сжав в руке Камень Огня, Энрод направил его силу против следующего дерева. Потом еще одного. И еще, и еще, пока не увидел перед собой добрую дюжину аккуратных очищенных бревен. От пара и едкого серого дыма слезились глаза. И опустилась ночь. И пришел рассвет.
Энрод вынырнул из тьмы беспамятства, из хаоса беспорядочных видений. Он стоял босой на берегу реки и глядел на свои окровавленные руки. Рядом лежал большой плот.
Он сплел зеленые побеги в крепкие веревки. Крепко-накрепко связав ими бревна, он покрыл и сами веревки, и, особенно узлы, толстым слоем смолы, которую потом высушил с помощью Камня Огня.

* * *

Энрод не помнил, как он все это сделал. Он даже не знал, был ли это тот же самый день или уже другой.
Его белые одежды были заляпаны грязью и перепачканы сажей. Да, теперь он ничем не походил на могущественного Стража Тайра. Сейчас Энрод напоминал скорее сломленного, затравленного человека, которого сперва убили, а затем снова вернули к жизни.
Он потащил к воде тяжелый плот, и спина обжигающей болью отзывалась на каждый шаг. Но вот Энрод перешагнул через черную границу гексагона и сразу же по колено провалился в прохладную воду. Ил приятно освежал его израненные, в кровь стертые ноги. Подол рваного балахона безвольно плескался в реке.
Дергая тяжелый плот из стороны в сторону, Энрод наполовину затащил его в воду. Снова выбравшись на берег, он, орудуя длинным шестом, как рычагом, заставил свое творение окончательно перевалить через границу гексагона. Вскочив в последний момент на гладкие бревна плота, он с силой оттолкнулся от берега.
Река подхватила плот и понесла с собой, а Энрод сидел отдыхая, свесив ноги в воду. Но вскоре он встал и, упираясь шестом в дно, начал толкать плот к другому берегу. Там у него есть дело; Ему надо уничтожить вторую половину мира.
Поваленные, плывущие по течению деревья щетинились голыми ветвями, словно утопленники, тянущие руки к свету. Грязно-коричневая от земли и глины вода несла с собой всякий мусор, подобранный за долгое путешествие от Северного моря. А под поверхностью реки воображение Энрода рисовало затопленные леса и дома, скелеты путников и чудовищ, захваченных врасплох невиданным до селе потопом. Судя по старой карте Игроземья, Река-Барьер поглотила по крайней мере одну деревню.
Шептала река, накатываясь на бревна плота. Мертвые голоса со дна взывали к Энроду об отмщении. Какой персонаж мог решиться на такое? Какое право они имели?
Он опустошит их земли, превратит в пепел гексагон за гексагоном. Он уничтожит их всех. Сотрет с лица Игроземья.
Плот дернулся, словно налетев на невидимое под водой препятствие. Энрод зашатался, но сумел-таки устоять на ногах. Впереди поверхность реки сгладилась, стала ровной, словно зеркало. А под ней заплясал свет, ослепительный, желтый. В воздухе, как после грозы, резко запахло озоном.
Тишина сомкнулась вокруг плота. Мертвая и недвижная. Но в этом безмолвии чувствовалась какая-то непостижимая, великая сила. Энрод ничего не понимал.
Откуда-то со дна реки, разбивая зеркально-гладкую поверхность реки, тучей поднимались пузыри. Вода вспенилась, взметнувшись облаком мелких брызг. Невесть откуда появился туман, затянувший все вокруг непроницаемой серой пеленой.
Энрод выдернул свой шест. Поднял его, как оружие. А вода перед замершим на месте плотом бурлила все сильнее. Потом разверзлась, будто гигантская пасть, откуда величественно поднялись три громадные тени. Три призрака, укутанные в черные плащи, с надвинутыми на невидимые лица капюшонами. Энрод глядел на них, открыв рот, и каждая клеточка его тела дрожала в такт неслышному уху живых грому.
Три полные черной силы, невозможно огромные тени нависли над Энродом. Их взгляды, словно острые копья, пригвоздили волшебника к месту.
Энрод не смог бы пошевелиться, даже если бы захотел.
Однажды, два века тому назад, на поляне Превращения, он уже видел эти тени. Тогда они ничего не сказали своим не принявшим участия в обряде сородичам. Они молча висели над покинутыми ими пустыми телесными оболочками. А затем, вместе со своими бывшими противниками, Духами Земли, покинули этот мир. Энрод считал, что они никогда уже не вернутся. Многие думали так же. Никто из персонажей не рассчитывал снова увидеть исчезнувших Духов.
Духи Смерти.
Навязчивый черный звон в ушах внезапно стих. Боль исчезла без следа. А Энрод остался стоять растерянный и сбитый с толку, как марионетка с обрезанными нитями. Какой-то миг он просто ничего не понимал. Потом посмотрел на Камень Огня в своей руке и вспомнил. Вспомнил, что собирался сделать. Неясным оставалось только – зачем? Что это на него нашло?
Внезапно алый рубин, как живой, вырвался из его руки. Из разрезанных острыми гранями пальцев потекла кровь. Энрод почувствовал боль, но все равно не мог отвести взора от громадных Духов. Вращаясь, Камень Огня поднялся высоко в воздух.

* * *

Три Духа Смерти заговорили одновременно. Их отдающиеся эхом слова были полны такой силы, что под их тяжестью Энрод даже зашатался.
– Мы создали Камень Огня, чтобы защищать Игроземье и наших детей-Недоволшебников. Мы не можем позволить использовать Камень для уничтожения этого мира.
Зажмурившись и зажав уши руками, Энрод рухнул на колени. Он сгорал, словно мошка, влетевшая в пламя свечи.
– Ты, Энрод, хотел употребить свою силу во зло. Этого простить нельзя.
– Ты никогда не пересечешь этой реки.
– Ты сможешь вернуться домой только после окончания Игры.
Ты будешь вечно водить свой плот от одного берега к другому, повинуясь желанию любого, кто попытается спасти этот мир. Ты ни разу не остановишься отдохнуть. Ни разу не коснешься берега.
Энрод словно окаменел. Ему хотелось спрятаться, хотелось молить о прощении, хотелось спрыгнуть с плота и утонуть в Реке. Но его тело более ему не повиновалось.
– Игроземью угрожает страшная опасность извне. И потому мы вернулись. Быть может, наш мир еще не обречен.
– Но ты сам выбрал свою участь.
В реве ледяного ветра, три черных Духа скрылись под водой. Река вспенилась, и снова застыла, гладкая, как стекло. С тихим хлопком Камень Огня растаял в воздухе.
Густой туман скрыл от Энрода дальний берег. Волшебник повернулся, но и второй берег тоже растаял в непроницаемой молочно-белой пелене.
Я этого не хотел! Я не ведал, что творю!
Но Духи Смерти исчезли. Спорить было не с кем. И теперь уже он никогда ни с кем не сможет поспорить.
Леденящий ужас наполнил душу Энрода. Больше всего сейчас ему хотелось умереть. Все, что он сделал для Тайра, для Игроземья.., он не понимал, что на него нашло. При одной только мысли о том, что он собирался сотворить, его охватывало омерзение.
Энрод чувствовал, что он летит в бездну. В ту пустоту, где раньше обретались странные, будто чужие, мысли. Теперь эта пустота станет его единственным прибежищем.
А тем временем тело волшебника действовало само по себе. Его руки опустили шест в воду, нащупывая дно.
Сжав зубы и вытаращив глаза, Энрод смотрел вперед. Он был не в силах сдвинуться с места. Теперь он мог только толкать плот в вечном путешествии в никуда.
Так началось нескончаемое плавание Энрода.

Глава 2
Духи в ночи

Шесть Духов покинули Игроземье, и больше они уже никогда не вернутся. Почему они бросили нас? Неужели наши жизни для них ничего не значат? Как быстро они все забыли.
Воспоминания Сардуна

Делраэль брел в свою спальню, расположенную в главном здании Цитадели. Голова раскалывалась, все тело болело. Вынужденное бездействие надоело ему хуже горькой редьки.
Вот и еще один день псу под хвост. Снова они ничего не решили, не придумали, как победить Скартарис, созданное ТЕМИ чудовище, набирающее силу на востоке.
Как же Делраэль ненавидел всю эту болтовню! Ему хотелось куда-то идти, что-то делать… Вместе с Вейлретом и Брилом Делраэль вернулся в Цитадель две недели тому назад.
Им удалось уговорить Сардуна создать Реку-Барьер. А еще им удалось спасти его дочь, Тарею. Но по дороге, от слепого Пэйнара, Делраэль и его друзья узнали, что Река-Барьер все-таки не остановит Скартариса.
День за днем, по настоянию Вейлрета, они собирались вместе, чтобы обсудить план дальнейших действий.
– Должен же быть какой-то выход, – говорил Вейлрет. – Всегда должен быть выход.
Кто-кто, а Вейлрет в этом разбирался. Игравшим по Правилам, ТЕМ следовало для каждой придуманной ими проблемы предусмотреть ее решение.
«Быть может, на сей раз это и не так», – мрачно размышлял Делраэль.
Никто, не мог придумать ничего путного. Слишком уж мало они знали о своем враге.
Делраэль больше не мог ждать. В конце концов, он – воин и привык действовать, а не устраивать многодневные обсуждения. Ему хотелось взять быка за рога – куда-то идти, с кем-то сражаться, в общем, как велело главное правило Игроземья, развлекаться. Когда все не так, пора отправляться в поход.
В конце концов, они с Вейлретом решили, что другого выхода нет и надо идти на восток. Вдруг им удастся узнать что-нибудь важное?
Или им окажет помощь Энрод, чистокровный Волшебник из Тайра?
Делраэль стоял на пороге своей комнаты. Когда-то, много туров Игры тому назад, здесь жили его родители. Но с тех пор многое изменилось: Фьель, его мать, умерла от лихорадки, а отец, Дроданис, ушел из Цитадели искать в южных лесах загадочную Ведущую.
Стояла теплая летняя ночь, но мать Вейлрета, Сайя, вновь разожгла огонь в камине. Алое пламя весело играло на полированных гранях самоцветов, переполнявших стоящие у стенки сундуки – добычу былых походов Делраэля. Пахло свежестью и душистой смолой. Сайя опять добавила к дровам ароматные травы.
Сладко манила к себе мягкая кровать. Здорово было бы как следует выспаться!
Ненервничавший последнее время, не знающий, что делать дальше, Делраэль спал неважно. Проблема, с которой они столкнулись, никак не желала решаться. Даже башковитый Вейлрет и тот, похоже, спасовал перед ней.
Вздохнув, Делраэль распустил завязки своего кожаного фартука и потянулся. Во время разговоров, пока суть да дело, он чинил свои доспехи. Надо бы еще попрактиковаться в стрельбе из лука. Но это уже завтра.
Прежде чем Делраэль успел лечь, в дверь постучали. Тяжело вздохнув, он пошел открывать.
На пороге стояла Сайя.
– Я сделала еще одну горячую ванну для Тареи. И как только она выдерживает… Я даже руку туда опустить не могу. Но она говорит, что тепло ей помогает. Как ты думаешь, сколько это еще будет длиться?
– В зависимости от того, сколько ей еще расти, – пожал плечами Делраэль.
Целых три десятилетия волшебник Сардун особым заклинанием держал свою дочь в теле маленькой девочки. Он не хотел, чтобы Тарея выросла прежде, чем в Игроземье, повинуясь законам вероятности, появится молодой волшебник чистых кровей. Со смертью Сардуна заклинание потеряло силу. И теперь Тарея росла как на дрожжах, взрослея день ото дня. В корзине воздушного шара, на котором они прилетели с острова Роканун, она выглядела десятилетней девочкой. Теперь же она казалась вполне сформировавшейся женщиной.
Вот только кости и мускулы у нее болели от подобного стремительного роста. Облегчение приносили только горячие, почти обжигающие ванны.
Хотя Тарея и превратилась в красивую взрослую женщину, она все еще чувствовала себя неловко в обществе других персонажей. Слишком долго она прожила в уединении Ледяного Дворца, где не было никого, кроме нее и ее отца. Теперь ей приходилось учиться общению с другими людьми, тому, что Делраэль воспринимал как само собой разумеющееся.
– Почему бы тебе не заварить ей травяного чаю? – спросил он у Сайи. – И передай Тарее, что, если я могу что-нибудь для нее сделать.., короче, пусть не стесняется. Я всегда к ее услугам. Но тетя Сайя, сейчас мне надо поспать. Рано или поздно, нам придется-таки выступить в поход.
Сайя нахмурилась, но Делраэль не дал ей возразить.
– Ты же знаешь, – быстро сказал он, – На сей раз, мы идем не ради развлечения. Мы пытаемся спасти наш мир…
Оставшись один, Делраэль наконец-то смог раздеться. Натянув просторную ночную рубашку, он на миг прикрыл глаза. Голова раскалывалась от бесплодных споров. Сколько времени они ищут ответ, и все без толку.
Действуя сообща, они победили дракона Трайоса и выгнали из Цитадели огра Гейрота. Но если Скартарис и в самом деле так силен, что может уничтожить карту Игроземья, пожирая гексагон за гексагоном, то им, скорее всего, понадобится нечто посильнее, чем обычное оружие или даже магические Камни.
Наклонившись, Делраэль поднял с пола серебряный, усыпанный самоцветами пояс, когда-то подаренный ему отцом. Этот древний пояс создали Волшебники. Создали еще до Превращения. И вот теперь он оказался у Делраэля…
Если бы только исчезнувшие Волшебники знали, что творится с их родным миром!..
Но сейчас ему больше всего хотелось спать. Может, за ночь он что-нибудь и придумает. Держа пояс в руках, Делраэль устало повалился на кровать.
Ледяная молния пронзила его тело. Сердце остановилось. А перед глазами, в слепящем танце, закружилась снежная метель…
Он лежал на спине, на покрытой густой росой траве, посреди луга. Над головой – бездонное звездное небо. После жарко натопленной комнаты холодный лесной воздух обжигал, как ледяная вода горного ручья.
Какой-то миг Делраэль, растерянно моргая, глядел по сторонам. Потом вскочил, инстинктивно принимая боевую стойку. Вот только оружия у него не было никого. Босой, в одной ночной рубашке, Делраэль стоял, держа в руках серебряный пояс. Он чувствовал себя голым и беспомощным.
Над его головой разгоралось зеленоватое сияние Вуали Леди Мэйра. В его призрачном свете, сквозь деревья, Делраэль видел травянистый склон Крутого Холма, а на его вершине высокие стены Цитадели. Каким-то загадочным образом Делраэль очутился в соседнем с ней гексагоне. Зачем, почему – он не имел ни малейшего понятия.
– Кто здесь? – тихо спросил Делраэль. Затем, расправив плечи, воскликнул громовым, командирским голосом, словно обращаясь к выстроившимся перед ним войскам:
– Я спрашиваю, кто здесь?!
Мгновение спустя он понял, что, возможно, ему лучше было помолчать.
Разом смолкли звуки ночного леса. Делраэлю невольно пришло в голову, что все живое здесь подчиняется какой-то неведомой силе, той, что забросила его сюда. Деревья вокруг поляны, сначала стоявшие неподвижно, понемногу стали раскачиваться. Поднялся ветер. В воздухе закружились огненные искры, очерчивая невероятно огромные фигуры. То ли реально существующие, то ли только кажущиеся.
Делраэль ошалело потер глаза. Ветер ревел в ушах. Скрипели и стучали друг о друга ветви деревьев. А очертания фигур делались все четче и четче. Искры, сливаясь, наполняли их ослепительно белым светом. И вот они уже стояли перед Делраэлем – закутанные в плащи, с опущенными на глаза капюшонами. Стояли, вознесясь выше самых высоких деревьев, аж к самой зеленой Вуали.
– Мы Духи Земли. Мы "вернулись спасти Игроземье. И ты должен нам помочь.
Делраэль не знал, что и сказать. Вейлрет часто рассказывал о Превращении, и воин, как ему казалось, прекрасно представлял себе, как сильны эти Духи. Он думал, что кричит, но на самом деле голос его прозвучал тихо и даже робко.
– Чем я могу вам помочь? Вы можете уничтожить Скартарис?
– Нас долго не было в этом мире, – хором ответили Духи. – Мы не знали, что тут происходит.
– Мы стремились выйти из Игры, оставить карту и отыскать нашу собственную реальность. Мы нашли способы обойти Правила, но не можем их нарушить. Мы связаны с Игроземьем, и в самой основе нашего существования лежат все те же Правила.
– Духи Смерти тоже узнали этот печальный факт. Они стремились к хаосу. Им хотелось создать собственные Правила, сотворить собственную карту, играть в собственную Игру.
– Во время Войн они были нашими врагами. Со времени Превращения мы не поддерживали с ними связи.
Над поляной нависло молчание.
– Но Войны давным-давно закончились, – сам пугаясь своей храбрости, заявил Делраэль. – Теперь наш враг Скартарис, и, по правде говоря, против него у нас нет ни малейшего шанса. Если только вы не придете нам на помощь.
Ему было страшно, но ведь кто не рискует, тот не выигрывает.
– Мы не знаем Скартариса, – отозвались Духи. – И не знаем, в наших ли силах его одолеть… Но если нам надо с ним сразиться, то ты должен доставить нас к нему.
– Доставить к Скартарису? – ошеломленно переспросил Делраэль. – Что вы имеете в виду? Разве вы не можете просто.., отправиться туда?..
– Как и все персонажи Игроземья, мы связаны Правилами. Они определяют, сколько и каких гексагонов возможно пересечь за один день. Но нам гораздо труднее пересекать границы. Мы для этого недостаточно материальны.
– К тому же Скартариса в силах в любой момент уничтожить карту и одним махом закончить игру. Он так и сделает, если узнает, что мы хотим с ним сразиться.
– Так почему же он тянет? – в бессильном отчаянии спросил Делраэль. – Почему не заканчивает Игру?
– Его творец, Дэвид – один из ТЕХ, и он рассчитывает отомстить своим партнерам. Он хочет, чтобы Игроземье погибло постепенно, на глазах его обитателей.
– Ты должен тайно отнести нас к Скартарису. ТЕ не знают, что мы вернулись в этот мир. Сейчас мы им не подвластны… У Игроземья есть своя магия, о которой они и не подозревают.
Делраэль слушал, и к нему возвращалась надежда. Он чувствовал огромную, непобедимую силу нависших над ним огромных духов.
– Нам надо спрятаться, – продолжали Духи Земли. – Мы смутно припоминаем этот серебряный пояс, который ты держишь в руках. Мы помним, как он был создан.
– Положи его на землю. Мы сольемся с ним, станем единым целым с его металлом. Мы мало чем сможем тебе помочь. Разве что, когда ты подойдешь совсем близко к Скартарису, мы сумеем защитить тебя от его влияния.
– Пронеси этот пояс через всю карту. И когда ты доберешься до Скартариса, мы выйдем. И захватим его врасплох.
Наступила тишина. Белые Духи ждали ответ Делраэля.
Дрожащими руками он положил сверкающий пояс на мокрую траву. Исходящий от Духов свет играл на полированных гексагонах серебряных пластин, на гладких гранях самоцветов. Делраэль сделал шаг назад, споткнувшись при этом о ствол поваленного дерева. Он во все глаза глядел на Духов и не мог отвести взгляда.
А Духи Земли начали превращение. Завертевшись, словно смерч, составляющий их свет вливался в серебряный пояс. Ослепленный безумством цвета, Делраэль прикрыл рукой глаза. Все громче выл ветер, и плясали над поляной сорванные с ветвей листья.
Делраэль пытался представить себе, как такая сила сможет уместиться в тонких звеньях пояса. На это воображения у него уже не хватало.
Наконец ветер стих, и последние отблески Духов исчезли среди серебра и самоцветов. Делраэль осторожно подобрался к поясу. Неуверенно тронул его пальцем. В первое мгновение тот показался обжигающе горячим, потом – совсем холодным, почти ледяным. Еще миг, и пояс стал ни горячим, ни холодным, а как всегда, обыкновенным. И только быстро испаряющийся иней на драгоценных камнях и чеканном серебре напоминал Делраэлю о случившемся.
Он бережно поднял пояс с земли. Серебро пульсировало в его руках – живой ритм, понемногу сменяющийся тишиной…
Если Те и в самом деле ничего не знают о возвращении Духов, надо быть поосторожнее. Не проболтаться бы…
Делраэль улыбнулся. Наконец-то у них есть оружие. Наконец-то появился способ одолеть Скартариса.
Он застегнул пояс поверх своей промокшей ночной рубашки. Усталость исчезла. И голова совсем не болела. Ему хотелось немедленно поговорить с Вейлретом, с Брилом, с Тареей. Надо как можно скорее отправляться в поход. Ждать больше нечего.
Он посмотрел на проглядывающие за деревьями Крутой Холм и Цитадель. Далековато идти. Да еще босиком…

* * *

Подобрав ноги и прижав колени к груди, Тарея сидела в глубокой, деревянной ванне. Девушке казалось, что ноги у нее какие-то слишком длинные, неуклюжие, словно принадлежат не ей, а кому-то другому. Шершавая стенка ванны приятно щекотала спину.
Полузакрыв глаза, она лениво следила за клубами поднимающегося от воды пара. Сайя утверждала, будто ванна слишком горяча, но Тарея на опыте убедилась, что лишь такое купание даст покой ее непрерывно ноющим суставам и мышцам. Жаль, что только на время.
Впрочем, сейчас ей было хорошо. И она сидела в горячей воде расслабившись и ни о чем не думая. Она ощущала себя одинокой и потерянной. Привычный мир рухнул. Рухнул, с тех пор как дракон Трайос унес ее из дома, как погиб отец и растаял Ледяной дворец, с тех пор как она обнаружила, что ТЕ пытаются уничтожить Игроземье. А теперь и еще напасть – она росла слишком быстро, не успевая привыкать к своему молниеносно взрослеющему телу.
Еще немного, и наступит осень. Все уже давно легли спать, а Тарея все сидела в ванне, слушая доносившиеся из окна пенье ночных птиц и дружный гул насекомых. Скоро обитатели Игроземья будут отмечать День Превращения, праздник в честь того далекого дня, когда ее предки, свершив магический обряд, превратили себя в шесть Духов. Делраэль обещал, что в этом году торжества будут особо пышными. Он сказал, что постарается ради нее. Вспоминая его слова, Тарея не смогла удержаться от улыбки.
Единственной точкой опоры в захлестнувшем ее водовороте событий стала дружба с Вейлретом и Делраэлем. Они уделяли ей так много внимания, что она снова, как когда-то в Ледяном Дворце, почувствовала себя особенной и неповторимой. Делраэль напоминал ей великих героев из древних преданий – уверенных в себе, сильных и смелых. Вейлрет же, умный, начитанный, мог часами говорить о чем угодно. Вот только рядом с ней он ужасно стеснялся… Тарея подумала об этом и тяжело вздохнула.
В очаге, на огне, кипел еще один котел с водой – на случай, если Тарея захочет подлить горячей воды в ванну. Пламя убаюкивающе шипело, и девушка закрыла глаза.
Она уже задремывала, когда внезапно острая боль ударила ей в виски. Все поплыло вокруг, завертелось…
Тарея явственно ощутила бьющуюся в своих жилах кровь Волшебников. Она знала, на что та способна, но сейчас вся ее сила казалась ничтожной. Тарея растерянно заморгала, и пламя очага запульсировало, сливаясь, как расплавленный воск. Невозможно кружилась голова.
Сама не понимая, зачем это делает, Тарея с головой опустилась под воду.
Она открыла глаза. Несмотря на воду, она видела все яснее ясного. Она не дышала, и это ее ничуть не тревожило. Ничто сейчас ее не беспокоило. Вода, которую она ощущала вокруг и видела.., была не из ее ванны. Нет, это была вода Реки-Барьера. А под ногами она чувствовала качающийся плот и видела гигантские тени, фигуры в плащах с надвинутыми на глаза капюшонами. В ушах у нее звучали их гулкие голоса.
Рядом с ней, на плоту, стоял темноволосый мужчина с черной бородой. Тарея, невидимый наблюдатель происходящего, явственно ощутила ярость, кипевшую в его сердце, чужую ненависть, издалека управлявшую этим человеком.
Ее кровь признала в нем Энрода, Стража из города Тайра.
Девушка услышала, как Духи Смерти вынесли Энроду свой приговор. Она узнала, что он хотел сделать с землями на западном берегу Реки. Тарея в ужасе глядела на Энрода, и когда Духи отобрали у него Камень Огня, почувствовала лишь облегчение.
И тут в голове ее зазвучали обращенные теперь уже к ней слова.
– Камень Огня предназначался для помощи персонажам в Игре. Как последний чистокровный Волшебник, ты должна принять этот Камень. Тебе решать, как с ним поступить. Возьми его и выиграй Игру. Или проиграй. Мы выполнили свой долг. Остальное нас не касается.
И видение пропало.
Тарея очнулась и поняла, что, сжавшись и задыхаясь, с головой сидит под водой. Она вынырнула, отплевываясь и чихая. Отбросила за спину мокрые каштановые волосы. И тут заметила у очага нечто необычное.
Желтыми знаменами вились вокруг расколотых поленьев языки пламени. Пар поднимался над кипящим котлом. Дым очага уходил в дымоход, оставляя в комнате лишь запах горящего дерева. Все было как и раньше, но у подножия очага, среди оранжевых углей, лежал сверкающий восьмигранный рубин.

* * *

В пещере каменотесов стоял затхлый запах сырости. Колебалось от сквозняков пламя предусмотрительно взятых с собой факелов. Пахло дымом, каменной пылью и землей.
Скрестив руки на груди, Делраэль оглядел сумрачный зал. Потом отряхнул испачканные колени. Напротив, небрежно прислонясь спиной к стене, уселся на каменный выступ Вейлрет. В призрачном свете факелов он казался тощим и длинным, но его блестящие глаза горели нетерпением. Рядом с ним устроилась Тарея.
Чуть в стороне, сидел Брил, Недоволшебник. Он поминутно оглядывался, словно напуганный черными тенями и громадой нависшей у них над головами скалы.
Ночь еще не кончилась, и в эти тихие, предрассветные часы ни одна живая душа в Цитадели не знала, что они, забыв О сне, собрались здесь, в пещере каменотесов. Им было о чем поговорить вдали от любопытных соотечественников и, как им хотелось верить, в тайне от ТЕХ.
Вейлрет откашлялся и вытер рот рукавом.
– У нас над головами сейчас добрая половина холма, – сказал он. – Может, ТЕ нас и не услышат.
Делраэль покосился на низкий свод пещеры и кивнул. Но заговорил он все равно полушепотом.
– ТЕ не должны ни о чем узнать. И нам надо кое-что решить…
Делраэль не знал, с чего начать. Он уже успел вкратце рассказать своим друзьям о появлении Духов Земли, когда, завернувшись в одеяло, из своей ванной комнаты выскочила мокрая Тарея, державшая в руках сверкающий Камень Огня.
– Духи Земли, – начал Делраэль, – обещали нам помощь. Они попробуют уничтожить Скартариса, но для этого их надо к нему отнести. Сейчас у нас есть шансы… Ведь у Тареи теперь есть Камни Воды и Огня, а у Брила – Камень Воздуха.
Брил молча погладил свой Камень, четырехгранный алмаз, создающий иллюзии. Не так давно с его помощью огр Гейрот захватил Цитадель. Тогда персонажам казалось, будто крепость штурмует целая армия неуязвимых огров.
Тарея развязала маленький мешочек, висящий у нее на поясе. Из него девушка извлекла шестигранный сапфир Камня Воды. Много веков этим Камнем владел ее отец, Страж Сардун. С его помощью, по просьбе Вейлрета, старый Волшебник сотворил Реку-Барьер. После смерти Сардуна Камень перешел к его дочери. Сейчас голубой Камень Воды лежал на ладони Тареи, а рядом, на другой ладони, покоился алый Камень Огня.
– Скартарис не исчез, и один из ТЕХ, по имени Дэвид, все так же хочет уничтожить Игроземье, но теперь, – Делраэль улыбнулся, – мы тоже кое на что способны. Теперь это и наша Игра!
– Нам надо быть поосторожнее, – прервал его Вейлрет, потирая подбородок.
Делраэль скривился. Он терпеть не мог, когда его кузен заводил свою любимую песню.
– Скартарис наверняка знает, что мы хотим его остановить, – продолжал Вейлрет. – В конце концов, Реку-Барьер не спрячешь в карман. К тому же, когда мы столкнулись с ТЕМИ в заброшенной крепости слаков, мы отлично поняли намерения друг друга.
– Мы можем не сомневаться, что Дэвид уже послал кого-нибудь нас прикончить. Если ему так сильно хочется закончить Игру, он не станет рисковать. Пара чудовищ прекрасно решила бы все его проблемы. Короче, чем дольше мы тут сидим, тем проще ему нас остановить.
– Если только он не думает, что наши старания оживят Игру, – вставил Делраэль. – Не забывайте, зачем нас создали. Вспомните Правило 1.
Вейлрет фыркнул. Брил подозрительно прищурился. Тарея неуверенно подняла руку.
– И что мы будем делать? – спросила она.
– Прежде всего надо позаботиться, чтобы ТЕ ничего не узнали о Духах Земли, – быстро ответил Делраэль. – Это наш козырь. – Он прикоснулся к своему серебряному поясу, но тот на ощупь был такой же, как и всегда. – Мне придется нести их к Скартарису… Но мы сделаем вид, будто отправляемся в поход лишь для того, чтобы получше узнать нашего врага.
– Мы? – вскинул голову Брил. – Кто это «мы, которые отправляются в поход»? Мы же только что вернулись!
– Считается, что мы любим ходить в походы, – нахмурился Делраэль. – Нас, собственно, для этого и создали. Это же игра, Брил.
– Глядишь, и застанем ТЕХ врасплох, – ухмыльнулся Вейлрет.
– Значит, в поход отправимся мы четверо? – спросила Тарея, и в голосе ее Делраэль явственно услышал нетерпение.
Она выросла, читая о легендарных походах Игроземья. И потому относилась к ним, по мнению воина, даже слишком серьезно.
– Должен идти я, – сказал он, потирая пояс. – Я ведь несу Духов. И ты, Вейлрет, тоже – ты быстро соображаешь, это может нам пригодиться. Еще хорошо, чтобы с нами пошел Брил. Магия лишней не бывает.
– А тебе, по-моему, лучше остаться здесь, – тихо закончил он, повернувшись к Тарее.
– Остаться? – вскинулась девушка. – Я обязана Игроземью ничуть не меньше, чем вы! К тому же теперь, когда нет Энрода, я последний чистокровный Волшебник на всей карте. Я должна пойти с вами!
– Тарея, – подняв руку, остановил ее Делраэль. – Послушай… Ты всю жизнь провела в Ледяном Дворце… У тебя нет опыта. Это слишком опасно и для тебя, и для нас тоже. Ты же знаешь правила. Знаешь вероятность поражения группы с неопытным участником.
Тарея продолжала дуться. Делраэль все прекрасно понимал, но объяснения у него почему-то получались жалкие и беспомощные. Да и не умел он объяснять. Но ведь когда дракон похитил Тарею, она просто сидела и ждала, пока ее спасут. Думала, что так и надо. По правде говоря, Делраэлю вовсе не хотелось полагаться на того, кто станет играть по правилам, смутно усвоенным по древним, перевранным при пересказе легендам.
– Послушай, Тарея, – вздохнул он. – Дело не только в том, что наш поход слишком опасен. Кому-то ведь нужно защищать Цитадель. Мы уходим надолго, и, как только что сказал Вейлрет, Скартарис вполне может прислать сюда кого-то из своих слуг. У тебя есть Камень Огня и Камень Воды. С ними ты сможешь дать отпор любому чудищу.
Тарея по-прежнему молчала.
– Я поговорю с Тарне, – продолжал Делраэль. – Он опытный воин, ветеран. Лишь благодаря ему никто не пострадал, когда Гейрот захватил Цитадель. Вместе вы, как мне кажется, сумеете отразить все атаки Скартариса.
Наконец Тарея кивнула.
– Ты прав, – признала она. – В тех рассказах о приключениях, что я читала, тоже так было. Я остаюсь. – Она посмотрела на сверкающие в ее руках самоцветы. – Вот только мне кажется, что не имеет смысла оставлять в Цитадели сразу два камня. – С этими словами она протянула Брилу шестигранный рубин:
– Возьми с собой Камень Огня.
Камень Воды принадлежал моему отцу. А Камень Огня… Духи Смерти сказали, что я могу распорядиться им по собственному усмотрению… Мне с ним как-то неуютно. Понимаешь, не могу забыть, как хотел им воспользоваться Энрод…
Потрясенный Брил бережно принял магический Камень.
– Не больно-то хочется снова отправляться в поход, – не отрывая от глаз от Камня, сказал он. – Но теперь я чувствую себя гораздо увереннее.
– Уверенно будем чувствовать себя, когда все останется позади, – тихо заметил Вейлрет.

Интерлюдия: ТАМ

Мелани пришла на обычную субботнюю Игру домой к Тэйрону. Завернутую в одеяло доску с картой Игроземья она держала под мышкой. Накрапывал дождик, и девушке не хотелось, чтобы карта промокла.
К своему удивлению, Мелани обнаружила, что пришла позже всех. Обычно, назло им троим, последним приходил Дэвид. Но сегодня он, похоже, заявился пораньше и сидел как на иголках. Глядя на Дэвида, Мелани начинала нервничать. Он выглядел усталым. Глаза его покраснели, словно от недосыпания. «Интересно, – подумала Мелани, – его что, мучают кошмары?»
Она вошла в комнату, как раз когда Тэйрон вынул из холодильника большой батон, нафаршированный какой-то густой бело-зеленой массой.
– Зеленый лук, шпинат и сырный соус, – пояснил Тэйрон.
– Я думал, ты шутишь, рассказывая об этом рецепте, – хмуро отозвался Скотт, поправляя очки.
– Да это класс! – возмутился Тэйрон, разрезая батон. – Разве я когда-нибудь вас подводил?
– Да! – хором ответили Скотт и Мелани.

1 Следующая страница


Ответный ход 2

– Эх вы, неблагодарные, – вздохнул Тэйрон. – Ну хоть попробуйте…
– Вы уверены, что хотите продолжать Игру? – подал голос Дэвид.
Мелани показалось, что слова его прозвучали как-то неуверенно. Ем же вообще не хотелось с ним разговаривать. От одного вида Дэвида она начинала злиться, к тому же ей делалось страшно.
Не отвечая на вопрос, Мелани развернула промокшее одеяло и положила карту на стол. Синяя черта Реки-Барьер, словно шрам, перечеркивала Игроземье, напоминая о том, что случилось неделю назад.
– Интересно, что случится сегодня? – продолжал Дэвид. – Вы точно не боитесь играть дальше?
– Я не боюсь, – не выдержала Мелани.
– Я тоже, – не отрывая глаз от синих, появившихся только в прошлую субботу гексагонов, сказал Скотт. Он нахмурился. – Мне очень интересно, что же будет дальше.
– На той неделе, – вступил в разговор Тэйрон, – мы практически закончили приключение Мелли. Дракон мертв, персонажи вернулись домой. С чего начнем сегодня?
– Приключение еще только начинается, – мрачно заявил Дэвид.
– Это и ежу понятно, – отозвалась Мелани, сама удивляясь резкости своего тона.
– Ладно вам, не ссорьтесь, – примиряющим тоном сказал Скотт.
– Я хочу отправить моих персонажей в поход, – взяв себя в руки, начала Мелани. – Они выступят на восток. Делраэль, Вейлрет и Брил.., все та же троица.
– И что они там забыли? – поинтересовался Дэвид.
– Им хочется побольше узнать о Скартарисе. Лучше один раз увидеть, чем сто раз услышать.
– Да я их в порошок сотру! У меня есть кого послать им навстречу.
– Не сомневаюсь, – ответила девушка, – Но ты ведь не знаешь, что они идут, до тех пор, пока один из твоих персонажей не повстречается с ними. Таковы правила. То, что ты о чем-то знаешь, вовсе не означает, что об этом знают и твои персонажи.
– И коли об этом зашла речь, – продолжала она, – я хотела бы сегодня ввести в игру еще один новый персонаж. Это голем. – Она поглядела на карту, но перекрашенный гексагон ничем не отличался от всех остальных. – Он встретит моих героев в области Тэйрона.
– Ты не можешь этого сделать! – вскочил Дэвид.
– Почему же нет? – Тэйрон поднес к губам стаканчик с содовой. – Она уже давно не вводила в игру никого нового. И мы еще никогда не играли с големом.
– Я все подготовила. Вот распечатка его данных. – Мелани раздала своим друзьям листки бумаги с колонками цифр. – Звать его будут Наемник.
– Ты не должна это делать в одиночку, – пробурчал Дэвид, хмуро глядя на распечатку.
– Да ладно тебе, – презрительно фыркнула Мелани. – Я просто сэкономила время.
Ты думаешь, я жульничаю, что ли? Посмотри на его характеристики.
– Голем – это клево, – заметил Тэйрон.
Чувствуя, что спорить бесполезно, Дэвид пожал плечами.
– Вводи кого хочешь. Это все равно ничего не изменит. Со Скартарисом никто не справится.
– Поживем – увидим, – усмехнулась Мелани, глядя на пестрые гексагоны, отделявшие на карте ее персонажей от разрушенной Дэвидом части Игроземья. Она надеялась, что ее план сработает.
Мелани стала раздавать играющим распечатки прошлой игры. Каждое воскресенье она аккуратно заносила описание сыгранных приключений и их итоги в отцовский компьютер. За пару лет у нее набралась уже толстенная папка распечаток – настоящая книга, вобравшая в себя все игры, походы и приключения.
Даже не просмотрев выданные распечатки, Тэйрон и Дэвид отложили их в сторону. Но Скотт, уткнувшись носом в лист, что-то долго там вычитывал.
– Послушай, Мелли, – наконец сказал он, – когда, интересно, это было?
– Ты о чем?
Дэвид схватил свой лист, пробежал его взглядом и побледнел как полотно.
– Тут написано, – объявил Тэйрон, глядя на распечатку Мелани, – что Камень Огня теперь у Брила. А это еще что такое?.. «Энрод хотел уничтожить магией Камня Огня все земли к западу от Реки-Барьер. Он пытался пересечь реку на плоту, но его остановили вернувшиеся в Игроземье Духи Смерти. Они прокляли Волшебника, заставив его вечно плавать от одного берега к другому. Потом Духи отняли у Энрода Камень и передали Тарее, которая отдала его уходящему в поход Брилу». Совсем неплохо, Мелли, но хорошо было бы все это сначала разыграть. Согласна?
Все взгляды обратились к растерянно моргавшей Мелани.
– Но я.., я ничего подобного не писала.
– Больше никто не имеет доступа к компьютеру твоего отца, – поджал губы Скотт.
– Ну конечно, – тяжело вздохнул Дэвид. – Конечно, все так и было. Вы же и сами это знаете! – Он обвел взглядом друзей, потом покачал головой. – Разве вы не видели этого во сне? Я видел. И это был такой явный, такой отчетливый сон, что я проснулся в холодном поту.
– Я видел Энрода. Видел, как он строил плот, как спускал его на воду. Я читал мысли Энрода о том, как он уничтожит Цитадель. – Капли пота выступили на лбу юноши. – И эти черные фигуры, появившиеся из-под воды, проклявшие Энрода и отобравшие у него Камень Огня. Наверняка, вам тоже это снилось.
– Я не запоминаю своих снов, – сказал Скотт.
– Знаешь… – Тэйрон задумчиво почесал щеку, – теперь, когда ты сказал, я что-то такое припоминаю. Странный какой-то сон. И меня в нем не было. Да, да, теперь я его вспомнил!
Мелани тоже вспомнила тот сон, и воспоминание обожгло ее, как пощечина.
«Похоже, начинает происходить нечто, о чем мы и не догадываемся», – с внезапной надеждой подумала Мелани. – И если Духи Смерти снова появились в Игре, может, и Духи Земли вернутся?"
Скотт выразительно надул губы. Он терпеть не мог, когда случалось что-то, чего он не мог объяснить.
– Подождите-ка минуточку. Мне казалось, мы решили больше не играть с Духами. Они навсегда ушли из Игры, потому что стали слишком сильны.
– Эта Игра теперь сама себя играет! – настаивал Дэвид. – Она оживает. Она вышла из-под контроля! Это реальность! – Он стукнул кулаком по столу, и стаканы с содовой задребезжали.
– Мы должны остановиться! – Голос его звучал так тревожно, что всем стало страшно. – Давайте кончим, ладно? – Глаза Дэвида умоляли согласиться, прекратить спор. – Если хотите, давайте по-прежнему встречаться по субботам. Можем даже поиграть в какую-нибудь другую игру. Только эту бросим. Ладно?
Судорожно сглотнув, Мелани поправила выбившуюся прядь волос.
– Если Игроземье и впрямь оживает, – сказала она, – что может быть лучше? Ведь это и есть настоящая магия! Мы и мечтать о таком не могли. И мы не имеем права уничтожать это.
Она схватила со стола кубики.
– Давайте начнем.

Глава 3
Через Реку-Барьер

Отправляясь в поход, персонажи обычно идут пешком, согласно условиям, определенным Правилом 5 и сопутствующими таблицами. Однако персонажи имеют полное право воспользоваться любым другим способом передвижения…

Книга Правил

Хотя походы обычно начинались на рассвете, Вейлрет, Делраэль и Брил вышли из ворот Цитадели за несколько часов до восхода солнца. На черном небе ясно горели звезды, а ночной воздух, хотя лето еще не кончилось, пожалуй, был даже морозен.
С вершины Крутого Холма открывался прекрасный вид на раскинувшуюся вокруг Цитадели местность. Шестиугольные поля, быстрый, бегущий вдоль граней ручей. И над всем этим вздымались двойные стены крепости, павшей лишь один раз за всю историю Игроземья – после атаки иллюзорной армии огра Гейрота.
Вейлрет блаженно потянулся. Кожаная куртка и предусмотрительно надетый под нее шерстяной свитер надежно предохраняли от холода. Выспаться ему так и не удалось, мускулы все еще болели, но снова идти в поход – это просто здорово.
Делраэлю, возбужденному и, как всегда, энергичному, явно не терпелось поскорее отправиться в путь. Оставив дома лук и стрелы, он на сей раз взял с собой надежный меч. Делраэль был персонажем, предпочитавшим действовать, а не размышлять. Из-за этого он, конечно, частенько попадал в разные передряги. Стоило иногда, прежде чем лезть, подумать, куда лезешь.
Тарея, вместе с матерью Вейлрета Сайей, вышла проводить путников к воротам. Сопровождал их старый ветеран Тарне. Дочь Сардуна все еще выглядела огорченной тем, что ее не взяли в поход. Но одновременно она и гордилась полученным заданием – своей магией оберегать Цитадель от врагов.
Тарея махала им вслед. Глядя на нее, Вейлрет в который уже раз поразился, как сильно она изменилась за этот месяц. Они много времени проводили вместе – рассказывали друг другу вычитанные в старых летописях истории, уточняли детали истории Игроземья.
Но Вейлрет видел, как загорались глаза Делраэля, когда он смотрел на Тарею, и ему не хотелось вставать на пути своего кузена. Кроме того, воины всегда производят на женщин куда большее впечатление, чем подслеповатые книжники.
Рядом с улыбающейся Тареей Тарне выглядел мрачным и воинственным. Он стоял, скрестив руки на груди, и сразу было видно, что он готов к любым неожиданностям.
Сайя же казалась опечаленной и испуганной. Но она боялась не за себя, а за тех, кто отправлялся в путь. Ее муж, Кэйон, погиб в бессмысленном походе. Он был типичным персонажем Игроземья: самоуверенным, умным, живущим сегодняшним днем, развлечения ради ищущим приключений. Последнее приключение закончилось его гибелью в лапах огра. Это сокрушило Сайю.
Сайя относилась к новому типу персонажей. Ей хотелось раз и навсегда покончить с наскучившими походами. Настало время, как ей казалось, угомониться и обустроить жизнь. Отстроить деревни, позаботиться об их жителях, вырастить урожай, наконец. Несмотря на то что она заправляла всем бытом Цитадели, Сайя чувствовала себя одинокой, ей казалось, что к ней относятся недостаточно почтительно. Она окружила Вейлрета чрезмерной заботой. Пыталась распространить ее и на Делраэля, но тот игнорировал ее старания.
Вейлрет прекрасно понимал, о чем она сейчас думает. Но Сайя молчала, понимая всю важность этого похода. Она знала, что поставлено на карту. Сайя молчала, и Вейлрет от всей души был ей за это благодарен.
Прощаясь, она сказала только два слова:
«Удачи вам». Вейлрет улыбнулся, и путники шагнули на убегающую вниз тропу.
У подножия холма чернела спящая деревня. Лишь в кузнице Дероу, где никогда не гасили огонь, слабо мерцало одно окно.
К тому времени, когда восходящее солнце наконец-то выглянуло из-за горизонта, Делраэль, Вейлрет и Брил уже оставили деревню далеко позади и успели пройти первые шестиугольные поля. Впереди показался лес.
– Если персонажи перестали ходить в походы, – пробурчал Брил, – то почему же я беспрерывно брожу взад-вперед по карте?
Замерзший и отогревающий под мышками руки Вейлрет не удосужил его ответом. Он только взглянул на Делраэля, но его кузен, похоже, ничего не слышал. Он явно думал о чем-то своем.
Не так давно отец Делраэля, Дроданис, переслал им весточку от Ведущей Мелани. Он рассказал о нависшей над Игроземьем опасности, поручил сыну уничтожить Скартариса и тем не дать окончить Игру. Пытаясь выиграть время, Делраэль и его друзья уговорили Стража Сардуна создать Реку-Барьер.
Они ждали новых известий от Дроданиса, но так ничего и не дождались. Оставалось только надеяться на спрятанных в поясе Делраэля Духов Земли, но они избегали говорить об этом вслух. Персонажам не ведомо, когда их подслушивают ТЕ.
Вейлрет откашлялся и, нарушая тягостное молчание, сказал:
– Хотел бы я знать, понимаем ли мы, что делаем. Уничтожить Скартарис – это хорошо, но вы подумайте о последствиях.
Делраэль непонимающе помотал головой. Думать было слишком тяжело.
– Мы действительно хотим спасти Игроземье? Даже если ради этого придется развязать войну похлеще всех прошлых Войн?
– Ты это о чем? – с подозрением спросил Брил, вытирая руку о свой небесно-голубой плащ.
Он ухитрился где-то запачкать руку смолой, и теперь никак не мог ее отчистить.
– Ну.., разве устраивая всю эту катавасию, мы не пытаемся вновь заинтересовать ТЕХ нашей Игрой? Обычная мирная жизнь так скучна, что ТЕ решили бросить играть в наш мир. И похоже, вновь заинтересовать их можно, лишь снова затеяв все эти бесконечные сражения и глупые кровопролития.
Вейлрет вздохнул. Ему самому становилось страшно от своих мыслей.
– Если на то пошло, то Войны Волшебников начались вообще на пустом месте. Нам наверняка не составит большого труда организовать что-нибудь подобное.
Делраэль поправил висящий на боку меч. Охватывающий его талию серебряный пояс странно контрастировал с потрепанными и чинеными-перечинеными кожаными доспехами.
– Я думал, – сказал он, – никто не знает, как начались те Войны. Это так давно было…
– Тарея знает, – покачал головой Вейлрет. – Грустная и одновременно очень глупая история. Поверишь ли, но причиной послужили свадебный пир и спортивное состязание. – Он пожал плечами. – Ну, разумеется, в легендах всегда все просто. В них ничего не говорится о социологических факторах, разделивших Волшебников на два лагеря, готовых каждую секунду вцепиться друг другу в глотку.
– А началось все так… Жили были два атлета Систиб и Турик. Они, между прочим, были друзьями, хотя и принадлежали к разным лагерям. А еще был лорд Эрмунд, женившийся на леди Мэйре. И вот молодая пара устроила свадебный пир во дворце Эрмунда на берегу озера. Игры… – Вейлрет снова покачал головой. – Игры и развлечения.., подумайте, какие беды они принесли на наши головы.
– Подумай лучше, как хорошо мы проводили время, – отозвался Делраэль.
– Тогда игры были проще, чем теперь, – продолжал Вейлрет. – Самым популярным считалось метание камней – кто дальше закинет булыжник в озеро. Тогда соревновались как раз Турик и Систиб. Турик был очень силен, а Систиб славился своей хитростью.
По указанию лорда Эрмунда поперек шестиугольного озера протянулась целая цепочка лодок – следить, куда упадут брошенные камни. Первым кидал Турик. Его камень долетел до самых лодок. Все решили, что Систиб проиграл, но он и не думал сдаваться. Выбрав маленький плоский камушек, он с силой пустил его по гладкой поверхности озера. Прыгая по воде, камешек улетел дальше, чем у Турика.
– Славно придумано, – рассмеялся Делраэль.
– Вы можете представить себе, что началось. Собравшиеся на пир держали пари на исход соревнования, и те, кто ставил на Тури-ка, заявили, разумеется, что Систиб сжульничал. А те, кто ставил на Систиба, утверждали, что его камень улетел дальше, а все остальное, мол, не имеет никакого значения. Ни те ни другие не признавали себя побежденными, и страсти быстро накалялись. К тому же гости на свадьбе изрядно выпили…
– Короче, лорд Эрмунд потребовал, чтобы все помирились и не портили им с Мэйрой праздник. Отправившись к сторонникам Систиба, он предложил провести соревнование еще раз, но те, в пьяной злобе, убили Эр-мунда…
– Я думал, – презрительно фыркнул Брил, – что Волшебники были умнее.
– Мне тоже так казалось, – не мог не согласиться Вейлрет. – Увидев смерть своего молодого супруга, леди Мэйра с помощью магии сотворила уродливое, злобное чудовище – самого первого огра, который и растерзал убийц Эрмунда. Сторонники Турика поддержали ее, творя все новых и новых монстров, и тогда друзья Систиба, обороняясь, создали собственных чудищ.
– Кое-кто, конечно, взывал к миру, но их не слушали. Играть в войну было так интересно…
– Бьюсь об заклад, ТЕ тоже приложили к этому руку, – заметил Делраэль.
– Самое грустное, – продолжал Вейлрет, – в том, что Систиб и Турик, как я уже говорил, были друзьями и отказались принимать участие в войне. Но в конце концов, их все-таки заставили сойтись в поединке – еще одна игра. Более сильный Турик убил Систиба, а потом понес мертвое тело своего друга к озеру. Он шел, пока вода не сомкнулась над его головой.
– Какой драматичный финал, – сказал Брил.
– Вот что бывает, когда начали Игру, не оговорив предварительно правила, – подвел итог Делраэль.

* * *

Деревья впереди расступились, и Вейлрет увидел Реку-Барьер. Она несла свои грязные, серо-коричневые воды от одного края карты к другому.
– И это не остановит Скартариса? – покачал головой Делраэль. – С кем же мы боремся?
– Река, – тихо сказал Вейлрет, глядя в воду, словно пытаясь увидеть в ней затопленные луга и леса, – может остановить посланные Скартарисом армии. Но главная наша опасность не в них… Я думаю, это Скартарис послал против нас Энрода.
– Ну, для нас-то это вполне приличное препятствие, – заметил Брил. – Целый гексагон шириной… – Он посмотрел на Делраэля. – И как мы переберемся на ту сторону?
– Разумеется, ты переплывешь реку, – последовал мгновенный ответ. Видя недоумение Брила, Делраэль с самым серьезным видом пояснил:
– Протянешь на тот берег веревку. Ну а уж мы за тобой, как-нибудь…
Скорее всего, вплоть до этого момента Делраэль даже не задумывался о переправе.
Брил мрачно отвернулся. Он вытащил волшебные Камни, повертел их в руках. Сейчас они ничем помочь не могли.
– Тарея сказала, что нас может перевезти Энрод, – подал голос Вейлрет. – На своем плоту.
Он едва удержался от улыбки, увидев беспредельное удивление на лицах своих друзей.
– Она рассказала мне, что Духи Смерти прокляли Энрода, и теперь он до скончания Игры будет плавать от одного берега к другому. При этом Духи велели ему помогать всем, кто пытается спасти наш мир. Ну или что-то в этом роде. А если уж на то пошло, – его губы скривились в чуть заметной усмешке, – наши намерения чисты, как горный снег.
– Если нас повезет Энрод, – нахмурился Делраэль, – может, Брилу не стоит так вызывающе демонстрировать Камень Огня?
Брил поспешно спрятал Камень в рукав.
– Грустно будет, если Энрод на меня рассердится, – сказал он. – Чистокровный волшебник все-таки, не кто-нибудь…
– Вот только как его позвать? – задумчиво сказал Вейлрет.
– Об этом, похоже, можно не беспокоиться, – заметил Делраэль, глядя на Реку. – Прямо к нам катится настоящая стена тумана.
Белая, мокрая и холодная пелена затянула все вокруг. Послышался плеск – что-то приближалось к берегу. Еще миг, и путники увидели силуэт.
Плот. А на плоту – измученный человек с длинным шестом. Страж Энрод. Духи Смерти прокляли его совсем недавно, но в его черных волосах и бороде уже появились первые седые пряди. Глядя прямо перед собой ничего не видящими глазами, он не приблизился к линии, отделяющей воду от леса.
Он не посмотрел на стоящих на берегу путников, не сказал ни слова. Медленно ворочая шестом, Энрод развернул плот и двинулся обратно, к другому берегу.
– Подожди! – закричал Вейлрет, поспешно запрыгивая на плот, так что тот закачался под его тяжестью.
Делраэль бросился за ним. Мгновение поколебавшись, Брил прыгнул вслед за своими друзьями.
Энрод работал шестом, и плот быстро набирал скорость. Они отошли от берега, и вокруг сплошной, непроницаемой стеной сомкнулся туман. Лес исчез, словно его никогда и не было.
На плоту царила гробовая тишина, и от этого Вейлрету делалось как-то не по себе.
– Я не вижу, куда мы плывем, – прошептал ему на ухо Брил. – Да и плывем ли мы вообще?
Энрод словно и не замечал, что у него на плоту появились пассажиры. Он мерно поднимал мокрый, весь в речном иле шест, и снова опускал его в воду.
– Что, если он не захочет нас отпускать, – снова зашептал Брил. Он скорчился под своим плащом, словно пытаясь стать невидимым. – Ведь это мы создали Реку-Барьер. Это нас он хотел уничтожить магией Камня Огня. Духов Смерти с нами нет.., достаточно ли сильно их проклятие?
Вейлрет ничего не мог ему ответить. Страх был заразителен.
– Заткнись, Брил, – вмешался Делраэль. – Спасибо, что ты все так хорошо объяснил Энроду.
Но Энрод словно ничего не слышал. Вейлрет не отрываясь глядел на проклятого Духами Стража. Красные, ничего не видящие глаза. Глаза безумца… Знал ли он, что те, кого он хотел уничтожить, кого винил во всех бедах, стояли сейчас рядом с ним? Знал ли он, что у Брила с собой его Камень Огня?
– Энрод? Энрод, ты меня слышишь? – спрашивал Вейлрет, но волшебник не оборачивался.
– Энрод, о тебе рассказывали легенды. Я знаю, что ты пытался сделать для Тайра. Ты остался в Игроземье после обряда Превращения. Остался, дабы исцелить убитую войной землю. Ты хотел возродить то, что погибло из-за ваших Войн.
Энрод упорно глядел в туман прямо перед собой. Его грязные руки мерно поднимали и опускали шест.
– Энрод, – не сдавался Вейлрет, – мы знаем, что ТЕ создали на востоке какое-то страшное чудовище. Этот монстр, Скартарис, он хочет уничтожить все Игроземье. Ты можешь что-нибудь нам о нем рассказать?
Черноволосый Страж ничего не видел и не слышал вокруг. Он двигался как марионетка и даже не моргал.
– Энрод, пожалуйста, помоги нам! Энрод вынул шест из воды.
– Вся Игра может погибнуть! – воскликнул Вейлрет, хватая волшебника за рваный рукав.
Молниеносным движением Энрод сделал подсечку правой ногой. Одновременно он нанес Вейлрету такой удар шестом, что тот чуть не улетел с плота в реку.
Сбитый с ног Вейлрет судорожно цеплялся за смоленые веревки, а Энрод как ни в чем ни бывало продолжал гнать плот сквозь нескончаемый туман.
Все произошло так быстро, что Делраэль ничего не успел сделать. Он только успел подхватить упавшего кузена, задыхающегося и кашляющего. Понемногу Вейлрет отдышался.
Он более не пытался заговорить с волшебником, просто сидел в сторонке, не выпуская того из виду.
Вскоре впереди показались черные силуэты деревьев. Еще немного, и туман расступился, обнажив черную линию раздела между гексагонами. Чуть не доходя берега, Энрод остановил плот. Повернув голову, он пустыми, невидящими глазами глянул на своих пассажиров и, уперевшись шестом в дно, приготовился плыть обратно.
Делраэль поспешно выпрыгнул на берег. Чавкая по грязи, перебрался на сухой лесной гексагон Брил.
Но Вейлрет оставался на плоту. Он сделал еще одну попытку заговорить с волшебником.
– Жаль, что ты не можешь нам помочь, Энрод, – сказал он.
Проклятый Страж только сильнее вонзил шест в дно, чтобы скорее увести плот на середину реки. Делать нечего, и Вейлрет поспешно прыгнул на берег.
– Он так силен, – печально покачал головой книжник. – А на карту обрушились такие беды. Жаль, что вся его магия пропала ни за что.
– Ты что, забыл? Он же хотел стереть в порошок и Цитадель, и все наши земли! – возмутился Брил. – Он хотел нас всех убить. Он ничем не лучше Скартариса.
Вокруг уплывающего плота спустилось облако тумана, укрыв и его, и фигуру Стража. Через несколько мгновений рассеялся и сам туман.
– Мы никогда не узнаем, как все произошло…
Делраэль потер руки и повернулся к лесу.
– Пора идти. Нам надо пройти еще много гексагонов.
– Попридержи-ка коней, приятель, – вдруг услышали они у себя из-под ног. – Снова ставь на них, Сэм!
Голос звучал глухо и низко.
Похожее на рот отверстие появилось в мокрой прибрежной глине. Слепились и зашевелились толстые губы.
– Слушай сюда, когда я с тобой говорю, парень! – Теперь слова звучали громко и резко. – И повнимательнее! – Брил поспешно шагнул в сторону, но Делраэль с любопытством склонился над странным глиняным ртом.
– На что жалуетесь? – снова изменив голос, вопрошал рот. – Да будет вам известно, что из пяти опрошенных дантистов, четверо рекомендуют своим пациентам пользоваться исключительно жевачкой, не содержащей сахара.
– Что за ахинею он песет? – повернувшись к Вейлрету, сказал Делраэль. – Что вообще это такое?
– Что-то наклевывается, док?
На глине появилась выпуклость. Она быстро росла, превращаясь в округлый ком, мнущийся и тянущийся до тех пор, пока из него не получилось некое подобие угловатой, грубо сделанной глиняной головы.
Голова это глубоко вдохнула ртом воздух и со свистом выдохнула через только что появившийся нос.
– Ах, это сладкое слово «свобода»! Голова задергалась, и из земли вытянулась шея. Вслед за ней появились плечи и грудь.
– По-моему, пора отсюда сматываться, – заметил Брил.
Но глиняный человек уже полностью вышел из земли. Он был ростом с Делраэля, да и в плечах ничуть не уже. Пошевелив руками, человек заморгал пустыми глазами. Затем, зачерпнув воды в реке, обрызгал свое тело и ладонями загладил самые корявые места.
– Сюрприз! – поворачиваясь к путникам, объявил он. – Сюрприз! Сюрприз! – На его глиняных губах появилась неуклюжая улыбка, обнажившая мягкие, вылепленные из все той же глины зубы. – Вы молодцы, и вот вам как подфартило!
Он так сильно хлопнул себя по груди, что осталась вмятина. Удивившись такому чуду, человек загладил след. Снова заморгали глиняные веки над пустыми глазницами.
– Чао, парни! Меня звать Наемник. Я ваш добрый сосед голем. Я из Ставки… Меня прислали вам на подмогу. Ведущая Мелани поручила мне присоединиться к вашему походу, вместе мы уничтожим Скартариса. Один за всех и все за одного!

Глава 4
Раб Змея

Все расы персонажей – люди, слаки, хелебары, веремы, огры, илваны – были сотворены Волшебниками для участия в их Войнах. Однако не следует забывать, что Волшебники также создавали и отдельных чудовищ. Многие из них и по сей день гуляют по карте с одной-единственной целью: убивать. Отправившиеся в поход персонажи должны остерегаться этих монстров, ибо их методы ведения боя могут оказаться непривычными, а уязвимые места неизвестными…

Книга Правил, предисловие

Тарне проснулся посреди ночи. Он чувствовал холод в груди и странный озноб по спине. Старый воин понял, что этой ночью с ним опять будет говорить Вуаль леди Мэйры.
Легким шагом опытного воина он выскользнул из выделенной ему комнатки в главном здании Цитадели. В небе над его головой всеми огнями переливалось зеленоватое сияние Вуали.
Запрокинув голову, Тарне глядел на волшебную пляску цветов. С того момента, как его ранили в голову, он приобрел способность видеть в Вуали то, чего не видел никто другой. Это произошло во время его последнего настоящего боя, когда Дроданис, желая отомстить за Кэйона, устроил охоту на огров.
После ранения Тарне долго мучила лихорадка. Рана никак не хотела заживать. Казалось, раскаленные иглы вонзаются ему в голову… После появились видения – того, что должно случиться в будущих турах Игры. Поправившись, Тарне обрил голову, обнажив сеть покрывающих ее шрамов – наследство многочисленных походов. Теперь, когда ничто не препятствовало току мыслей, видения, казалось, стали еще яснее.
В последний раз он видел, как Гейрот во главе своей армии огров захватывает Цитадель. Тарне безрассудно пытался опровергнуть предсказание. Он и его воины отчаянно сражались за свою крепость, но их усилия были тщетны.
Тарне никогда не мог сам вызвать видения.., и ничего не мог поделать с теми, что к нему приходили.
Вейлрет не уставал поражаться необычайным способностям Тарне. Ведь старый воин не имел в себе ни капли крови Волшебников и, следовательно, не мог иметь никаких магических способностей.
Но чего только не бывает на свете. Игроземье жило по закону вероятности, а раз так, здесь было возможно все, даже самое невероятное: Тарне, видящий будущее; бывший ученик Брила Леллин, чистокровный человек, способный творить любую магию, какую только можно себе вообразить. А могучие Духи Земли и Смерти, одним своим существованием спутывавшие все существующие правила? Казалось, в мире есть нечто даже более сильное, нежели всемогущие ТЕ.
Тарне подозревал, что у Игроземья появилась своя собственная магия. Магия, о которой ТЕ даже не подозревают. Он считал, что она пробудилась именно сейчас, в последние дни Игроземья, когда этому миру стала грозить смертельная опасность.
Переливающийся свет в небе подтверждал его догадку.
А потом зеленые переливы Вуали послали ему свое видение. Тарне не вполне понимал его, но кое-что все-таки смог разобрать: сжимающийся перед ударом, скручивающийся кольцами враг. Приближается. Ненависть. Смерть.
Падающий метеор косо перечеркнул Вуаль, заставив Тарне вздрогнуть.
Слезы катились по лицу старого воина. Ему было страшно.
О видениях он знал только одно – бороться с ними бесполезно. Они показывали то, что уже предопределено, что сбудется наверняка. Но теперь, во всяком случае, Тарне знал, что ему делать, как он должен поступить.
Стояла тихая холодная ночь. Завтра день летнего равноденствия, и вместе с дочерью Сардуна люди будут отмечать День Превращения. Плохо стало Тарне от этой мысли. Горько.
Он медленно прошел к воротам Цитадели. Тихо выскользнул наружу. Он никому ничего не расскажет. Так будет лучше.
Пройдя по перекинутому через ров мосту, Тарне спустился с холма в деревню. Он старался ни о чем не думать. На размышления не было времени. То есть абсолютно.
В тихой, темной деревне он отыскал свой дом. Вошел, зажег свечу. Пахнуло пылью и запустением. Тарн давно уже не жил здесь. Закрыв окна ставнями и заперев дверь, он перебрался в Цитадель. Его главной заботой стала охрана крепости.
Держа перед собой свечу, Тарне прошел в угол комнаты, поддел одну из шестиугольных половиц, поднял, отложил в сторону. Здесь он давным-давно устроил тайник.
Помедлив, Тарне тяжело вздохнул, отгоняя воспоминания. Наклонившись, вытащил из-под пола длинный сверток. Он развернул тряпки, и в руках у него очутился длинный зазубренный, но любовно заточенный меч. Этот древний клинок участвовал еще в Войнах Волшебников много веков тому назад. С ним ходил в бой и сам Тарне. Оранжевый свет свечи бросал яркий блик на блестящую сталь, напоминая об огне и крови былых побед.
Снова сунув руку в тайник, Тарне вытащил завязанные в узел кожаные доспехи. Перед тем как их спрятать, воин тщательно промазал кожу маслом. Сколько лет прошло, а доспехи были в полном порядке – разрывы аккуратно заделаны, сверху, для дополнительной защиты, даже нашиты кольчужные кольца. Вот уж не думал Тарне, что они снова ему понадобятся.
Из всех воинов своего поколения Тарне один остался в живых. После той раны он больше не ходил в походы, предпочитая мечу ножницы для стрижки овец и ткацкий станок. Кое-какие узоры судьбы, подсмотренные им в пляске небесных огней и понятные ему одному, Тарне переносил потом в свои гобелены.
Старый воин натянул доспехи, разгладил их ладонями. Мелодично зазвенели в тишине кольчужные кольца. Доспехи сидели как влитые.

* * *

Он взялся за рукоять меча. Да, все как было. Он ничего не забыл. Повинуясь внезапному порыву, Тарне с развороту рубанул по свече. Стало темно.

* * *

Тарее не спалось. Все тело болело, и казалось, так будет продолжаться вечно.
Дома, в Ледяном Дворце, когда сон не шел, Тарея бродила по холодным радужным залам или же перебирала экспонаты собранной Сардуном коллекции древних раритетов, а то, стоя на балконе самой высокой башни, просто любовалась убегающими вдаль гексагонами гор и равнин.
Не в силах уснуть, Тарея выбралась из постели. Ей не хватало Вейлрета и Делраэля. Обидно, что они не взяли ей с собой, да еще такая ответственность – охранять Цитадель. Девушке было не по себе.
Одевшись, Тарея накинула на плечи теплую шаль Сайи, натянула на ноги удобные поношенные ботинки Делраэля. Дел у нее было предостаточно. Как-никак, завтра праздник, День Превращения.
Отец Тареи воспитал свою дочь в уважении к Игре и восхищении результатами, показанными расой Волшебников. Местные жители, похоже, почти ничего не знали о своих предках.
Не знали, хотя люди участвовали во многих славных походах.
Судя по всему, современные персонажи понемногу оставляли прежний образ жизни. Вместо того чтобы искать сокровища и сражаться с чудовищами, они становились мирными фермерами, крестьянами, ремесленниками. Сайя говорила, что все они до смерти устали от глупой жизни искателей приключений.
Тень Превращения. Тарея радостно улыбнулась. Она расскажет о том, как все начиналось. О том, как возникло Игроземье, и о том, какую роль в нем играли люди. А потом состоится фейерверк.
Улыбаясь, она пересекла двор и подошла к стоящему у внешней стены оружейному складу. Там хранилось несколько маленьких глиняных горшочков с порохом. Брил, Вейлрет и Делраэль с помощью местного кузнеца приготовили к празднику особый порошок, который взрывался, рассыпаясь яркими разноцветными искрами. Интересно, что за магия пряталась под глиняными крышками горшков? Какое-то хитрое заклинание Огня, зашифрованное в волшебном порошке. Из-под крышек свисал шнур, который следовало поджечь, перед тем как катапультой подкинуть горшок в воздух. Вот будет весело, когда порох взорвется!
Тарее не терпелось поскорей увидеть фейерверк. Вейлрет взахлеб рассказывал ей об этом невероятном зрелище. Ну ничего, ждать уже оставалось недолго.
Остановившись на пороге склада, Тарея огляделась. Перед ней, в свете переливающейся в ночном небе Вуали, лежал учебный двор. Высокие и величественные, высились столбы для упражнений с мечами. Словно огородные пугала, торчали цели для стрельбы из лука.
И тут Тарея заметила, что ворота Цитадели стоят нараспашку. Как такое могло случиться? Прислушавшись, девушка услышала, как кто-то тяжело поднимается по тропе к крепости. Что делать? Может, поднять тревогу? Или сначала посмотреть, кто это?
И вот у входа появился высокий мускулистый мужчина. Чуть помедлив, он запер за собой ворота и двинулся в сторону учебного двора. Тарея даже не сразу узнала в нем старого Тарне.., она никогда не видела его в доспехах. А еще у него был с собой длинный меч.
Но Тарне не стал бы вооружаться без необходимости… Что же все-таки происходит? Ворота открыты, Тарне как будто в бой собрался… Вдруг это измена? И никто из них о ней даже не подозревал?
Но Тарне всегда был на их стороне. Впрочем.., персонажи – они ведь как марионетки в руках ТЕХ…
Тарея уже хотела выйти навстречу старому воину, но в последний момент передумала. Он не знает о ее присутствии. Пусть так и будет. Прежде чем обнаруживать себя, она посмотрит, что он затеял.
А Тарне шел не торопясь, согнувшись, словно под тяжестью страшной ноши. Видно было, что ему страшно. Но вместе с тем он шел с достоинством.
Дойдя до учебного двора, он остановился. Расправил плечи и, уперев меч в землю, замер, словно ожидая чего-то.
На его щеках блестели следы от слез. Неужели он все-таки предатель?
Воин стоял не шевелясь. Приближался рассвет, и Тарея чувствовала, что вместе с ним приближается и еще нечто. Скоро оно будет здесь.
Звон в ночи – и вдруг воздух перед Тарне пошел волнами и, задрожав, разорвался. Воин дрогнул. Всего лишь на миг. Но не отступил.
Душераздирающий рев раздался откуда-то издалека, с той стороны разорванного воздуха. Он становился все громче и громче, приближаясь с каждой секундой. Готовый ко всему, Тарне стоял непоколебимо. То ли собираясь сражаться, то ли готовясь отдать салют, он поднял меч.
Тарея прижалась к стене… Только бы ее не заметили…
Перед воином в воздухе возникла дыра. Что-то затрещало, и из нее, в учебный двор, шагнула огромная черная тень, тут же, прямо на глазах, превратившаяся во вполне реальное чудовище.
Громадный волосатый зверь с огромной, невероятных размеров змеей на плечах. За все годы изучения древних летописей Тарея никогда не слышала ни о чем подобном. Откуда они взялись и как Тарне узнал об их появлении?
Волосатый демон достигал в высоту добрых десяти футов, но передвигался он, согнувшись почти пополам под тяжким грузом толстого змеиного тела. Все его тело покрывала густая черно-коричневая шерсть, а голова и грудь были как у рептилии и покрыты крупной чешуей. Почти квадратная голова казалась непомерно большой для туловища. Из разинутой пасти выглядывал раздвоенный язык.
Гигантский змей кольцами обвивался вокруг его тела – мерзко-зеленый, с маслянисто-блестящей чешуей и горящими, словно угли, глазами без зрачков.
Из своего укрытия в тени склада Тарея разглядела и странное выражение глаз волосатого чудища. Ей почудилось, что в них светятся жалость и печаль. Тряхнув головой, она отогнала наваждение. Вот еще что выдумала! Девушке хотелось позвать на помощь, но это не имело смысла. Все равно никто не услышит. Камень Воды она оставила в своей комнате, так что приходилось надеяться только на Тарне.
Увидев перед собой облаченного в доспехи воина, змей высоко поднял голову. Он крепко сжал кольцами ребра своего мохнатого носильщика, и тот медленно двинулся на Тарне.
– Ты Раб Змея, – сказал Тарне, и голос его прозвучал громко и отчетливо. И пусто. – Я ждал тебя.
– Кто-о ты-ы? – зашипел Змей, и глаза его вспыхнули алым пламенем.
– Убирайся обратно, к Скартарису. Тут тебе нечего делать. – Тарне произнес эти слова как хорошо заученный урок, как нечто, чего от него ждут.
– Скартарис должен вернуть себе украденный Камень Огня. Он должен уничтожить воина Делраэля и остальных персонажей, которые пойдут в поход против него.
Тарне судорожно сглотнул.
– Тогда… Я и есть Делраэль, – объявил он. И я пойду в любой поход, какой только захочу, чтобы спасти Игроземье.
Тарее хотелось аплодировать отваге Тарне. Да, о его мужестве будут слагать легенды!
– Верни мне Камень Огня! – покачиваясь из стороны в сторону, потребовал Змей.
– Мне очень жаль, – с усмешкой ответил Тарне, – но нам самим он сейчас нужен.
Тарея глядела во все глаза. Сейчас они будут сражаться. Точь-в-точь как в тех историях, которые она читала. Девушка не знала, должна ли она помочь Тарне. Он все-таки опытный, закаленный воин. Она будет только путаться у него под ногами. И если верить Делраэлю, то ее участие в бою может даже ухудшить шансы Тарне на победу.
Покусывая шею своего Раба, Змей погнал его вперед. Зловонный яд капал с длинных змеиных зубов.
Раб, похоже, не хотел сражаться. Его глаза встретились с глазами воина, но в этот миг Змей яростно впился ему в загривок.
С неожиданной для его возраста ловкостью Тарне прыгнул вперед, прямо на взвывшее от боли и ярости чудище. Матово блестели его доспехи. Обманув демона неожиданным финтом, Тарне сбоку рубанул его по животу. Древний зазубренный клинок рассек толстую шкуру, но Раб только еще больше разозлился.
Он замахнулся на воина кулаком, но тот увернулся, парировав удар мечом. Зарычав от боли, зверь тут же ударил снова, другой рукой. И на сей раз Тарне увернуться не удалось.
Сбитый с ног, он едва успел выставить клинок, как Раб попытался прихлопнуть его своей огромной лапищей. Меч пронзил ладонь монстра. Брызнула густая желтая кровь. Взревев, Раб отшатнулся. Пользуясь удобным моментом, Тарне вскочил на ноги и устремился в атаку. Он целил прямо в грудь мохнатого чудища, но крепкая чешуя защитила зверя. Увернувшись от неуклюжего удара, воин двумя руками вновь обрушил меч на своего врага.
И тут его взгляд встретился со взглядом Змея.
Мерно шипя, огромная тварь медленно покачивалась из стороны в сторону. Они с Тарне смотрели друг на друга, и Тарея видела, что загипнотизированный воин сейчас погибнет.
Надо что-то делать! Надо воспользоваться каким-то заклинанием. Если бы у нее был с собой Камень… Но Камень в комнате, и сбегать за ним она не успеет. Тарея чувствовала себя маленькой и беспомощной. Можно было бы атаковать маленьким огненным шаром или молнией.., но они стоят так близко друг к другу. С ее опытом промахнуться ничего не стоит.
– Тарне! – закричала девушка, и воин, придя в себя, качнулся назад.
Как раз вовремя. Когтистая лапа Раба с размаху обрушилась на его грудь, в клочья раздирая кожаный панцирь. Тарне рухнул на землю. Растерянно моргая, он повернул голову к Тарее. Потом с новыми силами вскочил на ноги.
Он встретил наступавшего Раба сплошной стеной кружащейся стали. Во все стороны полетели клочья черно-коричневой шерсти и желтые капли крови. Не устояв перед напором старого воина, монстр отступил.
Кровь текла по его телу. Он шел, оставляя на земле вязкие, желтые лужицы. Раб тяжело дышал, и похоже, сил у него оставалось уже немного.
Не опуская окровавленного меча, Тарне смотрел на своего противника. На его лице разгоралась удивленная, торжествующая улыбка. Он бросил победный взгляд на Тарею…
И тут, неожиданно для всех, гигантский змей нанес свой удар. Вытянувшись дальше, чем казалось возможным, он обрушился на воина сверху. На острых длинных зубах в его разинутой пасти, словно крохотные алмазы, блестели капли смертоносного яда. Пронзив панцирь, клыки Змея вонзились Тарне в грудь.
Он упал.
Зажав рот руками, Тарея смотрела на корчившегося на земле Тарне. Она ничего не могла поделать. Ее заклинания могут и не сработать. Она ведь никогда не применяла их в бою…
Мохнатый Раб взвыл, как от горя, а Змей неумолимо погнал его к павшему воину.
Тут уж Тарея не выдержала.
– Убирайся отсюда! – закричала она.
Повернувшись к девушке, Змей злобно зашипел. Яд капал с его клыков на землю. Повинуясь приказам своего хозяина, Раб шагнул к Тарее.
И тут девушка вспомнила о порохе.
Нырнув в склад, он выскочила обратно, держа в руках один из глиняных горшочков. Ее грызло сомнение.., не стоило бы ей пользоваться оружием людей.., да и ее заклинание, вызывающее огонь, слишком слабо, чтобы применять его в настоящей битве…
Расставив когтистые лапы, обливаясь желтой кровью, Раб надвигался на Тарею.
Не заботясь более о том, что можно, а чего нельзя, девушка закрыла глаза, призывая свое заклинание. Простенькое заклинаньице. Его мог сделать каждый, в ком текла хоть капля крови Волшебников. Даже в бою оно получилось у Тареи с первого раза. Вспыхнув, зашипел запал.
– Лови! – Тарея швырнула горшочек в бегущее к ней чудовище.
Порох с грохотом взорвался, залив Раба Змея огнем, засыпав обломками глиняного горшка.
Вытирая слезящиеся глаза, Тарея прижалась к стене склада. Осколки горшка рассекли ей щеку.
Дымящийся демон с воем несся по двору. Вот он налетел на вкопанные в землю бревна двойной крепостной стены. Сверху посыпалась земля. Раб кружился, отчаянно сбивая охватившее его пламя.
А на земле судорожно вскрикивал умирающий Тарне. Пена выступила на его губах.
– Делраэль мертв, – поднявшись над головой своего Раба, прошипел Змей. – Походов больше не будет! Скартарис еще вернется за своим Камнем!
Вновь с треском раскрылось отверстие в воздухе, и воющий Раб исчез вместе со своим страшным хозяином.
Тяжело дыша, Тарея подбежала к лежащему на земле воину. Голубые огни горели в ранах на его груди. От страшного яда не было спасения. Девушка нежно погладила старика по щеке. Ее магия ничем не могла ему помочь. Не могла остановить действие сжигающего его яда, не могла вернуть его к жизни.
Тарне все еще судорожно сжимал свой меч. Он не произнес ничего вразумительного, и это сбивало Тарею с толку. Она ожидала, что перед смертью все персонажи неизменно произносят последнюю речь. Так говорилось во всех легендах, которые она читала.
На востоке разгорался рассвет. Широко раскрытыми глазами Тарне глядел на светлеющее небо.
Но вот внутри него черно полыхнул смертельный огонь, и старый воин обратился в кучку пепла внутри старых, разорванных доспехов.
– Пусть Игра продолжается вечно, – прошептала над ним Тарея, – и пусть твой счет всегда возрастает.
Так прощались в Игроземье с надежным партнером.
Вытирая слезы, она поднялась с земли. На пороге главного здания Цитадели стояла Сайя. На лице ее застыло выражение безграничного ужаса. Тарея могла только гадать, сколько, поднятая с постели шумом битвы, Сайя вот так стоит на пороге.
Девушка вспомнила слезы, катившиеся по щекам Тарне. Вспомнила страх в его глазах. Вспомнила, как он пришел сюда с мечом, в доспехах, готовый ко всему. Она поняла, что Тарне все знал заранее. Он обманул демона, заставив того поверить, что Делраэль убит. Тарне знал, что погибнет! И все-таки он пришел.
Тарея поняла, что осталась совершенно одна. Никто не сможет помочь ей сражаться со Скартарисом. Она может полагаться только на саму себя…

Глава 5
Наемник

Правило 3: Персонажи, отправившиеся в поход, могут объединяться с другими персонажами, которых встретят по дороге. Следует, однако, иметь в виду, что цели этих новых спутников могут быть не вполне ясными. Каждый персонаж ставит перед собой собственные задачи и находит собственные методы ее решения.

Книга Правил

Наемник весело хлопнул в глиняные ладоши и раздвинул губы в улыбке.
– Ну что, вперед, к волшебнику Изумрудного Города?
Брил озадаченно поглядел на Делраэля и Вейлрета. С некоторым облегчением он увидел, что и они явно сбиты с толку. Это хорошо, а то обычно кузены доверяли всем и каждому. Вспоминая кое-какие поступки Делраэля, Недоволшебник мог только поражаться, что воин все еще жив.
– К волшебнику? – переспросил Делраэль. – Мы ищем Скартариса, а не какого-то там мага. И я раньше никогда не слышал об Изумрудном городе.
– Это так, просто к слову пришлось, – отозвался голем, устремляясь в глубь леса.

Предыдущая страница 2 Следующая страница


3 Кевин Андерсон

Брил и Вейлрет пошли за ним. Отжав воду из своего промокшего плаща, Брил, качая головой, направился вслед за своими друзьями.
Лес с каждым шагом становился все гуще и гуще, но ведущая к цели похода тропа ясно светилась у них под ногами. Понемногу стих вдали гул Реки-Барьера. Остался один только лес.
– Слушай, Наемник, почему ты так странно разговариваешь? – спросил Вейлрет.
– Ничего не знаю. Сижу, починяю примус…
– Вот, вот, вроде этого.
– Понимаешь ли, меня создала Ведущая Мелани. И я как-то связан с тем, что находится Снаружи. Я вижу кое-что из того, что видит она, знаю кое-какие фразы, которые знает она.
Брил недоверчиво хмурил брови. Вейлрет и Делраэль вели себя так, словно верили каждому слову голема. Как можно быть такими доверчивыми, когда Скартарис хочет уничтожить весь мир? Да он же ни перед чем не остановится, чтобы сорвать этот поход! И если ТЕ решили уничтожить ими же созданный мир, то как можно вот так, запросто, верить на слово первому же попавшемуся на пути персонажу?
– Откуда мы знаем, что он действительно от Ведущей Мелани? – спросил он, обращаясь к Делраэлю. – Может, его послал к нам кто-нибудь другой из ТЕХ, например Дэвид. Может, ему поручили прикончить нас во сне.
Делраэль нахмурился, словно такая мысль не приходила ему в голову.
– А ведь он прав. Дел, – почесав в затылке, неохотно признал Вейлрет.
Брил облегченно вздохнул. Ну хоть с этим согласились! И на том спасибо.
– Я свой, – развел руками голем. – Честное скаутское!
Видя, что это не удовлетворяет его спутников, он надул грудь, шире расправил мягкие глиняные плечи:
– Ведущая Мелани, – торжественно объявил он, – поручила мне уничтожить Скартариса. Это мое задание, самое важное. Я бы предпочел объединить силы, предложить вам мои услуги, сопровождать вас в этом походе.., но если вы мне не доверяете, я готов идти один.
Делраэль, – он склонил угловатую голову, – я знал твоего отца, Дроданиса. И я видел Леллина, ученика Брила. Они оба благополучно добрались до Ведущей и ее Озера.
Делраэль вздрогнул, и Брил заметил, какая тоска на миг отразилась в его глазах.
– С твоим отцом все в порядке, – между тем продолжал Наемник. – Хотя большую часть времени он и проводит в забытьи. Дроданис хочет обо всем забыть. Он хотел бы жить без боли, без горьких воспоминаний. Он хотел бы перестать играть. Но в Игроземье, если персонаж отказывается от Игры, от него просто ничего не остается.
Делраэль угрюмо молчал.
– Ну а как там Леллин? – спросил Брил. Леллин был довольно приятный парнишка, хотя уже одним своим существованием колол глаза Брилу. Чистокровный человек, без капли крови Волшебников, он по какой-то причуде закона Вероятности умел интуитивно находить нужные заклинания, творя магию почище своего учителя. И тем не менее Брил учил Леллина тому немногому, что знал сам. Учил вплоть до того дня, как Леллин вместе с Дроданисом отправились искать таинственную Ведущую.
– Существование Леллина идет вразрез с Правилами, – поведал Наемник. – Он чуть не погиб, уничтоженный собственными сомнениями. Заморозив его в куске вечного льда, Ведущая спрятала Леллина на дне своего Озера. Для его же собственного блага.
– Зачем она это сделала? – спросил Брил.
Голем задумчиво разгладил на своем плече след, оставленный задевшей его веткой.
– Мы все, – ответил он, – не настоящие. Мы выдуманные персонажи, существующие для развлечения ТЕХ. Вы это знаете. Все это знают. Сама Ведущая – это воплощение одного из ТЕХ. Она так прекрасна… Длинные каштановые волосы, огромные жемчужные глаза. Она движется с такой грацией, с такой внутренней силой…
Голем смолк, словно не в силах найти подходящие слова.
– В общем, когда Леллин увидел ее… Возможно, он увидел больше, чем ему следовало бы. Каким-то образом, подсознательно, он понял, что она настоящая, реальная, а он нет. Он начал сомневаться, и сомнения его росли, так что в конце концов, когда он совсем перестал бы верить в свое существование, Леллин должен был исчезнуть, испариться, пропасть. Реальность – мощная штука. В этом мире она никому не по силам.
Короче, в самый последний момент, спасая юношу от его сомнений, Ведущая заморозила Леллина. Так что теперь не ясно, есть он или нет.
Слушая рассказ Наемника, Брил вспомнил разрушенный корабль, принесший двоих ТЕХ, Дэвида и Тэйрона, в Горы Призраков, неподалеку от Ситналты. На нем ТЕ и принесли в Игроземье Скартариса. А еще Брил вспомнил чистильщика Пэйнара, в поисках сокровищ забравшегося в разрушенную крепость. Вместо золота и драгоценных камней Пэйнар нашел там ТЕХ. Он только взглянул на них настоящих и лишился глаз. Да, реальность действительно сила.
Подумав, Брил решил более не спорить. Там будет видно…
После полудня они пересекли границу гексагона. Наемник, щелкая пальцами, шел и нес какой-то вздор о том, что он, дескать, «король дорог».
– Голем, – с горящими глазами пристал к нему Вейлрет, – раз уж ты видел, расскажи нам о том, что находится ТАМ. Что ты видишь? Как оно выглядит?
Голем широко улыбнулся, надувая свои мягкие губы:
– Чудеса, каких вы себе и представить не можете! «Прекрасные до последней капли, и восхитительно мягкие в придачу!» Холодильники, сами морозящие кубики льда.., микроволновые печи.., мешки для мусора с заранее вделанными в них ручками!
Вейлрет не понимал большинства из этих слов, что, впрочем, его и не удивляло. Ведь ТАМ – такое странное место.
– А какие у них игры! Неудивительно, что им надоело Игроземье. У них есть и интерактивные компьютерные игры, и ролевые симуляторы, и видеоигры, подключающиеся прямо к вашему телевизору. А еще Аркадные игры.., вы знаете, что любимым фильмом Адольфа Гитлера был Кинг Конг? – Понизив голос, голем зашептал:
– Там у них есть великий волшебник по имени Рубик, который создал волшебный цветной куб, способный как просветить в него играющих, так и свести их с ума!
Вейлрет нахмурился.
– Я как-то не до конца понял то, о чем ты нам рассказал, – честно признался он. – А та песня, что ты пел? Ее тоже поют?
– Чес-слово, – воскликнул Наемник, – я узнаю эту мелодию по.., трем нотам!
И он тут же завел длиннющую балладу о человеке по имени Брэди, у которого было три сына, и который встретил милую леди с тремя дочерями, и о том, как преодолев все препятствия, они стали одной крепкой семьей. Потом Наемник запел о приключениях на море. О том, как пять пассажиров, подняв паруса, отправились в трехчасовой вояж, и как шторм разбил их корабль на пустынном берегу, и как со временем они основали королевство Острова Гиллиган.
– Когда мы вернемся в Цитадель, можно мне будет все это записать? – попросил Вейлрет.
– Что значит «мы» вернемся? – сразу посерьезнел голем. – Я, бледнолицый брат мой, не надеюсь вернуться. Моя цель не дает мне такого шанса.
Прежде чем Вейлрет успел спросить, что голем имеет в виду, раздался громкий визг. Замерев, Делраэль коснулся своего серебряного пояса. Удивление на его лице сменилось неподдельным страхом. Визг и вой доносились именно оттуда. Из пояса, где прятались Духи Земли.
Поспешно расстегнув пояс, Делраэль сорвал его с себя. Пояс дрожал, выгибаясь в его руках, словно серебряная змея. Красные и голубые искры сверкали внутри украшавших его самоцветов.
Делраэль бросил его на землю. Шум тотчас прекратился, и тишина ударила по нервам, словно кнут. Тихий и недвижный пояс лежал среди травы, веток и жухлых листьев. Холодный пот катился со лба Делраэля.
– Что это было? – растерянно моргая, вопрошал как-то даже слишком удивленный Наемник. – Куда оно подевалось?
Делраэль переглянулся со своими друзьями. Они не имели права отвечать на этот вопрос. Они могли только молчать. Нельзя даже упоминать Духов Земли. Особенно в присутствии голема. Поговорить с Духами тоже нельзя. Кто знает, может, как раз сейчас за ними наблюдает Ведущая или подслушивает кто-нибудь из ТЕХ. Во что бы то ни стало надо сохранить тайну их похода.
А вдруг что-то случилось? Может, это был сигнал? Или призыв? Или же предсмертный крик Духов Земли? Может, Скартарис обнаружил их и уничтожил? А как же тогда весь этот поход? Красиво получится, если найдя Скартарис, они в итоге окажутся совершенно беспомощными. Брил старался об этом не думать, но мрачные мысли так и лезли ему в голову.
Судорожно сглотнув, Делраэль поднял пояс с земли. Руки у него дрожали.
– Гм-м-м… – Он пожал плечами, стараясь сделать вид, будто ничего необычного не произошло. – Все кончилось.., не стоит терять время. Нам еще порядком топать.
Уже смеркалось, когда они добрались до края их третьего за эти сутки гексагона. По Правилам, дальше идти они не могли, и потому путники разбили лагерь возле черной ограничительной линии. С другой стороны их дожидался еще один гексагон леса.
Вейлрет и Делраэль разговаривали с големом. Брил бродил вокруг и нервничал, думая о том, что ждет их впереди, и о том, что означают эти крики могущественных Духов.
Нарисовав на земле несколько линий, Наемник учил Вейлрета и Делраэля играть в новую игру со странным названием «крестики-нолики». Брил же, как всегда, чувствовал себя всегда лишним. Порой его это злило, порой просто огорчало.
Он вспомнил своих родителей – отца Куоннара, чистокровного Волшебника и мать, Недоволшебника Тристану. Они пытались с помощью магии спасти больного прапрадеда Делраэля, но он все равно умер. Вскоре его вдова, Галлери, вышла замуж за грубого и ограниченного воина по имени Брюдейн. Он-то и заявил первым, что родители Брила, мол, под видом лечения коварно отравили своего старого друга.
Куоннар и Тристана глубоко переживали смерть прапрадедушки Делраэля. Им казалось, что они что-то упустили. Они не спорили с Брилом, и это только подливало масла в огонь. В конце концов в отчаянии они предприняли свое собственное полу-Превращение, уничтожив свои тела магическим огнем и освободив души вольно бродить по карте.
Брил был тогда еще совсем маленьким. Его отец и мать даже не попрощались с ним, ничего ему не посоветовали напоследок. Они просто не обращали на него внимания. В последний миг перед тем, как ее поглотил ослепительный свет, Брил встретился взором с Тристаной. Но взгляд матери был пуст. Сын не был частью ее жизни. Сосредоточившись на своих страданиях, она, как и Куоннар, уже не могла думать ни о чем другом. Им обоим даже не пришло в голову представить, каково будет Брилу остаться одному, среди чужих людей, убежденных в виновности его родителей.
Наверное, Брилу следовало бы покинуть деревню, отправиться туда, где никто о нем ничего не знал. Но ему было страшно уходить из родных мест.
Все персонажи вокруг были людьми. С уходом его родителей не осталось никого, кто мог бы научить Брила использованию его магического таланта. Он знал лишь несколько простых заклинаний, когда-то показанных ему отцом и матерью, да еще парочку выученных самостоятельно.
Брил понимал: если бы он учился по-настоящему, из него мог бы получиться сильный маг. Ведь он на три четверти принадлежал к расе Волшебников, а это кое-что да значило. Особенно теперь, когда мало кто в Игроземье мог похвастаться принадлежностью к этому древнему и исчезнувшему роду.
А потом появился Леллин. Со своим юношеским задором и магическими способностями, которых теоретически у него никак не могло быть. Брил с удовольствием стал бы применять все эти невероятные заклинания, эту силу, которая требовала многих лет упорных занятий и тренировки. Но он не имел ни необходимого терпения, ни желания тратить на это годы и годы.
Даже когда появилась Тарея, Брил не стремился узнать у нее новые заклинания. Он уже давно не стремился к совершенству.
Вот почему Брил придавал такое большое значение Камням. С помощью Камня Воды он соединил свой разум с силой лесного Дэйда для спасения жителей Лидэйджена. Воспользовавшись Камнем Воздуха, он перехитрил огра Гейрота и заставил того покинуть Цитадель. Камни давали ему силу. Сразу. Без труда. Так ему больше нравилось.
– Раз, два, три! – воскликнул голем. – Я победил.
Делраэль, что-то хмуро бормоча себе под нос, разровнял ладонью землю и нарисовал новый квадрат.
– Завтра мы будем играть в кубики, – пообещал он.

* * *

На следующее утро они двинулись дальше. Голем крутил головой и непрерывно улыбался. Брила тошнило от этой его улыбочки.
– В этом гексагоне, – объявил Наемник, – находится деревня илванов. Может, мы ее и увидим по дороге.
– Откуда ты знаешь? – мрачно спросил Делраэль. Накануне он все время проигрывал голему, и теперь настроение у него было не из лучших. – Я как-то не припоминаю никаких деревень на главной карте Игроземья в Цитадели.
Вейлрет огляделся.
– Илваны прячут свои деревни на деревьях, – сообщил он. – Их очень трудно заметить. Ты ни о чем и не догадаешься, пока не окажешься прямо под ней. Говорят, что илваны – прирожденные охотники. Лес – их дом, и увидеть их практически невозможно, они меняют окраску, как хамелеоны.
– Но откуда ты знаешь о деревне? – не отступал от голема Делраэль.
Тот пожал плечами, причем нечто вроде волны пробежало по всему его глиняному серо-коричневому телу:
– Она отмечена на карте, которой пользуется Ведущая Мелани.
Лес вокруг был самый обыкновенный – деревья и кустарники, лианы и мох, и слабая, но отчетливо видная тропа, ведущая на восток.
Был уже полдень, когда путники заметили, что птицы вокруг смолкли. Даже насекомые и те, казалось, жужжали тише. Зато в лесной тишине отчетливо слышались звуки борьбы и хорошо знакомый рев:
– Бом! Бом! бом! БАМ!
Ужас ледяной лапой схватил Брила за сердце. Он знал, кто это ревет. Гейрот. Брил не забыл, как попал в плен, как сидел внутри гигантской медузы в вонючем озере посреди болота. Тогда Гейрот заставил Брила учить его пользоваться волшебным Камнем Воздуха, несмотря на то что древняя магия Волшебников была не очень-то доступна его пониманию.
Делраэль тоже прислушивался к доносившимся из глубины леса звукам. Легкая улыбка играла на его губах.
– Осторожнее, кузен, – прошептал ему Вейлрет. – В прошлый раз Гейрот чуть тебя не прикончил.
Жестом приказав своим спутником не шуметь, Делраэль осторожно пополз сквозь кусты.
Что касается Брила, то он с удовольствием обошел бы деревню илванов стороной. Но тут все они услышали тонкий и очень сердитый голосок, кричавший:
– Убирайся и ешь камни, ублюдок! Эй, почему мне никто не помогает?
Отбросив осторожность, Вейлрет поспешил вслед за кузеном. Голем двинулся за ним, и Брилу ничего не оставалось делать, как пойти следом. В одной руке он держал Камень Огня, в другой – Камень Воды, но все равно ему было страшно.
Выглянув через просвет в листве, они увидели небольшую полянку, окруженную тесно растущими мощными и высокими, стройными деревьями. Место это было ничем не примечательно, вот только подлесок был вырублен. А с ветвей свисали большие шары, сплетенные из веточек, травы и листьев. Снаружи они были обмазаны затвердевшей золотистой смолой, блестевшей в свете небольшого разожженного внизу костра и солнечного света, с трудом пробивающегося сквозь густую листву.
В таких висячих гнездах жили илваны. Рядом, на соседних ветвях, сушились, а кое-где уже и гнили грубо выделанные шкуры. На земле четверо илванов, они едва достигли бы Брилу до пояса, стояли вокруг чадящего костра. У всех у них были темно-каштановые волосы с рыжеватым отливом, глубоко посаженные глаза, словно затянутые молочной дымкой катаракты. Мужчины щеголяли с аккуратно подстриженными заостренными бородками, а женщины вплели в волосы зеленые ленты. Все они были одеты в костюмы из кожи, покрашенной в зеленый цвет, с множеством пятен и линий, делавших илванов практически невидимыми среди ветвей. Рядом с ними расставленные особым образом камни отмечали место общего сбора племени. Но, судя по всему, тут давно уже никто не собирался.
Костер, за которым, похоже, не следили, почти потух. С опозданием один из илванов подбросил в него большую зеленую ветку. Зашипела листва, и в небо пополз лишь густой белый дым.
– Прирожденные лесники, говоришь? – прошептал Делраэль Вейлрету. – На мой взгляд, они довольно неуклюжи.
– Но илваны всегда были в лесу как рыбы в воде, – прошептал обеспокоенный Вейлрет. – Никто не умел, как они, устраивать засады. Что-то тут не так.
На полянке рядом с илванами стоял огр Гейрот. Вид у него был обескураженный. Своим единственным глазом он сердито глядел на четырех странных, каких-то полумертвых илванов, упорно не желавших спасаться бегством.
Огр был одет в грязные, рваные, буквально разваливающиеся на части шкуры. Шипы его тяжелой палицы заржавели. Глаз заплыл кровью, а покрытая грязными пятнами кожа выглядела серой и нездоровой.
– Мрак! – с отвращением в голосе произнес голем. – Заткните мне рот ложкой!
Махнув рукой на полумертвых илванов у костра, Гейрот окинул взором подвешенные на ветках дома. Подняв палицу, он стукнул по одному из них, висящему пониже. На голову огра посыпались сухие ветки и мусор. Гейрот выругался. Из дыры в плетеном домике вывалились пожитки обитавших в нем илванов – маленькие резные украшения, горшочки с яркими цветами, кувшины с драгоценными камнями и другими сокровищами. Похожий на корзину стул повис в проломе, зацепившись ножками за край гнезда.
Одна из женщин-илванов подняла с земли арбалет. Она помедлила, словно вспоминая, что с ним нужно делать, и неловко потянулась за стрелой. Все происходило словно во сне. Она выронила стрелу и поднять ее сумела лишь с третьей попытки. Справившись наконец с этой сложной задачей, женщина наложила стрелу на тетиву и выстрелила в огра. Она промахнулась.
Между тем из развороченного гнезда доносились какие-то звуки. Поддев его дно палицей, Гейрот притянул гнездо к себе. Ветви затрещали. Встав на цыпочки, огр пошарил внутри гнезда и, похоже, наконец нашел то, что искал.
Из пролома вывалился старый илван. Он тяжело упал на землю, но вроде бы ничуть при этом не пострадал.
– У-УУ! – разочарованно зарычал Гейрот. – Слишком старый.
Старик безвольно сидел на земле. У него был такой же затуманенный взгляд. Вот, сунув руку под свой маскировочный костюм, он вытащил длинный нож и уставился на него, словно не зная, что делать дальше.
– Оставь его в покое! – раздался чей-то пронзительный голос, и, свистнув в воздухе, стрела пронзила грязную шкуру огра.
Гейрот взвыл от боли.
Только тут Брил заметил еще одного илвана, прятавшегося среди ветвей. Этот был моложе остальных. У него даже не было бороды. Лихо соскользнув по обвитым вокруг ствола веревкам, илван спустился на землю.
– Эй, ты, олух, катись отсюда! – Он выстрелил, и стрела оцарапала подбородок Гейрота.
Пригнувшись, маленький воин посмотрел на своих соплеменников, безучастно стоящих у костра, на сидящего на земле старика. Из других домиков, теперь Брил видел это совершенно ясно, высовывались равнодушные лица других илванов. Где-то, словно наконец испугавшись, заплакал ребенок.
Казалось, жители лесной деревни не понимают, что происходит. Одни двигались будто во сне. Другие все время трясли головами, словно пытаясь отогнать мешающее сосредоточиться надоедливо жужжащее над ухом насекомое.
Зарычав, Гейрот шагнул к молодому илвану. В каких-то три шага он навис над юным охотником. Тот не отступал.
Илван только успел наложить на тетиву новую стрелу, как огр, наклонившись, поймал его и засунул в мешок, висевший у него за плечом.
Двое из стоявших у костра илванов наконец-то тоже взялись за арбалеты. Вот только один из них никак не мог найти стрелу, а другой пытался выстрелить, даже не натянув тетивы.
Их пойманный соплеменник продолжал бороться, но огр, закрутив горловину, небрежно забросил шевелящийся и сыплющий проклятиями мешок обратно за спину. Гейрот издал вздох – будто тяжелую мебель волокли по каменному полу. Он не выглядел особенно счастливым.
– Свежее мясо, – бурчал он, – не есть хорошо так, как лежалое.
Он хмуро поглядел на остальных илванов, тщетно пытавшихся вспомнить, что им делать со своими арбалетами и ножами. Потом перевел взгляд на старика, еле сумевшего подняться на ноги.
Презрительно фыркнув, Гейрот пошел прочь. Он размахивал на ходу палицей, время от времени колотя ей о деревья и восклицая:
– Делрот! БАМ Делрот! БАМ!
– По-моему, – повернулся к своему кузену Вейлрет, – он нас еще не забыл. Он называл твое имя или мне это показалось?
– Точно, – кивнул Делраэль. – Но, как говорят, на всех не угодишь.
– Ну, может, теперь, мы пойдем дальше? – нерешительно спросил Брил.
Голос его предательски дрожал. Должны же они, наконец, понимать. Пора им осознать, что сейчас главное, а что второстепенное. Впрочем, он уже заранее знал, чем все это кончится.
– Мы должны его спасти, – задумчиво отозвался Делраэль. Он уже погрузился в соображения, как это лучше всего сделать. – Понимаешь, это ведь часть Игры.
– Мы должны продолжить поход и уничтожить Скартариса, – сделал последнюю попытку Брил. – Наемник, что ты скажешь, это ведь и твоя цель. Мы не можем зря терять время.
Голем ответил не сразу.
– Побочные приключения, – подумав, сказал он, – не случаются просто так. В них всегда можно приобрести что-то существенное для достижения главной цели. Посмотри Книгу Правил.
– Мне казалось, – удивленно поднял брови Вейлрет, – что ты, Брил, не больно-то рвался в этот поход.
– А я и теперь не рвусь! Но и с Гейротом мне встречаться не хочется. Ты даже не представляешь, что он со мной сделал!
– Мы представляем, – хором ответили Вейлрет и Делраэль. – Ты нам об этом рассказывал. И неоднократно.
– Тогда почему же вы не сразились с Гейротом здесь, в деревне, где нам могли бы помочь илваны?
– Ему они не помогли, – ответил Делраэль, и все поняли, кого он имел в виду.
Брил тяжело вздохнул. Спорить не имело смысла.
Как же он ненавидел все эти походы!

Глава 6
Тэпин и огр

ТЕ не играют по справедливости. Из всех рас персонажей наша – самая слабая, самая маленькая, самая малочисленная. Но на нашу долю выпало больше притеснений, больше атак, больше страданий, чем кому бы то ни было еще. Мы в этой Игре настоящие козлы отпущения.
Киллос, предводитель деревни илванов

Делраэль вел своих спутников вслед за огром. У них был план, но сперва Гей-рот должен остановиться.
А огр тем временем уже нашел уютную ложбинку, где и расположился, прямо на мокрой земле, среди луж, затопленных деревьев и гниющих листьев. Он сосредоточенно разглядывал извивающийся перед ним мешок.
Гейрот так крепко затянул узел, что теперь никак не мог его развязать. Корявые пальцы огра упорно не желали помогать ему в этом непростом деле. К тому же, перестаравшись, можно было запросто порвать мешок, а этого Гейроту очень не хотелось.
– Выпусти меня отсюда, неудачник проклятый! – вопил из мешка молодой илван. – Ты воняешь, словно куча дерьма!
Маленькая стрела, пронзив мешковину, впилась огру в ладонь. Взвыв, Гейрот пнул мешок ногой и вскочил на ноги:
– Гейрот сделает тебя лепешкой! – заревел он и взмахнул палицей. – Вот так! Слишком голодный, чтобы ждать, пока ты правильно протухнешь!
Делраэль подтолкнул голема, но тот уже и сам двинулся в сторону огра. Он шел, ничуть не прячась, с треском проламываясь через кусты, громко хлюпая по лужам. Выпятив грудь, Наемник придал своему лицу суровое, недовольное выражение.
– Что это тут происходит? – громко спросил он.
Гейрот озадаченно молчал. Палицу он держал перед собой.
– Ты немедленно отпустишь этого парня, – теряя терпение, продолжал толем, – или же нам придется унизить тебя полным и окончательным поражением. Что ты предпочитаешь?
– Не болтать! – Гейрот вскинул палицу на плечо. – Ты обмануть Гейрота. Я убью тебя!
– Вали отсюда, приятель, – замахал на него руками голем. – Не тревожь меня. Я не пытаюсь тебя обмануть. Я прямо говорю, что мне нужно. Отдай нам этого парня, и можешь идти куда хочешь. Это все.
– Бам! – Гейрот шагнул к Наемнику. Голем не отступал, и выражение его лица стало совсем неприветливым.
– Уходи, – с угрозой сказал он, – доставь мне удовольствие!
Гейрот взмахнул палицей и.., одним ударом сделал из Наемника лепешку. Голова и грудь исчезли, вбитые в туловище. Ноги расплющились. Голем стал обычной кучей глины. Смятой, словно кто-то по неосторожности на нее наступил.
Вейлрет так и задохнулся от изумления. Делраэль растерянно заморгал. Вот тебе и помощь от Ведущей Мелани! Выхватив меч, Делраэль не раздумывая бросился вперед.
– Гейрот!..
Огр с разочарованием глядел на расплющенного голема. Услышав крик Делраэля, он обернулся, и тут же злорадная ухмылка сменила выражение удивления на его физиономии.
– Делрот! Ты!
Вытащив из чавкающей глины свою палицу, он повернулся к воину.
– Дел! – прошипел Вейлрет. – Что ты делаешь?!
– Это конец… – прошептал Брил. Но Делраэль не обращал на них внимания. Он стоял, смело выставив перед собой меч. В сравнении с Гейротом он выглядел маленьким и хлипким. Вот так же, наверное, стоял и его отец в том последнем, безнадежном бою, один на один с огром.
– Гейрота ты обижать! – Слюна текла по подбородку огра. – Болота нет! Рог-нота нет! Теперь я тебя убью! БАМ!
С внезапной ясностью Делраэль осознал, что не знает, как быть дальше. Может, Вейлрет и прав, утверждая, что персонажи должны сперва думать и только потом действовать.
Но годы тренировок не прошли даром. Прежде чем Гейрот успел осуществить свое намерение, Делраэль ринулся в атаку. Он рубанул сбоку, по ходу переведя удар вверх. Остро отточенный меч распорол толстую руку огра чуть выше локтя. Легкая рана для такого великана, но, видимо, весьма болезненная.
Как Делраэль и ожидал, Гейрот с диким воплем изо всех сил махнул своей шипастой палицей. Махнул так сильно, что сам чуть не упал. Ожидавший этого воин вовремя отскочил сторону. Он рассчитывал заскочить огру за спину и ранить его в другую руку. Тогда, если повезет, Гейрот выронит свое оружие. Но удача отвернулась от Делраэля. Огр вновь махнул палицей, и на сей раз воину пришлось отбить его удар мечом. Звон пошел по всему лесу.
Делраэль зашатался. Правая рука сразу же онемела. Перед глазами поплыли радужные круги. Он яростно затряс головой, стараясь прийти в себя. Невольно воин сделал шаг назад и, споткнувшись, плюхнулся на землю, выронив при этом меч.
– Бам! Бам! – сказал Гейрот.
– Эй, вы, там! – закричал Делраэль, поспешно подбирая меч левой рукой. – Вы собираетесь мне помогать или нет?
Левой рукой он сражаться не умел. Брил, вытащив Камни, неуверенно перекладывал их из руки в руку.
– Ну сделай же что-нибудь! – в сердцах воскликнул Вейлрет.
– Какой мне взять? – растерянно спросил Брил.
– Да все равно!
Брил выбрал Камень Огня. Он закрыл глаза, сосредоточился и кинул Камень на землю. Выпала единица. Заклинание не удалось.
– Ну, так я думал! – вскричал Вейлрет и кинулся вниз по склону, в лощину, к огру и Делраэлю. – Эй, Гейрот, ты болван! – завопил он.
Вейлрет сделал это не думая. Сам не зная зачем и почему. Так вполне мог бы поступить его кузен, но уж никак не он сам. Вейлрет выхватил из ножен свой короткий меч. Зачем? Какая польза от него против громадного огра?
Гейрот повернулся на крик, давая Делраэлю лишний миг собраться с силами. Потом двумя руками занес над воином свою тяжелую палицу, шипы на которой были толще, чем пальцы Вейлрета.
А тем временем маленькая стрела усердно резала наконечником грубую мешковину. Вот показались крохотные ручки. Еще немного, и молодой илван уже по пояс высунулся из мешка. Не спеша вылезать, он схватил свой арбалет, прицелился и всадил стрелу в широкую ногу огра.
Чуть не уронив палицу, Гейрот схватился за ногу. Это дало Делраэлю время подняться. Он стоял на дрожащих ногах, готовясь отбить новый удар огра. Воин знал: на сей раз ему это не удастся.
Но тут позади Гейрота зашевелилась раздавленная куча глины. Из нее, воссоздавая свое тело, поднялся голем. Быстро и беззвучно он вылепил себе новую голову и плечи. По его ногам и туловищу прокатилась волна – мягкая глина переливалась в руку с огромным кулаком, по размеру не меньшим, чем сам голем.
– Вот, Гейрот, что тебе, доктор прописал. Отведай-ка своего лекарства!
И прежде чем огр успел осознать, что происходит, ему на голову обрушился гигантский кулак Наемника.
– БАМ! Посмотрим, как тебе это понравится!
Глаза огра закатились. Челюсть отвисла. Он рухнул, как подрубленное дерево, прямо лицом в грязь.
Голем удовлетворенно потер ладони.
– Ну-ка, кто скажет, как пишется слово «спаситель»?

* * *

Оставив поверженного огра без чувств валяться в лощине, путники двинулись дальше по своей тропе.
– Слава, слава, аллилуйя! – трещал голем, заново переживая свое первое приключение. – Как сладок вкус победы!
– Да, это было неплохо, – согласился Делраэль, потирая свою только-только начинающую оживать руку.
Молодой илван отряхнулся и, вытащив из-за пазухи шапочку с красным пером, любезно поклонился.
– Я не очень-то большой спец по всяким там формальностям, но звать меня Тэлин. Спасибо за то, что вы меня спасли.., вы здорово обработали этого большого дурня! Приятно для разнообразия, когда сражаешься не в одиночку.
– Правило первое: Игра – всегда удовольствие, – пожимая плечами, ответил Делраэль.
Они представились друг другу, сообщив, как того требовали правила, о своих способностях и навыках.
– А почему никто, кроме тебя, не сражался с Гейротом? – спросил Вейлрет. – С твоими родичами что-то случилось?
– Они пытались сражаться. Вы же видели… Грустное зрелище. А я ничего не делал, только орал на огра – и все. Ну а потом он начал ломать дома, и тут уж я не сдержался. Тот старик, которого он вытряхнул из гнезда, это Трэнор. Он здорово рассказывает всякие байки, а уж игр с игральными костями знает больше, чем любой другой персонаж, какого мне только доводилось встречать.
– Трэнор частенько рассказывал нам о Войнах Волшебников, – продолжал Тэлин. – О том, как илваны были ужасом лесов, убивая всех врагов, попадавших на наши гексагоны. На деревьях мы невидимы. Мы носимся по веткам, осыпая врагов ливнем стрел. Мы пережили Большую Чистку, когда кое-кто из слишком рьяных людей возжелал очистить Игроземье от всех других рас.
Он сказал это, как заметил Делраэль, безо всякой злости.
После того как раса Волшебников покинула этот мир, оставшимся персонажам пришлось делить между собой карту. Люди объединились с Неволшебниками, вместе они сражались со злобными рептилиями – слаками. Другие воины человеческой расы, хвалясь своей смелостью, ударились в крайность и решили уничтожить все остальные расы в Игроземье. В своем фанатизме они нападали даже на своих бывших союзников – илванов и людей-пантер, хелебаров.
Но все это было много туров тому назад, и Тэлин не таил обиды на людей.
– Я остался с моим племенем, – продолжал он свой рассказ. – Кто-то же должен был о них позаботиться. А то они как будто все разом перегрелись на солнце или слишком сильно стукнулись головой. Перед тем как впасть в эту спячку, они все как один превратились в совершеннейших зануд. Они перестали петь и играть. Киллос, предводитель нашей деревни, изменился так, что и не узнать: угрюмый, неразговорчивый и стра-ашно подозрительный. И все вокруг такие же. И все постоянно чего-то боятся. А толку что? Все равно они отключались один за другим. Веселились бы, пока оставалось время. Все лучше, чем страдать. В общем, я добывал им еду – сами они уже на это не способны.
– Но что же с ними случилось? – снова спросил Вейлрет. – Почему они так изменились?
– А я-то почем знаю? – хмуро ответил Талин. – Какие тут могут быть объяснения? Что, я тебе умник какой, чтобы все знать? Раньше бы они сражались, как рой диких пчел. Особенно во главе с Киллосом. Теперь же они бродят, как сомнамбулы.., да чего там говорить, сами видели. И что только на них напало? Может, это заклинание такое? Вот вы мне скажите. Я-то в этом не очень разбираюсь.
Вейлрет невидящим взглядом уставился на зеленую шапочку илвана. Он ничего не мог ответить маленькому воину. И Делраэль тоже ничего не мог ему сказать.
– Скартарис, – неожиданно подал голос Наемник, – может силой своей мысли управлять другими персонажами. Даже на таком большом расстоянии.
– Кто это – Скартарис? – удивленно спросил Тэлин.
Ему никто не ответил.
– Прекрасно, – буркнул Брил. – И что мешает ему взяться за нас?
Делраэль подумал, что спрятанные в поясе Духи Земли могли бы, наверное, защитить их от Скартариса. Если только они еще живы…
– Коли уж на то пошло, – продолжал Брил, – что спасло Тэлина? Почему он не стал таким же, как и все остальные?
Голем поднял брови. Словно две безволосые гусеницы изогнулись для поединка.
– Любознательный ум жаждет просвещения.
– Может быть, он шпион, – заявил Брил, сурово глядя на илвана. – Может, его заслали к нам сорвать этот поход!
– Брил, – откровенно скептически сказал Вейлрет, – вспомни, ты то же самое говорил и о Наемнике.
– Эй, вы! Я, кажется, не просил вас меня спасать. – Ноздри Тэлина раздувались от гнева, хотя он старался говорить спокойно. Делраэлю это понравилось. – Или вы полагаете, что я только делал вид, будто меня схватил огр? Да у вас в головах опилки вместо мозгов!
– Если вся деревня попала под влияние Скартариса, – сомневался Брил, – то как вышло, что он один не пострадал?
– Гениальный вопрос! – вспыхнул илван. – Мне бы в жизни такой не придумать! – Он повернулся к Делраэлю за поддержкой. – Ну откуда мне знать? Я рассказал вам чистую правду.
– Если бы он работал на Скартариса и на ТЕХ, – задумчиво проговорил Делраэль, – его история наверняка была бы более гладкой.
– Разумное соображение, – согласился голем.
– Подождите-ка минуточку, – жестом призвал к тишине Вейлрет. – Все мы знаем случаи, когда правила нарушались. Например, случай с Леллином или с Тарне. Быть может, некоторые персонажи обладают врожденным иммунитетом. Чем-то неподвластным Скартарису. Это, кстати, не противоречит Законам Вероятности.
– Закону-то оно не противоречит, – задумчиво сказал Делраэль, – но почему все началось именно сейчас? Может, это само Игроземье борется с ТЕМИ, создавая новые, неожиданные повороты в Игре?
– А ТЕ, быть может, ничего-ничегошеньки об этом и не знают! – подхватил Вейлрет, которому, похоже, очень понравилась мысль его кузена.
– Ладно, хватит болтать, – решил Делраэль. – Пора идти.
– Не люблю терять время на разговоры, – неожиданно задержался илван, – но мне бы хотелось узнать, куда вы идете. Знаете, люблю ясные конечные цели.
– Точно, приятель, – улыбнувшись, кивнул Делраэль.
– Я так понимаю, что ты решил присоединиться к нам? – спросил Вейлрет.
– Что же, мне до конца дней любоваться илванами, не способными даже зад оторвать от земли? Да после того, как они позволили Гейроту вот так запросто меня унести, мне не больно-то хочется возвращаться домой.
Уже смеркалось, когда они вышли на границу леса. Впереди, за черной разграничительной чертой, лежал гексагон пустоши. Отшагав отведенную Правилами квоту, дальше идти в этот день они не могли.
Делраэль полной грудью вдохнул свежий лесной воздух. Он знал, что завтра, когда они вступят в пустыню, все будет по-другому.
По пути он подружился с Тэлином. У них оказалось много общего. Они горячо обсуждали тактику и стратегию боя, описывали свои приключения. Делраэль рассказал илвану о Дэвиде, который хочет закончить Игру, и о Скартарисе, которого во что бы то ни стало надо остановить. Но он ни словом не упомянул Духов Земли, спрятанных в его поясе. О них даже голем не знал.
В лагере Тэлин собрал дрова и объяснил друзьям, как их надо разложить, чтобы костер хорошо горел. Не позволив Брилу применить заклинание, он сам разжег огонь при помощи какого-то камня и металлической пряжки от своего пояса.
Когда путники достали из мешков свои припасы, при виде их илван пришел в ужас. Повесив на плечо свой арбалет, он проворно вскарабкался на дерево и, крикнув: «Я скоро буду», – исчез, как растворился среди листвы.
Несколько минут спустя, за которые Делраэль проиграл Наемнику три партии в крестики-нолики, выиграл одну и одну свел вничью, Тэлин вернулся с двумя фазанами.
– Это будет чуток получше, чем ваши продукты, – объявил он. – Особенно если вы столько раз восполняли съеденное с помощью магии.
Брил было обиделся, но перспектива отведать свежего мяса быстро вернула ему хорошее настроение. Впрочем, радость его длилась недолго – до тех пор, пока ему не поручили ощипать птиц. Нанизав фазанов на вертел, Тэлин приспособил их жариться над костром. Шипел капающий на угли жир, а запах шел такой, что одуреть можно.
– Что, такие вкусные? «Пальчики оближешь?» – спросил голем, наблюдая за тем, как его спутники за обе щеки уплетают фазанов. – Неужели вы съедите их без остатка?
После ужина Тэлин добавил в костер дров, чтобы тот не потух до утра. Наемник остался бодрствовать, а все остальные, расстелив одеяла, завалились спать. Только Делраэль никак не мог уснуть. Он лежал, вытянув ноги к костру и положив голову на гладкий толстый корень. Он все еще чувствовал во рту вкус мяса…
Голова Гейрота гудела, словно пустой котел. Боль тупо билась в висках. Листья и сухая трава противно кололи щеки. Огр вытер грязной ладонью лицо. Потом огляделся.
Делрот исчез. Порванный пустой мешок означал, что и маленький илван тоже успел удрать. Удрал, испортив самый лучший мешок. Да Гейрот убил одного старого путника за этот мешок! Другого такого ему уже не найти.
Черная невыразимая словами злость закипала в огре, и от этого голова болела еще сильнее. Гейрот сел, обхватив руками виски, словно пытаясь вжать боль обратно, туда, откуда она рвалась на волю.
Нет больше его ручного дракона Рогнота. Другой, большой дракон, которого привел Дел-рот, прогнал Рогнота куда-то далеко на север. А маг Брил отнял у Гейрота блестящий Камень Воздуха. И остальные сокровища пропали, когда Мамочка выгнала его из Цитадели.
Когда же он решил вернуться домой, Гейрот обнаружил огромную реку, разлившуюся на том самом месте, где раньше было его родное вонючее болото. Наверняка это сделал Делрот.
Огр чувствовал себя преданным. Тот маленький илван обозвал его неудачником, и возможно, он был прав. Но виноват-то в этом Делрот. Огр в ярости ударил кулаком по земле. Затем до боли сжал рукоять своей палицы.
Гейрот встал. Он не знал, что ему теперь делать.
Зубы болели. Кожа болела. В голове тоже что-то болело. Все у него болело. А раньше все было так хорошо. До того, как появился проклятый Делрот.
Мысль эта завладела Гейротом. Он тоже отправится в поход. Хорошее решение, простое. Он пойдет за Делротом, найдет его и расплющит одним ударом палицы.
БАМ!
В животе огра заурчало, и он встал, отшвырнув в сторону порванный мешок. Хороший был мешочек…
На одной из тропинок огр увидел человеческие следы. Он пошел по ним.

* * *

Тэлин разбудил своих спутников, когда до рассвета оставалось еще часа полтора.
– Вставайте, – объявил он, потирая замерзшие руки. – Пора в путь. Нам надо пройти пару гексагонов пустошей, и лучше бы это сделать по холодку. – Затем он добавил:
– Знаете, я никогда еще не покидал леса.
– Сам напросился, – потирая глаза, сонно сказал Брил.
Вейлрет молча грел руки над все еще теплыми углями костра.
– Тэлин прав, – поддержал илвана Делраэль. Потянувшись, он начал укладывать свое одеяло в мешок. – Надо идти.
И вот они впятером пересекли черную линию, отделяющую гексагон леса от гексагона пустоши. Густая растительность исчезла. Земля стала сухой и каменистой. Тут и там темнели бурые пятна пожухлой степной растительности. Вдали черной рваной стеной, скрывающей восходящее солнце, высились Горы Призраков. В начинающем голубеть небе еще горели последние звезды.
По мере того как они углублялись в пустыню, им то и дело стали попадаться странные одинаковые, словно вырезанные по одной мерке камни. Впереди мертвая земля казалась расчерченной смутным узором из несоприкасающихся гексагонов.
Немного погодя Вейлрет натолкнулся на шестиугольный колодец, окруженный невысокой, футов шести в ширину, бровкой. Книжник едва в него не свалился.
– Я не знаю, что это такое, – сказал он, когда все остальные собрались посмотреть на его находку.
Делраэль кинул вниз камень. Мгновение спустя они услышали, как тот ударился о дно.
– Не слишком глубокий, – заметил воин.
– Может, это просто вход в лабиринт, оставшийся от старых туров Игры? – предположил Вейлрет. – С тех времен, когда персонажи только и делали, что бродили по катакомбам да подземельям в поисках чудищ и сокровищ.
– Смотрите, – вдруг сказал Тэлин, указывая на быстро светлеющую равнину. – Там еще много таких дырок…
Путники пошли дальше, и постепенно странных колодцев становилось все больше и больше. Их было много, этих пор на коже земли.
– И почему только некоторые персонажи покидают лес? – задумчиво сказал Тэлин.
– Все это мне что-то напоминает… – пробормотал Вейлрет, оглядываясь по сторонам.
– Идем скорее, – поторопил его Брил. – Мне почему-то не хочется здесь задерживаться. Кто знает, какая мерзость может вылезти из этих дыр.
– Не волнуйся, будь счастлив, – пропел Наемник.
– Нам все равно некуда деваться, – сказал Делраэль. – Судя по карте, следом за этим лежит еще один гексагон пустоши. А больше двух нам по правилам за день проходить не положено.
– Правило номер пять, – кивнул Вейлрет.
Брил прикусил губу.
Словно лесной пожар, пламенел над Горами Призраков оранжевый рассвет нового дня.
Внезапно они увидели что-то черное и блестящее, полузасыпанное землей.
Наклонившись, голем разгреб песок руками.
– Люди-муравьи! – воскликнул он. – Совсем как в кино!
Перед ними лежала пустая, мертвая оболочка муравья в добрых десять футов длиной. Длинные антенны были сломаны, но сам панцирь ничуть не пострадал и блестел в лучах восходящего солнца, словно черное зеркало.
– Ты помнишь истории о муравидах? – слабым голосом спросил Вейлрет. – Похоже, мы вляпались тут по-крупному.
– Но этот-то дохлый, – пнул ногой останки Талин.
– Этот – да, но вот под ногами у нас целая колония его друзей, – ответил Вейлрет, затравленно оглядываясь по сторонам. – Может, лучше нам вернуться и пойти в обход. Только надо решать быстро…
– Как-то не нравится мне все это… – протянул голем.
Делраэль оценивающе оглядел остов мертвого муравида. Похож на муравья, но не совсем. У этого и ноги покороче, и сочленения потолще. Если очень повезет, решил воин, можно справиться с двумя-тремя такими тварями. В лучшем случае.
Но никто не сможет одолеть целую колонию.
Холодный пот прошиб Делраэля. Входы, входы… Конца и края нет этому муравейнику.
И каждый шаг предательской дрожью твердой, как камень, земли доносится до прячущихся внизу муравидов.
Из одного отверстия у них за спиной послышался громкий скрип. Слева ему ответил другой.
Сбившись в кучу, путники судорожно оглядывались по сторонам. Тэлин зарядил арбалет. Делраэль обнажил меч. Брил приготовил к броску волшебные Камни. Наемник превратил свои кулаки в большие, тяжелые молоты.
– Настало время страшных сказок, – мрачно сказал голем.
Муравиды скрипели все громче. Все ближе.

Глава 7
Катакомбы муравидов

В игры играют все без исключения персонажи. Это могут быть кости, или игры на ловкость, или же ролевые игры. Они существуют для нашего развлечения. Но мы также играем и в другие игры: борьба за власть, завоевание, подчинение и победа – игры жизни и смерти.

Книга Правил, Предисловие

Делраэль знал, что они не успеют удрать из этого гексагона, где под землей обосновалась громадная колония муравидов.
Вынув из ножен меч, он стоял, чуть согнув колени, готовый к бою. Время словно остановилось. В горле пересохло. Это была настоящая Игра.
– Прелестно, – буркнул Тэлин. – Я оставил мой лес, для того чтобы меня сожрали десятифутовые насекомые.
Илван стоял рядом с Делраэлем. Его зеленый маскировочный наряд казался весьма неуместным среди серо-желтой каменистой пустоши.
– Брил, – сказал Делраэль, – приготовь Камни.
Недоволшебник не отзывался. Побледнев от страха, он судорожно сжимал в руке восьмигранный рубин и алмазную пирамидку.
А Вейлрет тем временем вынул из ножен собственный короткий меч. Вздохнув, он постарался встать так, как стоял его более опытный в таких делах кузен.
Вейлрета никогда особо не привлекали сражения. «Может, поэтому он и старается все всегда продумать заранее, – подумалось Делраэлю. – Продумать так, чтобы до конфликта просто не дошло».

Предыдущая страница 3 Следующая страница


Ответный ход 4

Из соседнего колодца послышалось пощелкивание – странный неприятный звук. Мгновение спустя над землей показалась блестящая черная голова муравида. Шевелились, вынюхивая жертву, длинные антенны. Раздвинулись и сдвинулись зазубренные жвала.
– Вот тебе и пончики с изюмом! – качая головой, пробормотал голем.
Упершись мощными передними ногами в кромку колодца, муравид легко вылез на поверхность. За ним последовала еще пара его собратьев.
Не в силах более сдерживаться, Брил закрыл глаза и метнул Камень Огня.
– Пусть мне повезет!
Восьмигранный рубин, прокатившись по песку, остановился, показав цифру «четыре». Хлопнув в ладоши. Брил с облегчением поднял камень и произнес заклинание.
Огненное кольцо окружило пятерых путников. Ближайший муравид сунулся было в огонь, но тут же поспешно отступил, нервно щелкая жвалами.
– Не хуже стен Цитадели! – с гордостью объявил Брил.
– И какая нам от этого польза? – спросил Тэлин. – Им просто надо подождать, пока пламя угаснет. И что тогда?
– У меня в запасе еще четыре заклинания, – сказал Брил, уходя от ответа на вопрос илвана.
А за огненной стеной мелькали черные тени муравидов. Но вот среди них появилась еще одна, не похожая на остальных тень. Некто, обликом напоминавший человека, сидел верхом на панцире насекомого.
– Что это за мерзкая тварь? – шепотом спросил Тэлин, и Делраэль едва расслышал его вопрос за ревом огня и щелканьем жвал. – Этот персонаж, он человек или нет?
Наездник повелительно махнул рукой и гортанно защелкал – имитируя пощелкивания муравидов.
Брил вытер пот со лба. Пальцы его, судорожно сжимавшие Камень, побелели от напряжения. Удерживать заклинание становилось все труднее.
– Похоже, ждать нам осталось недолго, – заметил Делраэль, поудобнее перехватывая меч.
Один из муравидов прыгнул в огонь. Вспыхнувшие, как солома, антенны почернели и свернулись. С глухим стоном огромное насекомое рухнуло на землю. Из-под черного панциря доносилось потрескивание. Сквозь трещины выбивался вонючий дым.
Новый муравид шагнул в огонь и тоже упал, сгорая заживо. За ним третий…
Брил отчаянно пытался раздуть пламя, заставить его пожрать черные тела муравидов, но сил не хватало. Еще миг, и огонь угас, оставив после себя черный обожженный круг на песке и камнях. А муравиды по трупам своих павших собратьев уже шли в атаку.
Вейлрет выше поднял меч, стараясь казаться сильным и опытным. Наемник еще больше раздул свои кулаки. Делраэль крепче сжал рукоять меча, готовый умереть сражаясь.
А тем временем человекоподобный персонаж подъехал поближе. Похоже, он и впрямь когда-то был человеком. Но теперь волосы у него на голове вылезли, а глаза выкатились из орбит, холодные, немигающие. Его кожа была белее снега, словно он уже много лет не видел солнца. И одновременно она блестела, будто смазанная маслом. На груди и на спине он носил пластины черного хитинового панциря, снятые с муравида. Они не выглядели привязанными. Казалось, пластины держатся сами по себе, будто они вросли в тело.
Персонаж снова махнул рукой, и путники увидели, что все пальцы у него срослись между собой. Длинные ногти, искривляясь, достигали второго сустава, превращая некогда человеческие ладони в отвратительные кривые лапы, напоминавшие лапы муравидов.
– Подождите! – вдруг закричал Вейлрет. – И повернувшись к сидящему верхом персонажу, спросил:
– Что ты хочешь?
Человекоподобное существо наклонило голову, прислушиваясь. Потом шумно понюхало воздух. Его немигающие глаза глядели прямо на друзей. Остальные муравиды замерли, едва шевеля жвалами.
– Может, нам не стоит сражаться, – прошептал Вейлрет, – давайте попробуем сдаться…
Делраэль вспомнил ролевую игру, которую его отец и Брил устроили в день его одиннадцатилетия. В ней Делраэль попал в плен к злобным людям-червякам. Вейлрет тоже прошел через подобное испытание. Ему выпало оказаться во власти жестоких слаков.
– Ты уверен, что хочешь попасть в плен? – тихо спросил Делраэль. – Сдаться.., живым…
Они переглянулись, и воин знал, о чем думает его кузен. В тех, так запомнившихся им играх, ни один из них не сумел выжить.
– Похоже, нам не повезло, – заметил Тэлин. – Хотел бы я снова оказаться в моем лесу. Там теперь хоть и скучно до невозможности, но все-таки безопасно.
– Если вам все равно, – сказал Брил, – я бы предпочел остаться в живых.
– Мы не будем сопротивляться! – крикнул Вейлрет терпеливо ждущему человекоподобному существу и вложил меч в ножны.
Делраэль последовал его примеру.
– Отведи нас к вашему вождю, – сказал Наемник.
Наездник что-то прощелкал, поскрипел, и муравиды сомкнулись вокруг замерших на месте путников. Смертоносные жвала одного из них схватили Брила за пояс. Недоволшебник потерял сознание. Подняв бесчувственное тело Брила, муравид понес его к ближайшему шестиугольному колодцу.
Четыре других насекомых взяли остальных путников.
До боли сжав зубы, Делраэль заставил себя не сопротивляться, когда зазубренные жвала сомкнулись на его поясе. Даже сквозь кожаный панцирь он чувствовал их железную хватку.
А человекоподобное существо спешилось и наклонилось над телом сгоревшего в волшебном огне муравида. Подняв выгоревший череп насекомого, оно оторвало ее от панциря, постучало по ней лапой. Череп глухо загудел, и оттуда посыпался серый, сухой пепел. Сунув под мышку свой трофей, существо вновь село на своего шестиногого «скакуна».
Муравиды один за другим скрывались под землей.
Пересекаясь и ветвясь, туннели уходили все глубже и глубже под землю. Делраэль мог только гадать, как далеко они простираются и сколько еще остается до дна карты. В воздухе пахло пылью и плесенью. Стены были из зернистого, сплавленного песка.
Понемногу глаза воина привыкали к темноте. Впрочем, в этих катакомбах и не было совсем уж темно. Кое-где на стенах и возле потолка росла зеленая призрачно светящаяся плесень. Кое-что, во всяком случае, разглядеть было можно.
Туннели все не кончались. Теперь дорога снова вела наверх, и Делраэлю оставалось только гадать, куда же их несут. Но вот наконец человекоподобное существо спешилось и, согнувшись, побежало вперед. Похоже, здесь, в катакомбах, оно чувствовало себя как дома.
Насекомые вокруг защелкали в странном, непривычном человеческому уху ритме. Еще несколько секунд, и они очутились в большом, залитом солнцем зале, высеченном в затвердевшем, как камень, песке. Даже еще ничего не видя, ослепленный ярким светом Делраэль понял, куда они попали. Это был тронный зал королевы муравидов. Впрочем, ничего другого он и не ожидал.
– А теперь слово нашему спонсору, – услышал он голос голема.
Муравиды отпустили своих пленников. Потирая намятые бока, Делраэль смотрел, как Наемник замазывает глиной следы, оставленные острыми жвалами на его мягкой глиняной груди.
Впереди, на небольшом возвышении из серого полированного камня, стоял огромный муравид. Точнее, стояла, ведь это была сама королева. Глянцевый черный панцирь, гладкая, черная, безглазая голова. Маленькие и слабые жвала. А на спине широкие прозрачные крылья, окутывающие королеву янтарного цвета плащом.
Инстинктивно Делраэль огляделся в поисках выходов из этого зала. Краем глаза он заметил, что и Тэлин занят тем же самым. Да, они с илваном понимают друг друга.
В свете, проникавшем через отверстие высоко у них над головой, воин разглядел множество туннелей, во все стороны разбегавшихся из королевской палаты. Но какие из них ведут на поверхность? Это вопрос…
– Супруг, – заговорила королева, и голос ее прозвучал визгливо и рвано, – что ты мне принес?
Человекообразное существо положило на пол пустую голову мертвого муравида и двинулся к возвышению. Он шел на четвереньках, странной качающейся походкой, казавшейся для него необъяснимо уместной. На его боках Делраэль заметил бугры, словно там начинала расти новая, пока еще не успевшая развернуться, пара ног.
– Рикс, Рикс, Рикс… – бормотал он.
– Это что. Супруг, – продолжала королева, – персонажи, которые могли бы тебя заменить? Ты за этим их сюда принес?
– Нет! – со страхом воскликнул Супруг, припадая к ее ногам.
Его когтистые руки осторожно ворошили щетину, покрывавшую лапки королевы. Он нежно поглаживал ее брюшко, расправлял янтарные крылышки.
– Рикс, Рикс, Рикс… – скрипел он, вылизывая хитиновые пластины на ее боках.
Запрокинув свою безглазую голову, Рикс медленно пощелкивала жвалами.
– Дать тебе много еды я не могу, – наконец сказала она. – Трансформация пойдет слишком быстро. Я не хочу рисковать. Ты мой Супруг.., я не хочу, чтобы с тобой что-нибудь случилось.
– Еще, Рикс, еще… Голоден… – скулил Супруг.
– Ну разве что совсем чуть-чуть… – Она погладила лапками вросший в спину Супруга панцирь.
Золотисто-белый сироп засочился из ее рта, и, удовлетворенно мыча. Супруг с жадностью приник к раздвинутым жвалам.
Делраэля чуть не стошнило от отвращения. Брил поспешно отвернулся. А вокруг, безмолвной, недвижной стражей, стояли муравиды.
– Хватит. – Рикс оттолкнула Супруга. – Это твоя награда. Ну, что ты мне принес?
Королева не смотрела на своих пленников, но Делраэль не сомневался, что она все видит глазами своих подданных. Бросив на Рикс восхищенный взгляд. Супруг повернулся к путникам.
– Пять персонажей. Один маленький, один старый, один сильный, один средний, и один… – он долго и пристально глядел на голема, – и один – сделанный из глины.
– Обычные искатели приключений, – визгливо отозвалась королева, и усики ее затрепетали. – И какова же ваша цель?
Делраэль тщетно пытался придумать хоть какое-то более-менее правдоподобное объяснение. Но в голову ничего не приходило. И правду тоже рассказывать нельзя…
Выручил его Тэлин.
– Мы наемники, – сказал он. – С этим проклятым миром мы остались вовсе без работы. А потом прошел слух, будто на востоке готовится какая-то небывалая битва. Вот мы и решили предложить там наши услуги. Вы имеете что-либо против?
Наклонив голову, Рикс, казалось, вслушивается в голос илвана. Затем повернулась в сторону тяжело дышащего Брила.
– Никакие вы не наемники, – сказала она. – Этот вот боится своей собственной тени.
Антенны Рикс задрожали, и по залу поплыл глухой, пробирающий до костей гул. Он отражался от стен зала, накатываясь со всех сторон многоголосым эхом. Делраэль почувствовал, словно чья-то холодная рука шарит у него в мозгу, перебирая его воспоминания, мысли, самые потаенные секреты.
– Вы собираетесь уничтожить Скартариса? – спросила она, и в голосе ее воину послышался смех. – Впятером вы рассчитываете справиться с его защитой и его армиями?
– Я этого не говорил! – вспыхнул Делраэль.
– Ах да, у вас есть с собой Духи Земли, которые прячутся в поясе и которых вы тайно несете к Скартарису, чтобы они смогли с ним сразиться.
Делраэль прикусил губу. Брил застонал. Голем ошарашенно уставился на Делраэля, потом на серебряный пояс, потом на королеву муравидов.
– Скартарис наградит меня за это, – постукивая лапками, объявила Рикс. – Супруг, сними с него пояс.
Делраэль обнажил меч.
– Только попробуйте, – с угрозой в голосе сказал он. – Вам это дорого обойдется. Вы и представить себе не можете, как дорого.
Вслед за Делраэлем изготовились к бою и его друзья.
– Стойте, – внезапно сказала королева. – Супруг, отведи их в залы плесени. Пусть они подождут там моего решения.
Стражи-муравиды открыли проход в один из туннелей.
– Пошли, – прошипел Супруг, хватая Делраэля за руку. – Пошли…
– Вам не стоит сопротивляться, – ломким голосом сказала Рикс. – Мое терпение не беспредельно…Делраэль посмотрел на королеву, на толпу муравидов и спрятал меч в ножны.
– У нас нет другого выбора, – прошептал он своим друзьям.
– Кто умеет отступать, сможет в бой пойти опять, – ответил Наемник, возвращая нормальный размер своему кулаку.
Подхватив с пола пустую голову муравида, Супруг повел путников к выходу из королевских палат.

* * *

Туннели уходили все глубже в недра земли. Солнечный свет остался далеко позади, и теперь снова лишь зеленоватое свечение плесени освещало путь. Время от времени из боковых коридоров выглядывали муравиды, и Делраэль знал, что так Рикс следит за продвижением своих пленников.
Воин старательно запоминал дорогу. Ему не составит большого труда повторить пройденный путь в обратном направлении. Но сперва надо освободиться. Правда, удобного случая пока не предоставлялось.
Они пересекли границу гексагонов, черной линией перечеркнувшую пол, стены и потолок туннеля. Зеленоватое свечение стало ярче. Свернув за угол, Супруг привел пленников к большому, ярко освещенному залу.
– Внутрь, – сказал он, указывая сросшимися пальцами на вход. – Внутрь!
Густые поросли плесени – пищи муравидов – покрывали стены этого зала. На полу, под светящимся зеленым ковром, громоздились груды питающих его мертвых животных.
– Что Рикс хочет с нами делать? – спросил Брил.
– Съесть свежими, – ухмыляясь ответил Супруг. – Или добавить сюда. – Он указал на воняющий смертью зал.
– Супруг, – позвал Вейлрет, касаясь вросшего в тело Супруга черного панциря. – Как твое настоящее имя? Ты его еще помнишь?
– Супруг, – отозвался тот. – Супруг.
– Нет, я имею в виду прежнее, человеческое имя, – настаивал Вейлрет. – Ты помнишь, как впервые попал к Рикс?
– Рикс! – глаза Супруга горели обожанием. – Сделала меня своим супругом. Кормит меня.
– Своей пищей она и превратила тебя в.., это, – заметил Вейлрет.
– И мозги, похоже, промыла, – вставил Тэлин.
– Я бродил по карте. Чистильщик, – сказал Супруг. – Потом нашел Рикс.
Он углубился в воспоминания, пытаясь из перепутавшихся осколков сложить целую картинку. В призрачном зеленом свете кожа его казалась почти черной и неестественно, не по-людски блестела.
– Ты хоть что-нибудь помнишь? – спросил Вейлрет. – Ну, в игры, например, вы играли?
Что-то дрогнуло в глазах Супруга, когда на ладони книжника он увидел кубики.
– Игры? – повторил Вейлрет. – Муравиды играют с тобой в игры? Давай я тебе покажу. – Он кинул кубики на землю. – Видишь? Тебе надо угадать, сколько выпадет. Понятно?
– Игры… – качая головой, повторил Супруг. – Муравиды не играют в игры. Никогда.
– Но ты ведь любил играть, – настаивал Вейлрет. – Все люди любят играть. Возьми. – Он протянул Супругу кубики. – Попробуй сам. Давай сыграем.
Супруг неуклюже держал кубики в ладони. Заметив свои сросшиеся пальцы, он нахмурился, словно не понимая, что же и как с ними произошло.
Они несколько раз сыграли в кости. Супруг, похоже, не очень-то понимал, что он делает, но Вейлрет и Делраэль помогли ему выиграть. Знать бы только, что Рикс их не видит…
– Давайте сыграем в другую игру, – улыбаясь, предложил Тэлин. – Он подмигнул Делраэлю. – Супруг, ты наверняка играл в нее в детстве. Отличная игра, и в ней у тебя есть перед нами преимущество.
– Игра? – переспросил Супруг, глядя на илвана своими выпученными, немигающими глазами. – Игра?
– Она называется прятки, – пояснил Тэлин.
– Отличная игра, – поддержал друга Делраэль. Он прекрасно понимая, что задумал илван. – Это куда веселее, чем играть в кости.
Смотри… Ты остаешься здесь, а мы прячемся. Только ты должен дать нам немного времени. Итак, мы прячемся в катакомбах, а ты потом идешь нас искать. Когда нас найдешь, прятаться будешь ты. А искать придется нам.
– Первое правило, – вставил Вейлрет. – Игра – всегда удовольствие.
– Прятки… – неуверенно сказал Супруг. – Игры…
– Ладно, – улыбнулся Делраэль. – Закрой глаза и стой здесь. И не подглядывай, иначе будет нечестно. Потом пойдешь нас искать. Пошли, – шепнул он своим друзьям.
И они помчались в темноту. А Супруг, повернувшись лицом к стене, остался сидеть в зале светящейся плесени.
– Все время вверх, – решил Делраэль.
– И не шуметь, – добавил Тэлин. – Не стоит привлекать внимание муравидов. А не то Рикс узнает о нашем побеге.
На каждом пересечении они выбирали тот коридор, который вел вверх. Делраэль бежал с обнаженным мечом в руках.
– Нам придется убить любого муравида, который попадется по дороге, – шепнул он. – Прежде чем он поднимет тревогу…
Они потеряли счет времени. Им оставалось только гадать, как далеко они ушли и сколько времени продолжается их бегство. А потом впереди, в тусклом зеленоватом свете редких пятен плесени, воин увидел силуэт головы муравида.
Не раздумывая, он нанес удар. Он даже подумать ничего не успел. Делраэль надеялся, что древний, выкованный еще Волшебниками клинок рассечет твердый панцирь насекомого, но он никак не ожидал, что меч с такой легкостью войдет в тело муравида. Развернув клинок в ране, воин рванул острие вверх. Но он уже чувствовал – здесь что-то не так.
– Нашел… – сказал Супруг и застонал, только теперь почувствовав боль.
Пустой череп муравида упал с его головы, со стуком покатившись по коридору.
Делраэль выдернул меч, и Супруг, обливаясь кровью, мешком повалился на пол.
– Рикс… – прохрипел он и, что-то прощелкав по-муравидному, замер.
Делраэль молча смотрел на мертвое тело Супруга. Почему-то эта смерть подействовала на него, как никакая другая.
– Нам надо выбираться отсюда, – дернул его за рукав Тэлин. – Одним шпионом меньше…
– Рикс, возможно, уже знает, что произошло, – тихо сказал Вейлрет.
Они побежали дальше. Направо, налево, дюжина поворотов, дюжина развилок, и, наконец, беглецы очутились в коридоре, круто уходящем вверх.
Из вентиляционного отверстия, находившегося где-то на уровне глаз Делраэля, в туннель пробивался солнечный свет.
– С той стороны есть выход, – заглянув в дырку, сказал воин. – Я его вижу.
– Тут нам не пролезть, – щурясь от яркого света, сказал Вейлрет. – Слишком узко.
– Ничего, прорвемся, – отмахнулся Делраэль. – Я не собираюсь всю жизнь бродить по этим катакомбам.
И он застучал о край отверстия рукоятью своего меча. Сплавленный песок стал неохотно поддаваться, обламываясь и осыпаясь.
– Наемник, помоги…
Схватившись за другой край, голем напряг могучие руки и тоже начал расширять отверстие, выламывая из стены кусок за куском.
– Тэлин уже пролезет, – сказал Делраэль, подсаживая илвана. – Если Рикс нас тут поймает, не геройствуй. Спасайся сам.
– Я подожду вас с той стороны, – отозвался Тэлин, протискиваясь в узкое отверстие. – Вы только поторопитесь… – добавил он, принимая из рук воина свой арбалет и колчан со стрелами. – Для меня все равно выход слишком высоко. Может, у кого-нибудь есть с собой лестница?
Делраэль и Наемник работали как сумасшедшие.
– Давай, Брил, теперь и ты пролезешь! Но Недоволшебник, похоже, не очень-то рвался на ту сторону. Он нерешительно отряхивал свой плащ, оправлял растрепавшиеся волосы, и Делраэль не мог понять, чего же тот боится.
– Мне не нравится, что мы разделяемся, – признался Брил. – Особенно в таком месте.
– Да через пару минут мы к вам присоединимся, – заверил его Делраэль, – Не волнуйся. Там ты будешь в большей безопасности, чем здесь.
Спорить Брил не стал. Работа продолжалась.
Голем трудился молча, но удары меча Делраэля гулким эхом отдавались под низкими сводами. И вдруг к ним добавился новый звук. Воин прислушался.
– Муравиды! – крикнул Тэлин. – С этой стороны!
Посвистывание и пощелкивание раздавались со всех сторон, и вот дюжина насекомых выскочила из туннелей в зал, где стояли Брил и Тэлин.
– Делраэль, скорее! – закричал Брил. – Боюсь, моих заклинаний не хватит.
Делраэль не отвечал. Пот градом катился по его лицу. Он что есть силы лупил рукоятью по спекшемуся песку, и под его напором отверстие расширялось. Расширялось, но слишком медленно.
Скинув с плеча арбалет, Тэлин наложил стрелу на тетиву и изготовился к стрельбе. Не отводя глаз от замерших муравидов, он вынул из-за пояса кинжал и протянул его Брилу.
– Возьми. Если кончатся заклинания, тебе будет чем обороняться. Я вряд ли смогу тебе помочь.
Брил молча спрятал кинжал в рукав. Вынув Камень Огня, он метнул его на пол. Выпала двойка.
– Лучше, чем ничего, – пробормотал он, подхватывая Камень. Огненный шар расцвел на его ладони. Вместе с илваном он ждал атаки. – На сегодня, – тихо сказал он, – у меня осталось только три заклинания.
Двенадцать муравидов одновременно ринулись в атаку. Один из них тут же рухнул со стрелой Тэлина в глазу. Другой упал, сраженный огненным шаром Брила. Илван успел выстрелить еще раз, правда неудачно.
– Осторожно! – закричал Брил, отгоняя другого муравида маленьким огненным шариком, – это было все, что осталось от его заклинания.
Тэлин как раз достал третью стрелу, когда острые жвалы муравида сомкнулись у него на поясе.

* * *

Одна, в гулком тронном зале, Рикс глазами своих подданных смотрела на своих бывших пленников. Горечь гибели Супруга обжигала ее, словно желчь. Все пропало. Они убили его. Убили Супруга. Убили ее шанс.
И она дала команду всем муравидам.
Убить их.

* * *

Не растерявшийся Тэлин нацелился острием стрелы в глаз схватившего его насекомого, но жвалы уже сомкнулись, рассекая и плоть, и кости.
– Делраэль! – закричал он, роняя свой арбалет.
Глаза илвана выкатились из орбит. Темная кровь хлынула на черный панцирь муравида.
– Нет! Тэлин! – Делраэлю хотелось кричать. Хотелось биться головой о стену. Он ничего не мог сделать. Сквозь отверстие в стене он видел только черные, копошащиеся тела насекомых. – Нет!
Схватив Тэлина поперек туловища, муравид, словно аллигатор, несколько раз тряхнул его из стороны в сторону, затем отпустил. Отброшенное тело ударилось о стену и сползло вниз, оставляя за собой кровавый след.
Тряхнув головой, муравид отбросил в сторону перекушенное почти пополам тело илвана. А его собрат в это время нацелился на Брила.

Глава 8
Полет королевы

Правило 11. Если персонаж потерпел поражение, он или она могут умереть. В Игре смерть окончательна – умерший персонаж никогда больше играть не будет.

Книга Правил

Брил никак не мог дотянуться до Камня Огня. Он бросил его, чтобы определить силу заклинания, но рубин, сверкающий и недосягаемый, так и остался лежать на полу туннеля. Сомкнув жвала, муравид поднял Брила в воздух.
В мгновение ока Брил выхватил кинжал. Тот самый, который ему подарил Тэлин. Не колеблясь, он со всего размаха всадил клинок в фасетчатый глаз насекомого.
Муравид дернулся, разжал жвала, и Брил мешком упал на землю. На подгибающихся ногах, прижимая локти к разодранными жвалами бокам, он заковылял к валяющемуся на земле Камню. Кровь от ран темными пятнами проступала на его синем плаще. Схватив рубин, Брил разнес раненого муравья в клочья – куски хитинового панциря и плоти полетели во все стороны. Он и не думал, что способен на столь сильную магию. Жар и грохот взрыва прокатились по туннелю.
– Делраэль! – позвал Брил. Он хотел крикнуть, но от страха оказался способным лишь на хриплый шепот.
Остальные муравиды пошли в атаку. Выжимая из заклинания все, что только возможно, Брил сжег еще двух насекомых. Куски горящего, шипящего хитина усыпали пол.
Но вот заклинание исчерпалось, и Брил вновь остался беззащитным. Дрожа, он вжался в стену туннеля. Рядом с ним, в луже крови, лежал смертельно раненный Тэлин.
– Тэлин! – хрипло позвал Делраэль. Ответа не было. Впрочем, Делраэль и не рассчитывал его услышать. До него доносился только шорох когтистых ног да шипение магического пламени Брила. Мерзко воняло горелым мясом.
Шок уступил место ярости. Пот градом катился по лицу воина.
– Наемник может изменить форму, – внезапно сказал Вейлрет. – Он может пролезть в дыру и помочь Брилу.
– Давай! – крикнул Делраэль.
– Не вешай носа, парень, – ободряюще хлопнул его по плечу голем.
С этими словами он вытянулся и полез в дыру. Еще миг – и он уже был на той стороне, готовый к бою. Сжав огромные глиняные кулаки, голем устремился в атаку.
На мгновение Делраэль замер, прислушиваясь к доносящимся из-за стены звукам боя. Он знал, что на той стороне лежит умирающий Тэлин.
Подняв меч, воин со всего размаху ударил рукоятью в стену. Каменные брызги так и полетели во все стороны. А на стене появилась тонкая трещина. Толкаясь и мешая друг другу, пытаясь схватиться поудобнее, Делраэль и Вейлрет взялись за край пробитого в стене отверстия. Они потянули, и вскоре большой кусок стены поддался и упал на пол.
– Пошли! – Держа меч перед собой, Делраэль полез в отверстие.
Ухватившись руками с другой стороны, воин хотя и с трудом, но продрался через узкий лаз. Он оцарапал локти, ударил бедро и едва не порвал свои кожаные доспехи, но через пару секунд Делраэль уже стоял рядом с Брилом.
Он увидел скрюченное тело Тэлина на полу. В свете, пробивавшемся через отверстие в потолке, лужа крови вокруг илвана казалась совсем черной. Делраэль выругался. Ему следовало это предвидеть… Надо было придумать план получше…
– Тэлин, – прошептал он и, подняв меч, словно дубину, пошел на муравидов. Кровь оглушительно стучала у него в ушах. Он рубил мечом направо и налево. Краем глаза Делраэль видел голема сражающегося рядом с ним. Кулаки Наемника работали, словно кузнечные молоты.
Вот муравид прыгнул на голема, и тот встретил его ударом, от которого хитиновый панцирь на голове насекомого покрылся паутиной мелких трещин.
– Он ломался, но не сдавался! – Все шесть ног муравида разом подкосились, и громадное насекомое рухнуло на землю. – Гм-м-м… Похоже, я ошибся.
Брил, зажмурив глаза, снова бросил восьмигранный рубин. Вейлрет, протиснувшись через дыру в стене, прыгнул на одного из муравидов и своим коротким мечом отрубил ему антенны. Потерявший связь с королевой муравид не знал, как ему защищаться, и Вейлрет без труда прикончил его, вонзив клинок прямо в мозг.
Другой муравид, раскрыв жвала широко, как стальной капкан, набросился на Наемника. Но голем схватил жвала руками. Почуяв неладное, насекомое хотело отступить, но не тут-то было. Голем напрягся, раздался громкий треск – и еще один муравид замертво повалился на пол.
Делраэль не обращал внимания на то, что творилось вокруг. Он сражался. Отрубив голову первому муравиду, он огляделся в поисках новой жертвы. Обезглавленное тело несколько секунд еще сражалось и не сразу упало на пол. Но перед взором Делраэля стояла лужа крови вокруг Тэлина. Ничего другого он не видел. Еще три муравида пали под сыпавшимися на них ударами. Еще один взорвался, когда Брил успешно завершил четвертое в этот день заклинание.
Одно насекомое сумело зайти Делраэлю за спину. Но там его поджидал Наемник.
– Ты у нас самый умный, что ли, – воскликнул голем, вскакивая муравиду на спину. Схватившись за жвала, он что есть силы потянул голову насекомого назад. Вздулись глиняные мускулы. Шея муравида неестественно вытянулась. Еще миг, и хитин лопнул.
В туннеле воцарилась тишина. Неподвижные трупы муравидов кучами валялись на грязном и скользком от крови полу. Пробираясь между трупами, Делраэль подошел к Тэлину. Уронив меч, он встал на колени рядом с илваном. Воин осторожно вытер кровь, текущую из его рта. Руки у него дрожали.
Тэлин открыл глаза. Они были совсем красные от крови, текущей из лопнувших капилляров. Губы Тэлина дрогнули.
– Дел, надо уходить, – тихо сказал Вейлрет. – Пока Рикс не прислала сюда еще муравидов.
Делраэль круто повернулся к кузену, и его лицо было таким страшным, что Вейлрет невольно отшатнулся. Он едва не упал, но в последний момент все-таки удержался на ногах, ухватившись рукой за стену.
Делраэль помотал головой. Он многое хотел сказать, но слова комом стояли у него в горле. Он прошел через множество приключений на своем веку, но ни разу еще ему не доводилось терять друга. Путешествовать было так интересно, что Делраэль никогда не задумывался ни о чем подобном. Первое правило – всегда веселиться! Каким глупым оно казалось теперь.
На глазах отца Делраэля, Дроданиса, огр убил его брата Кейона. Вейлрет видел, как слепой Пейнар бросился в жерло вулкана. Но Делраэль еще никогда не сталкивался лицом к лицу со смертью друга. Никогда еще он не видел, как Внешние навсегда выводят персонаж из Игры.
Делраэль погрозил кулаком своим невидимым, неосязаемым врагам. Внешние наверняка видят все, что происходит.
– Что за Игру вы ведете?! Зачем? Вы так развлекаетесь? – Плечи Делраэля дрожали от едва сдерживаемых рыданий. – Тэлин…
Окровавленные губы илвана дрогнули. Делраэль поспешно наклонился поближе, ловя тихие, как последнее дуновение ветра в затихающий шторм, слова.
– Возьми мой арбалет.., используй… Делраэль судорожно сжал плечо илвана, словно стараясь отдать ему часть своих сил. Однажды он тоже чуть не погиб. Это было возле Лидэйджена, после схватки с циклопом. Тогда хелебарский лекарь Тилэйн спасла Делраэля, заменив ему изувеченную ногу на новую, сделанную из дерева кеннок.
Но тут, в подземелье, с ними не было лекаря. И ничто не могло спасти Тэлина.
– Делраэль… Я рад.., что мы встретились… На миг черные, залитые слезами, глаза илвана прояснились. Они смотрели в самую душу Делраэля. Через миг Тэлина не стало.
Делраэлю казалось, что ледяное дыхание смерти сковало его мускулы. Превратило кровь в лед. Бесконечно долго он глядел в безжизненные глаза илвана. Потом осторожно коснулся начинающей холодеть щеки. Тишина звенела в ушах воина. Его друзья молчали. Пытаясь успокоиться, Делраэль глубоко вздохнул. Это не помогло. Он взмахнул древним мечом Волшебников.
– Будь ты проклята, Рикс! – крикнул Делраэль, не заботясь о том, кто может его слышать. – Быть проклята и ты, и все Внешние! – И слова его эхом отозвались в гулком туннеле.
Опустив глаза, стараясь не выказать перед друзьями охватившую его ярость, Делраэль поднял арбалет Тэлина. В порванном колчане он нашел единственную целую стрелу. Словно зачарованный, Делраэль глядел, как алая ,кровь Тэлина капает с острия на пол. Брил, успевший подобрать Камень Огня, присел у ног голема. А сам Наемник, словно статуя, застыл среди трупов муравидов, ожидая, что будет дальше.
Спрятав меч в ножны, Делраэль крепче сжал в руках арбалет и стрелу.
– Мне не надо ничего другого, чтобы убить Рикс.
Подойдя к стене, Делраэль молча полез обратно, в недавно проломанную им дыру.
– Куда ты? – с тревогой спросил Брил. Вейлрет выглядит так, словно он был готов силой заставить Делраэля вернуться.
– Я повторю пройденный нами путь и найду тронный зал, – исчезая в проломе, ответил воин. – А вы как хотите – можете со мной идти, можете тут остаться. Мне все равно.
Делраэль глядел только вперед. Боковые туннели он не удостаивал даже взгляда. Его друзья следовали за ним. Они ничуть не сомневались в способности Делраэля найти тронный зал. У Делраэля за спиной было достаточно приключений и путешествий, чтобы инстинктивно знать, куда идти.
Делраэль слышал, как перешептываются его друзья, следовавшие за ним. Брил жаловался, что не хочет возвращаться. Вейлрет клялся, что не даст Делраэлю сражаться с королевой в одиночку. Наемнику хотелось продолжить поход к Скартарису. Но голем знал неписаное правило всех приключений в Игроземье: «Думай не о том, что страна может для тебя сделать, а о том, что ты можешь сделать для страны». Шаг за шагом Делраэль повторил путь к тронному залу. Он не думал о собственной безопасности. Он хотел добраться до Рикс. Он должен отомстить. Отомстить Рикс, виноватой в смерти Тэлина.
Рикс.
Делраэль даже не замедлил шага, когда они прошли мимо скрюченного тела Супруга на пересечении туннелей. Теперь все было по-другому… Делраэль помнил, как Тэлин тогда коснулся его локтя. Как убеждал не чувствовать себя виноватым в смерти этого потерявшего себя существа. Туннели снова пошли в гору, и Делраэль прибавил шагу. Его ярость и не думала остывать. Смерть Тэлина пронзительной болью билась в его груди. Надо прижечь рану.., прижечь смертью королевы.
Они пересекли подземную границу гексагонов. Как это ни странно, но по дороге они не встретили ни одного муравида. Слишком уж просто все получалось. Брил стонал, что это ловушка. Делраэль знал, что, вполне возможно, так оно и есть.
Когда наконец они добрались до тронного зала, Делраэль и не подумал остановиться. Его друзья невольно замедлили шаг на пороге громадной пещеры, но воину это даже не пришло в голову. Не думал он сейчас о своей безопасности. Он не пытался прятаться или красться. Его сапоги громко стучали по каменному полу.
В глубине зала, на гранитном возвышении, в одиночестве сидела королева муравидов.
– Я пришел убить тебя, Рикс, – холодно объявил он. – За то, что ты убила Тэлина.
Безглазая голова королевы повернулась в сторону Делраэля.
– И это ты говоришь о мести? После того, как ты убил моего Супруга и шестнадцать моих муравидов?! – Голова Рикс судорожно дернулась. Короткие усики качались в воздухе, словно водоросли во время прилива. – Вы давным-давно могли покинуть катакомбы.
– Без твоего приказа Рикс, муравиды бы на нас не напали.
– Без меня, – она величественно выпрямилась на своем троне, – они бы не смогли даже пошевелиться! Они все часть меня, под моим полным контролем.
Рикс резко повернулась, и антенны ее снова задрожали. Солнечные зайчики играли на ее гладком панцире.
– Что это? Еще один незваный гость? А я-то полагала, что теперь никто больше не путешествует.
Причесав и разгладив жвалами волоски на передних лапках, Рикс снова повернулась к воину.
– Убив Супруга, вы не дали мне основать новую колонию. Если бы не вы, вскоре на карте могла бы появиться новая раса игроков. Раса, способная поспорить даже со всеми армиями Скартариса. Раса, которая была бы сильнее людей, сильнее даже, чем слаки.
Королева выпрямилась. Ее золотистые крылья дрожали, помогая Рикс удерживаться в этой неестественной для нее позе.
– Он стал бы моим Супругом, – прошипела она. – Я растила его… Он никогда бы не изменился до конца, но я смогла бы взять его с собой в брачный полет. Наши дети обладали бы силой и панцирями муравидов и одновременно имели бы ум, независимость и ловкость людей! Игроземье принадлежало бы нам… А вы убили моего Супруга!
Королева щелкнула передними лапками. Тотчас из одного из боковых туннелей выбежала группа муравидов. По мере их приближения королева, казалось, начала успокаиваться. Теперь она видела, что происходит вокруг. Видела глазами своих подданных. Делраэль, по-прежнему державший арбалет Талина, не отрывал от нее взора.
– Быстрее пули! – крикнул Наемник и бросился в атаку. Подняв одного из муравидов, он швырнул его обратно в туннель, сбив с ног еще несколько насекомых. – Ну и как вам нравятся эти яблочки? – насмешливо спросил он.
Но муравиды и не думали отступать. Голем лупил кулаками направо и налево, убивая их одного за другим, но поток насекомых казался нескончаемым. Они текли рекой, огибая Наемника с обеих сторон.
Вейлрет бросился на помощь голему. Своим коротким мечом он рубил длинные усы-антенны муравидов, лишая их связи с королевой.
Огненный шквал обрушился на насекомых, в прах сжигая их скованные черными панцирями тела. Судорожно сжимая в руках Камень Огня, Брил выжимал все, что только возможно из последнего положенного ему на сегодня заклинания.
Совместными усилиями друзьям удалось на время очистить зал от муравидов.
Рикс, похоже, не ожидала столь яростной схватки. Она казалась растерянной. Раскрыв янтарные крылья, она подпрыгнула и взлетела с трона.
– Я думала сделать одного из вас своим новым Супругом, – сказала она, поднимаясь все выше и выше, – но, наверно, из этого все равно ничего бы не вышло. Супруг мертв. Вы убили его.
Безглазая голова поворачивалась из стороны в сторону, но в зале не было ни одного муравида, и Рикс могла только догадываться, что делают ее враги. Полагаясь только на свою память, Рикс летела к отверстию в своде. Еще немного, и они были бы в безопасности. Но ей не повезло. Просчитавшись, Рикс врезалась головой в свод. Оглушенная королева кубарем полетела вниз. А муравиды в туннелях замерли, словно превратившись в хитиновые статуи. Без направляющего сознания королевы они не могли даже пошевелиться. Отчаянно гудя крыльями, Рикс с трудом удерживалась в воздухе. Тонкая трещина змеилась по гладкой черной поверхности ее черепа. Понемногу она снова начала подниматься, неуверенно ища выход.
Делраэль поднял арбалет. Наложил единственную окровавленную стрелу. Вот он – его шанс. Не обращая внимания на рвущихся в зал муравидов, забыв обо всем, кроме лежащего в луже крови мертвого Тэлина, воин поднял свое оружие. Его палец лег на спусковой крючок.
– За тебя, Тэлин, – прошептал он.
Сама того не зная, Рикс повернулась в полете головой к Делраэлю. Она не видела ни воина, ни его стрелы.
Делраэль выстрелил.
Гейрот взмахнул дубинкой, на куски расколов панцирь одного из нападающих муравидов. Брызжа слюной, он взревел он ярости и обиды. Он убил муравида, но из шестиугольных нор ему на смену выползали все новые и новые насекомые.
– Пошли прочь! – Огр проломил череп еще одному муравиду. – Глупые твари!
Он без труда проследовал за Делраэлем через пустошь, но потом след воина исчез в одной из нор. Рыча от разочарования, огр потратил несколько часов, пытаясь разобраться, что к чему. Он ничего не мог понять в следах, оставленных насекомыми, и понятия не имел, куда ведет черная и, похоже, очень глубокая нора. Ему ужасно не хотелось туда лезть. Отчаявшись, он уселся на землю и стал думать что он сделает с Делраэлем, когда наконец его поймает. А потом появились муравиды.
Рев огра не производил на них ни малейшего впечатления. Их не смущала тяжелая дубина. И понемногу огр начал уставать. Вскоре, он уже не мог убивать всех муравидов, которые осмеливались к нему подойти. Пройдя по еще шевелящимся телам своих павших родичей, муравиды своим весом свалили огра с ног.
– Глупые твари! – Гейрот лупил кулаками по черному хитину. Он не мог стряхнуть с себя огромных насекомых, не мог разжать жвала, вцепившиеся в его руки, ноги, шею. Жвала, которые вот-вот разорвут огра на части. Затаив дыхание, Делраэль смотрел, как его стрела крутой дугой устремилась к цели. Рикс открыла жвала, и стрела, войдя в рот, вонзилась прямо в мозг. В мозг, управляющий всей колонией муравидов. Хлынула зеленая кровь. Еще миг, и мертвое тело королевы тяжело рухнуло на каменный пол.
Муравиды в туннелях повалились, словно скошенная пшеница.
Прижимая к груди дрожащими руками Камень Огня, Брил не мог поверить, что битва закончилось. Наемник, стоя среди мертвых тел, как ни в чем не бывало разглаживал шрамы на своем глиняном теле. Растерянно моргая, Вейлрет устало прислонился к стене. Он и не подозревал, что может так сражаться.
Делраэль смотрел на безжизненное тело Рикс и не видел его.
– За тебя, Тэлин, – прошептал он.
Глядя на трупы насекомых вокруг, воин пытался найти в себе радость. Но почему-то он не чувствовал удовольствия от того, что только что сделал. Ему почему-то было совсем не весело. Он что, нарушал тем самым Первое Правило? Ему что, следовало бы сейчас веселиться?
Игра почему-то изменилась. Внезапно, как пощечина. В глубине души Делраэль всегда верил, что кто-кто – а уж он-то выживет. Что Игра будет длиться вечно. Что персонажи всегда будут играть. Он прошел через много трудных и опасных приключений – он сражался против дракона Тироса и против Гейрота с его иллюзорной армией. Он пережил лесной пожар и схватку с циклопом, которая стоила ему ноги.
Но Тэлин погиб.
Делраэль молча поднял арбалет, салютуя погибшему другу. Повернувшись, он плюнул на мертвую королеву и пошел к выходу из тронного зала.

* * *

Делраэль снова стоял рядом с телом Тэлина. Мертвые муравиды лежали там, где они пали под ударами его друзей. В воздухе пахло смертью. Воин молча смотрел на бледное, неподвижное лицо илвана.
Вынув из ножен меч, Делраэль начертил на полу прямоугольник. А потом начал копать спекшийся песок, – Тебе помочь? – спросил Вейлрет. Погруженный в свои мысли, Делраэль даже вздрогнул от неожиданности.
– Нет, я должен сделать это сам… Сняв со спины илвана колчан, Делраэль отложил его в сторону. Затем аккуратно опустил тело Тэлина в неглубокую свежевырытую могилу.
– Наверно, он предпочел бы лежать где-нибудь в лесу…
Ярость и отчаяние вновь завладели Делраэлем. Со слезами на глазах он положил арбалет на грудь илвана. Потом Делраэль долго смотрел на своего так недавно найденного друга. Да, много горя им пришлось испытать за время этого путешествия. Хватило бы до конца Игры. Но останавливаться нельзя. Надо завершить то, что они начали. Наконец отвернувшись, Делраэль засыпал песком тело илвана. Руками он пригладил и утрамбовал маленький холмик. Воин чувствовал какую-то странную пустоту внутри. Казалось, у него совсем не осталось сил.
Делраэль вынул из колчана обломки стрел. Выбрал пару подлиннее и наконечниками вверх вонзил их в изголовье могилы. Вот и все.
Свет, пробивавшийся через отверстие в потолке, был уже не такой яркий, как раньше. Приближался вечер.
– Пошли отсюда, – сказал Делраэль, обращаясь к друзьям.
Помогая друг другу, они выбрались через шестиугольное отверстие наружу. Делраэль вылез первым. За ним – все остальные.
Оранжевое солнце медленно опускалось за горизонт.
Они провели в катакомбах целый день.
Солнце садилось у Гейрота за спиной, и длинная черная тень протянулась вперед от его ног, словно указывая ему путь. Загребая пыль огромными ступнями, огр шел на восток.
Муравиды почему-то вдруг перестали атаковать и все как один упали замертво. Гейрот решил, что, наверно, они умерли от страха перед ним.
Когда насекомые внезапно перестали двигаться, огр оказался погребенным под грудой трупов. Он ничуть не пострадал, но выбраться из-под черных тел и перепутанных лап оказалось не так-то просто. К тому времени, когда Гейрот наконец освободился, Делраэля, разумеется, давно и след простыл.
Огр уже начал подозревать, что воину снова удалось его перехитрить, но потом оскалился в широкой хищной улыбке. Далеко-далеко впереди он увидел четыре крохотные фигурки, вылезающие из шестиугольной муравидовой норы. До них было далеко, но огр их видел. Он снова напал на след.
– Я проломлю тебе башку, Делрот! БАМ!
Гейрот бросился в погоню, надеясь догнать добычу, прежде чем опустится ночь.

Интерлюдия: ТАМ

Мелани отвернулась от стола. Слезы неудержимо катились из ее глаз. Поспешно, прежде чем остальные заметят предательские мокрые следы на ее щеках, девушка выбежала на кухню. Она деловито загремела стаканами, хлопнула дверцей холодильника, доставая лед. Пусть никто не думает, будто она плачет. Она всего лишь пошла за содовой.
Ее друзья все еще приходили в себя после игры. Дэвид сидел довольный своей победой. И никто из них так не переживал за своих героев, как Мелани.
Она все еще ощущала острые грани кубиков в руке. Проклятье! Бросок за броском, схватка за схваткой. Она спасла четверых.
Но Тэлин погиб.
– Мне очень жаль, Мел, – сказал Скотт.
Мелани повернулась к нему. Пожалуй, даже слишком быстро. В глазах Скотта, за толстыми очками, светилось сочувствие. Лишь он один, занятый подготовкой своих героев, не принимал участие в битве с муравидами.
– Классная была драка! – Тэйрон улыбался от уха до уха. – В чем дело? – спросил он, заметив расстроенное лицо Мелани. – Подумаешь, убили одного из твоих персонажей. Есть из-за чего горевать.
Мелани бросила на него такой убийственный взгляд, что Тэйрон даже оторопел.
– Ну, если хочешь, – начал он, пожав плечами, – мы можем изменить правила. Во многих играх убитого героя можно вновь вернуть в игру…
– Нет! – оборвал его Дэвид. Он даже не встал из-за стола, словно ему и не требовалось немного размяться в перерыве между турами. – Мы давным-давно отказались от этой мысли. И мы не должны менять правила только потому, что Мелани вздумалось дуться. Кроме того, Тэлин – это второй персонаж, которого она ввела в игру за этот вечер. Это была честная схватка, и я победил.
– Мы победили, – напомнил ему Тэйрон. – Я ведь тоже играл.
– Дэвид прав, – сказала Мелани. Она говорила тихо-тихо, словно даже в этом не желая соглашаться со своим противником. – Мне не нужна божественная власть над жизнью и смертью моих героев. Мы играли по правилам, и мой персонаж проиграл свои боевые броски.
Она судорожно сглотнула, и руки ее, наливавшие в стакан содовую, задрожали.
«Подумаешь, убили одного из твоих персонажей…» – так сказал Тэйрон.
Мелани сжала губы. Вот, что они для них – всего лишь персонажи, имена и таблицы результатов. Марионетки для боя и для поисков сокровищ. Куклы, которых можно убивать. Ничего удивительного, что Дэвиду все это надоело. Ему теперь уже на все наплевать, лишь бы поскорее закончить Игру. А вот ей не безразлично, что станет с ее героями.

Предыдущая страница 4 Следующая страница


5 Кевин Андерсон

И смерть Тэлина казалась горькой и несправедливой.
– Теперь, по крайней мере, я знаю, что Мелани хочет сделать со своими героями в этом тайном походе, – улыбнулся Дэвид. – Спрятать Духов Земли в поясе… И как тебе такое пришло в голову? Это не сработает, Мел. Я даже не знаю, можем ли мы позволить тебе такой маневр…
– Если все равно не сработает, то что же тогда беспокоиться? – усмехнулся Скотт. – Ты же сам хотел, чтобы игра стала веселее. Вот и пусть Мелли пробует. Она же рискует, не ты.
– По мне, так это здорово, – кивнул Пэйрон.
Дэвид нахмурился, но возразить было нечего.
Мелани едва удержалась от признания, что это вовсе не она придумала спрятать Духов Земли в поясе Делраэля. Точно так же, как совсем не она призвала Духов Смерти, остановивших Энрода.
Это снова Игра вышла из-под их власти и сама себя играла.
Мелани чувствовала радостное возбуждение. Даже смерть Тэлина как-то отошла на второй план. Она знала, что с Игроземьем происходит нечто странное. Да и не она одна, все они это знали. Их персонажи продолжали жить и действовать в промежутке между воскресными играми.
Мелани улыбнулась.
– Твои персонажи, – деловито объявила, она обращаясь к Дэвиду, – так ничего и не знают ни о Духах Земли, ни о походе моих героев. И потому ты ничего не можешь с ними сделать. Только Рикс знала правду, но она мертва.
– Так и есть, – присоединился к ним Скотт.
– Если уж на то пошло, – продолжала Мелани, – то ты даже не можешь готовиться к их встрече. Из-за Тарне Скартарис уверен, что Делраэль мертв и что Камень Огня спрятан где-то в Цитадели.
Дэвид задумчиво забарабанил пальцами по столу.
– – У меня так много войск, что ни одна живая душа не сможет прорваться к Скартарису. Я собрал всех слаков, всех бродячих монстров. Да у меня там больше чудовищ, чем в армиях Волшебников во времена старых Войн. Твоим персонажам никогда не дойти до цели. Я в этом абсолютно уверен.
Мелани сердито посмотрела на Дэвида, но тут, к ее удивлению, в разговор вмешался Скотт.
– Поживем – увидим, – сказал он. – И знаешь, Дэвид, ведь в Игре участвуют не только персонажи Мелани. Существуют и другие…
Скотт протянул руку и поднял со стола игровые кубики.
– Теперь моя очередь, – объявил он, указывая на гексагон возле Ситналты. – Я начинаю отсюда.

Глава 9
Корабль ТЕХ

Мы должны продолжать учебу, продолжать исследования. Мы – жители Ситналты, и наша цель – до конца понять Правила и то, как они влияют на наши жизни Обладая этим знанием, мы, быть может, сумеем победить ТЕХ и освободиться из-под власти этой Игры.
Профессор Берн, речь перед Советом по выдаче патентов

Ветер свистел в пустых башнях горной крепости слаков. Небо над раскопками было чистым, холодным и кристально-голубым.
Профессор Верн, засунув руки в карманы, ходил взад-вперед вдоль крепостной стены. Инженеры из Ситналты аккуратно и методично трудились над оставленным ТЕМИ кораблем. Наверху, высоко над головами, стена разрывалась узкими бойницами, из которых в стародавние времена слаки вели огонь по непрошеным гостям.
Наполовину вошедшая в землю громадина корабля лежала во дворе крепости. Все было так, как рассказывали Верну и его коллеге, профессору Франкенштейну, Вейлрет и слепой Пэйнар. Насколько было известно, двое из ТЕХ, а именно Дэвид и Тэйрон, прилетели на этом корабле в Игроземье. Они привезли с собой страшное чудовище, Скартарис, обосновавшееся теперь на востоке карты. За информацию об этом корабле Верн и Франкенштейн сделали Пэйнару новые механические глаза.
– Нашли что-нибудь новое? – крикнул Верн, глядя вниз, в глубь раскопа. Кончик носа у него совсем замерз.
– Пока непонятно, – отозвался снизу Франкенштейн. – Мы все еще не можем разобраться, что есть что.
Франкенштейн раскраснелся на морозе. Глаза его горели. Он никогда не отличался долготерпением. Но идеи его всегда были великолепны, и Верн с удовольствием сотрудничал со своим более молодым коллегой.
Каждый из них имел больше патентов, чем любой другой изобретатель за всю историю Ситналты. Поговаривали, что двух профессоров вдохновляет один из ТЕХ – Дэвид, покровитель этого города науки и технологии. Точно ответить, сколько именно изобретений на их счету, мог бы, наверное, ведущий учет Франкенштейн. Сам Верн не ведал количества своих изобретений, да это его и не интересовало. Для него главным было изобретать, создавать неведомые прежде вещи, улучшать жизнь ситналтан.
За долгие годы, проведенные в этом дворе, корабль ТЕХ начал разваливаться. Погнутые металлические шпангоуты и балки обрисовывали контуры огромного корпуса. Пульт управления и двигатели прятались глубоко под землей. Верн настойчиво убеждал всех работающих на раскопках не экспериментировать с тем, что им удастся найти в этом корабле. Ему вовсе не хотелось невольно открыть какой-нибудь туннель в реальность, где они все погибли бы в один миг.
Скелет корабля выглядел хрупким, как яичная скорлупа, но, несмотря на снег и дождь, металл не заржавел и сверкал на солнце, переливаясь всеми цветами радуги, как ни один из известных в Ситналте сплавов.
Отряхнув испачканные колени, Верн спустился к своему коллеге.
– Некоторые наши анализаторы не желают тут работать, – фыркнул Франкенштейн. – С электрическими дело обстоит хуже всего.
– Мы же находимся на самой границе действия технологии. – Верн наклонился, рассматривая крошечные аккуратные заклепочки, скреплявшие две части корпуса. – А ты чего ожидал? Я все не перестаю удивляться, что механические приборы работают.
В Ситналте наука и технология достигла такой степени развития, что Правила Магии, главенствующие на всей остальной территории Игроземья, здесь были преодолены. И чем больше ситналтане пользовались техникой, тем больше становился радиус ее действия – от центра города до той точки, где магия и технология уравновешивали друг друга. Верн называл это место «технологической границей».
Тут-то как раз и упал корабль ТЕХ.
Три женщины в лабораторных халатах заносили в свои рабочие блокноты результаты тщательнейших измерений всех раскопанных частей корабля. Двое рабочих кисточками осторожно удаляли землю с обломков.
Один дюжий парень, вспотевший и явно усталый, вытаскивал наверх из корабля куски провалившейся мостовой и обломки металлических конструкций. Верн ободряюще улыбнулся ему.
– Мы что, не можем устроить здесь какой-нибудь подъемник? – с раздражением спросил Франкенштейн. – Эй, там, вы же вроде бы инженеры!
Двое техников тут же бросились выполнять распоряжение профессора.
Само присутствие этого корабля здесь поражало Верна. Такой чужой, такой не похожий ни на что виденное им раньше. Верна всегда интересовало, как устроен мир. И вот перед ним лежит зримое свидетельство визита ИЗВНЕ, визита ОТТУДА. Сколько всего они смогут узнать, изучая форму этого корабля, его устройство, то, как он сделан.., для персонажей Ситналты здесь работы на много-много туров вперед.
Если только состоятся эти туры.
Вейлрет и его спутники принесли в город новость, что ТЕ собираются закончить Игру. Большинство ситналтан отнеслись к ней с пренебрежением. Но Верн и Франкенштейн зарегистрировали далеко на востоке какую-то новую энергию, нечто непонятное и растущее день ото дня. Только Вейлрет смог удовлетворительно объяснить появление этой аномалии.
Игроземье обречено. Все они обречены, если не смогут найти способ остановить привезенное ОТТУДА чудовище. А ключ к победе, Верн не сомневался, кроется в этом корабле. Быть может, в нем ситналтане найдут искомый выход. Может быть, с его помощью сумеют создать новое оружие, или даже, разобравшись, как работает корабль, навсегда покинуть Игроземье, отправившись в какой-нибудь другой мир.
Ситналтане всегда мечтали о Превращении, вроде совершенного Волшебниками с помощью их магии. Они мечтали о Превращении для обычных людей. Если это смогла магия, то должна суметь и наука. Верн еще никогда не сталкивался с заклинаниями, которых нельзя было бы повторить с помощью развитой технологии.
– Профессор Верн! Профессор Франкенштейн! Идите сюда! Мы кое-что нашли! – раздался женский голос.
Прищурившись, Верн узнал Майер, дочь изобретателя и бюрократа Дирака. Судя по ее голосу, она нашла нечто действительно важное.
Пройдя вниз по наклонной металлической лестнице, через пролом в переборке, Верн и Франкенштейн протиснулись в маленькую каюту, раньше погребенную под землей. За последние несколько дней группа Майер убрала песок и камни, но пыль и грязь все еще покрывали стоящее здесь оборудование и рукоятки управления. Несколько женщин кистями и полотенцами осторожно убирали последний мусор.
На пороге каюты профессоров встретила сама Майер. Растрепанная, в перепачканном халате, она гордо указала на блестящий пульт с рядами кнопок и индикаторов.
– Это главный Пульт Управления, – не в силах больше сдерживаться, сказала она. – Моя гипотеза заключается в том, что эта система напрямую соединялась с источником питания корабля. Если вы прикоснетесь к пульту, то почувствуете, что он до сих пор еще теплый. А внизу, под нами, расположен другой, наглухо задраенный отсек.
Верн и Франкенштейн переглянулись.
– Похоже, это действительно он, – сказал Франкенштейн.
Верн позволил разыграться своему воображению. Так к нему приходили все его самые лучшие идеи. Гипотезы, идеи, метод их воплощения – все это появлялось как бы само собой, рождаясь с такой невероятной ясностью, что профессор порой даже и сам подозревал, что вдохновение его навеяно Скоттом.
Этот корабль должен обладать невероятно мощным источником энергии. Даже если для ТЕХ и сам корабль, и эта энергия всего лишь плоды их воображения. Даже если ТЕ, Дэвид и Тэйрон и создали мысленно этот корабль для своей Игры.., все равно он существовал в Игроземье. И корабль этот должен делать то, что вообразили себе ТЕ игроки.
Верн думал о том, какие страшные силы могли приводить в движение этот огромный. корпус. А еще об опасности, которую могли представлять собой эти силы, и о пользе, которую они могли принести.
– Надо быть крайне осторожными, – сказал он. – Веди себя так, будто у вас в руках самое разрушительное соединение, когда-либо исследовавшееся в лабораториях Ситналты.
– Да, собственно, так оно и есть, – добавил Франкенштейн.
В глазах его светилось нетерпение.
– Надо будет все как следует проверить, – понизив голос, обратился к нему Верн, – но, похоже, это ключ к созданию самого смертоносного оружия, когда-либо созданного в Игроземье.
– Мы даже можем остановить Скартарис. Уголки рта Франкенштейна поползли вверх в улыбке.
– А заодно, раз и навсегда, докажем превосходство технологии Ситналты.
И два профессора серьезно пожали друг другу руки.

Глава 10
Горы Призраков

Правило 4. «Добро» и «зло» в игре не абсолютны. Персонажи действуют исходя исключительно из своих собственных интересов. Например, соратники по походу могут стремиться к одной и той же цели, но по диаметрально противоположным причинам.

Книга Правил

Вейлрет смотрел на своего убитого смертью Тэлина кузена и не знал, чем ему помочь. Он вспоминал, как погиб слепой Пэйнар, но тогда Делраэля не было с ними. Воин не видел, как Пэйнар, усевшись верхом на дракона, отправился в свой последний путь. Никогда еще Делраэлю не приходилось сталкиваться со смертью друга.
Сразу после полуночи, как только позволили Правила, они пересекли границу гексагона.
– Я хочу уйти отсюда подальше, – сказал Делраэль, и спорить с ним никто не стал.
Они очутились на гексагоне луга. Высокая трава шелестела у них под ногами, но походная тропа была различима даже в темноте. Где-то рядом шебуршились какие-то мелкие зверьки, посвистывали в небе ночные птицы.
Наемник был молчалив, он прекратил докучать спутникам своими комментариями и замечаниями относительно ТОГО мира. Они шли всю ночь, и уже начинало светать, когда голем наконец нарушил молчание.
– Вы не сказали мне всей правды о вашем походе, – сказал он. Чувствовалось, что он долго думал над своими словами, – И о Духах Земли в поясе тоже.
Вейлрет не знал, что ему ответить. Делраэль сделал вид, словно вообще не слышал вопроса.
– Вы приняли меня как настоящего компаньона, – с печальным выражением на глиняном лице продолжал голем. – Я рассказал вам о себе. Рассказал, что Ведущая Мелани спрятала во мне свое секретное оружие и что я иду к Скартарису, который должен уничтожить. Но вы сказали, что идете всего лишь собрать информацию. Вы утаили от меня правду.
Глиняные брови насупились еще больше.
– Я думал, мы будем один за всех и все за одного. В этом-то и суть любого похода.
Три мушкетера, Бэтман и Робин, Донкихот и Панчо, Кирк и Спок из Звездного Пути. Мы же одна команда. Я, по крайней мере, думал так.
Делраэль шел не оглядываясь. Брил тоже не стремился принять участие в разговоре.
– Мы поклялись, – глубоко вздохнув, объяснил Вейлрет, – никому не рассказывать о Духах. Никаким другим персонажам и особенно тем, кого послала Ведущая. Пусть даже она и на нашей стороне. ТЕ не должны знать правды о нашем походе. Мы не хотели, чтобы о нас узнал Скартарис.
Наемник удивленно приподнял брови:
– Скартарис уже собрал огромные армии бродячих чудовищ. Он уже обладает достаточной силой, чтобы уничтожить Игроземье. Ему достаточно пройти через быструю метаморфозу, и это станет концом нашего мира. Какая разница, знает он о вас или нет?
– Он не должен считать наш поход реальной угрозой, – пояснил Вейлрет, упорно глядя в спину Делраэля.
Голем задумчиво надул губы:
– И все-таки, мне вы должны были обо всем рассказать. Хотя, – он пожал плечами, – мне нет дела до того, какое у вас оружие и на что способны ваши Духи Земли. Мне поручено позаботиться о Скартарисе, и я это сделаю. Один, если до этого дойдет. Хей-хо, вперед, Серебряный!
Вейлрет ободряюще потрепал голема по плечу. Глина на ощупь была мягкой и липкой.
– Неважно, как это будет… Я не хочу только, чтобы Скартарис уничтожил карту. Я даже не буду спрашивать, что у тебя за оружие.
– И правильно. Я все равно не скажу.
Вейлрет покачал головой и предпочел оставить голема в покое.
Они шли и шли, и далекие Горы Призраков черной гребенкой вставали на фоне розовеющего неба. К этому времени первый гексагон лугов остался позади. Начался следующий.
Делраэль весь ушел в себя и большей частью молчал. Когда после обеда они вошли в следующий, лесной гексагон, он стал совсем мрачным. Высокие деревья снова напомнили ему о Тэлине.
Им потребовались почти сутки, чтобы перебраться через следующий гексагон труднопроходимых зарослей на холмах. Здесь деревья, долины и зеленый подлесок заставили Вейлрета вспомнить хелебаров и лес Лидэйджен, каким он был до пожара.
К вечеру, когда они остановились на привал, Наемник и Вейлрет уселись поиграть в крестики-нолики. Делраэль стоял рядом, наблюдая за игрой. Но когда они предложили ему присоединиться, он отказался и сразу же ушел спать.
А походная тропа вилась впереди через границу гексагона прямо в крутые отроги Гор Призраков. Здесь было холодно, но тем не менее пот тек по лицу Вейлрета. Мышцы ног болели при каждом шаге, но он не позволял себе снизить темп. И так убегающему вперед Делраэлю то и дело приходилось останавливаться, поджидая их с Брилом.
Быть может, думал Вейлрет, эти утесы отгородят его кузена от воспоминаний о муравидах. Может, сосредоточившись на походе, он сумеет-таки хоть немного отрешиться от ненависти и горя, охвативших его после смерти илвана. Может, дорога исцелит раны воина.
Вокруг, словно невиданные крепостные стены, вздымались отвесные скалы. Гладкая утоптанная тропа, петляя между камней, вокруг отвесных обрывов, переходя со склона на склон, поднималась все выше и выше в горы.
К полудню из-за скал наконец-то показалось солнце. К этому времени путники как раз выбрались на небольшую ровную площадку, с которой открывался потрясающий вид на запад. Уставший от подъема Вейлрет подошел к краю. Холодный ветер трепал его волосы. Брил, надвинув на голову капюшон, встал рядом с ним.
Внизу лежали ровные гексагоны местности – лесистые холмы, луга, густые леса. Вдали можно было разглядеть равнину, испещренную черными точками нор муравидов. Прекрасная пестрая мозаика раскинулась перед ними сколь хватало глаз.
– Смотрите! – воскликнул Брил, указывая на пустоши.
Вейлрет прищурился.
Вдали, на первом гексагоне, двигалось, расползаясь и снова собираясь воедино, какое-то густое черное облако, похожее на грозовую тучу. Вейлрет, никогда не отличавшийся остротой зрения, не мог рассмотреть деталей, но, судя по выражению лиц его спутников, они тоже не догадывались, что бы это могло быть. Там, где край странного облака касался земли, к небу вздымались клубы пыли, словно по гексагону, окутанная черным туманом, шла громадная, тысяченогая армия.
– Что это? – не удержался от вопроса Вейлрет.
– Может быть, это посланное Скартарисом? – предположил Брил.
– Слишком далеко, – отозвался Делраэль. – Прежде чем эта штука нас догонит, мы уже успеем расправиться со Скартарисом.

* * *

Для человека, не обладающего особой ловкостью, Гейрот отлично поднимался по узкой походной тропе. Пусть она обваливалась под его тяжестью. Пусть. Его огромные ступни каким-то чудом ухитрялись находить опору в самых невероятных местах, а сильные руки помогали взбираться даже по самым отвесным скалам. Гейрот думал только о том, чтобы догнать Делрота.
Впереди он увидел широкую трещину. Здесь, поднявшись напрямик, можно было срезать путь. Не колеблясь, Гейрот полез на скалу. Вытянувшись во весь рост, он ухватился руками за уступ над головой. Подтянувшись, снова выбрался на ровное место.
Пот градом катился по его похожим на веревки волосам, оставляя грязные следы на давно не мытом лице. Ему хотелось есть.
И тут огр заметил перед собой, в пыли, следы человеческих ног. Следы ботинок Делрота. Прижав картошку носа к земле, Гейрот принюхался. И широко ухмыльнулся:
– АГА!
Фыркая и бурча, помахивая на ходу своей тяжелой палицей, Гейрот помчался дальше по крутой тропе.

* * *

К полудню четверо путников добрались до снега. Кое-где в тени отвесных скал сверкали потеки льда. Сама тропа оставалась чистой, но сверху над ней нависли настоящие сугробы.
Здесь путь лежал под скалой, над которой до самых горных вершин протянулась белая, сверкающая на солнце снежная шапка, лишь кое-где нарушенная черными выходами гребней.
Тропа серпантином уходила на восток. Поворот за поворотом Делраэль вел своих спутников к перевалу, и только скрип снега под ногами да завывания ветра нарушали тишину.

* * *

Подтянувшись, Гейрот выбрался на очередной выступ и вновь увидел перед собой тропу. Он лез по склону напрямик. Так было быстрее, вот только мышцы уже начинали болеть от напряжения. Уши огра замерзли. Нос тоже. Он пожевал немного снега, с горя укусил камень, но тут же выплюнул его обратно.
Топая ногами, он прошел немного по тропе и тут, в снегу, увидел отчетливые отпечатки человеческих ног. Совсем свежие.
– Делрот!
Его рев эхом отозвался среди скал, и снежные сугробы над головой огра дрогнули.
Размахивая палицей, Гейрот устремился вперед.

* * *

Делраэль услышал рев огра и остановился, с выражением отвращения на лице. Брил задохнулся от ужаса. Вейлрет растерянно заморгал.
– Только не сегодня, – простонал Наемник. – У меня так болит голова. – Спотыкаясь и скользя по местами обледенелой тропе, Гейрот вылетел из-за поворота. Подняв над головой свою шипастую палицу, он мчался прямо на Делраэля.
– Меня уже тошнит от тебя, Гейрот, – выругался воин, выхватывая из ножен меч.
– БАМ! БАМ! – Торжествующе ухмыляясь, огр устремился в атаку.
Он замахнулся палицей, целясь Делраэлю в голову, но воин успел отскочить, одновременно ударив мечом. Его клинок тем не менее не задел огра, так как Делраэль поскользнулся. Хорошо еще, что сам он устоял на ногах.
Впрочем, и палица Гейрота не попала в цель, с грохотом врезавшись в скалу. Казалось, горы содрогнулись от этого могучего удара.
На тесной и узкой тропе сражаться с огром мог только кто-то один. Разминая мягкие руки. Наемник приплясывал за спиной Делраэля, выжидая удобный случай, чтобы вступить в бой.
Видя, что его жертва все еще стоит перед ним, Гейрот снова поднял палицу. Делраэль не шевелился. Наклонив голову, он прислушивался к странному глухому гулу, доносившемуся откуда-то сверху. Со склона на тропу посыпался снег и мелкие камушки.
Крепкая глиняная рука обхватила Делраэля за пояс и дернула назад.
– Скорее! – крикнул голем, поспешно увлекая воина вперед по тропе, в сторону нависшей над тропой скалы.
Удлинив руки, он плотно прижал трех друзей к стене под защищающей от снежной стихии крышей.
Открыв в изумлении рот, Гейрот глазел на летящую на него белую стену. Он взмахнул палицей, намереваясь отбить лавину в сторону, но ревущий снежный поток снес его с тропы, словно щепку.
– Счастливого пути! – из-под безопасного навеса крикнул ему вдогонку голем.
Снежная пыль заволокла все кругом, до колен засыпав путников. Лавина с грохотом укатилась вниз по склону, ко дну ущелья. Вскоре наступила тишина.
Там, где только что прошли четверо путников, теперь высилась непроходимая стена снега и льда.
– Хорошо, что мы все равно собирались идти вперед, – пробормотал Вейлрет.

* * *

Над снежной равниной показалась верхушка шипастой палицы, за ней высунулась наружу толстая волосатая рука. Затем появилась и лохматая, в сосульках, голова Гейрота, отплевывающегося и стряхивающего снег с лица.
Собравшись с силами, огр вылез из-под засыпавшего его снега. Ворча, он потопал замерзшими ногами. С тоской посмотрел на крутой и такой длинный склон. Далековато подниматься. Но Делрот именно там, наверху.

Глава 11
Ворота Аркена

Я не изменил своего решения не присоединяться к вам в Превращении. Я не покину наших потомков. Если я нужен другим персонажам Игроземья," значит, я должен остаться и помочь им определить дальнейший ход Игры.
Аркен, из последней речи перед Советом Волшебников

Походная тропа вилась вдоль гранитной скалы. Слева отвесная стена, справа обрыв. Свистел ветер, взметая снег, грозя сдуть в пропасть и идущих этой дорогой путников.
Четверо друзей прошли поворот, втягиваясь в узкое ущелье. Словно гигантская рука расколола скалу пополам, открыв проход для тропы сквозь гору.
Тут-то путникам и преградили дорогу запертые ворота.
Вейлрет замер, растерянно моргая. Черные, запертые ворота. Они выглядели так неуместно в этом безжизненном краю. Высотой в три человеческих роста, с боков они упирались в гладкие, как стекло, скалы. Толстые железные прутья этих ворот были усеяны острыми шипами. А вокруг никаких признаков цивилизации. Ни единой живой души.
– 0-очень интересно, – с каким-то странным акцентом протянул Наемник.
Вейлрет задумался. Кто мог поставить здесь эти ворота и зачем? Может, они остались тут со времен Войн Волшебников? Но тогда они должны быть обозначены на главных картах в Цитадели. Если ворот на карте нет, значит, появились они совсем недавно.
Яростно фыркнув, Делраэль шагнул вперед. Он поискал глазами запор. Потом, схватившись за прутья, сердито потряс ворота. Они даже не дрогнули.
– Дай-ка я попробую…
Наемник обвил руки вокруг прутьев. Он напряг глиняные мускулы, и железо застонало перед его мощью. Но ворота устояли. Голему пришлось отступить.
– Я мог бы изменить форму и пролезть между прутьев, – виновато сказал он, заглаживая следы на руках.
– Но нам-то это не поможет, – отозвался Брил.
Наемник пожал плечами.
– Если мы не найдем другого пути, я пойду один. Я должен выполнить свое задание. Вы же понимаете…
– До этого пока еще не дошло, – отрезал Делраэль.
Вейлрет понимал, как тяжело сейчас приходится его кузену. Вплоть до этого момента Делраэль просто шел, стараясь ни о чем не думать. Теперь же требовалось что-то предпринять. И воин не знал, что.

* * *

Один из выступов скалы внезапно зашевелился, и Делраэль, опасаясь западни, поспешно отскочил в сторону.
На тропу перед ними скатился большой камень. Прямо на глазах он вырастил себе руки и ноги. Словно бутон, выпустил каменную голову. Серый гранит тек, как горячий воск. Поднялись зубчатые каменные крылья, открыв человекообразную, угловатую фигуру. Вдоль спинки шли маленькие гребешки, а на лбу красовались короткие рога.
Делраэль выхватил меч и изготовился к бою. Но Вейлрет остановил его, положив кузену руку на плечо.
– Ты горгул? – прищурившись, спросил он. – Я угадал?
– Ты очень проницателен, – без капли иронии ответило каменное существо.
Изучая легенды Игроземья, Вейлрет несколько раз сталкивался с описаниями подобных существ. Многие Волшебники, не принявшие участия в Превращении, предпочли в дальнейшем уничтожить свои бренные тела, освободив с помощью магии свой дух. Некоторые из них после такого полу-Превращения, собирались вместе, образуя Дэйды. Другие предпочитали в одиночку бродить по карте, создавая себе, по мере надобности, грубые и временные каменные тела.
Горгул испытующе поглядел на путников и тяжело вздохнул:
– Вы не можете пройти через эти ворота. Не я это придумал: но мне придется вас остановить.
Наемник скривил лицо в недовольной гримасе.
– По правде говоря, приятель, мне плевать на твои проблемы.
– Нам надо попасть в Тайр, – сказал Делраэль. Он решил пойти на хитрость. Раз правду говорить нельзя, может быть, поможет откровенная ложь? – Там живет мой брат. Он при смерти. Я должен его увидеть.
– Боюсь, вы уже не узнаете Тайра. Многое изменилось с тех пор, как появился Скартарис… – Горгул поднял к небу каменную голову. – Я помню время, когда Энрод хотел возродить земли вокруг этого города. Жаль.., столько труда пошло прахом.
– Кто ты, горгул? – спросил Вейлрет.
– Это длинная история. Я прожил много туров Игры. Сперва как Волшебник, потом как один из Стражей, пытавшихся помочь персонажам-людям. Но эти воспоминания понемногу угасают. Знаете, в каменной голове помещается совсем немного мыслей. – Он постучал по гранитному лбу гранитным кулаком. – Меня звали.., зовут – Аркен. И я не всегда был таким слабым… Теперь же мне приходится сторожить эти ворота, чтобы через них не прошли другие персонажи.
– Аркен? – воскликнул Вейлрет. Он шагнул к горгулу. – Аркен? Это просто невероятно! Я столько о тебе слышал…
– Кто управляет тобой, горгул? – прервал его Делраэль.
Вейлрет нахмурился. Он никак не мог прийти в себя. Во всех известных ему легендах Аркен упоминался как один из самых сильных волшебников. Он один из всего Совета выступал против Превращения, утверждая, что Волшебники должны сначала восстановить Игроземье, разрушенное их бесконечными войнами.
Большинство его соплеменников не пожелало прислушаться к этим доводам и покинуло карту. Но кое-кто все-таки остался. Горгул повернулся к Делраэлю.
– Меня контролирует Скартарис, – ответил он. – С каждым днем он становится все сильнее. Мне кажется, ТЕ хотят, чтобы он победил.
– Но ты же Аркен! – выпалил Вейлрет. – Мы помним тебя как первого Стража, как главного защитника Игроземья. Как ты мог присоединиться к Скартарису? Разве ты не понимаешь, что делаешь? Скартарис хочет навсегда закончить Игру! И ты ему помогаешь?!
Аркен печально покачал своей каменной головой.
– Я связан правилами, – пояснил горгул. – Скартарис победил меня, и теперь я должен по мере моих сил защищать для него эти ворота. И мне придется их защищать, даже если мне вовсе и не нравится то, что он затеял.
И вдруг печаль горгула словно рукой сняло.
– Значит, вы знаете о Скартарисе? – с радостным возбуждением спросил он. – И вы идете по походной тропе на восток? Нет, нет, – горгул предостерегающе поднял руку, – ничего не отвечайте. Иначе об этом узнает Скартарис. Я сам могу обо всем догадаться. Пусть и у меня будет хоть какая-то надежда…. Хотя все равно я ничем не могу вам помочь.
– Но ты говоришь с нами, – сказал Вейлрет. – Ты отвечаешь на наши вопросы.
– Разумеется. И я сделаю все, что в моих силах, чтобы обойти запреты.
– А почему ты не можешь просто взять и пропустить нас? – спросил Брил. – И ничего не говорить об, этом Скартарису.
– Я не могу пренебречь моими обязанностями, – ответил Аркен. – Правила есть Правила, что бы я ни чувствовал. – Он потер подбородок каменной ладонью. – Попробуем придумать какой-нибудь другой способ помочь вам…
Делраэль сердито пнул ногой лежащий на тропе камешек.
– Через горы есть и другие пути, – поджав губы, сказал он. – Может, мы сумеем пройти там?
– Сомневаюсь, – покачал головой Аркен. – Скартарис поставил сторожей на всех походных тропах, ведущих через Горы Призраков. Другие хранители ворот могут оказаться не такими понимающими, как я.
– Откуда мы знаем, что ты нас не обманываешь? – с подозрением в голосе спросил Брил. – Может, ты хочешь нас обмануть.
– Это же Аркен! – возмутился Вейлрет. – Брил, не глупи…
Аркен, похоже, не понял, что так возмутило Вейлрета в вопросе Брила.
– Конечно, вы не знаете, правду я говорю или нет, – совершенно серьезно ответил он. – Хотя могу вас уверить, что, желай я вас обмануть, я бы постарался придумать что-нибудь более.., изощренное.
– Ну хорошо, – шагнул вперед Делраэль. – Вот прямой вопрос. Как мы можем пройти через ворота? Как нам тебя победить?
– Я не знаю, – пожал плечами горгул. – Давайте думать вместе.
– Может, сыграем в кости? – предложил Вейлрет. – Просто и ясно. Кто выбросил больше, тот и выиграл. – Он вынул из кармана свою пару кубиков. – Если мы победим, ты нас пропустишь?
– Годится, – кивнул горгул. – Только помните, мне очень везет. Впрочем, если не получится, можно попробовать что-нибудь другое.
Да, и вот еще что… В кости мы сможем сыграть только один раз. Было бы несправедливо, если бы мы бросали и бросали до тех пор, пока вы меня не обыграете.
– Понятно, – кивнул Вейлрет и, повернувшись к Делраэлю, спросил:
– Дел, попробуешь кинуть?
– В последние дни удача от меня совсем отвернулась, – ответил воин, принимая кости.
– Значит, пора ей меняться к лучшему. Давай бросай.
Подбросив пару двадцатигранных кубиков в ладонях, Делраэль кинул их на тропу. «10» и «14».
– Неплохо, – сказал Вейлрет.
– И не хорошо, – отозвался Делраэль. Аркен одной ладонью смел кубики на другую. Его каменные пальцы не могли захватывать такие маленькие предметы. Потом он небрежно подкинул кости в воздух. «12» и «18».
– Мне очень жаль, – сказал Аркен. – Я же говорил, что мне очень везет.
С мрачным выражением лица Брил вытащил Камень Огня и Камень Воздуха.
– У меня есть вот это, – объявил он. – Они имеют кое-какую силу. Могу я их властью отдать тебе приказ? Это возможно?
Каменное создание даже вздрогнуло от неожиданности. Оно протянуло руку к рубину и алмазу, но Брил поспешно убрал волшебные Камни.
– Это то, о чем я думаю? – спросил горгул.
Брил кивнул.
– Если ты действительно Аркен, ты должен их помнить.
– Когда я увидел, как мало Волшебников готово отказаться от Превращения и остаться помочь своим творениям, я умолял создать эти Камни. – Аркен вспоминал, и воспоминания эти, похоже, давались ему не без труда. – Вы знаете, где находятся еще два? Так давно это было. Они, мне припоминается, пропали во время Чистки…
Вейлрет посмотрел на Делраэля. Тот молчал.
– Да, мы знаем, где они, – решил-таки ответить на вопрос горгула книжник. – Хотя до Камня Земли не больно-то доберешься.
Брил почувствовал двадцатигранный изумруд магического Камня где-то в недрах полной сокровищ пещеры дракона Трайоса. Тогда они спасали Тарею, и времени искать Камень не оставалось. Как-то там приходится Тарее в Цитадели…
– Никогда не сводите все четыре Камня вместе, – сказал Аркен. – В объединенных Камнях скрыто больше энергии, чем во всех шести Духах вместе взятых. Персонаж, собравший все четыре Камня, сможет запустить новое Превращение. Никто не должен владеть подобной силой…
Запрокинув рогатую голову, Аркен посмотрел на синее небо, виднеющееся между скальными стенами.
– Превращение, – сказал он, и в голосе его прозвучали тоскливые нотки, – было достаточно страшно. Не стоит его повторять.
– Я читал твое описание Превращения, – откашлявшись, сказал Вейлрет. Он не уставал поражаться тому, что говорит с одним из величайших Волшебников, легендарным героем Игроземья. – Я нашел его во дворце Сарду на… – голос книжника дрогнул.
Горгул медленно повернул к нему свою каменную голову. Тяжелый вздох вырвался из его груди.
– Я помню, как я его писал. Но я был слишком потрясен, чтобы описать Превращение так, как следовало бы. Представляете, вся раса Волшебников собралась тогда в той долине. Те, кто собирались пройти Превращение, равно как и те, кто только провожал своих друзей.
– Мы посетили долину, – сказал Вейлрет, пытаясь представить себя на месте этого угловатого каменного чудища, Аркена, каким он был в ту далекую пору. – Такое чувство, что в ней обитают призраки…
– Ничуть не удивляюсь… – ответил Аркен. – Тогда пять наших предводителей собрались в шатре Совета. Даже Стилвес Миротворец, Страж, покончивший с Войнами, и тот пришел туда. А ведь он был так стар, что едва ходил.
– Это был день Весеннего равноденствия. Почти как сейчас. Холодный ветер трепал белое полотнище шатра. Остальные персонажи ожидали снаружи, на равнине. И никто не знал, что происходит там, внутри. Но я знал. Ведь я был в шатре, с ними, так сказать, официальным наблюдателем…
– Ну и?.. – нетерпеливо спросил Вейлрет. – Как вам удалось нарушить Правила и совершить Превращение?
– Мы не нарушали Правил, – поднял каменную руку Аркен. – То, что мы совершили, было очень трудно. Это так, но правил мы не нарушали. Все действия в Игроземье определяются броском кубиков. Нет ничего невозможного, если вы готовы долго ждать и совершить достаточно много попыток.
– Так что же они делали в шатре? – сгорая от нетерпения, спросил книжник.
– Пятеро Волшебников бросали кубики. Двадцатигранные кубики, из чистейшей воды кристаллов, идеально сбалансированные. Лучшие кубики во всем Игроземье.
– Они бросали свои кубики, снова и снова. Они не останавливались передохнуть, кидали их днем и ночью. Они устали. Я сам видел это. Они выглядели изможденными. Старый Стилвес чуть не падал.
– Но чего же они хотели добиться? – не удержался Вейлрет.
Аркен его словно и не слышал.
– И вот наконец все пятеро одновременно выбросили двадцатку. Практически невозможный бросок. Почти невозможный… Идеальный, идеальный бросок, равного которому не было в истории этого мира.

* * *

И когда пятеро самых могущественных волшебников Игроземья разом выбросили по двадцатке, они сообща освободили достаточно энергии, чтобы инициировать Превращение. – Горгул понуро опустил голову. – Тогда-то я и выбежал из шатра.
Делраэль вздохнул и сердито потряс решетку ворот.
– Все это прекрасно, – с нетерпением в голосе сказал он, – но нам надо пройти, может, стоит с тобой сразиться? – и воин обнажил свой меч.
Острый стальной клинок казался не самым лучшим оружием против массивного каменного горгула.
– Я бы не советовал, – покачал головой Аркен. – Твой меч мне не страшен, тогда как я запросто могу причинить тебе вред.
– А если у тебя будет более подходящий противник? – спросил Наемник. – Когда путь крут, крутые ребята идут! Горгул и голем – мы с тобой в одной весовой категории.
– Он мне большого вреда не причинит, – сказал Наемник, повернувшись к своим спутникам. – Как, впрочем, и я ему. Но мы можем бороться. Если победа останется за мной, ворота откроются.
– Вполне приемлемо, – хлопнул в ладоши Аркен. – Только должен тебя предупредить, я буду изо всех сил стараться тебя победить – ведь я обязан. Я не могу позволить тебе выиграть просто так. Схватка должна быть честной.
Голем вытянулся во весь рост. Расправил свои глиняные руки.
– Ну что ж, приятель, покажем, на что мы еще способны.
– Если голем победит, – продолжал горгул, – вы пойдете дальше. Я искренне желаю вам удачи. Я тоже хочу, чтобы Скартариса остановили.
Он повернулся к Наемнику:
– Не бойся причинить мне вред. Мой дух не связан с этим каменным телом. Пока я в нем, Скартарис контролирует каждый мой шаг. Разбейте камень, и я стану свободным. Во всяком случае, на время.
Голем перегнал часть глины со своего лица в руки и плечи. Так он наращивал свою силу.
– Да, вот это не просто работа, – объявил он. – Это приключение.
– Удачи тебе, Наемник, – сказал Вейлрет.
– Удачи, – эхом поддержали его Делраэль и Брил.
Широко расставив ноги, горгул застыл посреди тропы. Он вытянул перед собой руки и приготовился к борьбе.
– Ты можешь сдаться в любой момент, – сказал голем.
– Я запомню, – ответил горгул. – Ты готов?
– Да, готов.
Глина соприкоснулась с камнем. Наемник и Аркен схватили друг друга за плечи. Руки голема стали совсем плоскими, словно силясь раздробить гранит в могучих объятиях. Ноги горгула будто вросли в тропу.
Они боролись молча. С бесстрастными, ничего не выражающими лицами. Они не были людьми и потому не стонали и не кряхтели от натуги.
– Сила, которой ничто не может противостоять, и камень, который невозможно сдвинуть, – сказал голем. – Ты слышал об этом, Аркен? Эту загадку загадывают ТАМ.
Аркен напрягал все свои силы, но голос его звучал ровно и спокойно.
– И какой же ответ?
– Мне кажется, – ответил голем, – у этой загадки нет ответа. ТЕ порой могут быть ну, очень странными.
Подняв одну ногу, горгул сделал шаг и, повернувшись, заставил голема встать спиной к обрыву.
– Ну, давай же, голем! – крикнул Брил. Аркен сделал еще один шаг, отжимая своего противника к краю пропасти. Но глиняный голем не пожелал передвинуть ноги. Вместо этого он их вытянул. Его руки еще крепче обхватили плечи горгула.
– Мощнее паровоза, – объявил голем, но теперь голос его звучал уже глуше.
Вейлрет судорожно сжал кулаки, невольно напрягаясь, словно мог этим как-то помочь голему. Руки горгула оставляли глубокие вмятины в теле Наемника. Каменный истукан давил все сильнее и сильнее.
– А еще он может перепрыгивать небоскребы одним.., махом! – выкрикнул голем, словно освободив слишком сильно натянутую тетиву.
Глина его тела потекла, как вода. Рванув на себя плечи горгула, он откинулся назад, загибаясь сам под себя, под совершенно невероятным углом.
Аркен, что есть силы давивший вперед, внезапно потерял опору, не устоял на ногах и кубарем полетел через голема в пропасть.
Вейлрет и Делраэль бросились к своему другу, но тот уже выпрямился, снова принимая привычный человекообразный, облик. Снизу до них долетел приглушенный грохот. Это тело Аркена ударилось о дно ущелья.
Вейлрет не стал заглядывать вниз, что же с ним сталось.

* * *

– Вот она – разница между големом и горгулом, – блаженно улыбаясь, объявил Наемник. Он даже не запыхался. Впрочем, раз он не дышал, то запыхаться и не мог. – Глина мнется, – продолжал он, – а камень нет!
Черные прутья ворот Аркена растаяли в воздухе, словно их никогда и не было. И только холодный ветер свистел над походной тропой, подгоняя путников вперед, на восток.
По другую сторону пропавших ворот они пересекли границу гексагона. Здесь начинался спуск, пологий и легкий, словно в награду тем, кто сумел-таки преодолеть ворота Аркена.
Впереди четырех друзей ждали владения Скартариса.

Глава 12
Падение Цитадели

Мы не должны забывать легенды. Мы должны помнить истории славных походов и подвиги персонажей, ставших героями Игроземья. Пусть ТЕ ищут здесь только развлечения, тур за туром, все равно это наша история.
Страж Сардун из «Последних Записей», погребенных под развалинами Ледяного дворца

На закате жители расположенной рядом с Цитаделью деревни собрались во дворе крепости на церемонию прощания с Тарне. В торжественной обстановке, со всеми подобающими почестями, прах героя был похоронен у стены Цитадели. Там, где уже лежали и отец Делраэля, Кэйон, и его мать Фьель.
Тарея задумчиво потирала замерзшие локти. Суставы у нее все еще побаливали, но уже не так, как раньше.
Простая и трогательная церемония. Один за другим выходили крестьяне и рассказывали о славных походах старого Тарне.
Джорт, смотритель игрового зала, поведал о том, как тот искал приключений вместе с легендарными Дроданисом и Кэйоном. Как Тарне мужественно сражался с ограми после смерти Кэйона, как он был ранен и как с тех пор его посещали видения будущих туров Игры. Молодой крестьянин Ромм рассказал о том, как старый воин предупредил их о грядущем нападении Гейрота, и о том, как Тарне отважно защищал Цитадель. Он описал тяжелые дни после падения крепости, когда Тарне помог им всем продержаться в изгнании, в лесах, до возвращения Делраэля.
А потом Тарея взяла шестиугольную пластину с именем Тарне и собственноручно укрепила ее на могиле. Она помнила этого тихого, обритого наголо человека вечно углубленным в свои одному ему ведомые мысли. Для нее он был ткачом, которого не влекли более ни сражения, ни слава. Глядя на стену, со слезами на глазах, Тарея рассказала собравшимся о схватке в ночи. О том, как Тарне в одиночку, глухой ночью защищал Цитадель от Раба Змея.
Сгустились сумерки, молодой Ромм зажег факелы. Церемония закончилась, но крестьяне не расходились. Казалось, со смертью старого ветерана они потеряли опору в жизни и теперь не знали, что им делать, как жить дальше. Тарея не могла их винить. К кому теперь им прислушиваться? К ней? Но ведь она живет здесь всего ничего, да и опыта в походах и сражениях у нее, прямо сказать, кот наплакал. Как же они могут ей доверять?
Всю свою жизнь Тарея провела за высокими стенами Ледяного Дворца. Когда дракон Трайос унес ее на свой остров, ей даже в голову не пришло попытаться самой вырваться из плена. Она сидела и ждала, пока кто-нибудь придет ее спасти. Хорошо, конечно, владеть Камнем Воды, и магией тоже неплохо, но опыта Тарее явно не хватало.
Рядом с ней стояла Сайя, мать Вейлрета. Она выглядела усталой и озабоченной. С тех пор как ее сын отправился в поход, она чувствовала себя одинокой и никому не нужной.
На небе загорелись первые звезды. Зеленым поясом протянулась Вуаль Леди Мэйры. Именно в ее сиянии, подумала Тарея, увидел Тарне свою смерть. Увидел и все равно пошел на бой с Рабом Змея.
В Цитадели царило молчание. Сиротливо стало здесь с уходом Делраэля, Вейлрета и Брила. А вот теперь не стало и Тарне. Некому больше учить молодежь воинскому искусству. Тишина и пустота. Крепость сейчас напоминала Тарее лежащий ныне в развалинах под снегом и льдом Ледяной Дворец, с его гулкими залами, не знающими звуков человеческой речи.
Оглядевшись, девушка увидела, что к ним с Сайей приближается пекарь Мостем. Тарея еще не успела как следует запомнить всех жителей деревни, но про Мостема знала, что у него есть три дочери. Сайя как-то упомянула о надежде пекаря выдать одну из них то ли за Делраэля, то ли за Вейлрета. Тарея не знала, как ей следует на это реагировать. Впрочем, не знала пока девушка и того, какие чувства она сама испытывает к этим молодым людям.
Мостем нерешительно переминался с ноги ногу, явно не зная, с чего начать. Судя по тому, как притихли все остальные жители деревни и как внимательно наблюдали она за пекарем, было ясно, что разговор у него серьезный.
– Вы тут теперь совсем одни, – наконец решился Мостем. – Вы уверены, что в Цитадели безопасно? Может, вам не стоило бы здесь оставаться?
Мы тут поговорили… – не дожидаясь ответа, продолжал он. – Я подумал.., может, вы согласитесь спуститься к нам, в деревню? Поживите у меня. Или у кого хотите.
Предложение пекаря удивило Тарею. Она не знала, что и ответить. Не знала, как бы на ее месте поступил Делраэль.
– Что? Уйти и бросить Цитадель? – возмущенно воскликнула Сайя. – Эта крепость стоит здесь уже несколько поколений. Это, в конце концов, мой дом! – Она сложила руки на груди. – Я останусь здесь.
– Мы же хотели как лучше… – бормотал Мостем, медленно отступая назад. Он не поднимал глаз.
– Я обещала остаться в Цитадели, – прервала его Тарея. – Остаться и по мере моих сил защищать ее от врагов. Вы же знаете Правила. Я обещала и не могу нарушить данное мною слово. Я не из тех персонажей, которые бросают слова на ветер.

Предыдущая страница 5 Следующая страница


Ответный ход 6

Они с Делраэлем уже как-то раз спорили на эту тему. Сейчас, как казалось Тарее, воин был бы на ее стороне.
– Кроме того, оглядитесь, – она показала на высокие двойные стены с острыми зубцами наверху, на тяжелые ворота с крепкими засовами, на окружающий Цитадель широкий ров. – Это самое неприступное место на много гексагонов вокруг. И не забывайте, у меня в руках магический Камень Воды. Более безопасного места нам просто не найти.
– А если вы действительно о нас волнуетесь, – Тарея повысила голос, чтобы ее хорошо слышали все жители деревни, – приходите жить к нам.
Мостем откашлялся и неуверенно посмотрел на своих односельчан. Как-то они отнесутся к предложению Тареи? Все ведь прекрасно помнили и смерть Тарне, и страшную угрозу Скартариса.
Но тут подал голос Ромм.
– Прекрасная идея, – заявил он. – Давайте жить здесь по очереди. Мы же готовы были сражаться с ограми вместе с Тарне, чего же нам трусить сейчас?
– Теперь, когда Тарне с нами нет, – сказала Тарея, воодушевленная словами юноши, – для защиты крепости нам потребуется больше сил, чем раньше.
– Это мы успеем обсудить и завтра, – кивнула Сайя. – Бросим кубик и выберем первый отряд защитников. Всем вам не помешает вспомнить, как работать мечом или стрелять из лука.
Когда крестьяне ушли, Сайя и Тарея крепко заперли за ними ворота. Пустые, темные здания выглядели так мрачно, что девушка решила оставить на ночь во дворе факелы.
Они проверили, все ли окна надежно закрыты, подбросили дров в камин главного зала. Такое мучение – каждый день заново разжигать этот громадный очаг. Вообще-то Тарея не видела особого смысла отапливать все главное здание, но не спорить же по этому поводу с Сайей. Пусть огонь горит всю ночь, раз ей так хочется.
К тому времени, когда Тарея добралась до постели, она уже буквально валилась с ног. Скинув парадное платье, надетое по случаю прощальной церемонии, девушка накинула на себя привычную рубашку и залезла под одеяло. Она лежала и думала о Делраэле и Вейлрете, об их походе, об их приключениях, которые наверняка войдут в историю Игроземья.
Даже в кровати Тарея не расставалась с Камнем Воды. Она часто вынимала его, чтобы полюбоваться холодным блеском голубых граней. Он напоминал ей о радужных ледяных залах и о сверкающих башнях. С этой мыслью она и задремала…
Разбудило Тарею странное, непонятное шебуршание. Огонь в камине еще горел, так что проспала она недолго. Скорее всего, было около полуночи. Казалось, в толще деревянных стен скребутся крысы. Но откуда они могли здесь взяться?
Дрова в камине осели, выплеснув в дымоход сноп искр, и звуки на миг смолкли. Потом опять возобновились.
Тарея протерла сонные глаза и подозрительно покосилась на ближайшую к кровати стену. И так и подскочила от неожиданности.
Стена кишмя кишела крошечными, размером с ладонь, существами. Вылезая из всех щелей, они бегали по полу, карабкались на стол, забирались на кровать. У них были маленькие волосатые ушки и вытянутые мордочки с острыми, выдающимися вперед клыками. Передвигались они на задних лапах, а рук у них было четыре – две росли из плеч, как у людей, а другая пара начиналась где-то в районе живота. На пальцах вместо ногтей торчали острые когти.
Скинув покрывало, Тарея вскочила с постели. Она потянулась за спрятанным под подушкой Камнем Воды, но что-то ее остановило. Не время еще обнаруживать его магию.
Крысоподобные существа метались по комнате, словно пытаясь что-то в ней найти. Они буквально по щепочкам разгрызали все дерево, какое только попадалось им на пути. Теперь, когда Тарея проснулась, они, не стараясь более вести себя тихо, громко пищали, как будто о чем-то переговариваясь.
Девушка хотела было позвать на помощь, но тут же поняла, что это бесполезно. Некого звать. В Цитадели этой ночью только она да Сайя. И никого больше. Сражаться придется ей.
Одна из ножек кровати затрещала и подкосилась, перегрызенная острыми клыками маленьких существ. Кровать с грохотом повалилась на пол.
Тем временем другие существа устремились к сундукам, где хранились собранные в походах сокровища Делраэля. Заработали зубы, выгрызая из дерева замки и скобы. Еще миг, и четверорукие твари принялись копаться в рассыпавшихся по полу драгоценностях, отбрасывая в стороны алмазы, золото и серебро так, словно все это ничего не стоило.
– Стойте! – закричала Тарея, и твари на мгновение замерли.
Словно по команде, все они, как одна, остановились, глядя на девушку своими маленькими красными глазками. Тарее стало страшно. Вокруг сотни и сотни этих существ. С острыми зубами и когтями.
Затрещав, полки за спиной Тареи рухнули на пол. Лежавшие на них вещи покатились по всей комнате. Казалось, каждый кусок дерева, каждая щепочка, порождает новое существо, только и ждущее случая что-нибудь погрызть. Судя по звукам, доносившимся из соседних комнат, там творилось то же самое.
– Что вам нужно?! – в отчаянии закричала Тарея.
Она старалась выглядеть грозной, но это у нее не очень-то получалось.
Существа вновь повернулись к девушке. Быстро очистив центр комнаты, они своими телами составили ответ. Грубо сложенные, мохнатые буквы, но прочитать можно:
КАМЕНЬ ОГНЯ.
Скартарис знал, что Духи Смерти отняли у Энрода волшебный Камень. Знал он также, что потом Духи доставили Камень в Цитадель. Вот он и послал своих слуг на поиски.
Скартарис не ведал ни о походе Делраэля, ни о спрятанных в поясе Духах Земли. Если уж на "то пошло, то из-за Тарне он полагал, будто Делраэль вообще мертв. Вполне возможно, что он ничего не знал и о Камне Воды. Подбодренная этой мыслью, Тарея крепче сжала в руке шестигранный сапфир.
– Нет! – Тарея гневно топнула ногой, раздавив ненароком одно из слишком близко подобравшихся к ней существ. – Вам не получить Камня!
И она замерла, с ужасом ожидая, как вопьются сейчас в ее тело сотни, тысячи зубов и когтей.
Но существа не атаковали. Потеряв к девушке интерес, они деловито разбирали на части одну из стен комнаты.
МЫ ЕГО НАЙДЕМ.
Слово за словом выложили последние существа, прежде чем присоединиться к своим собратьям.
У себя в комнате громко закричала Сайя. Но то был крик злости, а не боли. Потолок над Тареей затрещал. Подгрызенные балки прогнулись.
Босиком, стараясь не смотреть, на что она ступает, Тарея кинулась к выходу. Она бежала по коридору, через главный зал, и, куда ни глянь, повсюду яростно трудились маленькие, ненасытные грызуны. Сквозь рассыпавшуюся опилками дверь девушка выскочила в двор крепости, под чистое звездное небо.
– Сайя! – закричала она. Со всех сторон до нее доносились треск дерева и крысиный писк. Твари атаковали все без исключения строения, всю Цитадель одновременно. Целая куча их разбирала крышу главного здания, бесцеремонно швыряя на землю осмотренные куски. Другая группа усердно копалась во дворе, роя настоящие туннели в земле и превращая в щепки столбы для упражнений с мечами. С ужасающим грохотом обрушился крепостной арсенал.
Тарея была вне себя от злости. Но она не знала, что ей делать.
Из дверей главного здания, с метлой в руке, вылетела Сайя. С безумными глазами, она махала своим оружием, расшвыривая мельтешащих перед ней существ в разные стороны.
– Убирайтесь! – кричала она, размазывая пару тварей по стене. – Оставьте дом в покое! Прекратите немедленно!
Ставни со стуком упали с окон. Они еще не коснулись земли, а из них уже лезли новые, усыпанные опилками, четырехрукие создания. Словно река, они накатились на стены, пожирая их прямо на глазах. Непогашенные камины рухнули прямо на обломки деревянных стен. Главное здание горело.
– Я должна что-то сделать, – сказала Тарея, кидая шестигранный сапфир на землю. Выпала четверка. Подхватив Камень, она применила свое первое заклинание.
Проснулся ветер. Температура, и так невысокая, упала ниже нуля. Снег клочьями ударил с небес. Еще миг, и ледяной панцирь намертво сковал Цитадель, превратив дерево в неподвластное зубам стекло.
Когда волна холода обрушилась на грызунов, они, почти все, съежились и исчезли. Оставшихся прикончила своей метлой Сайя. Наступила тишина.
– Сработало, что ли? – неуверенно спросила Тарея.
Но тут из-за бревен внешней стены крепости с яростным писком вывалилась новая армия четвероруких бандитов. Сверкая глазами, они устремились на приступ одетых в лед домов.
Двойная стена крепости разваливалась. Бревна падали, оставляя проплешины в периметре стены; земля, находившаяся между ними, высыпалась.
Прошло всего несколько минут, и вот, не выдержав натиска, с треском лопнул лед на главном здании. С торжествующим писком крысоподобные устремились в пролом.
Тарея снова схватилась за Камень. Она хотела опять метнуть его, но вовремя остановилась. Вокруг, воздев когтистые ручки, собралась настоящая толпа грызунов. Они только и ждали, когда девушка попробует применить магию Камня. Тарея поняла: бросить сейчас Камень – значит больше никогда его не увидеть.
Она до боли прикусила губу. Как это невыносимо! Она не могла использовать Камень, а ее собственные заклинания были бессильны. Цитадель гибла, и она ничего не могла с этим поделать.
– Что им надо? – сквозь слезы спросила Сайя.
– Они ищут Камень Огня, – ответила Тарея, едва сдерживаясь, чтобы тоже не разреветься. – Скартарис хочет получить его обратно.
Сайя растерянно заморгала.
– Но у нас нет Камня Огня! – удивленно воскликнула она. – Он у Делраэля, который… – она махнула рукой на восток, – сейчас, наверное, уже в горах…
Все создания вокруг, все до одного, замерли, навострив свои волосатые уши. Попищав немного, они вдруг все исчезли, оставив после себя только разоренную крепость и окровавленные тела убитых Сайей сородичей.
– Что ты наделала! – крикнула Тарея. – Скартарис же считал Делраэля мертвым! А теперь он знает о своей ошибке. Знает и сможет подготовиться к встрече. Из-за твоих глупых слов, – Тарея зло посмотрела на Сайю. – Делраэлю и Вейлрету угрожает еще большая опасность, чем раньше!
Понурив голову, Сайя заплакала еще горше. Теперь она поняла, какую ошибку только что совершила.
Тарея тоже плакала. Она плакала, глядя на разрушенную Цитадель. Ведь Делраэль поручил ей охранять крепость. Он рассчитывал на ее способности, на нее…
Черный дым пожарища тянулся над рассыпавшимися в прах стенами.

Интерлюдия: ТАМ

Закинув руки за голову, Дэвид сладко потянулся. На его лице играла довольная улыбка. Мелани же, напротив, была так сердита, что ей хотелось заехать Дэвиду по физиономии. Или, по крайней мере, выплеснуть ему в лицо свою содовую.
– Ты уничтожил мою Цитадель! – задыхаясь от ярости, сказала она.
Ей вовсе не хотелось при всех выказывать свое волнение. Она хотела бы говорить спокойно, но не могла.
Эти злобные грызуны, дюжины бросков, описывающих атаки, падающие стены, пожар…
Если бы только ее персонажи были сильнее. Если бы только они сумели помочь…
– Теперь, – прикрыв глаза, негромко сказал Дэвид, – можно считать, что Скартарис официально узнал о походе. И о том, что Делраэль все-таки жив.
– Зато теперь персонажи Мел не знают, что Скартарису все известно, – подхватил Тэйрон. – Отлично сработано, – А это. Мел, означает, – ухмыльнувшись продолжил Дэвид, – что Скартарис может попробовать остановить твоих героев. Если только… – он пожал плечами, – если только я не решу взять да взорвать карту прямо сейчас. Вот и покончили бы мы со всей этой чепухой.
Похоже, он прямо-таки наслаждался своей властью над Игрой.
– Это было бы не слишком спортивно, правда? – спросил Скотт.
– Только чур не переходить на личности, – попросил Тэйрон, усаживая обратно на стул вскочившую было Мелани. – Мы же развлекаемся, не забывайте.
Мелани и Дэвид, дружно, так зло посмотрели на него, что Тэйрон, махнув рукой, поспешно ретировался на кухню за новым пакетиком чипсов.
– Настоящее развлечение начнется, когда Делраэль и его товарищи спустятся с гор на равнину, – зловеще пообещал Дэвид. – Моя первая линия обороны – город Тайр. Если не тянуть, мы покончить со всем этим прямо сегодня.
– Что за спешка, Дэвид? Почему ты так торопишься? – спросил вернувшийся с чипсами Тэйрон. – Вечером в воскресенье по телику все равно ничего нет.
– Потому, – стукнул кулаком по столу Дэвид, и его друзья даже подскочили от неожиданности, – что я не хочу видеть кошмарные сны об Игроземье. Я хочу покончить с ним и навсегда выбросить эту игру из головы!
Он судорожно сглотнул, словно сам себе удивляясь. На миг Мелани даже прониклась сочувствием к нему.
Ее тоже пугала просыпающаяся сила Игроземья. Но персонажи этого мира, его пейзажи, легенды, история – все это дарило ей вовсе не ночные кошмары, а сказочно прекрасные сны.
– Мелани, – не поднимая глаз, сказал Дэвид. – Твои персонажи идут в Тайр, и мне это только на руку.
Девушка заметила, что руки у него дрожат.
– Рада за тебя, – холодно ответила она. – Кончай болтать. Пора продолжать игру.

Глава 13
Люди мертвого города

Выстроив посреди безжизненной пустыни этот прекрасный город, мы докажем, что персонажи Игроземья, объединившись, способны преодолеть любые трудности. У нас есть наша магия, и Правила тоже на нашей стороне. Ничто нас не остановит.
Энрод, церемония основания города Тайра

Горы остались позади. И там же осталась и беспросветная печаль Делраэля. Теперь он снова чувствовал себя сильным, словно родившимся заново. Тэлин был мертв, но Игра продолжалась, тур за туром.., если только Дэвид, не уничтожит карту.
Усилием воли Делраэль заставил себя перестать хмуриться. Он вспомнил Правило первое и сосредоточился на походе, на том, что следовало сделать. Страданьем делу не поможешь. Действовать надо.
Может, это-то и было самое главное.
Следующие несколько дней прошли как в тумане. Делраэль шел и шел, не отрывая взгляда от горизонта, где надеялся увидеть гексагон разрушенных скал, среди которых нашел себе убежище Скартарис.
Миновав гексагон поросших травой холмов, они вступили на каменистую почву пустынного края, разоренного во времена Войн Волшебников.
Плоская бесплодная равнина была словно подернута пеплом. Разбитые, расколотые камни, словно корявые зубы, торчали из обожженной земли. Солнце палило здесь так сильно, что все вокруг казалось выжженным и безжизненным. Тишину нарушал лишь шорох шагов четырех путников. Ни птиц, ни насекомых. Никого.
– В чем причина всего этого – в Скартарисе? – спросил Брил.
– Он только разбередил старые раны, – отозвался Вейлрет. – Легко уничтожить то, что и так уже стоит на коленях. Последние Войны происходили именно тут. Здесь они и закончились, – книжник вздохнул. – Кстати, я когда-нибудь рассказывал вам о Стилвесе Миротворце?
– Нет, – сказал Делраэль, стараясь показаться заинтересованным. – Но Аркен, кажется, упоминал это имя. Или я ошибаюсь?
– К концу Войн, – начал Вейлрет, радуясь случаю показать свои знания, – Волшебников осталось уже совсем мало. Они уже не помнили, зачем и почему они сражаются. Да и кого теперь могло волновать дурацкое состязание на свадебном пире Леди Мэйры? С тех пор ведь прошло уже много-много туров.
Тогда-то среди них и появился Стилвес. Он бродил из лагеря в лагерь, не присоединяясь ни к тем, ни к другим. Стилвес призывал к миру, и надо сказать, оратор он был отменный.
Однажды в стычке погиб сын одного из генералов. Не давая разгореться эмоциям, Стилвес ухитрился показать обеим сторонам, как много горя причиняет их война. Он заставил их увидеть, что раса Волшебников находится на грани вымирания. По инициативе Стилвеса лидеры враждующих фракций встретились у погребального костра убитого генеральского сына. Одновременно они бросили в огонь свои церемониальные мечи.
– У Сардуна, в его музее под Ледяным Дворцом, был один из этих обгоревших мечей, – припомнил Вейлрет.
– Мне кажется, я тоже его помню, – вставил Брил.
Глядя на окружающую их местность, Делраэль попытался представить себе сражения, опустошившие эти некогда цветущие края, – отряды слаков, армии людей, смерть и кровь, и Волшебников, схватившихся в поединке, где оружием стали заклинания.
– Где-то тут, – продолжал Вейлрет, – и основал свой город Страж Энрод. Много туров пошедшие с ним персонажи потратили, возвращая жизнь этой земле. Потому-то меня так и потрясло известие, что именно Энрод намеревался уничтожить всех нас магией Камня Огня. Он всегда был строителем, а не разрушителем.
– Похоже, – Вейлрет сорвал высохшую травинку, – тайряне сумели-таки на время оживить эти земли. Оживить, пока Скартарис снова не превратил их в пустыню. Может, хоть поближе к городу что-нибудь уцелело?
По походной тропе они прошли до границы гексагона. Дальше начинались холмы, такие же голые и безжизненные, как и равнина. Здесь путники разбили лагерь – по Правилам дальше в этот день они идти не могли.
На следующий день они снова двинулись в путь. С вершины, одного из холмов, оглянувшись назад, Делраэль заметил бесформенное черное облако, затянувшее горы. Оно медленно спускалось в сторону пустыни. Воин без труда узнал в нем ту самую тучу, которую они видели над погибшей, колонией муравидов, по ту сторону гор. Неужели эта темная сила, подумал Делраэль, идет на соединение с армией Скартариса? А может, преследует их маленький отряд… Впрочем, у них хватало проблем и без черного облака.
И вот перед ними открылся Тайр – большой, простирающийся почти на пять гексагонов город. Он казался мрачным, окутанным зловещей тенью, но все равно, как творение человеческих рук, оставался символом жизни посреди мертвой пустыни.
Вокруг городских стен путники увидели огромные кучи щебня из скальной породы. Судя по всему, строители Тайра намеревались устроить на склонах окружающих город холмов террасы для фруктовых садов. Но этот проект так и остался незавершенным. Делраэль мог только поражаться грандиозности работы, проделанной самыми обыкновенными персонажами, которые собрали все эти камни, раздробили их, уложили, расчистили мертвые гексагоны и вернули почве плодородие.
К полудню путники добрались до черной линии, за которой начинался город. Перед ними высилась стена из серых каменных глыб, так мастерски отесанных, что держались они без всякого раствора.
Стены были покрыты искусно вырезанными барельефами, изображавшими разные эпизоды Игры. Раскрыв в изумлении рот, Вейлрет разглядывал работу тайренских мастеров. Делраэль тоже не остался равнодушным. Многие сюжеты были ему незнакомы, но кое-что он узнал: вот тот самый злосчастный бросок Систиба, после которого и начались Войны; сотворение новых рас персонажей, которым предстояло пополнить армии Волшебников. Вот погребальный костер и генералы, кидающие в его пламя свои церемониальные мечи, а вот Волшебники создают четыре волшебных Камня Стихий. Вот шесть Духов сразу после Превращения…
Делраэль погладил свой серебряный пояс. Мысли его невольно вернулись к Духам Земли. Хорошо, если бы они хоть как-то дали о себе знать. Живы ли они еще?
Барельефные фризы были великолепны, но за их состоянием перестали следить – изображения крошились, выветривались, их явно уже давно не чистили. В башнях чернели открытые окна, но не было любопытных лиц, желающих узнать, кто это шляется тут, под городскими стенами. Весь Тайр стоял какой-то неестественно тихий, молчаливый. Ни стука, ни шума толпы, ничего. А ведь здесь должно жить несколько тысяч персонажей.
Городские ворота, украшенные кованым орнаментом из листьев и цветов, стояли нараспашку. Никто не приветствовал, не окликнул путников при входе в Тайр. Никто, казалось, и не заметил их появления.
– Или тайрян теперь ничего не беспокоит, как тех илванов, – заметил Брил, – или же город мертв, как окружающая его пустыня.
– Эге-гей! – заорал Наемник. – Есть кто дома?
Тайряне в полной мере использовали то немногое, что дарила им пустыня. Дома в городе были построены из тесаного камня и украшены фресками, написанными по известковой штукатурке. Художники использовали природные краски – охры и красные пигменты находили в горах, черный добывали из сажи. Местами встречалась и мозаика из шестиугольных плиточек черного обсидиана.
Фрески на стенах зданий изображали повседневную жизнь города – не битвы или сражения, а уборку богатого урожая, посадку леса, веселые, массовые игры. Историческим сюжетам было отведено место на стенах снаружи. Внутри жители предпочитали помечтать о будущем.
Но все это было раньше. Теперь же только ветер уныло завывал среди домов, хлопая ставнями незакрытых окон. Изящные колокольчики на перекрестках так весело и неуместно звенели.
Чем дальше они углублялись в город, тем очевиднее становились следы запустения. Многие фрески были безнадежно испорчены – сбиты или измазаны жирной, хлопья которой витали в воздухе, сажей. Тут и там под окнами висели пустые ящики, в которых некогда, как догадался Делраэль, росли цветы.
На некоторых зданиях путники заметили грубые решетки, ворота, толстые двери с запорами, закрывающие входы. Они выглядели так, словно их соорудили совсем недавно. Сделали и почти сразу же оставили за ненадобностью.
Они вышли на площадь, где в тишине неожиданно громко журчал фонтан. Но не взлетали в воздух радостно искрящиеся струи. Редкие, ржавые и теплые ручейки стекали теперь по каменным плитам в небольшой бассейн фонтана. Вызвать воду посреди пустыни.., тут явно пришлось пользоваться магией. А теперь вот город умер, и фонтану тоже приходит конец.
Набрав широкой ладонью воды, голем смочил свою сухую, кое-где потрескавшуюся глину. Он широко улыбался от удовольствия.
Вейлрет и Брил присели на невысокий парапет, а Делраэль стал нервно ходить взад-вперед. Ярко светило жаркое солнце.
– Что-то мне все это не нравится, – пробормотал воин, и тут, в тени одного из домов, заметил неподвижную человеческую фигуру.
– Иди сюда! – закричал он.
Было непонятно, послушается ли его тайрянин или предпочтет спрятаться.
К удивлению воина, в ответ на его призыв из тени вышла на площадь изможденная, оборванная женщина. Сперва она показалась Делраэлю совсем старухой, но, приглядевшись, он понял, что, несмотря на запавшие глаза и высохшую кожу, ей вряд ли больше двадцати. Женщина сделала несколько шагов, как-то неуверенно подергиваясь, словно была марионеткой, и кто-то невидимый, дергая за ниточки, управлял ее руками и ногами.
– Где все жители? – спросил ее Делраэль. – Что тут у вас происходит? Это Тайр, правильно? Что с вами случилось?
Женщина повернулась к нему, и Делраэль увидел ее лицо. Мурашки побежали по спине воина. Ее глаза были мелочно-белыми, совсем без зрачков. Немигающим взглядом невидящих глаз женщина уставилась на него.
Когда женщина заговорила, голос ее зазвучал странно и нечетко. Нижняя челюсть двинулась вверх-вниз, клацая зубами не в такт произносимым словам. Непослушным языком с большим трудом ей удалось наконец выговорить какие-то человеческие звуки.
– Делраэль. Ты – Делраэль.
– Откуда ты меня знаешь? – поразился воин и растерянно оглянулся на своих спутников. Может, они смогут ему что-нибудь подсказать?
Тайрянка дернулась назад.
– Делраэль, – снова прошипела она, и что-то забулькало у нее в горле. Судорога перекосила ее лицо.
– Что с тобой? – Воин тряхнул женщину за плечи. С тем же успехом он мог бы задавать вопросы пустому мешку.
– Там что-то движется, – указывая на пустые здания, сказал Наемник.
Отпустив женщину, Делраэль вернулся к своим друзьям. Теперь и он видел четкие человеческие фигуры, собирающиеся в тени, выстраивающиеся вдоль домов. Он слышал тихий шорох, словно тысячи ног осторожно шагали по каменным плитам мостовой. Делраэль прищурился, почувствовав, как гулко бьется сердце.
В неестественном единстве, словно скованные одной незримой цепью, на площадь выступили тайряне. Они двигались шаг в шаг, одинаково неловко, будто фигурки сложной военной игры. Лишенные зрачков лица были пусты и безразличны. Ровно вздымались их груди, ровно, в унисон, бились их сердца.
Они выходили на площадь из заброшенных домов, рядами выливались из соседних улочек.
– Они не думают, – прошептал Вейлрет. – У них нет разума…
– Потерять разум, – хмуро добавил Наемник. – Что может быть страшнее?
Делраэль обнажил меч. Тайряне приближались в гробовом молчании, и от этого происходящее казалось еще более нереальным.
– Мы не можем сражаться с ними всеми, – сказал Вейлрет и тем не менее вынул из ножен свой короткий меч.
– Боюсь, они не оставили нам другого выхода, – стукнув себя кулаком по колену, ответил голем.
При взгляде на пустые, безучастные лица тайрян Делраэлю делалось не по себе. Сражением это не назовешь. Это будет настоящая бойня. Наступавшие на четырех друзей люди были безоружны, но в конце концов они победят. Сотни, тысячи персонажей, а их всего четверо. Делраэль не знал, что делать.
– Мы сможем пробиться, – тихо сказал Брил, доставая Камень Огня. – Но сколько их погибнет…
– Только в самом крайнем случае, – ответил Делраэль. – Надо найти другой выход.
Воин думал о том, как Скартарис подчинил себе всех этих персонажей. Как он лишил их разума, превратив в бездумных марионеток. Почти то же самое случилось и с илванами. Делраэль вспомнил Тэлина, убитого в катакомбах муравидов. Игра стала другой. И сейчас Делраэль просто не мог начать резню. Он не хотел этого. Схватка должна быть честной.
– Если мы хотим использовать Камень, – резонно заметил Брил, – то надо это сделать сейчас, пока они еще не подошли. Потом будет поздно.
И тут тишину разорвал резкий, сердитый женский голос. По мостовой гулко застучали копыта. Оглушительно защелкал кнут.
– Что это вы делаете! Убирайтесь вы все, тайряне, отсюда! Давайте, давайте!
Вытянув шею, Делраэль высматривал источник всего этого шума. В горле у него пересохло. Руки судорожно сжимали рукоять меча.
Сквозь ряды тайрян на площадь протолкалась женщина, сидящая верхом на большой серой лошади. Она щелкала кнутом направо и налево, заставляя тайрян отступать.
– Убирайтесь! Я знаю, что вы меня слышите. Уходите отсюда!
Медленно и неохотно, но тайряне отступили. Не отрывая своих белых глаз от Делраэля, они отходили к домам, растворяясь в их тени.
Делраэль вздохнул с облегчением. Не опуская меча, он наблюдал за подъезжающей к нему женщиной. Жилистая и высокая, она была одета в ярко-зеленую тунику и, похоже, не оставляла попыток содержать себя в чистоте. На боку у нее висел обнаженный меч с извилистым, напоминающим языки пламени, клинком.
Ее волосы, черные и густые, были завязаны в один толстый хвост на затылке. Двигалась женщина быстро и решительно, но величественность сквозила в каждом ее движении. Сердитым и настороженным было выражение ее темных глаз с черными, бездонными зрачками. Зрачки.., этот персонаж каким-то чудом оказался неподвластным Скартарису.
– Я Миндэр, – объявила женщина, спрыгивая с лошади. – Они вас не тронули? Делраэль поглядел на своих спутников.
– Нет, – ответил он за всех. – Похоже, мы в порядке.
Он представил своих друзей.
– И что такая милая девушка делает в столь печальном месте? – поинтересовался Наемник.
– Они знают, кто мы такие, – сказал потрясенный Вейлрет. – Знают о нас!
– Уйдем отсюда, – предложила Миндэр, ведя лошадь за повод в сторону одной из боковых улочек. – Я не знаю, что еще затеет Скартарис.
Женщина решительно пошла вперед, и Делраэлю пришлось поторопиться, чтобы не отстать. Вдруг она остановилась.
– Не знаю, кто вы такие, – яростно сказала она, повернувшись к воину. – Но я уже очень давно не видела горожан такими осмысленными. С тех пор как появился Скартарис, ничто не способно пробудить их к жизни, Она глядела на Делраэля, словно дожидаясь ответа на свой невысказанный вопрос.
Вейлрет неловко закашлялся, но Делраэль не видел более причин скрывать правду.
– Мы хотим уничтожить Скартарис, – ответил он, – не знаю каким образом, Скартарису стало известно о нашем походе. Теперь наша задача становится еще труднее.
– Мы знаем, – добавил Вейлрет, – что Скартарис может окончить Игру в любой момент. Ему достаточно метаморфироваться, и с Игроземьем будет покончено. Стоит ему по-настоящему нас испугаться, и он уничтожит карту.
Откинув густую челку, Миндэр показала путникам алевший у нее на лбу шрам в форме буквы "С".
– Скартарис будет играть с вами, как кошка с мышкой, – сказала она. – Ему это нравится. Со мной, во всяком случае, он ведет себя именно так.
– А что с тобой случилось? – спросил Вейлрет.
– Скартарис не может подчинить меня своей воле. Не знаю, как и почему, но я могу сопротивляться ему, а другие персонажи не могут. Вы думаете, это счастье?..
Тэлин тоже каким-то образом мог противостоять воле Скартариса, подумал Делраэль. Случайность, подчиняющаяся Законам Вероятности и броску кубика. Воина не удивляло, что из тысяч персонажей в Тайре нашелся один с таким же иммунитетом, как и у маленького илвана.
– Я обычный человек, – продолжала Миндэр. – Просто художник, одна из тех, кто писал фрески. Два дня в неделю я выходила за городские стены и вместе со всеми работала на полях, восстанавливала оросительные каналы, сажала деревья на холмах.
Она взглянула на них:
– Знаете, здесь раньше было так красиво… Мой муж и работал больше, чем ему полагалось, чтобы я могла посвятить лишние часы живописи… И у нас была дочка, Ситани.
Слезы заблестели на глазах Миндэр.
– Дети.., дети угасли первыми. Мы ничего не знали о Скартарисе, но все наши поля, весь будущий урожай, все вдруг засохло и умерло. Трава побурела. Деревья потеряли листву. А мы потеряли наших детей. Скартарис проник в их разум и играл ими, как куклами. Мы ничего не понимали. Мы не знали правды.
Некоторые персонажи оказались посильнее, но и они в конце концов не устояли перед Скартарисом. Да вы и сами видели, во что они превратились.., одни тела, лишенные разума. Скартарису нравилось играть ими, так же как ТЕ играют персонажами Игроземья. Я осталась совсем одна. Что я могла сделать?..
И вот однажды я огляделась, и поняла, что кругом ничего нет. Город умер. Скартарис убил его… Под конец мы уже знали о Скартарисе – Энрод его почувствовал. Но даже для него было уже поздно.
Вот тогда-то я во всеуслышанье и прокляла Скартарис. – Ее пальцы потерли С-образный шрам на лбу. – И он проклял меня в ответ.
Жители нашли меня. Они вывернули мне руки и притащили в одну из кузниц. Их было много, очень много, и я никак не могла вырваться. Они уложили меня на наковальню. Я кричала, задыхалась, я сопротивлялась как могла…
Раскалив железное клеймо, они приложили его к моему лбу. Потом сунули меня головой в бочку с водой и ушли… – Миндэр закрыла лицо руками.
– Это были люди, которых я хорошо знала, Это были… – ее голос задрожал, – мой брат и мой муж.
Она прислонилась к расписанной стене, на которой из-под жирных потеков еще проглядывал золотистый рассвет над густо зеленеющим лесом и ждущими жатвы тучными полями вокруг возрожденного города Тайра.
– Этот знак должен означать, что я самое ничтожное существо во всех землях Скартариса. Он играет со мной, издевается надо мной как хочет и, что хуже всего, временами просто игнорирует. Он сломал все, чем я дорожила.., он небось вволю потешается, глядя, как я пытаюсь собрать обломки.
Миндэр дрожала. Она отчаянно сжимала рукоять меча, словно ей не терпелось пустить в ход этот волнистый клинок.
– А чтобы я никогда не смогла обрести покой, – продолжала женщина, с трудом беря себя в руки, – Скартарис послал мне моего личного демона, Кэйли. Он прячется в тени и следит за моими мыслями, решая, как сделать мне побольнее.
Расширив глаза. Брил покосился на тянущиеся от домов длинные тени.
– Кто он, этот Кэйли? – нахмурившись, спросил Делраэль.
Оторвавшись от стены, Миндэр двинулась дальше, на ходу продолжая свой рассказ.
– Кэйли, – объяснила она, – появляется только по ночам. Он похож на призрак, безликий и черный. Обликом он напоминает человека, но на руках у него вместо пальцев длинные серебряные когти, способные рвать в клочья… – Ее плечи задрожали. – Персонажи здесь так беспомощны, – закончила она. – Так беспомощны…
Кэйли следует за мной, словно тень. Он следит за мной, и стоит мне отвернуться, он убивает!
Однажды ночью, – голос ее упал до шепота, – он распорол живот моему мужу. И дочери. И бросил их истекать кровью прямо на полу моего дома. Зачем? Да лишь потому, что это причинит боль мне.
Делраэль почувствовал, как у него забилось сердце при воспоминании об изуродованном теле Тэлина на полу подземного коридора.
– За все это, – продолжала Миндэр, – я уничтожу Скартарис. Неважно, чего это будет мне стоить. Если вы знаете, как это сделать, я хотела бы присоединиться к вам.
– Мы знаем, как это сделать, – тихо ответил Делраэль.
– И я знаю один способ, – добавил голем.
– Наша задача трудна, – сказал Делраэль, – и грех отказываться от предложенной помощи. Она нам очень даже пригодится.
Он протянул Миндэр руку. Делраэль чувствовал симпатию к этой женщине. Он, как ему казалось, понимал и ее горе, и ее жажду мести. Она станет верным спутником, у них было много общего.
Яростная улыбка вспыхнула на лице Миндэр.
– Друзья мои! – воскликнула она, пожимая протянутую ей руку. – Вместе мы наверняка победим Скартариса!
И вдруг она побледнела как полотно. Ее глаза расширились, взгляд заметался во все стороны, словно она пыталась увидеть то, что увидеть практически невозможно.
– Что я наделала! – прошептала она. – Я назвала вас моими друзьями! Вам грозит страшная опасность! – Схватив лошадь за повод, она устремилась в ближайший переулок. – Идите за мной! Скоро закат. Скоро Кэйли выйдет на охоту.
Больше она ничего не сказала. Да в этом и не было необходимости. И так все было понятно.
Миндэр привела их к широкому, приземистому зданию с железными воротами, закрывающими вход. Закинув уздечку лошади на шею, она нежно погладила ее по лбу.
– Давай, – сказала она. – Позаботься о себе. – Отпустив лошадь, Миндэр звонко хлопнула в ладоши. – Вперед!
Кобыла, махнув хвостом, потрусила прочь.
– А ты не боишься, что ночью Кэйли убьет твою лошадь? – спросил Брил.
– Нет! – улыбнулась женщина. – Эта лошадь непохожа на обычных тайрян. Она может защищаться. А еще она очень быстро бегает. И умеет прятаться. Кроме того, лошади нужны Скартарису, таскать припасы для его армии.
В этом здании, – сказала она, отворяя ворота, – располагался старый склад. – Окна склада были узкие и маленькие. В воздухе пахло пылью. – Тайр, разумеется, еще не мог сам себя прокормить, и нам приходилось закупать продовольствие на фермах в предгорьях. Недоволшебники с помощью магии пополняли наши запасы, но теперь большая их часть уже использована.
Они шли по коридору, и шаги их гулким эхом отдавались под низкими сводами. Миндэр провела их вниз по лестнице, в подвал.
– Это убежище, – сказала она, указывая на одну из расположенных тут комнат, – я приготовила себе уже давно. Еще тогда, когда думала, что мне придется отбиваться от моих горожан. Тут сравнительно безопасно, и провизии вдоволь.
Окон в этой комнате не было. У стены штабелями громоздились ящики с продовольствием и запечатанные кувшины с водой. В одной из коробок Брил нашел даже свечи.
– Дверь надежно запирается. Она очень толстая, из крепкого дерева… Дерева, кстати, у нас в городе не много. Кэйли не сможет ее сломать.
Вдруг Миндэр вздрогнула, словно ужаленная. Ее уверенность исчезла, сменившись страхом.
– Я забыла запереть ворота, – воскликнула она. – Я сейчас вернусь…
И прежде чем четверо друзей успели ей возразить, она уже выскользнула за дверь. Делраэль услышал, как она пробежала по лестнице, потом звук ее шагов донесся из коридора у него над головой. Он покосился на Вейлрета, но книжник только пожал плечами.
Мгновение спустя они услышали громкий, яростный крик.
– Кэйли! Убирайся! – Громыхнули, закрываясь, ворота, и тут же в подвал донесся лязг разрываемого металла. – Прочь!
Что-то тяжелое, металлическое, зазвенев, рухнуло на камни. Похоже, ворота не устояли. Делраэль представил себе Миндэр с мечом в руке и тут же услышал, как она бегом спускается по лестнице.
– Приготовиться! – приказал он, и Вейлрет замер возле полуоткрытой двери, приготовив тяжелый деревянный брус.
Держа в одной руке обнаженный меч, а в другой свернутый кнут, Миндэр одним прыжком преодолела последние несколько ступенек.
– Закройте за мной дверь! – на бегу крикнула она. – Быстрее!
Она проскользнула внутрь, и на миг Делраэль увидел на лестнице черную, человекообразную и совершенно безликую тень. Словно бездонная дыра, вырезанная по форме персонажа, быстро и бесшумно спускалась в подвал. А на руках этого призрака блистали длинные, как кинжалы, когти.
– Закрывайте! – крикнула Миндэр, и Делраэль, навалившись плечом, захлопнул дверь.
Вейлрет проворно опустил толстый брус на упоры. Теперь дверь уже не откроется.
Мгновение спустя они услышали, как что-то тяжелое с воем ударилось о дверь с той стороны. Делраэль плечом почувствовал, как дерево задрожало.
С воем Кэйли снова и снова бился в дверь. Потом Делраэль услышал резкие царапающие звуки – это чудовище серебряными когтями хотело разорвать дверь на части.

Глава 14
Женщина, проклятая Скартарисом

По воле ТЕХ тяжкие испытания выпадают на долю персонажей. ТЕ закаляют нас своими играми, испытывают муками и радостями. Некоторые персонажи гибнут в горниле испытаний. Другие выходят еще более сильными, чем были до него…
Стилвес Миротворец

Кэйли атаковал снова и снова.
Тяжелая дверь гудела под его ударами.
– Да-а, – протянул Делраэль, косясь на дрожащего от страха Брила. – Ничего себе тень.
– Кто знает, какое зло прячется на дне людских сердец, – откликнулся Наемник.
Миндэр не отрываясь глядела на дверь. Мерцающее пламя свечи освещало ее лицо, покрытое бисеринками пота. Она механически перебирала кнут заскорузлыми руками.
Кэйли снова ударился в дверь.
– Я пыталась поймать его, – прошептала Миндэр. – Я ходила по городу ночью, с мечом в руке, но ему всегда удавалось ускользнуть. Он может раствориться в любой тени, скрыться без следа в любом углу, куда не падает свет. Я вызывала его на бой, но он предпочитает наносить удары в спину.
Ее руки судорожно стиснули кнут.
– Я бегала по улицам в полной темноте. Не было ни одного горящего окна – теперь ведь никто не зажигает света. Вернувшись, я обнаружила, что Кэйли сорвал с петель дверь моего собственного дома.
– Я забыла об осторожности. Хотя она бы мне все равно не помогла. С факелом в руке я вошла в свой дом и сразу почуяла Кэйли. И свежую кровь. А когда я ступила в главную комнату… – Слова застряли у нее в горле.
Делраэлю хотелось утешить Миндэр, но он чувствовал – эта женщина не хочет, чтобы ее утешали. Она боится лишиться мужества.
– Я нашла своего мужа. И дочь. Даже лишенные разума, они знали, где их дом. Они жили в нем. А Кэйли их убил. Обоих. Все вокруг было забрызгано кровью, словно он играл с ними.
Они, разумеется, не сопротивлялись. Скартарис уже давным-давно убил их разум. Наверное, они даже не ощущали боли.
– Миндэр… – начал Делраэль.
– Я выбежала из дома и нашла Кэйли. Я ударила его мечом и не промахнулась. А потом Кэйли своими серебряными когтями распорол мне бок. Я рухнула на мостовую, зная, что рана моя смертельна. Но умереть я не могла.
Очнувшись на рассвете, я обнаружила, что рана моя исчезла без следа. И еще я узнала, что ночью Кэйли зарезал моего брата. Того самого, который помогал ставить клеймо на мой лоб.
С той стороны двери донесся скрежет когтей, и от этого зловещего звука Делраэля прошиб холодный пот. Казалось, Кэйли дразнит их.
Брил поднял голову. Лицо у него было цвета скисшего молока. В руке он держал Камень Огня.
– Если Кэйли сюда ворвется, – сказал он, – я его сожгу.
Миндэр посмотрела на Недоволшебника с откровенным презрением. Она явно не верила в его силы.. И вдруг отчаяние в ее взоре сменилась беспокойством.
– Где ты это взял? – резко спросила она. – Откуда у тебя Камень Огня Энрода?
Делраэль… – Миндэр произнесла имя воина, словно пробуя его на вкус. – Значит, ты и есть тот человек, который создал Реку-Барьер! Энрод сказал, что ты отрезал нас от спасения!
Вейлрет кашлянул и отвел глаза, отвечая:
– Энрод был.., немного не в себе. Он пытался уничтожить все земли к западу от Реки-Барьера. Но его прокляли Духи Смерти. Теперь Энрод обречен до конца Игры оставаться на своем плоту. А еще Духи отняли у него Камень Огня. Отняли и отдали нам.
– Энродом управлял Скартарис, – добавил Делраэль. – Но Духов не интересовали причины, для них имело значение лишь то, что Энрод хотел сделать.
– Это меня не удивляет, – прошептала Миндэр. – Я знаю, как он переживал из-за этой вашей Реки. Энрод узнал о Скартарисе и думал, что всем нам еще удастся спастись. Но из-за вас бегство стало невозможным. Мы попали в ловушку – на одном берегу со Скартарисом…
Энрод был сильным. Очень сильным. Он сопротивлялся дольше остальных. Но мысль о Реке буквально сводила его с ума. Я-то видела.
Используя это, Скартарис, наверное, и повернул Энрода против вас. – Миндэр тяжело вздохнула. – И все же проклятие кажется мне несправедливым.
– Мне кажется, – отозвался Вейлрет, – Духи Смерти не хотели рисковать. Отпусти они Энрода, он бы снова попал под власть Скартариса.
Кэйли снова ударился в дверь, но, похоже, уже без особой надежды на успех.
– Может, это и к лучшему, что Энрод не видит, во что превратился его город, – задумчиво сказала Миндэр. – Он ведь так его любил.
Взяв из рук Делраэля кувшин, она сделала несколько глотков.
– С помощью тайрян Скартарис делает оружие – мечи и щиты для своей огромной армии.
Миндэр, содрогнувшись, взглянула на них и нахмурилась, видя, что слова ее не произвели должного впечатления.
– Вы просто не понимаете, что это означает… Вспомните, Тайр построен там, где остались самые страшные шрамы от прошедших войн. Нам отвратительны и боевые игры, и даже единоборства. Основывая этот город, Энрод хотел, чтобы тайряне жили в мире. Он знал, что будущее Игроземья в руках персонажей-людей. Вот потому-то Энрод и хотел, чтобы мы не повторяли ошибок старых Волшебников.
Вейлрет зажег новую свечу.
– Тут, – сказал он, – Энрод и Сардун расходились во взглядах. Так мне кажется. Сардун хотел увековечить память о Волшебниках. А Энрод хотел работать, чтобы жизнь людей стала лучше. Я правильно понимаю?
Миндэр кивнула:
– Заставив Тайр ковать ему мечи, Скартарис нанес людям еще один, психологический удар. Теперь победа будет для него более сладкой. Подумать только, тайряне делают оружие!..
Наступило молчание, и только Кэйли скрежетал когтями о стены и выл в коридоре за дверью.
– Ну что, нам до скончания века тут сидеть? – спросил Брил.
– Вспомни первое правило, – усмехнулся голем. – Когда веселишься, и время летит незаметно…

* * *

Приходилось ждать.
Они сидели в молчании, не зная, сколько прошло времени. Не зная, кончилась ночь или еще нет. Какое-то время они слышали за дверью Кэйли, но потом все стихло.
– Может, уже рассвело? – спросил Делраэль, обращаясь к Вейлрету и Миндэр.
– Пойду посмотрю, – встала Миндэр. – А вы следите за дверью.
Делраэль начал было спорить, но Миндэр прервала его на полуслове.
– Нет, – сказала она. – Если я найду Кэйли, значит, я найду то, что мне надо. Если нет, что ж, тогда мы займемся нашими делами.
Делраэль и Вейлрет встали около двери с обнаженными мечами в руках. Миндэр осторожно подняла брус и выглянула наружу. Потом выскользнула из комнаты. Братья поспешно захлопнули дверь.
Они вслушивались в тишину, в тихие шаги Миндэр.
– Кэйли! – услышали они ее крик. Делраэль напрягся, готовый броситься на помощь, но звуков борьбы не последовало.
Только тишина.
– Все в порядке, – услышали они голос вернувшейся Миндэр. – Кэйли ушел. Кузены открыли дверь.
– Я увидела Кэйли, стоящего в тени у лестницы, – сказала женщина, и глаза ее горели ненавистью. – Сейчас светает, и он уже тускнел, исчезая туда, откуда он приходит. Я пронзила его мечом, но не причинила вреда его ставшему совсем прозрачным телу. Теперь мне придется ждать следующей ночи. Смотрите… – она показала на дверь.
Острые когти чудовища проделали в дереве глубокие борозды. Массивные, когда-то вмурованные в камень железные петли качались, наполовину вырванные из стены.
– Вторую ночь эта дверь не продержится, – заметил Делраэль.
Брил закачался, но все-таки сознания не потерял.

Предыдущая страница 6 Следующая страница


7 Кевин Андерсон

Наконец они выбрались наверх. Делраэль с наслаждением дышал свежим утренним воздухом. Он любил находиться там, где можно было что-то сделать, как-то бороться. Где можно было сражаться, а не сидеть взаперти, словно загнанная в ловушку крыса.
Миндэр тоже выглядела по-иному. Стала сильнее, бодрее, что ли. Шаг ее приобрел упругость, взгляд стал не таким печальным и безнадежным.
– Пойдемте, – сказала она. – Я хочу вам кое-что показать.
И она повела путников по пустынным улицам Тайра.
– Я написала ее, когда была еще совсем молодой и счастливой идеалисткой, – заметила она, показывая на одну из фресок. – Так просто было тогда вообразить себе всякие хорошие вещи – наше прекрасное будущее и то, как идет, никогда не кончаясь, наша Игра. Мы надеялись, что станем сильными и независимыми. Мы думали, ТЕ ждут от нас именно этого. Мы думали, ТЕ хотят, чтобы мы жили своей жизнью и перестали зависеть от них.
А это, – она подвела их к другой стене, – я сделала позже.
Фреска на стене старого, сложенного из шестигранных каменных блоков здания была не закончена. Но в центре старая штукатурка была содрана, и на ее месте нанесена новая. Тут-то Миндэр и написала свою новую картину, изображавшую восточные горы. Над ними, воздев победно руки, стояла громадная безликая человеческая фигура. В ней чувствовалась загадка и огромная, неясная сила. Фигура оставалась безликой, и тем не менее фреска выглядела законченной.
– Это Незнакомец-Которого-Не-Ждали, – сказала Миндэр.
– Кто это был? – спросил Вейлрет, нахмурясь и мучительно пытаясь что-то вспомнить.
– Этого не знает никто. Но он спас Игроземье. – Уперев руки в боки, Миндэр разглядывала свою работу. – Это случилось сразу после Превращения, еще до того, как Энрод основал Тайр, когда персонажи сражались друг с другом за право владения картой.
– Чистка, – кивнул Вейлрет.
– В самом сердце пустынь, – продолжала Миндэр, – появилось нечто, способное уничтожить весь мир. Нечто вроде Скартариса. Возможно, кто-то из ТЕХ еще тогда пытался уничтожить Игроземье. Но у него ничего не вышло. А не вышло, потому что появился Незнакомец-Которого-Не-Ждали, уничтоживший чудовище. Незнакомец воспользовался оружием, равного которому не было даже у старых Волшебников. Никто не знает, кем был этот Незнакомец. Никто не знает, как ему удалось убить того, первого, монстра. Но все мы должны помнить его, как величайшего героя нашего мира.
Но одно я знаю твердо, – добавила она, упирая острие своего меча в мостовую. – Мы не можем рассчитывать на возвращение Незнакомца. Мы должны сами бороться со Скартарисом. И обязаны победить.
Но прежде чем мы отправимся в путь, – сказала Миндэр, отходя от фрески, – я бы хотела сделать одно дело. И тут мне нужна ваша помощь.
Брил неуверенно переминался с ноги на ногу.
– Самое долгое путешествие, – сказал Наемник, – начинается с первого шага.
– В Тайре у Скартариса есть одна кузница, где делают мечи, и сыромятня, где изготовляют щиты. Прежде чем мы уйдем, я бы хотела их уничтожить Это был бы психологический удар по Скартарису. Пусть знает, как заставлять тайрян делать ему оружие.
Глядя на пустые улицы города, Делраэль представлял себе, какой воистину прекрасной была мечта Энрода – поднять город из руин, дать ему будущее. И как Скартарис извратил эту чудесную мечту.
Да, ему нравилась идея нанести удар Скартарису. Не когда-нибудь потом, а прямо сейчас. Все равно Скартарис знает, кто они такие, куда и зачем идут. Можно больше не скрывать цель похода. Да, пора перестать прятаться. Пока показать, что намерения у них самые серьезные…
– Согласен, – ответил Делраэль, глядя Миндэр в глаза. – Давай так и сделаем.
Миндэр улыбнулась, и мурашки побежали у воина по спине. Эта женщина была прекрасна, и решительна, и куда более смертоносна, чем любое оружие, какое ему только доводилось держать в руках.
– Тогда давайте найдем мою кобылу. И лошадей для вас. Так мы увеличим нашу дневную квоту на передвижение и быстрее доберемся до Скартариса.
Пока они шли извилистыми улочками Тайра, Делраэль заметил всего нескольких тайрян, уныло шествовавших по каким-то своим делам. На путников они не обращали никакого внимания.
Серая лошадь поджидала их на городской конюшне. Миндэр потрепала ее по холке, и Делраэль ощутил, как хорошо женщина и лошадь понимают друг друга. Кроме кобылы Миндэр, во всей конюшне нашлось только две лошади.
– Они забрали еще трех, – качая головой, сказала Миндэр. – Время от времени Скартарис посылает своих монстров за оружием. Порой он приказывает тайрянам самим везти оружие к нему в армию. Лошади никогда не возвращаются.
– На всех лошадей не хватит, – с облегчением в голосе заметил Брил.
Делраэль вполне мог его понять. Брил никогда не ездил верхом, и перспектива оказаться на спине четвероногого животного, вероятно, не казалась ему такой уж заманчивой.
– А мне лошадь не нужна, – сказал Наемник. – Вы поезжайте. Я от вас не отстану.
– Брил весит не так уж и много, – Вейлрет встал рядом с Недоволшебником. – Он может поехать вместе со мной. Мы возьмем одну лошадь, а Делраэль другую.
– Пожалуй, – кивнула Миндэр. – Не будем терять время.
Делраэль с сомнением подошел к одной из лошадей – коричневому, в яблоках, мерину, на первый взгляд казавшемуся достаточно спокойным. Погладив своего скакуна по холке и стараясь не выказывать своей неопытности, воин схватился за гриву и вскарабкался мерину на спину. Конь был теплый и замечательно живой.
– Не волнуйся, – успокоила Делраэля Миндэр. – Ты воин. Ты запросто научишься ездить верхом. В тебе заложены такие способности.
После Делраэля пришел черед Вейлрету забираться на круп второй лошади. Брил было замешкался, но голем, подхватив его глиняными руками, посадил перед Вейлретом.
На улице, перед конюшней, Миндэр села на свою кобылу.
Она вывела их на площадь, где висел большой, украшенный цветочным орнаментом колокол. Четверо тайрян, согнувшись и уткнув носы в землю, брели из одного здания в другое. Из-за их серых одежд и изможденного вида Делраэль даже не мог понять, мужчины это или женщины.
Вынув из-за пояса кнут, Миндэр с силой ударила рукоятью по колоколу. Тревожный звон поплыл по тихим улицам и площадям.
Четверо тайрян подняли головы и, тупо поглядев в сторону колокола, скрылись в здании. Слезы заблестели на глазах Миндэр. Она еще дважды ударила в колокол, потом, понурившись, опустила кнут.
– Тайр мертв, – сказала она. – Этот колокол должен был бы собрать всех тайрян на площадь. Его звон возвещает об опасности, грозящей всему городу. Ну ничего… – Она повесила кнут на пояс. – Сейчас мы им покажем…

* * *

Вся в дыму, шумная и пышущая жаром кузница стояла чуть в стороне от остальных строений. Копоть черными хлопьями покрывала сложенные из камня стены. У дверей лежали кучи железных слитков.
– И что мы будем делать? – спросил Вейлрет. – Сжечь ее мы не сможем.
– Я могу учинить тут о-очень большие разрушения, – заметил Наемник, раздувая кулаки.
– Не нужно ломать здания, – сказала Миндэр. – Это все еще мой город. Не имеет смысла спасать Тайр, если мы его разрушим. Если мы выведем из строя горны и кузнечный цех, они больше не смогут ковать мечи.
Делраэль спешился.
– Вейлрет, – сказал он, – вы с Брилом останетесь присматривать за лошадьми. Мы втроем справимся с этим делом.
– Голову даю на отсечение, справимся! – воскликнул Наемник.
– Странный выбор слов, – заметила Миндэр.
Внутри кузницы было темно. Делраэль чуть не задохнулся от удушливого запаха серы и раскаленного железа. Грохотали молоты.
Пять тайрян работали у наковален. Три женщины присматривали за печами, где плавился металл. Еще одна подносила с улицы новые слитки. Туники у всех девяти тайрян то ли окончательно порвались, то ли вовсе сгорели. Шрамы и рубцы, следы многочисленных ожогов, красно-черной сетью покрывали их тела. Гноились незаживающие раны.
– Немедленно прекратить работу! – громко и повелительно крикнула Миндэр, выставив перед собой меч.
Тайряне посмотрели на нее ничего не выражающими белыми глазами и снова застучали молотами.
– Прекратить! Я кому сказала! Шагнув вперед, Делраэль вырвал молот из рук ближайшего тайрянина. Наемник отнял молоты у остальных.
Лишенные разума люди некоторое время еще механически поднимали и опускали руки. Потом они застыли в нерешительности.
– Нужно торопиться, – сказала Миндэр. – Надо все сделать, прежде чем они поймут, что происходит.
Делраэль тут же принялся рубить кузнечные мехи своим мечом. Миндэр, напрягшись, перевернула наковальню.
Улыбаясь до ушей. Наемник подхватил другую наковальню и запустил ею в горн. Во все стороны полетели кирпичи. Ударив кулаком по каменной колонне в центре кузнечного цеха, голем разбил ее пополам, обрушив часть перекрытия. Фыркая и отплевываясь, вовремя отскочивший в сторону Наемник стряхивал теперь с себя обсыпавшую его пыль.
Тайряне бездумно глядели на учиненный в кузне разгром.
– Давайте валите отсюда, – погнала их к выходу Миндэр. – Больше вы тут не работаете.
Вместе они вытолкали рабочих на улицу. На прощание Наемник повалил колонны у входа в кузницу, наглухо забаррикадировав вход.
– Это было прекрасно! – заявил он.
– Надо двигаться, – сказала Миндэр, вскакивая на лошадь. – Мы должны уничтожить сыромятню, прежде чем Скартарис догадается о наших планах. Ему вряд ли понравится то, что мы затеяли, – и она пустила кобылу рысью.
Пока Делраэль соображал, как же ему повернуть своего мерина, тот, к неописуемому облегчению воина, сам поскакал за лошадью Миндэр. Так они ехали через город, и дома черными глазницами следили за каждым их шагом. Делраэль чувствовал на себе этот взгляд – белые глаза без зрачков в каждом окне. Глаза Скартариса.
Запах гнили и химикатов возвестил о близости сыромятни. На соседней стене Делраэль увидел фреску, изображавшую темноволосого бородатого мужчину с ясными горящими глазами. Воин узнал его. Это был Страж Энрод с Камнем Огня в руке, проливающий свет на пустыню. Оптимизм неизвестного автора казался теперь горькой насмешкой.
Делраэль представлял себе времена, когда улицы, по которым он ехал, кипели жизнью. Когда повозки везли персонажей на работу в поля, на отвоеванные у пустыни гексагоны. Он думал о тайрянах смеющихся, и поющих, и занятых делом, и даже ссорящихся друг с другом. Скартарис лишил их всего этого.
Сыромятня оказалась одним из самых больших зданий в городе. Перед грязным кожаным занавесом, прикрывавшим вход, стояли покосившиеся, полусорванные с петель ворота. Дым от костров, над которыми дубили и сушили кожу, толстыми серыми змеями тянулся из заколоченных окон. Рядом аккуратными рядами лежали готовые щиты – толстая, многослойная кожа на крепкой железной основе.
– Не понимаю, зачем нам это делать, – брюзжал Брил, зажимая нос. – Если мы забрали последних лошадей, им все равно неоткуда будет брать кожу для щитов.
Миндэр как-то странно поглядела на Недоволшебника. Кривая улыбка перекосила ее мрачное лицо.
– Скартарис слишком ценит лошадей, чтобы сдирать с них шкуру.
С отвращением она глядела на лежащие на земле щиты.
– Но если эта кожа не лошадиная, то… – начал Брил.
– Заткнись, – позеленев, рявкнул Вейлрет.
– Мы должны уничтожить это место, – спешиваясь, прошептала Миндэр.
– Пошли, Делраэль, – позвала она, обнажая меч. – Мы выведем оттуда людей, и тогда Брил сожжет все Камнем Огня. Это будет правильно.
Не дожидаясь воина, Миндэр пошла к сыромятне. Резким ударом меча она рассекла кожаный занавес и вошла внутрь. Делраэль следовал за ней.
Ужасающая вонь ударила им в лицо. Воин закашлялся. Слезы выступили у него на глазах.
– На этот раз мы не оплошаем, Скартарис, – пообещала Миндэр.
Понемногу глаза Делраэля привыкли к царившему здесь полумраку. В большом, освещенном только пламенем нескольких костров зале вовсю шла работа. При виде этого кровавого зрелища Делраэля чуть не вырвало.
Четверо, тайрян, взявшись за деревянную раму, растянули кожу. А вооруженная коротким ножом женщина принялась тщательно ее выскабливать. Внутренности, кости, ненужные обрезки в лужах сворачивающейся крови лежали в больших каменных баках.
У стены располагались ванны с рассолом, известью и дубильным раствором – все полные кож. Пол был усыпан пеплом, хорошо впитывающим кровь. Тайряне ходили здесь, оставляя за собой бурые кровавые следы.
С каменных арок свисали выделанные кожи, подвешенные для сушки. Только как следует присмотревшись, можно было заметить то, что эти куски когда-то были кожей рук и ног. В углу лежали кучи готовой кожи.
Делраэль закрыл глаза. Потом отчаянным усилием воли, заставил себя снова их открыть. Ведь он воин. Он не имеет права теряться при виде крови.
В другом углу кучей лежали бесполезные для выделки кожи человеческие головы. В их широко раскрытых мертвых глазах застыл ужас. И тут Делраэль заметил нечто, отчего ему стало совсем плохо. Эти глаза не были белыми, как у других тайрян. Нет, это были нормальные глаза с карими, синими, черными радужками. За мгновение до убийства Скартарис возвращал своим жертвам сознание. Возвращал, чтобы они осознали, и что сделали они сами, и что сейчас сделают с ними.
– Ах ты, гадина!
Не в силах сдержать накатившую тошноту, Делраэль согнулся пополам. Это было гнусно. Гнусно и нечестно. Скартарис играл в какую-то другую Игру, в которой не было ни славных сражений, ни геройских подвигов. Никакой славы. Никакой чести. Одни только убийства и бесконечная мука. Как такое может ему нравиться?
…Игра всегда в радость…
Это чудовище следовало уничтожить любой ценой.
Головы мертвых тайрян смотрели с земли на Делраэля. Тем временем рабочие остановились и с улыбками на лицах повернулись к Делраэлю и Миндэр.
Делраэль выпрямился, судорожно цепляясь за рукоять своего меча. Миндэр коснулась его плеча, желая убедиться, что с ним все в порядке. Он скинул ее руку.
– Давай выводить людей, – сквозь зубы сказал он. – И сотрем это место с карты.
Схватив одного из рабочих за руку, он толкнул его в сторону двери. Тот не сопротивлялся, но и не помогал. Вытащив его на улицу, воин вернулся за другими. Со следующим он уже церемонился меньше.
Миндэр хотела ему помочь. Она подошла к трем мужчинам, и тут неожиданно двое из них прыгнули на нее, заломив женщине руки за спину. Не ожидавшая нападения Миндэр начала сопротивляться, но было поздно. Держали ее крепко. Третий рабочий подошел к куче шкур и отвязал какую-то веревку. Два тела, большое и маленькое, с хрустом ломающихся костей, рухнули сверху на залитый кровью и засыпанный пеплом каменный пол.
Делраэль подбежал к Миндэр, но тайряне, похоже, не собирались причинять ей вред. Один из них, схватив женщину за голову, повернул ее к мертвым телам. Заставляя смотреть. Заставляя видеть.
Два голых тела, сохраненных дубильным процессом. Мужчина и маленькая девочка. Засохшая кровь и следы когтей. На лицах застыл невыразимый ужас. И глаза. Не молочно-белые, не пустые. Со зрачками, с разумом, с душой.
– Нет! – С диким воплем Миндэр вырвалась из рук державших ее рабочих.
Она прикончила их двумя ударами своего волнистого меча. Еще одним ударом Миндэр рассекла лицо третьего тайрянина, навсегда уничтожив его белые, принадлежащие теперь Скартарису глаза. Делраэль обнажил меч, но Миндэр помощь уже была не нужна.
– Нет, Скартарис… – Она опустилась на колени у изуродованных тел своего мужа и дочери.
Голос ее дрожал.
– Нам надо идти, – тихо сказал Делраэль. – Давай уничтожим это место.
Миндэр осторожно закрыла глаза дочери. Легонько коснулась лица мужа. Закрыла глаза и ему тоже.
– Теперь вы не будете больше видеть, что Скартарис делает с нашим городом…
Взяв Миндэр за руку, Делраэль помог ей подняться. Вместе, скользя по мокрому от крови полу, они выбежали из сыромятни. Здесь Миндэр стало плохо. Она рухнула на колени. Ее вырвало. И сразу же она снова вскочила на ноги. Держа меч двумя руками, она крутила его перед собой, словно отбиваясь от не видимых никому другому демонов. Из глаз ее катились слезы.
– Скартарис! – задыхаясь, воскликнула она. – Ты мне за это заплатишь!
Шатаясь, Миндэр подошла к Брилу.
– Используй Камень Огня! Сожги это место! Уничтожь его!
– Там больше никого не осталось? – неуверенно спросил Недоволшебник.
– Сожги его! – закричала Миндэр. Она схватила Брила за его синий плащ и так сильно толкнула, что Недоволшебник отлетел к стене и чуть не упал. Миндэр удержала его:
– Сожги его, я кому говорю!
Делраэль нерешительно шагнул к ним, боясь трогать ее, опасаясь, что женщина может сгоряча обратить свой меч и против него, не разобрав, что перед ней друг. Ему не хотелось причинять ей вреда. Он знал, что ее гнев направлен не против них.
Ей было необходимо отомстить Скартарису. Не более того.
– Делай что велено, Брил, – сказал воин.
Дрожащими руками Недоволшебник вытащил шестигранный рубин волшебного Камня.
– Отойдите все, – хмуро сказал он. – Мне нужно место.
Отряхнувшись, вздохнув, он кинул Камень. С грохотом прокатившись по мостовой, рубин замер. Выпала цифра шесть. Подняв Камень Огня, Брил что было сил ударил по сыромятне огненными шарами.
Здание словно взорвалось. Крыша взлетела на воздух. Столбом поднялся в небо смердящий дым, в котором смешались запахи горящей кожи, масел и химикатов.
С глухим стоном, в грохоте обваливающихся стен, сыромятня рухнула. С-образный шрам на лбу Миндэр горел алым неестественным светом.
– Я проклинаю тебя, Скартарис, – сглатывая слезы, прошептала она, глядя на восток. – Я сделаю все, что в моих силах, я уничтожу тебя!
И тут появились тайряне.
Одетые в серое, бездумные люди выходили из зданий и устремлялись туда, где только что была сыромятня. Они шли плечом к плечу, сплошная стена плоти.
– Пора убираться отсюда! – крикнул Делраэль, хватая за повод своего мерина. Миндэр не шевелилась. – Показывай путь! – Воин отчаянно затряс женщину за плечо. – Куда нам идти?
Очнувшись, Миндэр повела своих спутников в один из переулков. Однако и этот путь был для них закрыт. В конце переулка показалась толпа тайрян, живой стеной перегородивших выход.
– Сюда, – сказала Миндэр, указывая на расположенный слева большой павильон. – Мы пройдем тут.
Схватив лошадь за повод, она поднялась по ступенькам и скрылась за широкими дверями. Делраэль и его друзья последовали за ней. Шум шагов и цокот копыт гулким эхом отдавались под высокими каменными сводами. Путники прошли мимо изящных решеток, украшенных глиняными горшками, откуда свисали занавеси мертвых лиан. Когда-то эти лианы были живыми, густо-зелеными и волшебно прохладными. Теперь же от них остались только сухие стебли, торчащие во все стороны, словно костлявые руки.
– Быстрее, мы выйдем с той стороны! Через боковую дверь они вышли на другую улицу. Она казалась пустынной. Однако не успели путники сделать и нескольких шагов, как впереди, на перекрестке показались первые тайряне.
– Надо торопиться, – сквозь зубы пробормотала Миндэр, сворачивая в единственную оставшуюся открытой улочку.
– Жаль, не представилось случая взглянуть на карту Тайра, – тяжело дыша, сказал Делраэль. – Я совершенно заблудился и не знаю, ни куда мы идем, ни как отсюда пробраться к воротам.
– Я тоже не знаю, – призналась Миндэр. – Но мы должны найти путь.
Заброшенные дома мрачно глядели им вслед. Солнце повисло в зените. Делраэль без колебаний мчался вслед за Миндэр. Он чувствовал, что может доверять этой женщине. Может положиться на ее инстинкт.
Свернув за угол, путники внезапно очутились пред высокой гладкой стеной – городской стеной Тайра.
– И что мы теперь будем делать? – Дрожащим голосом спросил Брил.

* * *

Подойдя к стене, Вейлрет потрогал стыки между шестигранными каменными блоками.
– Залезть на нее нам не удастся, – хмуро объявил он.
Со всех сторон, отрезая пути к отступлению, надвигались тайряне. Их глаза были холодными, пустыми и совершенно белыми.
Делраэль обнажил меч, прижавшись спиной к стене, Миндэр тоже подняла свой волнистый клинок. Воин почувствовал, как она напряглась. Они будут сражаться плечом к плечу, вместе они отомстят за призраков своего прошлого.
Без предупреждения Миндэр прыгнула на подходящих тайрян, завертелся меч. Некоторые горожане упали, но остальные, не обращая внимания на раны, продолжали наступать на четверых друзей. Они словно и не замечали атаки Миндэр.
Тогда она взялась за кнут. Тайряне расступились, обходя Миндэр стороной, но все так же неумолимо двигались вперед. Лошади в испуге взвились на дыбы.
– Скартарис! Я заставлю тебя обратить на меня внимание!
– Миндэр! – позвал Делраэль. Тайряне замедлили наступление, как будто Скартарис хотел подольше насладиться своей победой. Миндэр без труда пробилась обратно к стене. Тайряне встали полукругом возле них.
– Если мы не можем перебраться через стену, – заявил Наемник, поворачиваясь лицом к стене, – почему бы нам… – Он отвел для удара до предела налитую глиной руку. – Почему бы нам не пройти сквозь нее?
С мощью взбешенного дракона он обрушил кулак на городскую стену. Пыль взвилась во все стороны. Еще удар, и ничем не скрепленные каменные блоки зашатались.
Тайряне, яростно зашипев, качнулись вперед.
Голем ударил еще раз, и кусок стены рухнул. Пыль заволокла все кругом.
– Осторожней! – крикнул Наемник, отбивая в сторону каменную глыбу, которая наверняка размозжила бы Брилу голову.
– Уходим! – прокашлял Делраэль и вскочил на спину мерина. – Пошли, Миндэр!
Подтолкнув оцепеневшего Брила, Вейлрет тоже залез на лошадь, потом помог забраться на нее и Недоволшебнику. Наемник, с довольным выражением лица, прикрывал отход. Небрежными ударами он сбивал тайрян с ног, отшвыривал их в стороны, сталкивал друг с другом, не давая догнать удирающих друзей.
– Не можешь победить, не высовывайся! – радостно объявил он, откидывая в толпу слишком вырвавшегося вперед тайрянина.
А Делраэль и Миндэр уже выбрались из города через пролом в стене. Вслед за ними и Вейлрет вывел своего коня из развалин. Не оглядываясь, они поскакали прочь от аира.
Мгновение спустя из пролома в стене выскочил Наемник. Длинными, легкими прыжками он помчался вслед за своими друзьями.
– До новых встреч! – крикнул он через плечо маячившим в проломе тайрянам. – Спасибо за гостеприимство!
– Нам надо… – голос Миндэр срывался, – уехать отсюда.., как можно.., дальше.
Глядя на нее, Делраэль видел, чего стоило женщине это тяжелое утро. Но помимо гнева он чувствовал и ее бесконечный страх.
– Думаю, теперь мы в безопасности, – ободряюще сказал он.
Миндэр уныло помотала головой:
– Только до наступления ночи. – Пыль серой коркой покрывала ее густые волосы. – Здесь у нас не будет совсем никакой защиты от Кэйли.

Глава 15
Оружие Ситнапты

Наше главное достояние – наши идеи. Все изобретатели Ситналты дарят их на благо нашего общества, а мы вознаграждаем их патентами. Крупнейшие изобретатели получают высокое звание профессора. Именно свободный обмен информацией сделал великим наш город – это наше самое главное завоевание, которое мы ни на что не согласимся променять.
Дирак, Хартия Ситналтанского Совета по выдаче патентов

Профессор Верн сел в постели, и кровать под ним протестующе заскрипела. Ночь была еще в самом разгаре. Витающий в воздухе запах плесени и сложенный плащ вместо подушки говорили профессору, что он находится не у себя дома в Ситналте. Он растерянно заморгал, понемногу приходя в себя. Столько новых идей, новых конструкций – они так и просились на бумагу.
Сердце профессора Верна отчаянно колотилось. Скотт, один из ТЕХ, послал ему этот сон.
В комнате было темно и холодно. Электронагреватель снова перестал работать. Если так пойдет и дальше, с отвращением подумал Верн, придется обогревать комнату обычным камином. Словно каким-то дикарям. Снаружи, в пустых бастионах заброшенной крепости слаков завывал ветер.
Глаза Верна быстро привыкали к темноте, и теперь он уже мог разглядеть на другом конце комнаты профессора Франкенштейна. Тоже проснувшегося и уже даже надевающего носки.
Завернувшись в одеяло, Верн поднялся на кровати. Пробежав босиком по холодному полу, он несколько раз щелкнул выключателем нагревателя. Все без толку. Нагреватель отказывался работать. Надо было захватить с собой хотя бы домашние тапочки.
Вспыхнула серная спичка – Франкенштейн зажег свечу. Заплясало оранжевое пламя, колеблемое неистребимыми сквозняками.
– Тебе тоже это приснилось? – спросил Верн.
Впрочем, судя по ошалевшему виду его друга, об этом можно было и не спрашивать.
– И что мы будем делать? – вопросом на вопрос ответил Франкенштейн. – Как мы претворим эти идеи в жизнь? Это все так сложно…
– Прежде всего, – задумчиво сказал Верн, – мы должны решить, надо ли претворять их в жизнь. – Подобрав горелую спичку, он снова зажег ее в пламени свечи. Потом, не торопясь, раскурил трубку. – Уж больно идея страшная. Я чувствовал, что мы можем сделать оружие огромной мощи, но.., но я и не предполагал, что оно окажется столь ужасным.
Фыркнув, Франкенштейн разворошил лежащие на столе бумаги. Вытащив лист чистого пергамента, он взял в руки карандаш.
– Представляешь, что может сделать с ним придурок вроде Дирака?
Верн судорожно сглотнул. Об этом он не подумал.
– Мы должны сделать это сами, – серьезно продолжал Франкенштейн. – И, по-моему, чертежей остаться не должно. Мы не будем обращаться в Совет за патентом. Давай просто построим это оружие, оно выполнит свою задачу, и мы обо всем забудем, надеясь, что более нам никогда не придется делать ничего подобного.
Погрузившись в свои мысли, Верн стал расхаживать по комнате.
– Это оружие столь мощное, – вслух рассуждал он, – что, может быть, лучше его и вовсе не применять. Что, если взрыв расколет карту? Что, если уничтожит нас всех и вырвется ТУДА?
– Тогда ТЕ получат по заслугам. Нет ничего невозможного, Жюль. Ты-то должен это знать. Но, имея дело с подобными силами, не стоит оставлять никаких следов – мало ли кому придет в голову повторить нашу работу.
Верн подошел к столу.
– Ты предлагаешь, – тихо сказал он, – чтобы мы сознательно утаили от наших коллег научную информацию?
– Я предлагаю, чтобы мы построили это оружие своими руками, с теми инструментами, которые у нас здесь есть. Когда Скартариса не станет, мы сможем навсегда забыть о том, что мы создали. Это станет устаревшим, бесполезным изобретением, которое не имеет будущего.
Верн все еще колебался.
– Давай, Жюль, посмотри… Мне нужна твоя помощь. Ты так запомнил эту схему?
Пару минут спустя профессор Верн уже с головой ушел в обсуждение проблемы и напрочь забыл обо всем остальном.
Осторожно, стараясь не разбудить своих спящих коллег, они выбрались во двор крепости. Стояла тихая холодная ночь, и кое-где на камнях уже блестел иней. Корочка льда покрывала замерзшие лужицы. Черный и загадочный, торчал из разрушенной мостовой разбившийся Корабль ТЕХ.
Верн нащупал в кармане свечи и серные спички. Это на всякий случай. Франкенштейн прихватил с собой два электрических фонаря, питающихся от гальванических батарей.
С горящими фонарями в руках ученые пролезли в люк. Они осторожно спустились по наклонной центральной лестнице. Сквозь пробоины в бортах были видны звезды. Чернели закрытые шторками иллюминаторы. Только за одним из них что-то странно и переливчато светилось. Заметивший это профессор Верн открыл засов, запиравший шторку, и хотел было выглянуть наружу, но тут его схватил за руку Франкенштейн.
– Я бы не стал этого делать, Жюль, – серьезно сказал он. Пар вырывался из его рта, растекаясь в морозном воздухе. – Мы не знаем, что лежит с той стороны. Не забывай, с чем мы имеем дело.
Верн поспешно отступил от иллюминатора, извиняясь на ходу за свое неуемное любопытство и несдержанность. Франкенштейн был совершенно прав. За бортом Корабля ТЕХ вполне могла оказаться реальность. Всего один взгляд, и строить новое оружие будет уже некому. Интересно, подумал Верн, нельзя ли создать такие защитные очки, которые позволили бы ему все-таки посмотреть на реальность и остаться при этом в живых?
Здесь нужны эксперименты и еще раз эксперименты. Однако сейчас у них несколько иные планы…
Пройдя раскопанный техниками коридор, они по стонущей лестнице спустились к контрольному пульту. Здесь их фонарики замигали и разом погасли. Франкенштейн постучал пальцем по линзе своего фонаря. Несколько раз щелкнул выключателем. Ничего не помогало.
– Ненавижу работать на границе технологии, – пробормотал он. – Все функционирует не так, как следовало бы.
Верн зажег свечу. Передав ее Франкенштейну, он зажег еще одну для себя.
– Никогда не думал, что самое страшное оружие Игроземья будет собираться при свечах, – сказал он.
Ряды темных циферблатов на пульте глядели на ученых, словно немигающие глаза мертвеца. Верн знал, что они с Франкенштейном здесь одни. Но ему упорно чудилось, будто из тени кто-то следит за каждым их шагом. Прекрасно отдавая себе отчет, что этот страх иррационален, и он не мог от него отделаться, вспомнив к тому же о ТЕХ. Вполне возможно, ТЕ действительно следят за ними.
– Давай, Жюль, пора начинать. Здесь есть почти все, что нам потребуется.
Верн тяжело вздохнул. Сон был очень ясный, и ученый прекрасно помнил, что и как следовало собирать.
– Недостающее мы сможем вытащить из имеющихся здесь устройств, – кивнул Верн. – В частности, вон из той паровой помпы и из этого генератора.
Франкенштейн наклонился над пультом:
– Помоги мне поднять крышку… Работая не покладая рук, вдохновленные ТЕМИ, профессора Франкенштейн и Верн быстро собирали свое новое изобретение. Они использовали части корабельного корпуса, приспосабливали детали, вытащенные из ситналтанского оборудования. Они почти не разговаривали, и без того зная, что надо делать. Горели свечи, и гротескные тени плясали на стенах тесной камеры.
Самое сложное было запрятать источник энергии в самодельную капсулу хранения. Верн от души надеялся, что заклепки выдержат, что клапаны и контрольные переключатели не подведут и что изолирующая замазка не вытечет. Верн дрожал, и не только от холода, но и от элементарного страха. Никогда еще ему не приходилось работать со столь опасным предметом.
Одна за другой сгорали свечи, и вот, когда небо уже начало розоветь, все было готово. Франкенштейн вытер рукавом серебристую поверхность полированного цилиндра, в котором скрывалось новое, невиданное ранее оружие. Вид у профессора был совершенно измученный. Глядя на него, Верн подумал, что и сам он, наверное, выглядит не намного лучше.
Франкенштейн вздохнул.
– Стоило бы, пожалуй, придать этому хоть какую-то официальность, – сказал он. – Пусть даже лишь для нас самих… – Он вынул из кармана черный жировой карандаш и склонился над цилиндром. На миг задумавшись, профессор решительно начертил на его боку номер – «17/2».
– Мне кажется, – продолжал он, – это оружие может считаться потенциально патентуемым изобретением. Даже если мы никому и никогда не сможем рассказать, как мы его создали.
Верн натянуто улыбнулся:
– Я никак не могу понять, как это тебе удается запомнить все эти номера.
– Ну, это совсем несложно. В прошлом месяце мы исчерпали все номера, выделенные Советом для нумерации патентов. Тогда я заставил их создать новую серию номеров, только для нас. Это наше семнадцатое изобретение во второй серии.
Он искоса посмотрел на Верна.
– Это самая страшная вещь, когда-либо сотворенная технологией Ситналты. Но теперь мы должны доставить устройство к Скартарису.., и взорвать его.
Наступило долгое молчание. Наконец Верн поднял взор. Глаза ученых встретились.
– Одному из нас придется это сделать.
– Да. Давай бросим кубик.
Сунув руку в складки своего шерстяного пальто, Верн вынул небольшое карманное устройство. Второй рукой он достал пару красных кубиков с белыми цифрами на гранях.
– Воспользуемся нашим генератором случайных чисел, – предложил он.
Смахнув пыль с пульта, он положил устройство на ровный, гладкий участок.
– У кого больше, тот и едет? – спросил Верн.
Франкенштейн кивнул, и Верн аккуратно вложил кубики в отверстие на верхней грани устройства.
– Ты первый.
Франкенштейн нажал на подпружиненный рычаг. Перетряхиваемые кубики весело застучали внутри устройства. Потом, вылетев в специальное отверстие, они покатились по пульту. "5" и "4".
Подобрав кубики, Верн снова опустил их в свою машинку. Он тоже нажал на рычаг. Снова застучали кубики, но Верн уже знал результат заранее.
Две шестерки.
Франкенштейн молча стоял, заложив руки за спину. Верн не мог понять, расстроен его друг или обрадован.
– Я помогу тебе погрузить оружие на одну из наших паровых машин, – наконец сказал Франкенштейн. – Отнесем его наверх вместе.
Профессор Верн кивнул.
Поколебавшись, Франкенштейн протянул ему руку.
– Удачи тебе, Жюль. Наше будущее в твоих руках.

Глава 16
Ночь Кэйли

Мы не можем спрятаться от того, что посылают нам ТЕ. Они знают наши страхи лучше, чем мы сами. И если мы хотим выиграть эту Игру, мы должны победить страх, нашего самого страшного врага. Победить и надеяться, что кубики выпадут в нашу пользу.
Энрод из Тайра

Гейроту было неуютно внутри городских стен. Ему не нравились высокие здания, не нравились каменные плиты мостовой под ногами. Дома тут стояли слишком близко, улицы были слишком узкими. Да и пахло тут неприятно, сухо и слишком по-человечески.
На стенах были картинки. Огр смотрел на них, но не понимал ни цели этих изображений, ни их смысла. На картинках было много разных персонажей. Кое-где они даже стояли совсем рядом, плечом к плечу, и Гейрота это окончательно сбивало с толку.
Огры не собираются вместе. Когда он захватил Цитадель Делрота и, использовав блестящий камень, создал целую армию огров, он едва выносил их присутствие. И то только потому, что знал – они не настоящие. Но эти картинки изображали персонажей, держащихся вместе потому, что им так хочется!
Одна из грубо нарисованных фигур напомнила Гейроту Делрота. Сердито засопев, огр стукнул палицей по стене. На мостовую кусками посыпалась штукатурка.
– БАМ! – удовлетворенный, Гейрот затопал дальше по петляющим улочкам.
Он уже не помнил, почему гонится за Делротом, да это было и не важно.
Кругом было как-то уж больно тихо. Жаль, что нет с ним Рогнота. Этот глупый маленький дракончик был таким хорошим спутником, а вот теперь его нет с ним. Другой дракон, большой дракон, прогнал его прочь. Гейрот знал, что Делрот каким-то образом приложил к этому руку.
Услышав взрыв и увидев поднимающийся к небу дым, огр решил пойти посмотреть, что это там случилось. Может, там он найдет Делрота.
Несколько раз он попадал в тупики, но, ориентируясь на столб дыма, Гейрот в конце концов выбрался к развалинам. Вонючие обломки какого-то большого здания напомнили огру о его навсегда потерянном болоте, о зловонных прудах, затопленных Рекой-Барьером.
Вокруг горящих обломков собралась целая толпа персонажей, и Гейрот на миг заколебался. Как тут отыскать Делрота? Но потом все эти люди развернулись и, словно не замечая свирепого огра, прошли мимо него по улице.
Гейрот обиделся, что на него не обращают внимания, и направился вслед за ними. Этих людей не смущала близость друг к другу. Они не терялись в лабиринте улиц. Они привели огра к новой, еще большей толпе, собравшейся возле большого пролома в стене. Многие из тех, кто здесь стоял, были ранены и истекали кровью. Но никто даже и не думал перевязывать раны.
Растолкав персонажей, огр пробрался в первый ряд. Ему хотелось узнать, на что все они так внимательно смотрят.
В высокой стене зиял пролом. За ним начиналась пустыня" точно такая же, как и та, по которой Гейрот пришел в этот город. Больше ничего не было.
Схватив одного из людишек за грудки, Гей-рот поднял его в воздух. Он тряханул его, ожидая услышать испуганный крик, увидеть на лице страх. Но человек просто безвольно висел, болтая ногами в воздухе. Он не сопротивлялся, и лицо его со странными, совершенно белыми, без зрачков, глазами ровным счетом ничего не выражало.
– Где Делрот? – спросил огр.
Человек молча повернул голову в сторону пролома. Только теперь Гейрот заметил в пыли уходящие в пустыню четкие отпечатки человеческих ног. Значит, Делрот был здесь! И он близко!
Бросив человека, Гейрот перелез через обломки каменных глыб. Потер макушку, которой ненароком стукнулся о нависший кусок стены, и устремился в погоню.

* * *

Пустыня, текла под копытами коней, словно вода в половодье. Вейлрет мог только поражаться, как же быстро они оставили позади этот сожженный гексагон. Никогда ему еще не доводилось путешествовать с такой невероятной скоростью. Разве что на воздушном шаре профессора Верна. Но то было в воздухе…
После внезапного избавления от, казалось бы, неминуемой смерти в Тайре Вейлрет чувствовал какую-то странную усталость. В горле у него пересохло. Да еще эти скачки, когда можно упасть в любую секунду. И Брил, сидящий перед ним, съежившийся и боящийся даже пошевелиться от страха.
А впереди уже маячил следующий гексагон – поросших лесом холмов с ровными рядами высохших, почерневших деревьев. Довольно молодые, все они были посажены за последние туры Игры, когда Энрод и его тайряне начали возрождать земли вокруг своего города. Теперь все их труды пошли прахом.
Спотыкаясь, лошади шли по тропе, проложенной тайрянами. Путники побоялись ехать по походной тропе – там вполне могли встретиться высланные Скартарисом чудовища.
Мертвые деревья тянули ветви, словно скрюченные артритом пальцы, норовя зацепить всадников за одежду. В воздухе сухо и удушающе пахло смертью.
Миндэр ехала первой, и вид каждого нового умертвленного Скартарисом дерева был для нее, как еще одна пощечина.
Вейлрет не мог не вспомнить о мечте тайрян возродить к жизни эти унылые гексагоны. Недоволшебники магией находили воду, а простые люди своими руками сажали здесь неприхотливые деревца и траву. Но потом появился Скартарис, и на сей раз не было древнего героя Незнакомца-Которого-Не-Ждали, готового спасти Тайр.
Они выбрались на вершину холма, откуда, оглянувшись, можно было увидеть вдалеке маленький так недавно покинутый ими город. Даже отсюда Вейлрет мог разглядеть черный дым, поднимающийся над сожженной сыромятней.
– Делраэль, какой еще ужас ты принес на нашу голову? – ошеломленно указывая на восток, спросила Миндэр.
– Оно идет по нашим следам! – воскликнул Брил.
Вейлрет не мог разглядеть деталей, но даже его слабые глаза видели, что по пустыне, огибая Тайр с юга, движется черное шевелящееся облако. То самое, которое они впервые заметили над катакомбами муравидов.
– Мы не знаем, что это такое, – хмуро ответил Делраэль.
Вейлрет почувствовал неприятный холод в груди. Ни в одной летописи, ни в одной хронике не говорилось ни о чем подобном. Он не мог припомнить ни описания того, что бы это могло быть, ни того, как с этим бороться.
– Оно движется довольно быстро, – бесстрастно продолжал воин. – Или оно следует за нами, или просто идет на соединение с армией Скартариса. Как бы то ни было, мы доберемся туда раньше.
Он дал повод своему мерину, обгоняя Миндэр. Вслед за воином небольшой отряд поехал дальше, теперь уже немного быстрее.
– Если я правильно помню карту, мы должны добраться до Скартариса дня через два, – и Делраэль инстинктивно коснулся своего серебряного пояса.
Заметивший это Вейлрет мог только гадать, верит ли Делраэль в способность Духов Земли справиться со Скартарисом. Да что там, верит ли он в то, что те еще живы. Вейлрету было страшно представить, каково это будет, с боем прорваться к Скартарису и тут узнать, что никакого оружия-то у тебя и нет.
Игроземье сражалось со Скартарисом, используя Духов Земли. Ведущая Мелани послала Наемника. Оставалось только надеяться, что этого хватит.
Скартарис знал об их походе, но не знал, что они собираются делать. Это было им на руку. Вейлрет от души надеялся, что любопытство удержит Скартариса от излишней торопливости с перевоплощением, которое погубило бы Игроземье.
Миндэр подъехала поближе к Делраэлю. Похоже, ей нравилось быть в его обществе, и Вейлрет про себя улыбнулся. Они подходили друг другу.
– Скартарис собрал вокруг себя все свои армии, – сказала Миндэр. – Они уже готовы выступить. Но прежде чем мы доберемся до этих армий, нам надо одолеть особого стража, настоящего демона, охраняющего единственную дорогу в логово монстра. Его зовут Раб Змея. Это будет настоящее испытание.
– Я его одолею, – ответил Делраэль, помедлил и, посмотрев на женщину, поправился:
– Мы одолеем его.
Миндэр улыбнулась.
До гор Скартариса оставалось еще пять гексагонов пути.
Местами стершаяся белая линии обозначала походную тропу, ведущую от Тайра к лагерю Скартариса.
– Там что-то движется, – сказал Делраэль, прикрыв глаза ладонью от солнца.
Вейлрет ничего не мог разглядеть, но обладавшая острым зрением Миндэр утвердительно кивнула:
– Это отряд слаков. Они идут в Тайр, наверное за очередной партией оружия. – Она нахмурилась. – Узнав о случившемся, они сразу же пустятся в погоню. Нам надо соблюдать осторожность.
– Мы всегда осторожны, – спокойно ответил Делраэль. – В эту Игру иначе играть нельзя.
Солнце уже опускалось за горы Призраков у них за спиной, и по земле от высохших деревьев тянулись длинные тени. Царившая вокруг тишина уже начинала действовать Вейлрету на нервы. Как бы ему хотелось услышать пение птиц и жужжание насекомых, любые звуки привычной лесной жизни.
– Не хотела бы я повстречаться с Кэйли в этом месте, – сказала Миндэр.
– Я вообще не хотел бы встречаться с Кэйли, – пробурчал Брил. Делраэль задумался.
– Мне кажется, – мгновение спустя объявил он, – мы должны собрать здесь как можно больше хворосту. Кое-что нагрузим на лошадей. Наемник, ты тоже возьми. Ты сильный. Веток ты сможешь унести много. Набрав дров, мы подальше уедем в пустыню и там, на открытом месте, разожжем костер. Может, это остановит Кэйли.
Миндэр кивнула:
– Во всяком случае, он не сможет подкрасться к нам незамеченным.
– Слушай, Дел, – вмешался Вейлрет. – А разве костром мы не выдадим себя армиям Скартариса?
– Скартарис играет только в одну игру за раз, – ответила Миндэр. – Этой ночью он пошлет против нас Кэйли. Я чувствую это. Ему нравится играть на страхах персонажей. Использовать Кэйли интереснее, веселее, если вам угодно. Даже Скартарис должен следовать первому правилу.
И они принялись собирать хворост.

* * *

Ночь сжалась вокруг них, словно черный кулак великана. Лишь оранжевое пламя костра чуть отгоняло ее прочь. Вейлрет не знал, на сколько им хватит дров, но сейчас яркое пламя и треск костра позволяли на миг забыть об опасности, обещая уют и покой.
Они ели, почти не разговаривая друг с другом. Вокруг, выпятив грудь и надув кулаки, ходил не нуждающийся в еде Наемник. Лошади стояли рядом, сбившись в кучку, хотя здесь и не нашлось, к чему их привязать. И стреножить их тоже было нечем.
– Энрод действительно думал, что ему удастся осуществить свою мечту, – задумчиво глядя в темноту, сказала Миндэр. – После Превращения он собрал у себя в Тайре большинство Недоволшебников. Энрод весь ушел в работу и увлек ею остальных.
Носком ботинка она поворошила сухую пыль пустыни.
– Жизнь эта была нелегкая, но Недоволшебники помогали нам своей магией. Своими заклинаниями, насколько это было возможно, они помогали зреть урожаям. Они поднимали воду из глубин земли. Своей силой они призывали дожди и рыли оросительные каналы. Усмиряли бури… Я как-то даже это нарисовала: все Недоволшебники Тайра, выстроившись в линию, бросают кубики и читают заклинания, чтобы отогнать прочь пыльную бурю и защитить поля.
Миндэр слабо улыбнулась.
– Мы не могли потерпеть поражения. Мы были все вместе. Мы вложили в эту землю все наши силы. Но как раз когда мы добились первых успехов, когда земли вокруг Тайра начали пробуждаться, стали умирать деревья. Урожай зачах на корню. Пустыня возвращалась, и мы ничего не могли с этим поделать.
Что еще хуже, людей это уже не волновало. Они ходили словно во сне, ничего не соображая и ничем не интересуясь. Я видела, как они один за другим попадали под власть Скартариса. Он играл моими горожанами, как марионетками, и только я оставалась какой была. Хотела бы я знать, почему…

Предыдущая страница 7 Следующая страница


Ответный ход 8

Миндэр замолчала и пристально поглядела на Делраэля.
– А как вышло, что и вы тоже свободны от Скартариса? – с удивлением спросила она. – У вас тоже иммунитет, как у меня?
Из темноты в освещенный костром круг заглянул Наемник.
– Мне не требуется никакой защиты, – сказал он. – Меня послала Ведущая Мелани.
Вейлрет растерянно заморгал – таким неожиданным оказался вопрос Миндэр. Он почему-то никогда не задумывался об этом. Но теперь широкая улыбка озарила его лицо. Он испытующе поглядел на Делраэля, и тот, немного подумав, словно невзначай коснулся серебряного пояса. Вейлрет едва заметно кивнул, и Делраэль тоже улыбнулся.
Не могли они все трое иметь такой же иммунитет, как Тэлин или Миндэр. Законы Вероятности делали подобное совпадение практически невозможным. Но если Духи Земли, как они и обещали, защищали путников от влияния Скартариса.., тогда, Духи все еще живы. И тот вопль в лесу не был их предсмертным криком.
Но сказать об этом Миндэр Вейлрет не мог. Скартарис слишком пристально следил за ней… Правду юноша сказать не мог, и другой ответ тоже не придумывался.
Но вдруг Миндэр вздрогнула. Пот градом покатился по ее щекам. Лошади зафыркали, нервно раздувая ноздри.
– Здесь Кэйли, – прошептала Миндэр. – Он недалеко. Он приближается.
– Надо держать лошадей, – вставая, сказал Делраэль.
Наемник бросился к нему на помощь, но они оба опоздали. Лошади встали на дыбы и с паническим ржанием помчались в темноту.
– Стойте, стойте! – кричала Миндэр. Но только гул безумно стучащих копыт был ей ответом.
– Я иду за ними, – заявила Миндэр, поднимаясь с земли. Она обнажила свой волнистый меч. – А вы оставайтесь здесь.
– Нет! – решительно возразил Делраэль. – Я пойду с тобой. Если там Кэйли, тебе потребуется помощь.
Миндэр круто повернулась к нему.
– Ты должен остаться здесь! – яростно сказала она. – Кэйли хочет, чтобы мы разделились. Хочет, чтобы мы отошли от огня. Тогда он прирежет нас поодиночке. Мне он не причинит вреда – ему нужны вы. Так что держитесь вместе и не отходите от костра.
И, не говоря больше ни слова, она скрылась в ночной мгле.
Вейлрет ждал, вслушиваясь в треск костра, в тихую ночь вокруг. Он посмотрел на мерцающие над головой звезды. Как ему хотелось, сейчас услышать родные звуки Цитадели, или шум леса, или плеск ручья.., все, что угодно. Как ему хотелось бы сейчас сидеть с Тареей, обсуждая древние легенды. Что-то она сейчас делает…
Откуда-то издалека он услышал крик Миндэр:
– Кэйли!..
И снова тишина.
– И что мы будем делать? – спросил Брил.
– Мы будем ждать тут, – ответил Делраэль. Он крепко сжимал в руке обнаженный меч. – Миндэр права. Я не дам Кэйли перехитрить нас.
– Я бы предпочел варенья, а не картошки, – пробормотал Наемник.
Миндэр появилась так внезапно, что все они даже вздрогнули. Она выглядела опустошенной, словно потеряла часть самое себя.
Глотнув воды из меха, женщина присела у костра.
– Лошади убежали, – сказала она, делая еще один глоток. – Кэйли погнался за ними.
Над пустыней пронесся странно человеческий лошадиный крик боли. Страх холодной рукой взял Вейлрета за сердце. Миндэр медленно перебирала свой кнут.
– Кэйли уже здесь! – внезапно воскликнула она, вскакивая на ноги.
Тут Вейлрет и сам увидел Кэйли – черную человекообразную фигуру прямо напротив него. Бездонная, беспросветная тьма и серебряные когти, ясно блестевшие в свете костра. И желтые пятна без зрачков там, где должны быть глаза.
Кэйли появился всего лишь на миг. Только для того, чтобы швырнуть в костер какой-то большой и тяжелый предмет. Кинул и сразу же вновь исчез во мраке.
Голова серой кобылы Миндэр покатилась по углям. Она дымилась, и стекавшая с нее кровь громко шипела, падая на горящие головешки. Закатившиеся глаза, наполовину высунутый язык, и разорванная серебряными когтями шея. Искры столбом поднялись к небу.
Миндэр отшатнулась. Споткнувшись, не в силах оторвать глаз от дымящейся головы, она рухнула на землю.
– Я даже не услышал, как он подошел! – покачал головой Наемник.
Вейлрету показалось, что голом недоволен собой.
.Дрожащими руками Брил поднял Камень Огня. Его судорожно сжатые губы побелели. В глазах застыл страх.
– Готовьтесь! – Миндэр, очнувшись, настороженно оглядывалась.
Краем глаза Вейлрет заметил подозрительное движение и, ведомый каким-то инстинктом, вбитым в него Дроданисом во время обязательной военной подготовки, плашмя рухнул на землю. Что-то просвистело у него над головой, едва задев затылок.
Кэйли.
Наемник прыгнул, останавливая второй удар своей глиняной рукой. Длинные серебряные когти распороли кожу голема, но тот второй рукой что есть силы ударил призрака в живот.
Вейлрет судорожно пытался отползти в сторону. Все случилось так невероятно быстро. Делраэль и Миндэр бежали вокруг костра с мечами в руках.
По периметру освещенного круга с диким ревом вспыхнуло пламя, разделив голема и Кэйли. Наемник молчал, хотя огонь и опалил его глиняные руки. Кэйли же с воем отскочил обратно в темноту.
Сидевший с Камнем Огня в руках Брил еще раз ударил огнем вслед исчезнувшему во мраке демону. Но, похоже, безрезультатно.
Магическое пламя угасло, оставив после себя только едкий запах дыма. С мрачным видом Делраэль веткой выкатил голову кобылы из костра. Удушливо воняло горелым мясом.
– Чуть-чуть огня, и он удрал, поджав хвост? – с сомнением спросил Наемник.
Настороженно вглядываясь в темноту, он аккуратно замазывал шрамы на своем глиняном теле.
– Тайряне не сопротивлялись, – сказал Вейлрет, поднимаясь с земли.
– Кэйли здесь, – покачала головой Миндэр. – Скартарис с нами еще не закончил.
С диким, звериным ревом Кэйли снова ворвался в освещенный костром круг. Наемник без колебаний ринулся ему навстречу.
Но Кэйли прекрасно знал, что ему надо. Увернувшись от голема, черная тень устремилась прямо на Брила. Сверкнули серебряные когти.., и тут оглушающе щелкнул кнут Миндэр.
Еще миг, и она своим телом загородила Недоволшебника. Ее черные глаза встретились с желтыми очами Кэйли. Казалось, это продолжалось целую вечность, но на самом деле прошло не более пары секунд.
С беззвучным смехом Кэйли попытался обогнуть Миндэр и дотянуться до Брила. Но Недоволшебник в последний момент успел отскочить в сторону. Он вскрикнул, столкнувшись со спешащим на подмогу големом.
И снова хлопнул кнут Миндэр, впиваясь в черную тень. Новый удар, но в ответ сверкнули серебряные когти. Неуловимо быстрое, молниеносное движение, и от кнута остались одни лохмотья, а Миндэр вскрикнула, хватаясь за вывернутое плечо.
Впрочем, она тотчас же оправилась и левой рукой схватилась за меч. Неуклюже замахнувшись, Миндэр всадила волнистое лезвие глубоко в бок своего противника. На песок, растворяясь в тени, упали капли ночной мглы.
Ринулся вперед Делраэль. Брил метнул Камень.
Воя от боли, Кэйли ударил Миндэр своей когтистой лапой, распарывая бок, ломая ребра, добираясь до самого сердца.
Обливаясь кровью, женщина повалилась на землю.
– Миндэр! – отчаянно закричал Делраэль.
Стена огня взметнулась между упавшей женщиной и черным монстром. Ослепленный, сжигаемый жарким пламенем, Кэйли взвыл, судорожно рубя воздух когтями.
Делраэль ударил мечом. Прямо в пламя, обжигаясь сам. Старый меч Волшебников нащупал что-то материальное, вонзился во что-то там, где должна была находиться грудь Кэйли.
Пламя угасло, и Делраэль, только сейчас начиная чувствовать боль от ожогов, шатаясь, выдернул меч. Он чуть не упал, споткнувшись о недвижное тело Миндэр. Вейлрет едва успел его подхватить.
Кэйли громко застонал и прямо на глазах растаял в ночи.
Приподняв меч, Делраэль поглядел на древний клинок. Но лезвие осталось чистым – «кровь» Кэйли не оставила следа на блестящей стали. Спрятав меч в ножны, воин отодвинул поддерживающего его Вейлрета и склонился над Миндэр.
Ее зеленая туника почернела и обуглилась от магического огня Брила. Темная кровь рывками вытекала из разорванного бока. Лицо совсем посерело. Она сдавленно хрипела, словно ей не хватало воздуха.
– Его больше нет, – сказал Делраэль, нежно касаясь пальцами ее лба. – Мы убили Кэйли.
Вейлрет с сомнением посмотрел на своего кузена, но Делраэль не поднимал глаз. У Миндэр не было ни малейшего шанса. Можно было только удивляться, что она еще жива. Даже Тилэйн, целительница хелебаров, сотворившая новую ногу для Делраэля из чудесного дерева кеннок, и та вряд ли могла бы ее спасти.
Брил дрожал, обхватив себя руками. Наемник выглядел разочарованным, оттого что ему не удалось отличиться в битве. А далеко на востоке, за логовом Скартариса, восходящее солнце уже красило небосвод в нежно-розовый цвет.
Делраэль осторожно положил голову Миндэр на свое колено. Откинул со лба обгорелые пряди, обнажив сердито краснеющее клеймо. Вейлрет невольно вспомнил, как умер Тэлин. Вспомнил лежащего в луже крови илвана и тщетно пытающегося помочь ему Делраэля.
– Мы уничтожим Скартариса, Миндэр, – пообещал воин. – Я доставлю это удовольствие. Это будет даже весело.
Кровь почти перестала течь из страшных ран Миндэр. Сердце останавливалось. Последний вздох, и, словно ветер в траве, прошелестело последнее слово:
– Удачи…
Но она не умерла.
Ужасающие судороги сотрясли все ее тело. Стиснув зубы, она со свистом втягивала воздух. Бешено запульсировал С-образный рубец на лбу, алея, словно раскаленная вулканическая лава.
Вся кожа Миндэр засветилась. Нестерпимый жар исходил от ее тела. Бледный, как смерть, Делраэль, открыв рот, глядел на рвущуюся у него из рук женщину. Делраэль невольно отступил на пару шагов.
Кровь, покрывавшая Миндэр, задымилась, исчезнув даже с ее порванной туники. Серия коротких спазмов срастила раздробленные ребра. Рваные края раны закрылись, как кровавая пасть неведомого чудища. Еще миг, и гладкая, чистая кожа затянула место ранения. Даже шрама и то не осталось.
Глаза Миндэр закрылись. Грудь мерно опускалась и поднималась. Содрогнувшись в последний раз, она затихла.
– Миндэр говорила, что Скартарис не дает ей умереть, – тихо сказал Вейлрет.
Делраэль схватил женщину за плечи, но она была такой горячей, что он поспешно отдернул руки.
Перевернувшись на живот, Миндэр неуверенно встала на колени. Слезы катились из-под ее смеженных век. Рубец на лбу по-прежнему странно светился.
Вот она встала, выпрямилась и повернулась к своим спутникам. Глаза ее раскрылись. Она больше не шевелилась.
Ее глаза были белыми, совершенно, абсолютно белыми. Без зрачков.
Глаза Скартариса.

Интерлюдия: ТАМ

Тайрон удивленно тряс головой:
– Ну, это было круто. Слушайте, как насчет того, чтобы немного отдохнуть? Посмотрим телик? У меня тут есть кассетка со «Звездными Войнами».
Он встал и подошел к столику, на котором, словно серо-зеленый глаз, застыл выключенный телевизор.
– Заткнись и сядь обратно, – глухо сказал Дэвид, и в голосе его прозвучало что-то такое странное, такое чужое, что Мелани так и подскочила на стуле.
Она нахмурилась, позволяя душившей ее злости выплеснуться наружу. Дэвид нарочно так ведет себя. Он делает это ей назло. Ему обязательно надо показать, как мало он ценит персонажей Игроземья.
– Дэвид, как ты мог так поступить с собственным персонажем? – спросила она. – Разве мало Миндэр выстрадала? Зачем нужно было еще и это?
– Это мой персонаж, и я буду делать с ней то, что захочу. – Он ухмыльнулся, как показалось девушке, совершенно пьяной улыбкой. – Мы же играем в эту Игру для удовольствия, для веселья, не так ли?
Мелани молча глядела на Дэвида. Она чувствовала себя сильной. Неважно, что он делает. У нее есть собственные персонажи. Они сражаются вместе – ее персонажи и она. Она дала им Наемника и тайное оружие, спрятанное в карте. Игроземье призвало на помощь Духов Земли.
– Ты изменился, Дэвид. Что с тобой происходит? Это ты играешь Скартарисом, или.., или Скартарис играет тобой?
Дэвид нахмурился, но, похоже, ответить на это ничего не мог.
– С тобой, Мел, творится то же самое, – заметил Скотт. – Знаешь, когда ты играешь разных персонажей, у тебя даже голос меняется! Ты еще почище Дэвида, и глаза у тебя становятся какие-то.., странные.
– Точно, – поддакнул Тэйрон. – Совсем как в «Изгоняющей Дьявола».
– Когда вы ведете своих героев, – продолжал Скотт, – вы как будто растворяетесь в них. Словно не знаете сами, что говорите.
Мелани почувствовала, как струйка пота потекла по ее спине. С деланной небрежностью она запихала в рот горсть чипсов.
– Не болтай глупостей. Я прекрасно знаю, что делаю. Я помню все свои ходы так, словно я… – Она замолчала, подавившись чипсами. Судорожно сглотнула и договорила:
– ..словно была там сама.
– Видите? – спросил Дэвид. – Видите? Если мы не закончим эту игру, мы вообще никогда не сможем от нее отвязаться! Она рвется наружу, она выходит из-под контроля. Мы вложили в нее слишком много магии, и теперь Игроземье более в нас не нуждается!
– Может, оно и сражается с тобой, – с яростью сказала Мелани. – Но я пытаюсь его спасти. И у меня нет ночных кошмаров. Мне снятся очень приятные и интересные сны. И я не боюсь Игроземья. А ты боишься. Я буду сражаться с тобой до конца. И выиграю. Я спасу этот мир и наш тоже.
– А что, если ты ошибаешься? – Лицо Дэвида было бледнее мела.
Мелани пожала плечами. Она видела, какой животный страх прячется за его словами.
– Если ты боишься проиграть, тебе не стоило и затевать эту игру, – сказала она.
– Я остановлю тебя Рабом Змея, – пообещал Дэвид. Он потрещал пальцами, задумчиво глядя на толстую черную линию, нарисованную на карте вокруг логова Скартариса. Казалось, вдоль нее карта треснула, точно по границам гексагонов. Удивленная Мелани наклонилась посмотреть, но ее остановил Скотт.
– Не только у тебя, Мел, есть свои планы, – сказал он. – Давайте поторапливайтесь и кончайте свой тур. У нас не так уж много времени.

Глава 17
Воины

Мы должны научиться в любой ситуации использовать правила в наших интересах. А это означает, что надо в совершенстве овладеть каждым из перечисленных в Книге Правил видов оружия. Мы должны изучать ролевые игры, совершенствуя наш опыт и способность принимать решения. Игра не дается просто так – надо много трудиться, чтобы получать от нее удовольствие!
Дроданис, речь перед будущими воинами.

Тарея держала Камень Воды так, что он ярко блестел в лунном свете. Глаза у нее слипались, усталость тяжким грузом повисла на плечах. Но злость и смятение сменились решимостью. Теперь девушка совершенно точно знала, что ей надо делать. Теперь она чувствовала себя смелой.
Стоя на вершине Крутого холма, на развалинах Цитадели, она подняла Камень над собой, чтобы каждый из собравшихся вокруг крестьян видел его блистающие грани. Дым еще висел в воздухе, но пламя погасло, залитое призванным Тареей дождем.
– Этот камень, – сказала девушка, – вручил мне мой отец, Сардун. С его помощью он не давал растаять огромному Ледяному Дворцу. Им отец контролировал погоду. С ним он сражался против дракона Трайоса.
Прищурив глаза, Тарея смотрела на внимательно слушающих ее селян. Не зря она изучала риторику по речам Стража Аркена, пытавшегося когда-то отговорить Совет волшебников от Превращения.
– Я последняя чистокровная Волшебница на карте. Потому-то Трайос и счел меня столь ценной добычей. Потому-то он и украл меня. Вы все знаете эту историю. Быть может, я не слишком опытна в воинском искусстве, но у меня есть Сила. – Тарея высоко подняла голову. – Большая Сила. И мне придется научиться, как ею пользоваться.
Она чувствовала, что стала другой. Сейчас Тарея запросто могла представить себя древней королевой Волшебников, может, даже и леди Мэйр. Ее суставы больше не болели, и она не стеснялась общества других персонажей. Гибель Цитадели потрясла девушку, заставив осознать, что Игра теперь стала другой. Не такой, как в старые добрые времена.
Тарея привыкла отвечать за свои поступки. Ее способности, сила, которой она владела, не позволяли девушке остаться в стороне.
Она медленно прошла вдоль разрушенной стены крепости. Груды земли, поваленные, заостренные с одного конца бревна, рассыпавшиеся в прах ворота и обвалившийся мост. От Цитадели ничего не осталось.
– Много туров тому назад, – продолжала она, – в самом начале Чистки, великий генерал Дорил основал эту Цитадель. Он как раз потерял всех своих воинов, как, впрочем, и своего ближайшего друга Стража Олдана в крепости слаков. Теперь Дорилу хотелось удалиться от битв. Теперь он стремился жить в мире, предоставив Игру молодым.
Он пришел в эти края и обнаружил здесь людей доверчивых и совершенно не способных защитить себя. Дорил рассказал им о мародерах-слаках, хозяйничающих на соседних гексагонах, и о кровавой Чистке. «Неужели вы полагаете, – спрашивал он, – что ТЕ никогда не принесут войну в ваш дом? Или вы Думаете, что сможете победить отряды слаков вашими серпами и граблями?»
Тарея уперла руки в боки, как когда-то, наверное, делал генерал Дорил.
– И тогда Дорил выстроил Цитадель. Она выстояла множество атак и всегда верно защищала персонажей вашей деревни.
– Но потом Скартарис послал сюда Раба Змея. И тот убил Тарне. А потом наслал на Цитадель грызунов. Скартарис принес войну в наш дом. Как и те крестьяне, которых встретил Дорил, мы не можем жить, делая вид, будто вокруг ничего не происходит. Игра идет, хотим мы этого или нет. Мы должны быть готовы защищаться…
Крестьяне нервно перешептывались.
– А когда вернется Делраэль? – наконец спросил Дероу, деревенский кузнец.
– Да, да, – подхватил пекарь Мостем. – Как только Делраэль уничтожит Скартариса, мы можем больше ни о чем не волноваться.
Тарея почувствовала, как в ней закипает злость.
– Делраэль оставил здесь меня! Он доверил мне защищать и деревню и Цитадель. Даже если Делраэль и уничтожит Скартарис, как он остановит гигантскую армию монстров? Подумайте сами! Скартарис собрал в десять раз больше чудовищ, чем все Волшебники за все годы своих Войн! Они что, будут сидеть без дела? Никогда! Они лавиной пройдутся по карте, и горе тому, кто не сможет дать им достойный отпор! Мы должны быть готовы к обороне.
Сайя стояла рядом с Тареей. Она казалась напуганной и растерянной. Но и в ней чувствовалась злость.
– ТЕ, – громко сказала она, – не оставят нас в покое. Они не дадут нам жить в мире. Если они хотят, чтобы мы сражались, давайте сражаться с ними.
– Мы мало чего умеем, – кивнула Тарея. – Но мы научимся. Мы должны научиться.
Ярко светило солнце, и Тарее казалось, будто огромные глаза ТЕХ неотрывно следят за каждым ее шагом. Стараясь не думать об этом, она направила селян разбирать завалы и собирать уцелевшее после пожара оружие. Все, что еще можно использовать или починить.
Разрушенная Цитадель будила в ней самые мрачные мысли. Здесь, в старом арсенале, в окружении древнего оружия, Дроданис устраивал свои ролевые игры. Вейлрет как-то рассказывал ей, какими реальными казались ему эти воображаемые приключения. Теперь от арсенала остались одни руины. От всей Цитадели остались только руины. А ведь отвечала за крепость она, Тарея.
Они разложили по кучкам найденные мечи, щиты, копья, палицы, луки, доспехи. Тарея никак не могла оторвать глаз от некоторых инкрустированных и украшенных драгоценностями клинков. Судя по всему, Дроданис был таким же заядлым коллекционером древностей, как и ее отец.
Выбрав меч попроще, девушка показала его кузнецу.
– С этого момента, Дероу, – сказала она, – ты будешь делать мечи. Мы пошлем гонцов во все селения, соберем персонажей со всех гексагонов. Но если уж мы хотим создать армию, нам потребуется много оружия.
Дироу неуверено переминался с ноги на ногу.
– Мне в жизни не сделать ничего подобного, – краснея от стыда, сказал он. – Кузнецы Старых Волшебников были настоящими мастерами. Я даже и близко…
– У тебя получится, – остановила его Тарея. – Меч должен рубить. Он не обязан быть красивым.
Кузнец, похоже, все еще сомневался, но тем не менее принялся усердно изучать собранные мечи.
Решив эту проблему, Тарея распорядилась установить мишени для лучников и вкопать новые столбы для тренировок с мечами. Часть крестьян она отправила в лес за деревом для стрел и копий. Ребятишки побежали ставить силки на птиц – для стрел потребуются перья.
Тарея была слишком занята и потому не сразу заметила, что делает Сайя. Девушка обратила на нее внимание, только когда та, подняв меч, пошла к стене. Туда, где они недавно похоронили Тарне. И где лежал муж Сайи, Кэйон.
Уперев меч острием в землю, Сайя повернулась к удивленно глядящим на нее селянам. Ярко блестела на солнце украшенная самоцветами рукоять меча.
– Мы будем тренироваться, – громко сказала Сайя. – Мы будем готовы.
– Мы будем воинами!

Глава 18
Второй шанс Делраэля

Правило 10: Сражения в Игроземье следуют жестко определенным правилам. Сопутствующие таблицы детально описывают, как происходит бой в зависимости от опыта персонажей, их вооружения, средств защиты и многих других факторов. Схватки могут быть различными, как, например, внезапное нападение, групповая атака или единоборство.

Книга Правил

Миндэр глядела на них белыми, бездумными глазами. Она не моргала. Кожа ее была бледной и холодной. Даже приглядевшись, Делраэль не мог заметить ее дыхания. Скартарис исцелил Миндэр.., он собирался играть ею и дальше.
– Миндэр! – Делраэль отчаянно затряс женщину за плечи.
Ее голова безвольно моталась из стороны в сторону. Скрипнув зубами, воин с ненавистью поглядел на восток.
– Дел, – Вейлрет коснулся руки своего кузена. – Лошадей больше нет, и нам придется идти пешком. Наше передвижение замедлится. Надо ли нам тащить ее с собой?
– А что, если Скартарис следит за нами ее глазами? – спросил Брил.
Делраэль отпустил Миндэр. Он в нерешительности смотрел на потрескивающие угли угасающего костра. Воин не видел однозначно правильного решения, и ему это очень не нравилось.
Костер горько и неприятно пах мертвым деревом. Но утренний воздух был свеж и чист.
Делраэль глубоко вздохнул.
– Мы не можем ее оставить, – сказал он. – Что бы ни планировал для нас Скартарис. У Миндэр свои счеты с этой тварью. Почище, чем у нас с вами. Посмотрите, что он с ней сделал.
– Может, она еще и очнется, – неуверенно предположил Вейлрет.
Делраэль промолчал. Подняв с земли разорванный в клочья кнут Миндэр, он бросил его в огонь. Потом пристегнул к поясу женщины ее необычный меч.
– Ну вот ты и готова, – сказал он. – Когда ты сможешь сражаться, мы с радостью примем твою помощь. Наемник, ты сможешь ее нести?
– Аве, аве, капитан.
– И что это значит? – нахмурился Делраэль.
– Да.
Голем подхватил Миндэр на руки. Она висела как мешок, даже не пытаясь устроиться поудобнее.
Делраэль взглянул на открытые белые глаза, и ему стало как-то нехорошо.
– Пошли, – буркнул он.

* * *

К полудню они прошли целый гексагон. Они почти не разговаривали. До гор Скартариса было уже совсем близко.
На следующей границе им волей-неволей пришлось остановиться. Черная черта, как всегда, отделяла один гексагон пустыни от другого. Но обычная тоненькая линия здесь превратилась в широченную, в пять человеческих ростов, пропасть. Казалось, ТЕ разломили карту на части, отгородив Скартарис непроходимым барьером беспредельной глубины.
Делраэль заглянул вниз, в пропасть. Оттуда поднимался теплый, пахнущий чужими, неведомыми запахами воздух. А во мраке роились причудливые, переливающиеся образы, сводящие с ума тени, которые воину видеть вовсе и не хотелось. Вздрогнув, он поспешно отпрянул от края провала. Не хватало еще увидеть смертоносную реальность.
– Тут нам не перебраться, – хмуро сказал Делраэль.
Не нравилось ему, когда на пути встречались совсем уж непредвиденные препятствия.
Он погладил свой пояс, и ему почудилось, будто холодный металл под его пальцами задрожал. Духи живы, они там, но пока он не донес их до Скартариса, сделать они ничего не могут.
– Путь должен быть, – твердо сказал Вейлрет. – Если это часть Игры, ТЕ должны оставить хотя бы одну возможность для переправы. Они не могут нарушать свои же собственные правила.
Но насколько хватало глаз, моста нигде не было видно. Черная линия разлома тянулась, гексагон за гексагоном, в обе стороны вплоть до самого горизонта.
– Надо вернуться на походную тропу, – сказал Делраэль. – Как-то же Скартарис переправляет на ту сторону сделанное в Тайре оружие.
– Кстати, – заметил Брил, – он, похоже, за нами наблюдает.
Над головами путников, высоко в небе, кружили большие, похожие на летучих мышей существа.
– Ну и пусть себе наблюдает, – оскалился Наемник. – Какая-то там бездонная пропасть нас не остановит.
Делать было нечего, и они двинулись вдоль трещины.
Белую линию тропы Делраэль заметил еще издали. Там, где она упиралась в черный разлом, как и ожидал воин, виднелся мост, или, скорее, туннель, ведущий на другую сторону.
Идеальное место для Скартариса. Тут удобно подкарауливать незваных гостей. Тут и надо поставить какого-нибудь свирепого стража. А Миндэр, между прочим, упоминала о каком-то там Рабе Змея.
У Делраэля набирался уже приличный счет Скартарису. Но ничего, скоро тот заплатит за все.
Выбравшись на походную тропу, воин прямиком повел своих друзей к мосту. При ближайшем рассмотрении мост этот оказался не просто туннелем, а переброшенным через провал гигантским позвоночником давным-давно мертвого монстра. Высохшие связки и сухожилия не давали костям рассыпаться, удерживая на месте массивные позвонки, невесть когда потерявшие крутые полукружья ребер. Похожие на поваленные деревья кости, остатки конечностей монстра валялись на песке перед этим своеобразным мостом. Тут одна огромная клешня, там другая. В том месте, где должен был бы находиться череп чудовища, высился песчаный холм. Остальных костей не было – скорее всего, они попадали в пропасть.
У входа в пустой позвоночник стояли два больших камня. А вокруг них кучами валялись скелеты и трупы мертвых животных. И почему только их тоже не сбросили в пропасть?.
Миндэр все так же молча глядела в небо. Все так же, в такт ударам ее сердца, пульсировало красное клеймо у нее на лбу. Она ничего не могла подсказать. Не могла предупредить, где и откуда следует ждать атаки этого самого Раба Змея.
Видя, что ожидание затягивается, голем осторожно опустил женщину на землю. Она могла самостоятельно стоять, с трудом поддерживая равновесие, но на большее, похоже, была не способна.
– И что мы будем делать? – спросил Вейлрет. – Попробуем перейти на ту сторону?
Душераздирающий вопль резанул по ушам путников. Сразу вслед за ним послышалось сердитое шипение. Висящий над пропастью, открытый всем ветрам туннель закачался. В глубине его что-то двигалось.
– А теперь, – сказал голем, – гвоздь нашей программы!
В полумраке туннеля сперва появилась только тень, но несколько секунд спустя Раб Змея предстал перед путниками во всей своей красе. Он стоял, пошатываясь, щурясь на яркий и непривычный для него солнечный свет.
Делраэль содрогнулся. Этот демон был огромен, он был даже больше, чем огр Гейрот. Волосатый, чем-то напоминавший громадную обезьяну, он одновременно обладал сходством и с рептилиями. Чешуя на груди и плоская, угловатая, низко сидящая на плечах голова определенно роднили его с ящерами. Глубоко посаженные глаза глядели жалко и тоскливо. В раздвоенных зрачках читалась неизгладимая печаль.
А над плечами Раба, обвив его тело своими маслянисто-зелеными кольцами, возвышался и сам Змей. Он шипел на путников, словно дождь, заливающий костер.
Раб сделал пару тяжелых шагов и, широко расставив ноги, замер, своим телом закрыв вход в туннель. И тут Змей заговорил:
– Значит, это ты – Делраэль! Мы отправились в Цитадель. Мы убили персонажа, человека, утверждавшего, что Делраэль – это он. Но он был старым и слабым. Мы оставили его дымиться на земле.
Делраэль похолодел. Правду ли говорил Змей? Неужели он имел в виду Тарне? Если Змей и вправду искал в Цитадели Делраэля, то Тарне наверняка постарался его обмануть.
– Мы искали там Камень Огня, – наклонив голову набок, продолжал Змей. – Мы хотели вернуть его Скартарису. Теперь вы сами принесли нам камень. – Змей посмотрел на Брила и снова зашипел. Потом, со злорадством в голосе, добавил:
– Я обращаюсь к протоколу единоборства – Правило номер десять. Делраэль, я вызываю на поединок тебя. Ты должен сразиться со мной один на один.
Брил так и охнул.
– Черт побери! – выругался Наемник. Делраэль чувствовал, что его обвели вокруг пальца. Он ничего не мог поделать с этой хитрой уловкой говорящего Змея. Правила относились ко всем персонажам без исключения. Теперь, хотя один на один Делраэль был несравненно слабее Змея, его друзья ничем не могли помочь воину. Они не могли нарушить Правила. Это было нечестно. Это было несправедливо. Но Брил, Вейлрет и Наемник ничего не могли с этим поделать.
Миндэр стояла молча, ничего кругом не видя и не слыша.
– Не стоит меня недооценивать, – прорычал Делраэль, обращаясь к монстру.
Раб заурчал и попытался взглянуть на едущего на его плечах Змея. Но тот, крепче сдавив кольцами бока своего скакуна, погнал его в атаку.
Делраэль чувствовал, как отчаянно колотится его сердце. Он провел тысячи учебных поединков, не раз бывал и в настоящем бою. Он был готов к схватке. Все равно у него не было другого выхода.
Без предупреждения воин прыгнул вперед и, издав отчаянный боевой клич, с силой рубанул мечом. Не ожидавший нападения. Раб начал отступать. Делраэль не отставал, пользуясь внезапностью своей атаки. Он ударил еще раз, промахнулся, ударил в третий. С ревом Раб отбил удар своей мохнатой лапой. В последний миг Делраэль развернул клинок, и острие меча распороло чудовищу руку. Но это была лишь легкая рана.
Блеснули, как сверкающие кинжалы, длинные змеиные зубы, и Делраэль бросился на землю, прижимая к себе меч. Еще миг, и было бы поздно. Он еле-еле успел увернуться от атаки Змея.
Змей яростно шипел, отплевываясь от набившегося ему в пасть песка. Там, куда вонзились его ядовитые зубы, земля почернела и задымилась.
В это мгновение Раб мог бы атаковать Делраэля, но он выжидал, тем самым давая воину возможность прийти в себя. И снова Делраэль заметил, какие грустные глаза у Раба. Казалось, что чудовище вовсе не хочет сражаться, что только воля Змея заставляет его драться. Но тут Делраэль усомнился: вдруг он ошибается? Ведь этого быть не могло.
Но глаза Раба не были белыми. В них воин отчетливо разглядел зрачки.
И тут Змей снова попытался укусить воина.
На сей раз – невероятно! – Раб сделал шаг в сторону – и смертоносные зубы опять прошли мимо цели.
Взбешенный Змей вонзил клыки в голый загривок Раба. Заревев от боли, тот замахал своими могучими лапами, но Змей с легкостью уклонялся от его неуклюжих ударов. Наклонив голову, он еще раз куснул Раба.
– Убей Делраэля, – прошипел он.
Слизь капала из глаз Раба, то ли от боли, то ли от горя. Зарычав, он двинулся на воина.
Но Делраэль не отступал. Поднырнув под вытянутые вперед лапы, он только хотел пронзить монстра мечом, как сильный удар по голове швырнул его на землю. В глазах у Делраэля потемнело. Он еще слышал, как что-то кричат ему Вейлрет и Наемник. Но в уши словно мху набили. Воин ничего не понимал. Да, по правде говоря, и не хотел понимать. Он знал только одно – тут лежать нельзя.
И тем не менее он лежал, прикрыв глаза, делая вид, будто потерял сознание. Щекой воин чувствовал, как дрожит песок от поступи надвигающегося монстра. В последний момент, когда враг был уже совсем близко, Делраэль внезапно вскочил на колени. Держа меч двумя руками, он всю свою силу вложил в один удар. Воин целил в бедро и попал, распоров ногу Раба до самой кости.
Желтая кровь ручьем потекла на землю.
Делраэль откатился в сторону, но чудовище продолжало наступать. Казалось, оно просто не может остановиться. Кровь толчками выливалась из раны, но Раб шел, надвигаясь на Делраэля. Опираясь на меч, воин попытался подняться, но ноги не держали его.
Ударом огромной лапы Раб Змея снова повалил Делраэля на землю. Схватив воина за грудь, монстр высоко поднял его в воздух.
Делраэль задыхался. Он не мог думать. В ушах что-то противно звенело. Руки отнимались. Переставшие подчиняться пальцы разжались, и меч, выпав из руки воина, вонзился острием в песок.
Какой-то миг Делраэлю казалось, что сейчас Раб швырнет его в пропасть, где он пролетит через всю толщину карты и сгорит, увидев реальность. Но потом он заметил, как высоко взвилась голова Змея. Его красные глаза сверкали, словно это сам Скартарис глядел на воина из плоской змеиной головы.
Змей открыл пасть. Как крохотные бриллианты, блистали на кончиках его зубов капельки смертоносного яда.

* * *

Миндэр заморгала. К ней вернулось зрение. Внезапно вновь ощутив свое тело, она зашаталась.
Где-то там, в глубине своего сознания, она еще слышала смех Скартариса. Скартарис издевательски приглашал ее полюбоваться. Посмотреть, как умрет Делраэль. «Ты проиграешь, – говорил он. – Ты всегда будешь проигрывать».
Миндэр понятия не имела ни где она находится, ни как она сюда попала, ни что тут происходит. Она ничего не помнила с того момента, как лицом к лицу встретила Кэйли около костра. Потом была только боль, и больше ничего.
Но тут женщина увидела Делраэля. Делраэль в руках Раба Змея! Смотри, как умрет Делраэль. Скартарис только играл с ней. Теперь он решил повеселиться, заставив ее присутствовать при смерти друга.

* * *

Змей откинулся для удара, и Делраэль закрыл глаза.
Как сквозь сон, услышал он быстрые шаги и… «ежик»! Все произошло слишком быстро. Он снова открыл глаза и увидел летящую на него голову Змея. Голову с яростно разинутой пастью, с длинными зубами, и каким-то неведомым образом отрубленную от тела. Заливая все кругом черной кровью, голова ударила воина в плечо и, отскочив, упала на песок.
Ошеломленный Раб ослабил хватку, выпустив Делраэля. Правая рука воина все еще не слушалась, и он схватился за меч левой. Ребра болели. Не хватало воздуха. Рядом с ним, готовая насмерть сражаться с Рабом, застыла Миндэр. Она вернулась! Делраэлю хотелось обнять ее, но момент для этого был не самый подходящий.
Раб неуверенно покрутил головой. Желтая кровь текла из раны на его ноге, но чудище, похоже, не замечало боли. Живые, печальные глаза монстра обратились к Делраэлю. Затем недоверчиво уставились на поникшее, мертвое и безголовое тело Змея. На лице Раба застыло выражение безграничного изумления. Словно освобождаясь от сковывающих его цепей, он размотал обвивавшее его тело Змея. Черная кровь ручьями потекла по его шкуре, но, похоже, чудище не боялось змеиного яда.
– Сэдик свободен! – заревел Раб. Слова прозвучали невнятно, словно рептилия пасть чудовища не была приспособлена для человеческой речи. Там, где чешуйчатые кольца змеи обвивали тело Сэдика, покрывающий мех совсем вытерся, обнажив полосы розовой кожи.
– Ну и красавец, с колечком на шее, – пробормотал Наемник.
Медленно и торжественно подойдя к краю пропасти, Раб Змея поднял тело своего хозяина высоко над головой. Потом, с торжествующим ревом, швырнул его в черный провал.
Повернувшись, он, подволакивая раненую ногу, направился обратно, к Делраэлю и Миндэр.
Приготовившись сражаться, воин до боли сжал в руках свой древний клинок. Миндэр тоже подняла меч. К ним присоединились Вейлрет, Наемник и Брил.
Раб Змея замер, глядя на них умоляющими глазами. Он широко развел своими мохнатыми лапами.
– Сэдик не причинит вам вреда. Вы освободили Сэдика. Вы убили Змея.
– Ты держись от нас подальше, приятель, – сказал голем.
Раб, похоже, изо всех сил старался казаться безвредным.
– Сэдик никому не хочет вреда. И тут Миндэр внезапно побледнела. Меч выпал из ее руки. Зашатавшись, она рухнула на колени и закрыла лицо руками. Плечи ее сотрясались от рыданий.
Делраэль осторожно прикоснулся к ее плечу. Женщина не отстранилась. Тогда, осмелев, он крепко обнял ее. Воин чувствовал, как она дрожит.
– Я не знаю, что произошло, – рыдала Миндэр. – Я помню только, как сражалась с Кэйли, а потом – только боль и чернота…
– Кэйли убил тебя, – тихо сказал Делраэль. – Но Скартарис не дал тебе умереть. Он.., он контролировал твое тело. Ты стала такой же, как и остальные тайряне. Твои глаза… – Он не смог договорить. Слова застряли у него в горле.
– Скартарис отпустил меня лишь для того, чтобы я смогла полюбоваться твоей смертью, – прошептала Миндэр, поднимая на воина полные слез глаза. Судорожно всхлипнув, она поднялась на ноги. – Ты сражался, а все остальные стояли в стороне. Они даже и не пытались тебе помочь. Я сразу поняла, что надо делать.
Краем глаза Делраэль заметил, как вздрогнул Вейлрет.
– Змей связал нам руки, вызвав Делраэля на единоборство, – объяснил книжник. – По Правилам, мы не могли ему помочь.
Миндэр на мгновение задумалась, а затем легкая улыбка заиграла на ее губах.
– Скартарис хотел перехитрить вас своим строгим толкованием Правил, – сказала она. – А в итоге мы перехитрили его! Находясь в его власти, я ничего не знала о том, что творится вокруг. Я не слышала вызова, и потому, неожиданно для Скартариса и его Змея, смогла помочь Делраэлю!
Но я узнала и еще кое-что, – Миндэр снова стала серьезной, – мы уже опоздали. Скартарис объявил своим армиям, что завтра ночью они выступают в поход. Они пойдут из конца в конец карты, разоряя гексагон за гексагоном. Даже если вы уничтожите Скартарис, войска его вам не остановить.
Делраэль чувствовал себя так, словно его предали. Знали ли Духи Земли об армиях Скартариса? Или, кроме самого монстра, их больше ничего не интересовало? Если Миндэр права, то весь этот поход, и смерть Тэлина, и то, самое первое, сообщение Дроданиса – все бесполезно.
– Сперва одно, потом другое, – взяв себя в руки, сказал Делраэль.
По крайней мере, они идут в правильном направлении. Они что-то делают, а не сидят сложа руки.
Раб зафыркал, привлекая их внимание:
– Сэдик поможет.
Делраэль нахмурился. У него еще и сейчас болели намятые мощными лапами Раба ребра.
– Змей заставлял Сэдика делать плохие вещи. Скартарис управлял Змеем. Вы освободили Сэдика. Сэдик поможет. Сэдик знает, вы хотите уничтожить Скартарис.
– Похоже, об этом знают абсолютно все, – пробормотал Брил.
– Вспомните третье правило, – сказал Вейлрет, – о включении в отряд новых спутников. Помощь нам совсем не помешает. Особенно такая…
– Красивый сюжетец получается, – пробормотал Наемник.
Делраэль повернулся и тут, совсем близко, всего в одном гексагоне от них, увидел катящееся по тропе черное облако. Он явственно слышал сердитое жужжание, странный стук и треск, многоголосый рев. Само облако выглядело мохнатым и нечетким, словно состояло из сотен, тысяч, миллионов малых частей. В небо за ним поднимался высокий столб пыли.
– Идите через туннель, – сказал Раб. – Можете не верить Сэдику. Сэдик перейдет один.
Миндэр кивнула.
– Трое из нас, – решила она, – перейдут на ту сторону. Потом перейдет Сэдик. Потом оставшиеся двое. Иначе, когда мы будем переправляться, он может попытаться обрушить мост.
– Силы у него, похоже, на это хватит, – согласился Делраэль.
– Идите, – сказал Сэдик.
Путники бросили кубики, и переправляться первыми выпало Делраэлю, Брилу и Вейлрету. Со страхом в душе, они вступили на вонючий, качающийся под ногами мост-позвоночник.
Ветер свистел в щелях этого необычного моста. Сухие связки натянулись как струны. Делраэль шел впереди по широкому, высокому проходу и старался не думать ни о возможных ловушках, ни о пропасти под ногами. Но вовсе не желая этого, он слишком хорошо видел клубящуюся тьму на дне трещины. Тьму, пронизанную запретными и смертельными для персонажей Игроземья тенями.
Делраэль постоянно напоминал себе, что по этому мосту проходили целые армии. Здесь переправлялись тяжелые повозки с оружием и припасами. Мост должен выдержать.
Наконец вот он – другой берег. Преодолев последний сегмент, трое друзей покинули мост.
Следующим пошел Сэдик. Делраэль, на всякий случай, держал меч наготове.
– Сэдик не причинит вам вреда, – тяжело пробурчал Раб, выбираясь из позвоночника рядом с Делраэлем.
Вслед за ним быстро перебрались Миндэр и Наемник.
– Надо торопиться, – сказала женщина. – Завтра мы должны добраться до Скартариса.
– Доберемся, – кивнул Делраэль. И они, один за другим, быстро пошли по белой тропе.

На песке возле моста лежала отрубленная голова Змея. Внезапно ее пустые, мертвые глаза вновь зажглись кровавым, красным огнем.
Через них Скартарис глядел на путников, идущих к его горному логову.

Глава 19
Удивительное путешествие профессора Верна

Я и не осознавал, что карта так велика. Я никогда не представлял себе подлинных размеров Игроземья. Если ТЕ сумели создать мир, подобный нашему, то они и впрямь необычайно сильны.
Профессор Берн, «Удивительное путешествие» (неопубликованные заметки).

Ярко-красная паровая машина, шипя и отплевываясь, с грохотом катилась по пустыне. Ее железные колеса стучали по камням так, что у профессора Верна давно уже звенело в ушах. Он вспотел – денек выдался жаркий. Шерстяное пальто профессора лежало рядом с ним, на сиденье. Он наденет его позже, вечером, когда солнце спрячется за горизонт и снова станет холодно. Профессор Верн не имел обыкновения часто бывать на свежем воздухе, и потому лоб и нос у него уже успели обгореть. Ноги Верна болели, спина тоже. Не так-то легко день за днем трястись в прыгающей по ухабам машине.
Пыль клубами поднималась за катящейся по бездорожью машиной, оседая на ее некогда сверкающих бортах.
На полу перед профессором лежало страшное оружие Ситналты. Торчал, словно согнутая в локте рука, контрольный манометр. Полированные медные заклепки желтели на древнем серебристом металле, окружавшем вынутый из корабля ТЕХ источник энергии. Управлялось могучее оружие простым таймером. Ну и, конечно, еще кнопкой взрыва. С боков торчали ярко-красные плавники. Вообще-то они были не нужны, но таким Верн увидел это оружие во сне. Таким они с Виктором его и построили. Начерченный Франкенштейном номер, «17/2», успел уже порядком запылиться.
Вокруг, сколько хватало глаз, лежала безжизненная пустыня. Сперва бесконечность проносящихся мимо гексагонов наполняла Верна суеверным восхищением перед могуществом ТЕХ, перед невероятными размерами Игроземья. Потом зрелище приелось, и восхищение сменилось скукой.
Карманы пиджака Верна были набиты листами чистой бумаги. На них профессор записывал приходящие ему в голову мысли – идеи и конструкции будущих изобретений. Сделанные на ходу заметки не отличались аккуратностью, качество чертежей оставляло желать лучшего, но главным была не красота – главным была оригинальность родившейся идеи.
Попутно профессор следил за скоростью своего продвижения по карте, рассчитывая вычислить предельно допустимую длину дневного перехода при путешествии на паровой машине. Пятое правило подробно разъясняло скорости пеших персонажей при движении по разным видам местности. Но в дополнительных таблицах Книги Правил ничего не говорилось о паровых машинах. В конце концов Верн решил, что на машине за день он может проехать втрое больше, чем теоретически мог бы пройти пешком.
Верн как раз заканчивал эти подсчеты, когда что-то странно зазвенело внутри парового котла. Чистый белый выхлоп на миг почернел, а потом и вовсе исчез. Машина с лязгом остановилась. Котел опять застонал, но поршни цилиндров уже замерли.
– Гм-м-м… – протянул Верн, дергая себя за бороду.
Он обошел машину кругом, оглядел мотор – все вроде было в порядке. Вытащив из-под сиденья инструменты, он начал копаться в двигателе, убеждаясь, не сломалась ли какая механическая деталь. Но он не думал, что это поломка.

* * *

За три дня до этого, на рассвете, профессор Франкенштейн помог ему дотащить новое оружие Ситналты до автомобиля. Они укрепили блестящий цилиндр с торчащим манометром и черными цифрами на боку перед сиденьем пассажира. Еще до того как проснулись первые ситналтанские техники и инженеры, двое ученых заправили водой главный котел машины. Наполнили они и запасной бак – в пустыне вода может и не встретиться.

Предыдущая страница 8 Следующая страница


9 Кевин Андерсон

Пока кипятильники нагревали воду, поднимая давление пара в котле, Верн и Франкенштейн стояли у борта машины, строя планы. Вскоре в посеребренном инеем дворе показались первые ситналтане. Но к этому времени предохранительный клапан котла уже тихонько посвистывал, сигнализируя, что машина готова отправляться в путь.
Помахав на прощание своим ничего не понимающим коллегам, профессор Верн сел за руль и, убедившись, что цилиндр с оружием закреплен надежно, дал газ. Он держал курс прочь от крепости, в пустыню, в сторону далеких гор.
Верн ехал весь день без остановки. Он продрался через крутые повороты троп в поросших лесом холмах, одолел более редкий лес на равнине, с ветерком прокатился по зеленеющим гексагонам лугов. Черные линии границ так и мелькали под колесами его экипажа.
Сверившись с картой, Верн лишний раз убедился, что он избрал самый короткий и самый простой путь, а также что он уже достаточно удалился от Ситналты. Это было важно – вдруг оружие взорвется раньше времени?
В первый вечер он расположился на привал возле ручья. Горсть за горстью, он наполнил водой погашенный на ночь котел.
– Виктор, – бурчал он, – и почему только ты не напомнил мне взять с собой элементарное ведро? Ненавижу плохую организацию…

* * *

Верн улегся спать прямо на траве, но посреди ночи проснулся, дрожа от холода. Тогда он перебрался поближе к еще не совсем остывшему котлу. Здесь было тепло и уютно…
На следующий день Верн ехал на восток, сначала по пологим открытым холмам, потом вокруг выступа Гор Призраков. Когда горы остались позади, он свернул на север в пустынные степные гексагоны. Уже на закате он въехал в настоящую пустыню. Широко открыв глаза, Верн смотрел на границу, за которой Скартарис высосал жизнь из всего живого. Одно дело – регистрировать явление с помощью приборов в Ситналте, а увидеть своими глазами – совсем другое.
Поднимая тучи пыли, разбрасывая во все стороны песок и мелкие камни, профессор вел свою машину по пустыне. Губы Верна потрескались, ему очень хотелось пить, но воду следовало приберечь для котла. За третий день он проехал уже пять гексагонов.
И вот теперь, уже за границей технологии, паровой двигатель отказался работать. Наверное, этого и следовало ожидать. Неумолимые Законы Вероятности утверждали, что чем дальше от Ситналты, тем больше вероятности отказа любых технологических систем.
Верн постучал по одному из бронзовых поршней гаечным ключом. Все бесполезно. Если машина не заработает, он так и останется посреди пустыни один на один с оружием, способным пробить дыру в карте. Если машина не заработает, он не сможет уничтожить Скартарис.
Верн проверил и перепроверил паровой двигатель. Он не знал, что еще можно сделать. Механическая часть была в полном порядке – в этом он убедился. Значит, все дело именно в технологической границе. Ругая про себя капризы Игроземья и жесткие, диктующие каждый шаг Правила, Верн решил вознаградить себя за тяготы пути маленькой чашечкой горячего чая.
Если подождать, может, машина и заработает снова. Набрав немного воды из запасного бака в медную чашку, он подержал ее над пламенем нагревателя. Вода понемногу нагревалась, но и ручка чашки тоже. Но вот вода закипела, и профессор бросил в нее щепотку заварки. Закружились крупинки чая, поднимаясь вместе с горячей водой и опускаясь снова. Вода приобрела характерный коричневатый оттенок. От чая поднимался пар.
– Невероятно! – вдруг воскликнул профессор, вскочив так резко, что пролил с таким трудом заваренный чай.
Эта мысль только что пришла ему в голову. Пришла сама, безо всякой помощи ТЕХ.
Здесь, вдали от Ситналты и границы технологии, вода все равно кипит, правильно? И пар поднимается кверху, не так ли?
Отставив чашку, Верн подошел к двигателю и обеими руками подергал поршни. Да, и поршни ходят в цилиндрах. Вверх и вниз. Как им и положено.
Паровой двигатель – машина простая. Верн прекрасно знал, как она работает. Тут ничего не могло выйти из строя.
Это была какая-то глупость. Ничто так не раздражало профессора, как глупость. Нахмурившись, он заходил вокруг своего экипажа. Он начинал сердиться. В этом нет никакого смысла! Верн с силой ударил кулаком по паровому котлу.
Правила, которые он сделал частью своей жизни, оказались бессмысленными! Да, он всегда без возражений принимал, что технология Ситналты не может работать за технологической границей. Но если задуматься.., вся технология основана на фундаментальных законах природы. Элементарные принципы.
– Это нечестно! – закричал он, словно ТЕ могли услышать его крик.
Верн от души надеялся, что они его слышат. Он с удовольствием ткнет их носом в ими же установленную бессмыслицу.
– Я за пределами границы технологии, – закричал Верн. – Это так. Но почему не работает этот автомобиль? Вода кипит. Пар поднимается наверх. Поршни ходят взад-вперед. Колеса вращаются. Все в этой машине должно работать! Что с той стороны границы, что с этой! Я ничего такого не использовал!
Просто – кипящая вода, расширяющийся пар и крутящиеся колеса.
Пустое небо не отвечало.
– Вам стоило бы пересмотреть ваши правила и ограничения!
Верн закашлялся. В раздражении он пнул ногой железное колесо машины, и вдруг она, плюясь и дыша паром, вернулась к жизни. Верн едва успел отскочить в сторону.
Машина дернулась, набирая скорость, и сама по себе покатилась прочь.
Профессор Верн усмехнулся. Его чай стоял на земле, но теперь уже не было времени поднимать чашку. Машина уезжала, и Верн побежал вдогонку.

* * *

В полдень следующего дня паровой экипаж поднимался по крутому склону. Тут и там из земли торчали выступы скал, и Верну приходилось усердно работать рулем, чтобы не повредить машину.
Он уже начинал волноваться. Уровень воды в котле медленно, но неуклонно падал, а запасной бак был уже пуст. С другой стороны, судя по проведенным расчетам, ехать до Скартариса оставалось всего ничего. И оружие вроде бы было в порядке.
Когда паровой автомобиль выбрался-таки на вершину холма, Верну открылась вся лежащая внизу котловина. Ее окружали рваные вершины горных пиков. Ага, подумал Верн, логово Скартариса где-то там.
Но в котловине, занимая ее от края до края, раскинулась лагерем огромная армия самых невероятных чудовищ. Верну они казались какими-то нереальными – сколько времени, тур за туром, он, как и все ситналтане, делал вид, будто их просто не существует.
Остановив машину, профессор встал на сиденье, чтобы получше разглядеть, что же творится впереди. Он навел на чудовищ свою зрительную трубу.
В рядах армии Скартариса Верн видел покрытых чешуей слаков, каменных горгулов, огров, зеленокожих гоблинов с кисточками на ушах, людей-червяков, ползающих по песку, еще каких-то волосатых тварей. Кого тут только не было.
На листке бумаги профессор стал быстро составлять краткое описание каждого нового чудища, попадавшего в его поле зрения. Это будет документ для последующего изучения. Профессор Виктор Франкенштейн, всегда интересовавшийся биологией, наверняка обрадуется, получив такой материал.
Но тут Верн наконец осознал, что каждое из этих чудовищ, само того не ведая, стоит у него на пути. Они не пропустят его к Скартарису. Они нападут на него, захватят в плен, вполне возможно, убьют. Страшно подумать, что случится, если оружие Ситналты попадет к ним в лапы. Да, об этом они с Виктором не подумали.
– Это действительно проблема, – пробормотал он.
К горам на той стороне котловины вела тропа. В трубу Верн отлично видел, как она петлями поднимается по крутому склону к большому отверстию в скалах. В его глубине плясал странный, многоцветный свет.
Как Верн и ожидал, ТЕ сделали логово Скартариса заметным издалека. Но вот добраться до него будет, увы, не так-то просто.
Профессор погасил котел – ему не хотелось, чтобы монстры обнаружили машину раньше времени. Паровой двигатель трудно назвать бесшумным, а значит, когда он поедет к пещере, надо будет гнать вовсю.
Усевшись в тени, профессор Верн вынул последний чистый лист бумаги. Он набрасывал заметки о своем путешествии и дожидался темноты.

Глава 20
Битва призраков

ТЕ любят играть с нами в войну. Ничем не рискуя, они могут убивать персонажи тысячами. Но это и наша Игра, и мы должны сражаться. У нас нет иного выхода.
Генерал Дорил, воспоминания о Чистке

Над горами Скартариса собирались тучи, делая небо похожим на остывающее озеро расплавленного свинца. Под облаками неспешно кружило несколько похожих на летучих мышей ящеров.
Прошлой ночью Кэйли так и не появился, и Миндэр могла только недоуменно качать головой.
– Скартарис не воскресил бы меня без Кэйли, – сказала она. – Он просто тянет время, развлекается как умеет.
– Теперь я уже и не знаю, кто наш настоящий враг, – рассуждал Вейлрет. – Скартарис или Дэвид.
Раб Змея, хромая и подволакивая раненую ногу, шел вместе с ними. Нанесенная Делраэлем рана все еще кровоточила, но Сэдик не жаловался.
Уже стемнело, когда они достигли границы гексагона. До конечной цели похода оставалось совсем немного. Местность вокруг неуловимо изменилась. Казалось, Скартарис в ярости раскидал кругом куски своей горы, словно гигантские игральные кости.
За спинами путников над землей ползло большое черное облако. Оно, как огромная черная рука, подгоняло их к Скартарису.
И вот их небольшой отряд выбрался на вершину холма. С его кручи открывался вид на лежавшую внизу котловину, где разбила лагерь во всех смыслах чудовищная армия.
– Теперь я не удивляюсь тому, что Скартарис не принимал нас всерьез, – судорожно сглотнув, сказал Делраэль.
В тусклом свете костров стройными рядами двигались ужасающие демоны и всевозможные рептилии. Громко командовали высокие генералы слаков. Кое-где Делраэль видел каменных горгулов вроде Аркена. Сбивались в кучи маленькие зеленокожие гоблины.
Гигантская армия готовилась выступить в поход. Скартарису надоело ждать. Он и его хозяин, Дэвид, решили раз и навсегда покончить с Игроземьем.
Сквозь ряды монстров шло громадное существо – явно командир. У него было сильное львиное тело, зловещего вида скорпионий хвост, мерцавший синим огнем, и рогатая голова с искаженными человеческими чертами. Делраэлю казалось, он встречал описание таких чудовищ в хрониках самых страшных Войн Волшебников. Их создали тогда с таким расчетом, чтобы они могли противостоять даже самим драконам.
– Это мантикора, – дрожащим от страха голосом сказал Вейлрет.
– То-то, по-моему, мы уже не в Канзасе, – заметил Наемник.
Колышущаяся на западе вуаль Леди Мэйры напоминала Делраэлю разлитую по небу зеленую кровь. Сами горы Скартариса казались воину небывалыми хищными тварями. Два симметричных пика, поднимавшихся над центральной горой, походили на рога быка-великана. А между ними, словно глаз циклопа, черный и незрячий, находилось отверстие, ведущее в логово Скартариса.
Туда-то и придется Делраэлю отнести Духов Земли. Это было совершенно очевидно. Воин приобрел уже достаточно опыта в походах, чтобы научиться видеть цель. Но на пути к ней стояла вся армия Скартариса.
– Пока петух не прокукарекал, еще ничего не кончено, – моргая глиняными ресницами, сказал голем.
– Сэдик защитит тебя, – встал рядом с Делраэлем Раб Змея. – Ты освободил Сэдика.
Делраэль потрогал серебряный пояс. Так много монстров, и все они готовы остановить его… Как же пройти мимо них?
– Нам нужна своя армия. Иначе нам не прорваться.
– А если Скартарису покажется, что мы побеждаем, он тут же начнет метаморфозу и уничтожит Игроземье, – вздохнула Миндэр. – Разве не весело? По-моему, так отличное развлечение.
– У меня есть идея, – не поднимая головы, сказал Брил. В руках он держал Камень Огня и Камень Воздуха. – Скартарис знает, что у нас есть Камень Огня. – И он спрятал рубин обратно в потайной кармашек. – Но в этом походе я еще ни разу не использовал Камень Воздуха. Помните, как Гейрот взял Цитадель, создав армию иллюзорных огров? А у Гейрота куда меньше опыта, чем у меня, да и кровь Волшебников в нем не чиста.
– Мой же отец, Куоннар, был чистокровным Волшебником. Да и мать, Тристана, была Недоволшебником. Меня кое-чему научили. Если я воспользуюсь сразу всеми моими заклинаниями, я смогу создать вам армию. И очень даже неплохую.
Делраэль на мгновение задумался, взвешивая все «за» и «против», потом улыбнулся и хлопнул Брила по плечу.
– Что бы ни было, ведущая Мелани рассчитывает на меня, – сказал Наемник.
– Вы только поймите, что я хочу сделать. – Брил выглядел маленьким и несчастным. – Это так просто – представить себе одного или двух персонажей.., но мне-то придется держать в памяти тысячи героев, причем всех одновременно. И каждый из них будет двигаться и сражаться, как самый настоящий персонаж.
– Это будет похоже на ролевую игру в гигантском масштабе. – Брил ошеломленно заморгал. – Похоже на то, что делают ТЕ, правда?
Миндэр поудобнее перехватила свой меч с волнистым лезвием. Ее лицо не предвещало ничего хорошего собравшейся внизу армии.
– Если бы ты смог показать, как эти чудовища гибнут, это бы нам здорово помогло подорвать их боевой дух, – заявила она.
– Но помните же, – озабоченно сказал Брил, – моя иллюзорная армия никому не сможет причинить реального вреда. Хотя монстры и будут верить, что их удары обрушиваются не в пустоту. По крайней мере, я отвлеку их, и в суматохе вы сможете проскользнуть на ту сторону. – Брил забрался между двумя расколотыми валунами. – Мне нужно такое место, где никто не помешает. – Он разгладил песок, убрав мелкие камешки. Сел. Потом потер руки и вынул четырехгранный алмаз. – Себя я тоже прикрою иллюзией, но вы все-таки поторопитесь. Имея на руках два Камня, я могу использовать пять заклинаний сегодня и еще пять после полуночи. Но я не знаю, на сколько меня хватит. Все будет зависеть от того, что мне удастся выбросить.
– Мы сделаем все, что в наших силах, – сурово сказала Миндэр. Она повернулась к Делраэлю, и в глазах ее воин увидел ту же решимость, что и в Тарее. – Но мы должны сказать друг другу правду, – продолжала женщина. – Если мы собираемся сражаться со Скартарисом, я должна знать, как вы собираетесь его одолеть. Я хотела бы быть уверена, что не зря рискую своей жизнью.
Делраэль нахмурился. Он посмотрел на Миндэр, на ее высокие скулы, горящие ненавистью глаза, на спутанные сейчас, а некогда аккуратно расчесываемые волосы.
– Ты права, – кивнул он. – Духи Земли тоже хотят уничтожить Скартарис. Они со мной, вот в этом серебряном поясе. Я должен доставить их в логово, – он показал на пещеру, – и тогда они смогут вступить в бой.
– И это не единственное наше оружие, – вставил Наемник.
– Вы закончили? – спросил Брил, поглаживая холодные грани алмаза. – Скажите, когда будете готовы.
– Мы готовы, – сказал Делраэль. – Удачи тебе.
– Удачи, – хором подхватили Вейлрет и Миндэр.
Раб Змея встал рядом, расправив мощные плечи, приготовившись к битве. Наемник подошел поближе к Брилу и воздел над ним глиняную руку:
– Живите долго и счастливо, – сказал голем.
Глубоко вздохнув. Брил бросил Камень.
Воздух дрогнул. Вокруг, подчиняясь заклинанию, стали возникать фигуры воинов.
И вот на склоне, перед ордой собранных Скартарисом монстров, встала другая армия.
Все люди. Все в безупречных доспехах. Сильные и гордые, с оружием в руках. Вздрогнув, Делраэль понял, что узнает в большинстве лиц себя и Вейлрета. Некоторые были бородатыми или с усами, но все равно похожие на них. Другие воины походил" на персонажей из деревни под Цитаделью.
Все воины имели щиты цветов разных деревень. Их ботинки, казалось, покрывает пыль, словно, добираясь сюда, они прошли половину карты.
– Блестяще! – прошептал Делраэль.
– Это произвело бы впечатление даже на старых Волшебников, – ответил Вейлрет.
– Пора всем честным людям прийти на помощь своей стране! – объявил Наемник.
И тут раздался громкий голос. Чистый, словно звон хрустального колокола.
– Духи Земли готовы к битве. Мы желаем вам удачи.
Вот уж чего Делраэль никак не ожидал! Да и его друзья тоже, они глядели на серебряный пояс с удивлением и радостью. Но медлить было нельзя.
Миндэр взмахнула мечом.
– Вперед, надо использовать внезапность… – И с безумным выражением лица она устремилась вниз по склону. Вейлрет и Наемник помчались за ней. Сэдик последовал за Делраэлем.
Со звоном обнажив клинки, пришла в движение и иллюзорная армия. Ровными рядами, с боевым кличем на устах, воины неслись на опешивших монстров. Вот только следов за собой они не оставляли.
Делраэль позволил себе спрятаться среди иллюзорных солдат. В лучших традициях Игры ему хотелось идти впереди воинов. Вести их в атаку, указывая направление главного удара, подобно генералу во времена Войн Волшебников. Но привлечь к себе внимание сейчас означало обречь план на провал.
Армия Скартариса взвыла от страха и изумления перед этим, невесть откуда взявшимся противником. Они тут же побросали кто чем занимался, готовясь к походу. Чудовищ все же было больше, чем иллюзорных солдат – Брил мог представить себе и управлять лишь ограниченным числом персонажей. Но того, что увидели собравшиеся в долине твари, оказалось достаточно, чтобы в лагере воцарился настоящий хаос.
Еще мгновение, и две армии сшиблись лоб в лоб.
Расталкивая всех и вся на своем пути, вперед устремились отряды слаков. Каждый из этих воинов был вооружен железным мечом и крепким щитом, сделанными в Тайре.
Краем глаза Делраэль видел, как под ударами монстров падают иллюзорные солдаты. Многие из них были похожи на него, и от этого Делраэлю делалось как-то не по себе.
На пути Делраэля стоял высокий генерал слаков. Пластинчатая чешуя покрывала его голову. Холодно глядели изумрудные, без зрачков, глаза. Но тут один из иллюзорных солдат напал на генерала, и Делраэль благополучно проскочил мимо.
Он видел, как, размахивая своим волнистым мечом, неслась в атаку Миндэр. С яростным выражением лица она направо и налево разила ошалелых чудовищ. Клеймо у нее на лбу горело. Вот она зарубила странное чудище со свиным пятачком вместо носа и тут же набросилась на целую стаю гоблинов. Те, не обращая на нее внимания, сражались с иллюзорными солдатами.
Опрокидывая всех, кто вставал на его пути, шел вперед Наемник. Мечи рассекали его тело, но голема это не смущало. Не останавливаясь, он замазывал шрамы глиной.
Вейлрет тоже размахивал своим коротким мечом, но, похоже, не очень знал, как с ним обращаться. Он старался не высовываться и держался поближе к голему. Впрочем, столько воинов кругом походили друг на друга, что Делраэль даже не сразу разобрал, где настоящий Вейлрет, а где иллюзорный;
Рядом с Делраэлем иллюзорный воин – он сам, но только с темными волосами и бородой – ударил мечом горбатого демона. Тот только хмыкнул и всадил зазубренную пику в живот своему противнику. Это была всего лишь иллюзия, но у Делраэля даже в глазах потемнело, когда воин, задыхаясь от хлынувшей изо рта крови и двумя руками схватившись за пику, тяжело осел на землю.
Прыгнув вперед, Делраэль рубанул клинком по шее сгорбленного монстра. Демон попытался отбить удар, но полагая, что его пика застряла в трупе поверженного врага, попытался сперва увернуться. Это его и погубило. Со второго удара Делраэль начисто отрубил ему голову.
Кругом шумела, гремела, ревела битва. Оглушающе выли чудовища, кричали умирающие иллюзорные люди, звенело оружие, что-то командовал генерал слаков. Потом в этот хаос, под стук барабанов, врезались гоблины, размахивая когтистыми лапами. На ходу подбирая оружие, они бросились на воинов Брила, устроив настоящее побоище.
И тут в шум боя вмешались новые звуки. Лавина рычания и визга накрыла поле брани. Подняв голову, Делраэль приготовился обороняться. Он увидел, как сверху на долину опускается черное облако. Оно нависло над сражающимися, как топор над плахой.
Прямо на глазах облако рассыпалось на бесчисленное множество пестрых частиц. И вовсе не черное оно было, а всех цветов радуги, смешанных воедино, в одно темное целое.
Над головой Делраэля, прямо в лицо волосатому монстру пролетела птица. Дюжины ос вихрем закружились вокруг другого. Настоящее облако бабочек залепило глаза третьему. А на земле слуг Скартариса уже атаковали другие животные, покрупнее.
– Прибыли наши подкрепления, – прозвучали из серебряного пояса хрустально чистые голоса Духов Земли. – Мы призвали тогда на помощь все живые существа на карте, но вы не поняли тогда смысл нашего зова. Наши друзья как могут помогут вам.
Бегущий вперед Делраэль припомнил тот страшный вопль в лесу, возле Реки-Барьера.
– Могли бы нас предупредить, – пробурчал он, но Духи не ответили.
Облако мух и слепней опустилось на одну из групп гоблинов, жаля их снова и снова.
Серый волк и длиннорогая антилопа вместе набросились на отряд слаков. Их мех, словно коркой, покрывали жуки и пауки, которые, прыгая в стороны, тоже устремлялись в атаку на врага.
Черный медведь с ревом набросился на тощего масляно-блестящ его демона. Медведь бил его лапами, а тот отчаянно отбивался своим железным мечом. Еще миг, и из живота демона, распоротого длинными когтями, на песок вывалились внутренности.
Сжав зубы, Делраэль упорно продвигался к входу в пещеру. По дороге, не удержавшись, он нанес несколько смертоносных ударов по мечущимся из стороны в сторону гоблинам. Но воин ни на секунду не забывал о своей главной цели – о логове Скартариса на другой стороне долины, за разграничительной чертой гексагонов.
Рядом с ним маленькая желтая птичка напала на громадного слака. Яростно хлопая крыльями, ловко уворачиваясь от неуклюжих ударов монстра, она кружилась вокруг и норовила выклевать ему глаза.
Сотни крошечных насекомых волной накрыли другое чудовище, своими телами забивая ему и пасть, и нос. Мимо Делраэля, бестолково размахивая мечом, промчался еще один слак, облепленный рогатыми жуками. Воин увидел, как монстр споткнулся, и кубарем полетел на землю, где ему тот же разорвал глотку огромный серый волк.
Загремели взрывы, взметнув в воздух столбы дыма и пламени. Небольшие отряды чудовищ с помощью скрипящих катапульт метали горшки с огненным зельем. Увидев их, Делраэль сразу вспомнил огненный порошок, который Тарее так хотелось использовать для фейерверка в День Превращения. Урон эти взрывы наносили, главным образом, солдатам Скартариса.
Неожиданно Делраэль понял, что потерял из виду своих товарищей. Все воины вокруг выглядели одинаково. Демоны и животные сражались со всех сторон.
На миг Делраэль почувствовал себя маленьким и одиноким, потом, собрав волю в кулак, он преодолел свой страх. Он должен доставить Духов Земли к Скартарису. Персонажи всегда завершают поход. Или погибают. Так говорилось в Книге Правил.

* * *

Вейлрет старался держаться поближе к Наемнику. А голем, расшвыривая стоящих у него на пути врагов, неутомимо пробивался к своей цели. Вокруг сражались и умирали иллюзорные солдаты. Вейлрет крепко сжимал свой короткий меч, но творения Брила отвлекали всех, кто мог на него напасть. От ужаса битвы у книжника даже голова шла кругом. Мечи, ножи, когтистые лапы, шипастые доспехи…
Вейлрет судорожно крутил головой, но в горячке боя он потерял из виду настоящего Делраэля. Он мог только надеяться, что ни один из тех, кто так реально умирал у него на глазах, не был его кузеном.
– Наемник! – закричал он. – Я не могу найти Делраэля!
– Ах, боже мой, боже мой, как я опаздываю! – бросил через плечо голем. – А у меня даже нет часов. Как, впрочем, и жилетного кармана.
Мощным ударом в живот Наемник свалил на песок генерала слаков. Схватив ошеломленную рептилию за толстую шею, он одним движением свернул ей голову. Слак умер с выражением безграничного удивления на лице.
Вслед за големом Вейлрет бежал к логову Скартариса. Слева монстры с помощью катапульт метали в гущу сражения горшки с огненным порошком. Кругом носились животные, но они не трогали Вейлрета, нападая только на слуг Скартариса.
Впереди, над головами сражающихся, возвышалась мантикора. Вне себя от ярости, она, не разбирая своих и чужих, била хвостом и могучими львиными лапами. Вейлрет читал о мантикорах. В легендах утверждалось, что они были так сильны, что даже их создатели едва удерживали их в повиновении. И что несколько Волшебников даже погибло от их нападения.
Но тут Вейлрету стало не до размышлений. Прямо перед ними возник горгул. Каменное существо, расставив гранитные руки и широко раскинув крылья, загородило им дорогу. Вейлрет узнал Аркена. Старый Страж создал себе такое же каменное тело, как у него было и раньше.
– Отойди, приятель, ты мне уже надоел, – сказал Наемник, пытаясь обойти горгула.
– Может, сразимся по новой? – спросил Аркен. – Два из трех?
– Тебе мало? – широко улыбнулся голем. – Одного урока для тебя недостаточно?
– Мне-то достаточно, – с грохотом вздохнул горгул, – а вот Скартарису мало. Он вернул меня к жизни, приказав во что бы то ни стало вас остановить. Скартарис очень сердится. Он думает, что я его перехитрил.
Казалось, на каменном лице Аркена появилась улыбка.
– Разумеется, мы его перехитрили. Но на этот раз он дал очень конкретный приказ: я должен вас остановить. Я не могу вступать в переговоры.
– Ну, это мы еще посмотрим, – пробурчал голем, шагнув к горгулу.
Вейлрет невольно вспомнил, как долго продолжался прошлый бой. Нет, он не выдержит столько один, в гуще кровавого боя.
И тут в голову ему пришла удивительная в своей простоте идея.
– Подожди, Аркен! – воскликнул он, вставая перед Наемником. – Скартарис дал тебе четкое и ясное приказание нас остановить, так?
– Да.
– Ну и отлично. Мы поможем тебе. Наемник, стой спокойно. – Вейлрет замер рядом с големом. – Ну вот, ты нас остановил. Ты выполнил поручение Скартариса.
Аркен на миг задумался, потом весело закивал рогатой головой.
– И как только мне это самому не пришло в голову?! Он же сказал мне исполнить его приказание в точности. Это восхитительно! Скартарису это очень не понравится!
– А теперь помоги нам чем можешь, – сказал Вейлрет. – Нам надо добраться до Скартариса.
– Ведущая Мелани рассчитывает на меня, – гордо расправил плечи голем.
А между тем к ним огромными прыжками устремилась сама мантикора. Длинными когтями она на бегу разрывала на части иллюзорных солдат. По пять-шесть человек зараз.
– Вот и хорошая возможность, – сверкнул каменными глазами Аркен. – А вы пока идите дальше. Удачи вам, друзья.
Повернувшись, горгул пробрался к мантикоре и прежде, чем она успела сто заметить, ударил ее каменным кулаком под ребра.
Взвыв от боли, гигантский монстр набросился на Аркена. Сверкнули длинные когти, оставляя белые борозды на каменной груди горгула. Сбитый с ног Аркен вскочил и, расправив крылья, прыгнул к хвосту мантикоры, рассчитывая отломать сверкающее синим светом скорпионье жало. Но громадное чудовище было настороже. Резко взмахнув хвостом, оно подбросило Аркена высоко в воздух. Еще взмах, и сверкающее голубым огнем жало с грохотом ударило в каменное тело горгула, разбивая его на кусочки.
А Вейлрет, вслед за целеустремленным Наемником, уже спешил дальше, к логову Скартариса.

* * *

Делраэль старался ни о чем не думать. Он потерял своих спутников, и ничего с этим не поделаешь. Если он не доберется до Скартариса, то все пропало. Духи Земли прятались в его поясе. Только он один мог раз и навсегда покончить со смертью, принесенной ТЕМИ в Игроземье.
Делраэль с боем пробивался к пещере. Рука его уже едва поднимала меч, он задыхался, но не прекращал сражаться. Сражаться, ничего не видя и не слыша вокруг.
Вплоть до того момента, когда сквозь грохот битвы до него донеслось такое знакомое:
– Делрот!
Воин замер. Не веря своим глазам, он глядел на одноглазого огра, рвущегося к нему сквозь ряды чудовищ и иллюзорных солдат.
– Бам! – Ударом своей шипастой палицы Гейрот в кровавое месиво расколошматил отряд гоблинов. – Теперь я тебя убью!
Делраэль не мог поверить, что огр сумел пройти за ними следом от самой деревни илванов. Через Горы Призраков, где лавиной его смело с тропы. Через всю карту к этой долине.
Каким-то чудом Гейрот различал, кто настоящий Делраэль, а кто только созданная Брилом иллюзия.
– Ты надоел мне, Гейрот, – сказал воин, поднимая меч. Он держался бодро, но на душе у него было ох как неспокойно. – Давай, иди сюда…
Отшвырнув с дороги попавшегося под руку демона, Гейрот надвинулся на Делраэля.
И тут страшный рев заставил их обоих посмотреть в сторону. Гоблины и демоны полетели во все стороны, словно осенние листья. С ног до головы перепачканный разноцветной кровью, из толпы сражающихся показался Раб Змея. Схватив пару гоблинов, он так стукнул их головами, что черепа, не выдержав, разлетелись вдребезги. Отшвырнув трупы. Раб подбежал к Делраэлю.
– Сэдик защитит тебя. Ты освободил Сэдика от Змея.
Воин с облегчением отступил.
Огромный Раб своим телом закрыл Делраэля, и Гейрот недовольно заревел. Сэдик был на добрых два фута выше огра и гораздо шире в плечах. Глубокая рана на ноге открылась, и желтая кровь медленно стекала по шерсти. Сэдик хромал, но, тем не менее, для огра это был очень опасный противник.
– Ты иди, – сказал Сэдик Делраэлю. – Убей Скартариса.
Мимо него с клекотом пронесся клин ястребов. Первый, точным ударом когтистых лап, выцарапал глаза покрытому длинными иглами монстру. Летящие за первым ястребом собратья тут же разорвали ослепленному чудовищу горло.
Недовольно фыркнув, Гейрот попытался обогнуть Сэдика, но тот лапой ударил огра в грудь. Гейрот тяжело плюхнулся на землю.
Впрочем, огр тут же вскочил на ноги. Он со всего размаху ударил своей палицей, и длинные шипы пронзили то место, где мгновение тому назад находился Сэдик. Раб вовремя успел отскочить назад.
Гейрот и Сэдик сошлись врукопашную. Они лупили кулаками, сжимали друг друга в объятиях, пытаясь раздавить ребра. Сэдик острыми когтями располосовал спину Гейрота, а огр, повыше перехватив палицу, ударил Раба в покрытое густым мехом плечо. Наконец, злобно рыча, они отпустили друг друга. Надо было перевести дух.
И снова Гейрот попытался обойти Сэдика, и снова Сэдик не дал Гейроту пройти. Но на сей раз огр был к этому готов. Что есть силы он ударил ногой по кровоточащей ране на голени Раба. Взвыв от боли, тот схватился за ногу. И тут Гейрот, подпрыгнув, с размаху опустил палицу на голову своего противника.
Садик рухнул, даже не вскрикнув.
Словно во сне, Делраэль смотрел на поверженного Раба. Ведь это он сам, ранив Сэдика, подарил Гейроту победу. Воин чувствовал себя виноватым. Мгновение спустя он понял, как опрометчиво поступил, не воспользовавшись советом Садика бежать, пока не поздно.
Тяжело дышащий и отчаянно злой Гейрот, перешагнув через тело Раба, устремился к Делраэлю. Тут бы воину и пришел конец, но умирающий Сэдик нашел в себе силы схватить огра за ногу.
Не ожидавший ничего подобного, Гейрот ткнулся носом в песок. В бешенстве он вскочил на ноги и обрушил на Садика настоящий град ударов. Во все стороны полетела желтая кровь. Наконец, удовлетворившись, он снова повернулся к Делраэлю.
– Хо-хо! Теперь ты умрешь, Делрот!
– Ты это и раньше говорил, – парировал воин. – Но что-то все время садишься в лужу.
Голос Делраэля звучал уверенно, но в глубине души воин не чувствовал, что может победить. Однако отступать ему было некуда.
Гейрот бросился в атаку.
Они не видели пикирующего на них крылатого ящера.
Огр размахнулся, и Делраэль поднял меч, готовясь отбить удар страшной палицы. Он уже по собственному опыту знал, что это практически невозможно…
И вдруг нестерпимая боль пронзила его плечи. Казалось, в них вонзилась добрая дюжина длинных острых ножей. Какая-то сила рванула его кверху, и в следующую секунду поле битвы было уже далеко внизу.
Палица Гейрота прихлопнула только воздух. Огр зашатался и чуть не упал. Там, где только что стоял Делрот, теперь никого не было. От огра-самозванца остались одни следы и чуть-чуть алой крови на песке.
– Куда он делся? – взвыл Гейрот. – Куда?
Высоко-высоко в небе он увидел человеческую фигурку, уносимую громадной крылатой рептилией в сторону пещеры Скартариса.

* * *

Профессор Верн проверил уровень воды в котле своего парового автомобиля. С таким запасом двигатель проработает не больше часа. Сделав последний глоток из фляжки, он вылил остатки в котел. Каждая капля пригодится. Коснувшись ладонью пересохших губ, профессор тяжело вздохнул. Потом закрыл горловину котла. Пора ехать.
Весь день Верн ломал голову над тем, как бы ему проехать мимо армии чудовищ. Хотя оружие при взрыве и вызовет ни с чем не сравнимые разрушения, профессору хотелось подорвать его как можно ближе к Скартарису. Нельзя рассчитывать на случай, особенно так далеко от Ситналты, где мир не подчиняется нормальной человеческой логике.
Занеся последние записи в журнал, Верн спрятал его во внутренний карман пиджака. Профессор не знал, доведется ли ему вернуться домой. Не знал он и того, удастся ли ему когда-либо опубликовать эти заметки, но не записать свои наблюдения он просто не мог.
Он задумчиво подергал себя за бороду. Жаль, не было трубки – сейчас бы покурить…
– Великий Максвелл, – вздохнул профессор, – И угораздило же меня…
Вечерело. Понемногу поднималось давление в котле. Скоро машина будет готова к поездке.
И тут армия в котловине яростно взревела. Верн даже подскочил от неожиданности. Не веря своим глазам, он увидел вторую армию персонажей-людей, наступающую вниз по склону. Верн даже и не заметил, как она тут оказалась. Как же этим воинам удалось так незаметно подобраться к долине? Несомненно, это – воины, персонажи, обожающие войну, приключения и всяческие походы. Верн мог только надеяться, что когда его оружие сработает, они будут не слишком близко.
Он сел за руль. Откуда взялась эта армия, он узнает потом. Теперь же надо воспользоваться удобным моментом.
Перед тем как тронуться с места, профессор удостоверился, что оружие надежно пристегнуто к сиденью. Все готово. Оставалось только установить таймер.
Одернув по привычке пиджак, профессор Верн отпустил тормоза. Паровой автомобиль, стуча колесами по камням, покатился вниз по склону к горам Скартариса.

* * *

Миндэр рассекла воздух своим мечом. Кровь стекала по волнистому лезвию.
– Почему вы не сражаетесь со мной?! – закричала она монстрам.
Чудовища вокруг не обращали на нее внимания. Миндэр влетела в толпу гоблинов, но они расступились, не отвечая на ее удары.
– Сражайтесь со мной! Скартарис делал это ей назло. Он игнорировал Миндэр, понимая, что не может уязвить ее сильнее. Он словно не, замечал усилий женщины причинить ему вред.
В отчаянии Миндэр набросилась на отряд громадных слаков. В последний момент атакованная ею рептилия прикрылась сделанным в Тайре щитом. Потом небрежным ударом лапы отшвырнула женщину в сторону.
Вокруг сражались иллюзорные солдаты Брила.
Поднявшись, Миндэр с ненавистью посмотрела на черный вход в логово Скартариса на другой стороне котловины. Вот где она нанесет свой решающий удар. Она потеряла Делраэля и его друзей, но они наверняка с боем пробиваются туда.
Переступая через окровавленные тела, Миндэр ринулась к пещере. Остальные воины вели себя так, словно ее не было вовсе.

* * *

Летающая рептилия поднималась все выше и выше. Делраэлю казалось, что плечи его горят в огне. Он страшно устал. Сначала тот тяжелый бой с Рабом Змея, потом бесконечный бой с монстрами, и вот теперь это…
Подняв голову, Делраэль увидел вены, пронизывающие кожистые крылья рептилии. Увидел ее пустые и холодные глаза без зрачков, ее длинный, с острыми зубами, клюв. А под ногами воина был только воздух. Там, в пятидесяти футах под ним, взрывались горшки с огненным порошком, кружились отряды воинов и чудовищ.
По доспехам Делраэля текла кровь. Боль толчками пронзала грудь. Он едва удерживал в онемевшей руке меч. До пещеры Скартариса оставалось уже совсем немного. Внизу, словно поднятые к небу копья, громоздились скалы.
Теперь Делраэль наконец-то понял, куда и зачем его несут. Эта тварь подняла его в воздух лишь для того, чтобы потом уронить вниз.
Отчаянным усилием подняв руку, воин вцепился в одну из лап рептилии. И как раз вовремя. Копи, сжимавшие его плечи, разжались…
Камни внизу казались невозможно далекими, и Делраэль что есть силы цеплялся за лапу летающего ящера. А тот, явно не ожидавший подобного маневра, пронзительно заверещал. Судорожно хлопая крыльями, он попытался сбросить ненужный ему груз, но Делраэль держался мертвой хваткой. Ящер хотел ударить его клювом, но не дотянулся.
Совершая невозможное, воин поднял меч и пронзил острием тонкую кожаную мембрану крыла. Ему надо спуститься. Засвистел ветер, расширяя пропоротое в крыле отверстие. Делраэль ударил еще раз…
Камни стремительно приближались. Похоже, Делраэль перестарался. Теперь они разобьются.
Но почуяв близость смерти, рептилия яростнее замахала крыльями. Поневоле сделав крутой вираж, она снова стала медленно, с трудом, подниматься.
У Делраэля кружилась голова. Горячие слезы текли по его щекам. Долго он не продержится.
И тогда воин снова ткнул мечом, теперь в другое крыло. Зашипев, ящер полетел к земле. Делраэль пытался хоть как-то управлять этим полетом. Нужно было приземлиться не на острые камни, а на ровный участок у подножия склона. Впрочем, слишком мягкая посадка воина тоже не устраивала. Ящер злобно шипел, и было ясно, что как только они окажутся на земле, воину придется обороняться.
Земля была уже совсем близко. Можно прыгать.
Решившись, Делраэль еще раз неуклюже махнул мечом. Ему повезло. Удар раздробил кость, и правое крыло ящера бессильно повисло. Перед тем как летучий монстр, завертевшись в воздухе, рухнул на землю, уже отпуская руку, воин успел нанести еще один, последний удар в живот чудовища.
Делраэль приземлился весьма удачно. Рядом, с хрустом ломающихся костей, ударился оземь ящер. Широко разевая зубастый клюв, он пытался дотянуться до воина, но безуспешно. Одним ударом Делраэль отсек ему голову.
Птицеящер, сам того не желая, помог воину. Он пронес Делраэля над сражением. Внизу остались и чудовища, и сражающиеся с ними иллюзорные воины Брила. Впереди, за кривым скальным пиком, одним из «рогов», пряталось логово Скартариса. Оттуда поднимался туман. Оттуда разливался странный, многоцветный свет. Казалось, до пещеры рукой подать, но сил у Делраэля не осталось совсем.
Тяжело дыша, он сделал два шага вверх по тропе и сразу же был вынужден сесть на камень. Ноги подкашивались.
– Ты должен дойти, – донесся из пояса голос Духов Земли.
И сразу вслед за этим воин почувствовал, как тепло разлилось по его жилам. Боль в плечах утихла. Чувствуя, как к нему возвращаются силы, Делраэль двинулся дальше. И тут ему в голову пришла совершенно ужасная мысль.
– Надеюсь, у вас еще хватит энергии уничтожить Скартариса? – с замиранием сердца спросил он.
От долгой паузы ему стало не по себе.
– У нас никогда не было столько энергии, чтобы уничтожить Скартариса, – ответили Духи.
Делраэль пошатнулся. Значит, все было напрасно? Все, что они сделали.., все эти смерти… Талин, Сэдик, весь город Тайр…
– Как же так? – вырвалось у него.
– Скартарис слишком силен. Потому-то ты и должен был пронести нас через карту. Теперь, когда мы едва связаны с картой Игроземья, нам трудно физически перемещаться с места на место. Вас, персонажей, мы можем двигать сколько угодно. Это все равно что переставить фигуру на игровой доске. Но вот самим… Границы гексагонов для нас почти непреодолимы. Мы неподвластны Правилам, и, однако, мы связаны ими по рукам и ногам.
И все же, – продолжали Духи, – по этим самым Правилам, когда миру угрожает Зло, на борьбу с ним должны подняться все хорошие персонажи без исключения. Невзирая на шансы. Поэтому мы не могли остаться в стороне. Хотя Скартарис и сильнее нас, в Игроземье возможно все. Мы не должны терять надежды.
– Вы что, надеетесь на появление Незнакомца-Которого-Не-Ждали? – Делраэль постарался, чтобы в его голосе не прозвучало откровенной издевки.
– Об этом мы ничего не знаем. Мы должны сражаться. Должны сделать все, что в наших силах. Так же, как и ты. Ты поклялся отнести нас к Скартарису. Это твой поход. Твоя цель. Вот и доведи начатое до конца.
С непомерной тяжестью на сердце Делраэль поднимался к пещере. Если Духи Земли не в силах уничтожить Скартариса, может, они хотя бы ослабят его? Может, дадут время магии Игроземья найти другой способ борьбы?
Здесь, за спиной своих армий, у Скартариса уже почти не оставалось рубежей обороны. Возможно, он слишком верил в свою непобедимость. По дороге Делраэлю встретилось только несколько слабеньких демонов, которых он зарубил без особого труда. Подаренная Духами энергия, сливаясь с кипевшей в нем злостью, придавала воину новые, неимоверные силы.
И вот наконец между торчащих камней завиднелся черный вход в пещеру. Даже подойдя совсем близко, Делраэль не видел источника света – только причудливые тени плясали на стенах ведущего в глубь горы прохода. Теперь осталось только пройти внутрь, к Скартарису, и бросить в него пояс.
И вдруг, у входа, Делраэль заметил темную человеческую фигуру.
– Миндэр! – вскричал он. – Ты цела! Женщина подняла голову. С-образный шрам алым огнем светился у нее на лбу. Выглядела она хуже некуда. Но вот Миндэр увидела Делраэля, и радостная улыбка на миг озарила ее лицо.
– Конечно, я выжила, – с отчаянием ответила она. – Иначе и быть не могло. Скартарис не даст мне умереть.
В голосе ее Делраэль услышал неподдельное горе.
– Что случилось? – спросил он. – Мы уже почти пришли. Мы можем уничтожить Скартариса!
Он лгал, но сказать сейчас правду он просто не мог.
Миндэр дрожала, как в лихорадке. Рука ее сама собой легла на рукоять окровавленного меча.
– Кроме меня, – тихо сказала она, – некому тебя остановить.
Делраэль ничего не понимал. Он ловил взгляд Миндэр, но та не поднимала глаз. И все же воин не мог поверить, что она поднимет на него руку.
– О чем ты говоришь?
– Я солгала тебе, – не поднимая головы, сказала Миндэр.
Из-за камней. Громоздящихся возле входа, вытекла черная, как смоль, тень. Молча, беззвучно, она встала рядом с женщиной. Заблестели длинные серебряные когти.
– Я узнала это только сейчас, – прошептала Миндэр. – Я не верила, но это правда. Кэйли – это я!

Глава 21
Логово Скартариса

Вам нравятся все эти сражения, все эти войны? Вы считаете, что это весело? Посмотрите, чем вам приходится за них платить!
Стилвес Миротворец

Делраэль задыхался. Ему хотелось обнять Миндэр, прижать ее к своей груди, но ноги воина словно приросли к земле.
– Скартарис скрывал от меня правду, – продолжала Миндэр. – Кэйли – это часть меня, темная и неотъемлемая часть…
– Каждую ночь он выскальзывает из моего тела, чтобы творить зло. Мы не можем жить друг без друга. И Скартарис не дает нам умереть. Он заставил меня ненавидеть Кэйли, презирать его.., но на самом деле я ненавидела сама себя! Это Скартарис так развлекался!
Словно нехотя, она шагнула к Кэйли. Черная тень, заслоняя пробивающийся из глубины пещеры свет, тоже качнулась в сторону женщины. Они соприкоснулись и вошли друг в Друга.
Чернота Кэйли, словно смола, залила Миндэр, а в пальцах ее засверкали длинные серебряные когти. Как сквозь густой туман, Делраэль видел лицо Миндэр – высокие скулы, сердито искривленный рот. И глаза. Глаза, подернутые желтой дымкой. Глаза без зрачков.
Это было уже слишком. Перед воином, загораживая проход, стоял Кэйли – сильный и смертоносный, с волнистым мечом в когтистых руках. И одновременно это была и Миндэр.
– Мы знаем о цели твоего похода, – хрипло произнес монстр-женщина. – Скартарис…
Миндэр-Кэйли запрокинула голову, словно борясь сама с собой. Потом, внезапно взревев, она ринулась на Делраэля.
Вскрикнув от неожиданности, воин поспешно отпрыгнул назад. Ему не хотелось сражаться" но его противник не отставал. Миндэр-Кэйли наступала – в одной руке меч, на другой длинные серебряные когти.
– Миндэр! – закричал Делраэль, но глаза женщины оставались пустыми.
Кэйли полностью подчинил ее своей власти.
Тогда Делраэль сам перешел в атаку. Заставив монстра обороняться, он вынудил его развернуться. Потом бросился прочь от своего противника внутрь пещеры. Миндэр-Кэйли помчалась за ним.
Усталость брала свое. Ноги Делраэля буквально подкашивались, и вскоре ему пришлось остановиться. Повернувшись, он едва успел парировать удар чудовища.
– Миндэр, ты слышишь меня? – взывал он к женщине, запертой внутри черного монстра. – Скартарис использует тебя…
А Кэйли уже прижал воина к стене.
– Миндэр! Ты превратилась в то, что больше всего ненавидела! Ты стала игрушкой Скартариса! Его послушным орудием!

Предыдущая страница 9 Следующая страница


Ответный ход 10

Делраэль отчаянно сражался с неутомимым Кэйли. Руки его словно налились свинцом. Он едва успевал отражать градом сыпавшиеся на него удары.
– Миндэр! Вспомни свою дочь! Вспомни сыромятною! Вспомни Тайр!
Черные зрачки мерцали внутри желтых глаз Кэйли. Еще немного, и Миндэр возьмет верх. Монстр заколебался. Черный силуэт задрожал…
– Мы теперь неразделимы, – донеслось до воина.
Зрачки пропали, и Делраэль лишь чудом сумел уклониться от серебряных когтей.
Настоящий ураган ударов обрушился на воина. Боль пронзила его руку. У Делраэля не оставалось ни малейшего шанса уцелеть. Он попытался перейти в контратаку, но Кэйли без труда отбил его удар, впечатав кисть воина в стену. Меч Делраэля со звоном упал на камни.
Миндэр-Кэйли подняла свой волнистый клинок для последнего, завершающего удара.
– Миндэр… – прошептал Делраэль.
Меч полетел вниз, но в этот миг, всего на одно мгновение, в желтых глазах монстра вспыхнули круглые человеческие зрачки. Миндэр успела только развернуть кисть, и меч обрушился на голову Делраэля не лезвием, а плашмя.
Воин увидел ослепительный свет, а потом все померкло. Он медленно сполз по стене на пол.

* * *

Паровая машина профессора Верна, огибая поле битвы, с лязгом катилась вниз по склону к горе Скартариса. Гул мотора, шипение пара и стук колес были почти не слышны за шумом кипевшего в долине боя.
Профессор поднял давление в котле до предела, и его автомобиль несся быстрее, чем бегущий человек. До скал Верну еще предстояло пересечь границу гексагона, но дальше просматривался прямой и свободный от монстров путь к логову Скартариса.
Верн судорожно сглотнул. Потом лишний раз проверил, хорошо ли лежит во внутреннем кармане журнал с записями. Профессору не хотелось думать, какие муки ему придется пережить прежде, чем он сумеет вернуться в родную Ситналту. Если, конечно, он вообще туда вернется…
Рядом с рулем располагалось небольшое, питаемое крохотной гальванической батареей устройство. Это был один из тех инструментов, с помощью которого они с Франкенштейном обнаружили появление Скартариса. Теперь Верн включил его.
Стрелка дернулась. Затем упала. Снова дернулась. Опять упала. Здесь, вдали от Ситналты, прибор не желал работать так, как ему бы следовало. И тут профессор ничего поделать не мог – какой бы нелогичной ни была граница технологии, она существовала. Но гак как, согласно Законам Вероятности, устройство хоть иногда, но должно работать, то этого хватит, чтобы не дать машине сбиться с курса.
Верн знал – его оружие так сильно, что достаточно будет взорвать его возле входа.
А вдруг оно не сработает, – мелькнула ужасная мысль. Но нет, этого быть не могло. В основе ситналтанского оружия лежал источник энергии с корабля ТЕХ. Он должен работать в Игроземье, в любой части карты. Если уж ТЕ установили исключения из Правил, они и сами должны им следовать.
Но это оружие объединяло в себе силу ТЕХ и практическую сметку Игроземья. Что, если они с Франкенштейном сотворили нечто, по своей разрушительной мощи превосходящее все, что видел и этот мир, и ТОТ??
Управляемая автоматически машина приближалась к скалам, и Верн решил, что дальше ждать не имеет смысла. Наклонившись над лежащим на сиденье оружием, он повернул верньер пружинного таймера. С веселым тиканьем тот принялся отсчитывать секунды, оставшиеся до взрыва.
Верн слышал историю о герое, невесть откуда появившемся и спасшем мир. Ее частенько рассказывали персонажи из поселений за технологической границей. Она называли этого героя Нежданным, или как-то в этом роде. Он якобы один раз уже спас Игроземье и теперь должен спасти снова. Профессор Верн не слишком-то верил в предсказания – они же не имели под собой научной основы.
Но теперь он подумал, что после взрыва и уничтожения Скартариса легенды наверняка назовут этим Нежданным Героем его самого. Хмыкнув, профессор неодобрительно покачал головой.
И вдруг из гущи сражающихся вырвался громадный огр. Размахивая на бегу огромной палицей, он устремился прямо к машине профессора Верна. Вот огр споткнулся, едва устоял на ногах, но не остановился. Было ясно, что сейчас он догонит автомобиль.
Безоружный Верн никак не мог ему помешать. Профессору стало страшно, но монстра, похоже, больше интересовала сама машина, чем ее пассажир. Вот, схватившись за дверцу, огр тяжело перевалился через борт. Громадная лапа схватила Верна за воротник.
– Одну минутку, месье! – забормотал он, но Гейрот его не слушал.
– БАМ! – объявил огр, обрызгав Верна слюной, и пренебрежительным жестом вышвырнул его из машины.
Верн кубарем покатился по земле. Но уже через минуту он снова был на ногах. Отряхнувшись, профессор посмотрел вслед катящейся к пещере паровой машине.
– Не думаю, чтобы ты и в самом деле этого хотел, – пробормотал Верн.
А на переднем сиденье автомобиля деловито тикало оружие Ситналты.

* * *

Миндэр глядела на распластавшееся среди камней тело Делраэля. Воин не погиб. Он просто был без сознания. Из раны на его голове струилась кровь, стекая на лоб и переносицу воина, заливая ему глаза.
До боли сжав зубы, Миндэр заставила себя остаться хозяйкой своего тела. Ни на миг она не могла расслабиться – Кэйли не заставил бы себя долго ждать. Слыша, как он бушует где-то в глубине, Миндэр почувствовала, как в ней просыпается ярость. Не надо злиться, – сказала она себе самой. Бессмысленно злиться на Кэйли. Этим она ничего не добьется.
Скартарис. Вот настоящий враг.
А Кэйли – он часть ее. Его надо принять, подчинить своей воле, использовать во благо.
Миндэр ощущала свою силу, и чернота понемногу покидала ее плечи и лицо. В одной руке она по-прежнему держала меч. Другая все так же блистала серебряными когтями. Но и там, под черной пеленой, просвечивала человеческая кожа. Миндэр знала, что победит.
Миндэр не могла не ужасаться тому, что сделала с Делраэлем. Она знала, что воин простит ее, но сама она никогда не сможет себя простить. Если только не закончит для Делраэля его поход.
Наклонившись, она неуклюжими когтями подняла с земли серебряный пояс. В холодном искрящемся металле чувствовалась скрытая и готовая вырваться наружу сила.
В поясе прятались Духи Земли. Они могли уничтожить Скартариса. Они могли стереть его с карты.
Миндэр отшвырнула в сторону свой меч.
– Скартарис! – крикнула она. – Больше я не причиню вреда моим друзьям. И мне не нужен меч. – Она высоко подняла пояс Делраэля:
– Этим оружием я тебя и прикончу.
У входа в пещеру послышались тяжелые шаги. Миндэр повернулась. Ее черное тело переливалось, не отбрасывая тени.
Волоча ноги в проход вошел генерал слаков. В руке он держал большой, усеянный шипами шар, болтавшийся на длинной цепи.
– Ты надоела Скартарису, – проговорил слак.
Изумрудный огонь сверкал в его лишенных зрачков глазах.
Миндэр-Кэйли хрипло рассмеялась.
– Он мне тоже надоел, – шагнув к монстру, объявила она и двумя руками растянула пояс. – Духи Земли, уничтожьте этого раба Скартариса!
Ожидая явления силы, она сжала серебряный пояс своими просвечивающими черными руками. Сейчас Духи сотрут в порошок этого слака, и он навсегда выйдет из Игры.
Но вместо этого генерал хлестнул шаром, раздробив женщине кисть. Миндэр закричала. Брызгами полетела алая кровь вперемешку с каплями черного тумана. Серебряный пояс со звоном упал на пол.
А внутри Миндэр яростно рвался на свободу Кэйли.
– Скартарис хочет, чтобы ты умерла, – сказал слак. – С тобой уже не весело. Не интересно.
Ослепленная болью, Миндэр-Кэйли нашла в себе силы расхохотаться:
– Я не могу умереть!
Она прыгнула на рептилию, растопырив когти уцелевшей руки. Своей решимостью и уверенностью в победе Миндэр гнала прочь Кэйли. И понемногу чернота покидала ее тело.
Она ударила слака, но серебряные когти растаяли без следа, оставив Миндэр ее собственные руки – человеческие и слабые.
– Все персонажи могут умереть, – сказал слак.
Он взмахнул своим страшным оружием, и цепь обмоталась вокруг шеи женщины. В следующий миг длинные шипы шара вонзились ей в затылок. Слак дернул за цепь, ломая шейные позвонки Миндэр. Все было кончено.
Отшвырнув тело, рептилия несколько раз крутанула шар в воздухе, очищая его от крови. Потом наклонилась над застонавшим Делраэлем.

* * *

– Прошу прощения, если помешал, – у входа в пещеру появился Наемник.
Зашипев, генерал слаков поднял голову.
– Ему это понравилось! – воскликнул голем, глядя на возникшего рядом с ним Вейлрета. – Эй, Мики!
Наемник ввалился в проход, и, покачивая шаром, слак шагнул ему навстречу. За спиной монстра Вейлрет увидел безжизненное тело Миндэр и окровавленного Делраэля.
– Этот город слишком мал для нас двоих! – сказал Наемник.
Пользуясь тем, что все внимание слака было обращено на голема, Вейлрет вдоль стеночки проскользнул к своему кузену. Воин стонал, что-то невнятно бормоча. Книжник осторожно вытер кровь, залившую глаза Делраэля. Рана на голове была серьезной, но все же не такой страшной, как показалось Вейлрету вначале.
Делраэль ранен. Миндэр убита. Рядом с ней лежал серебряный пояс. Книжник не знал, что произошло. Наверное, их обоих сразил этот генерал слаков. Наемник сейчас начнет бой. Голем казался уверенным, но кто знает, как оно все повернется.
Глядя на высокого сильного слака, Вейлрет невольно вспомнил тренировки с Дроданисом в Цитадели. Ему припомнилась ролевая игра, в которой его захватили в плен кровожадные слаки. Потом, в своей горной крепости, они пытками прикончили всех его воображаемых товарищей. Вот точно такой же воображаемый генерал приказал убить и Вейлрета. Тогда Вейлрет сумел-таки прикончить своего врага, прежде чем пасть под стрелами стражей. Тогда все это казалось таким реальным – страх, беспомощность, поражение. Но то была только игра в Игре. Сейчас перед ним стоял настоящий, живой слак.
Вейлрет встал, обнажив свой короткий меч.
Слак крутил над головой усеянный шипами шар. Наемник не шевелился, похоже, решив не атаковать.
И тогда в атаку устремился Вейлрет.
Следуя древнему духу Игры, ему следовало бы громогласно вызвать слака на бой, но Вейлрет не произнес ни звука. По самую рукоятку он вонзил меч в спину генерала, между пластин панциря, в самое сердце. Удар был таким сильным, что острие меча вышло из груди рептилии. Слак дернулся и изо рта у него потоком хлынула черная кровь.
– Удар в спину, это, может, и не слишком честно, – сказал Вейлрет, – но когда это слаки сражались честно?
Опустив меч, он шагнул назад, уклоняясь от судорожно ищущих опору рун генерала. С животным ревом слак рухнул на колени.
– Вот такие пирожки! – воскликнул голем, опуская твердый, как камень, кулак на голову рептилии.
Вейлрет растерянно моргал. Горячая кровь слака обжигала ему руки. Тут Делраэль слабо застонал, и Вейлрет поспешно опустился на пол рядом с кузеном.
– Мне пора идти, – сказал голем, глядя в глубь горы. – Бери Делраэля и уходи отсюда.
– Что ты хочешь сделать? – спросил Вейлрет.
– То, что я собирался сделать с самого начала, – ответил Наемник. – Я собираюсь уничтожить Скартариса. Меня для этого создали, и, честно говоря, я этому даже рад. Я рад, что знал тебя. Прощай. Я уже не вернусь.
– Что ты говоришь? Он сможет тебя уничтожить?
Наемник не ответил. Вейлрет вскочил на ноги:
– Подожди! У нас есть Духи Земля! Они уничтожат Скартариса, а ты останься здесь! Не надо приносить себя в жертву.
– Таким уж я создан, – расправил плечи голем. – Для этого я и сотворен. Я должен.
– Но это какая-то глупость! Наемник глядел на него глиняными глазами.
– Нужда многих, – тихо ответил он, – перевешивает нужды нескольких. Или одного.
Вейлрет вытащил свой меч из бездыханного тела слака. Он не знал, что ему теперь делать. Не может же он сражаться с Наемником.
– Ты до сих пор не понял, кто я такой? – вздохнул голем. – Мой предшественник был Учеником. Это было много туров назад. А я Наемник. – Его слова гулко отдавались под сводами пещеры. Огни, исходящие из глубины горы, причудливыми узорами расцвечивали стены. – Я Незнакомец-Которого-Не-Ждали.

* * *

Крылатая тварь утащила Делрота в сторону скал, куда-то к черному провалу пещеры. Машина тоже ехала туда, и Гейрота это вполне устраивало. Свесив руку за борт и предоставив шипастой палице волочиться по земле, он сидел на мягком сиденье, упираясь коленями в приборную доску. Сидеть было неудобно, да и вообще все здесь было человеческое и слишком тесное для могучих форм огра.
Машина подкатилась к склону, помедлила, словно выбирая путь, и начала подниматься к пещере. Гейрот не сомневался, что внутри он найдет-таки наконец Делрота.
Оружие Ситналты продолжало тикать.
Подпрыгивая на ухабах, Гейрот с нетерпением высматривал своего врага. И вдруг, застряв колесами между камнями, автомобиль остановился. Паровой двигатель гудел, плюясь паром и серым дымом, но машина не трогалась с места.
Взбешенный Гейрот попытался встать, но больно ударился коленом о приборную доску. Взвыв от ярости, он закрутил над головой палицей. Машина никак на это не отреагировала.
Выбравшись наружу, огр принялся тянуть за руль. Он еще надеялся, что это странное устройство, в котором он так быстро ехал, покатится дальше и привезет его прямехонько к Делроту. Но вскоре огр понял, что все его усилия ни к чему не приведут. Машина ехать не желала. И тогда взбешенный огр что есть силы пнул ее босой ногой в борт.
Лежавшее на сиденье оружие Ситналты подпрыгнуло и свалилось набок, стукнувшись о дверцу. Корпус таймера раскололся, высвободив пружину. За несколько секунд до взрыва тиканье смолкло.
Гейрот недовольно огляделся. Отсюда он даже не видел входа в пещеру, спрятавшегося за кривым скальным пиком. Еще раз пнув обездвиженный самоходный агрегат, огр потопал вверх по склону.

* * *

Наемник шел по низкому проходу, ведущему в глубь горы, к логову Скартариса. Мягкие глиняные ноги голема шлепали по каменному полу. Становилось все теплее и теплее.
Его поход близился, к концу. Голем не сомневался, что с успехом выполнит свое предназначение.
– Пожалуйста, – сказал он тогда Вейлрету. – Я был рад познакомиться с тобой. Я не хотел бы применять силу. Возьми Делраэля, и бегите прочь отсюда. Я.., я не знаю, что именно мне придется сделать и что произойдет потом.
Под конец ему таки удалось убедить Вейлрета предоставить Скартариса Наемнику.
Все кругом гудело от собранной неподалеку энергии. Она щекотала тело продвигающегося вперед голема. Его окружали и странный свет, и эхо, и страшные образы – казалось, Скартарис вознамерился его испугать. Но теперь ничто не могло остановить голема. Он расправил плечи и придал своему лицу выражение непоколебимого упорства.
Перспектива выполнить наконец свое предназначение в жизни наполняла голема неведомым ему ранее экстазом. Он чувствовал, как горит в нем секретное оружие.
Ведущая Мелани будет гордиться своим творением.
И вот проход раскрылся, выведя Наемника на край огромной ямы, в самом сердце горы.
Внизу лежал Скартарис.
Громадный – непостижимо громадный, – он лежал, окутанный светом, который бы выжег глаза любому увидевшему их человеческому персонажу. Флюоресцирующий оранжевый, и желтый, и пламенеющий розовый. Сам Скартарис был как нарыв, пульсирующий сгусток энергии, внешне напоминающий огромный мозг размером с небольшую гору.
Голем подошел к самому краю, и скала задрожала, словно Скартарис мог без труда обрушить ее на голову своему противнику. Но Наемник не колебался. Уперев руки в бока, он глядел на созданного Дэвидом монстра.
– Скартарис, – крикнул он. – Ты знаешь, что я здесь. Но ты знаешь недостаточно и потому пока еще не боишься меня.
Цвета переливались. Скартарис слушал.
– Тебя создал один из ТЕХ, существо по имени Дэвид. Меня сотворила ведущая Мелани. Ты кичишься своей силой, выставляя ее на всеобщее обозрение. Я прячу мою силу в себе. Ведущая знает твою слабость.
Скартарис зашевелился, поднимаясь из ямы. Пещера задрожала. Потревоженные камни посыпались со сводов. Но Наемник продолжал, четко выговаривая слова давно заготовленной речи.
– Мы всего лишь воображаемые персонажи, созданные ТЕМИ. И у всех нас есть одна слабость, которой никто не может избежать. Даже такая мелочь, как пылинка из реального мира, смертельна для любого из нас.
Так вот, ведущая Мелани принесла ее в наш мир. Она врисовала ее в карту. Спрятала в моей груди. Из-за этой пылинки я знал видения другого мира, слышал то, что происходит за пределами Игроземья.
Теперь пришла пора выпустить ее на волю.
Наемник провел пальцем по груди, словно застежку «молнию», раскрывая мягкую глину. Он раскрыл свою грудь там, где должно было бы находиться его сердце. И оттуда хлынул ослепительный белый свет.
– Скартарис, узри силу того, чему ты не можешь противостоять. Узри чистую и абсолютную реальность!!!
Голем шире распахнул грудь, словно окно, раскрывая свое глиняное тело.
Сработало!
Что ты сделала. Мел?!
Боже, вы только посмотрите на эту гадость!
Дэвид, ты ненормальный! Это просто отвратительно!
Он настоящий! Я не могу в это поверить! Это все взаправду!
Нет, это мы настоящие. И ничто там, у них, не может этому противостоять!
Наемник ничего не видел, но удивленные голоса он слышал совершенно ясно. Один из них он узнал – голос Ведущей Мелани. Голем чувствовал, как плавится и вытекает глина из его груди. Страшная это сила реальность.
Скартарис взвыл от ужаса, и от этого вопля задрожали стыки гексагонов на карте, а воины на поле брани зашатались, словно пьяные.
Монстр дергался, силясь спрятаться, но бежать ему было некуда.
Сжигаемый видом реальности, Скартарис бился в судорогах, и одна за другой части его огромного тела отваливались, пропадая без следа.

* * *

Кровь гулко стучала в ушах Делраэля. Перед глазами все так и плыло. Невесть откуда взявшийся Вейлрет поднимал его на ноги, волоча к выходу из пещеры. Сквозь застилавший глаза туман, воин увидел, как его кузен поднял с пола серебряный пояс. Духи Земли! Теперь он начинал вспоминать, что с ним произошло.
– Дел! Надеть на тебя пояс? Ты слышишь меня?
Воин кивнул, и от этого движения все еще сильнее поплыло у него перед глазами.
– Миндэр… – прошептал он.
– Она мертва, – ответил Вейлрет. – Она погибла, защищая тебя от генерала слаков. Так это было? Верно?
Память разом вернулась, и Делраэль зашатался от этих воспоминаний. Вейлрет, поспешно подхвативший его под руки, не знает всей правды. Миндэр предпочла бы сохранить все в тайне.
– Да, – еле слышно ответил воин. – Все так и было.
Они медленно спускались по тропе вниз, в долину, к черной границе гексагона. Здесь, на свежем воздухе, силы начали понемногу возвращаться к воину.
– Наемник?..
– Он ушел к Скартарису, – чуть поколебавшись, сказал Вейлрет. – Он использует оружие Ведущей Мелани. Он посоветовал удирать отсюда. И чем дальше, тем лучше.
Монстры на поле, похоже, потеряли интерес к бою. Повернувшись, Делраэль посмотрел на сверкающий всеми цветами радуги вход в пещеру.

* * *

Тяжело дыша, Гейрот выбрался к входу в пещеру. Ему казалось, он поднимался целую вечность. Долина, в которой кипел бой, осталась далеко внизу. Огр не знал, кто и зачем там сражается. Не знал, зачем собрались здесь все эти чудовища. Он хотел только одного – найти Делрота. Тот явно замешан во всем этом деле. От Делрота всегда одни неприятности.
Внутри пещеры сверкал странный свет, от которого у огра сразу же заболела голова. На полу он увидел два мертвых тела – это были женщина-человек и громадный слак.
Гейрот прищурился, но все равно не мог разглядеть, что находится в глубине прохода.
Да ему и не хотелось об этом думать. Гейрот был слишком зол и слишком устал.
Наверное, Делрот там, внутри горы, решил огр. Ничего, он найдет этого типа, подкрадется поближе и одним ударом размозжит ему голову. На всякий случай Гейрот повыше поднял палицу, чтобы она не волочилась по камням.
Гейрот снова вспомнил своего дракона Рог-нота. Вспомнил свое болото и вонючие пруды. Ничего этого больше нет. И все из-за Делрота. Скрипнув зубами от ярости, огр, согнувшись, затопал по низкому туннелю.
Он крепче сжал рукоять своей палицы. Он прошел за Делротом полкарты. Теперь он наконец-то отомстит за все.
Но вот позади последний поворот, и перед Гейротом открылся громадный зал, с провалом в центре, озаренный ослепительным белым сиянием.
Что-то тут было не так. Яркий свет, нестерпимый жар, ревущие энергии, все это сражалось, сплетаясь в непостижимый для огра клубок. И тут он заметил Наемника. Тот стоял спиной к Гейроту, устремив свой взор вниз, в глубину ямы.
Этот глиняный человек был с Делротом! Там, в лесу, он ударил огра по голове и помог украсть маленького илвана. Гейрот нахмурился.
Если он не может сейчас расправиться с Делротом, стоит, пожалуй, прикончить этого глиняного типа.
Подняв над головой палицу, он подкрался к голему. Огр плотоядно улыбнулся, предвкушая славную потеху.
– Вот я тебя и поймал! – взревел он, взмахивая своим оружием.
Удивленный Наемник невольно повернулся на голос. Только тут Гейрот увидел его разверстую грудь… Там, в теле голема, казалось, находилось бездонное окно, отверстие, ведущее в совсем иной мир. Раскрыв рот, огр уставился на это невероятное зрелище. Какой-то миг он видел четырех людей, глядящих прямо на него. На столе перед ними лежали какие-то странные предметы, а еще еда и разноцветные кубики.
Это Гейрот!
Кто-то сбил локтем стакан, и содовая потекла на пол.
Гейрот хватал ртом воздух, словно вытащенная из воды рыба. И тут его настигла реальность увиденного. Свет окутал огра, проникая в самые глубины его естества.
Он ощутил жгучее удивление, потом разочарование, а кожа его уже дымилась, растворяясь и исчезая.
Ничем не удерживаемая шипастая палица со стуком упала на пол, подпрыгнула и свалилась в яму, к Скартарису.
Мгновение спустя Наемник снова повернулся к своему врагу. Но было поздно. Воспользовавшись случаем, Скартарис напрягся и обрушил на голову Наемника свод пещеры. В гуле обвала он похоронил крупицу реальности под многими тоннами камня.

* * *

Землетрясение швырнуло Вейлрета и Делраэля на землю. На их глазах гора Скартариса осела, обваливаясь сама в себя. С грохотом рухнули похожие на рога пики.
Черная линия гексагона треснула, словно Игроземье разваливалось гексагон за гексагоном. Серая пыль столбом поднялась в небо.
Но потом из осыпей и развалин уничтоженной горы выползло нечто, словно солнце, сияющее розовым, оранжевым и желтым. Огромная пульсирующая капля повисла на камнях, как будто наблюдая за застывшими в долине армиями.
– Это и есть Скартарис? – задохнулся Вейлрет.
А монстр уже опять зашевелился. Огромный, и уязвимый одновременно, он был тяжело ранен. Еще немного, и Наемник бы его прикончил.
Скользя по камням, Скартарис стек к провалу, возникшему на месте границы гексагонов.
На миг Делраэль решил, что чудовище хочет нырнуть в пропасть, чтобы, попав в реальный мир, сжечь своим огнем ТЕХ. Но Скартарис замер на краю трещины, и воин увидел, как внутри капли появляются блистающие искорки света – словно разгорающиеся звезды.
– Это метаморфоза! – услышал он крик Вейлрета. – Наемник нам о нем рассказывал! Скартарис хочет закончить Игру прямо сейчас!
– Ты должен отнести нас! – с металлом в голосе провозгласили из пояса Духи Земли. – Перенеси нас через границу гексагона. Тогда мы сможем вступить в бой!
Звезды в теле Скартариса набирали силу, становясь все ярче и ярче. Стоит монстру высвободить собранную им энергию, и он превратит карту в безжизненную пустыню. Скартарис проиграл. Они с Дэвидом хотели насладиться своей властью над Игроземьем. Они хотели провести армию чудовищ победным маршем, гексагон за гексагоном опустошая Игроземье. Но теперь у Скартариса не оставалось другого выхода. Что ж, он уничтожит мир и назовет себя победителем.
– Скорее! – торопили Духи. – Может, мы и сумеем его одолеть!
А Делраэль уже бежал к границе. Но теперь между ним и Скартарисом лежала бездонная пропасть.
Из угла разлома вдоль границы гексагона прямо вверх взвился черный столб ветра. Еще миг, и в сердце этого смерча возникли три темные, закутанные в длинные плащи фигуры. Огромные и страшные.
Делраэль споткнулся и чуть не упал. Фигуры казались знакомыми и, вместе с тем, неуловимо другими. Воин понял, что на самом деле он никогда не видел эту троицу. Он встречался только с их белыми братьями.
– Скартарис, – прогремело над полем. – Духи Смерти не позволят тебе закончить Игру.
Ты можешь играть, борясь за территорию, но ты не имеешь права уничтожать карту. В этом мы тоже связаны Правилами. Если ты уничтожишь Игроземье, мы так и не успеем создать наши собственные Правила. Мы хотим покинуть этот мир. И ты не смеешь нам мешать!
Монстры на поле замерли, как изваяния, перед этими громадными и ужасными фигурами. Но звезды в теле Скартариса продолжали разгораться.
В этот миг Делраэль увидел себя как бы со стороны. Никому не известный воин, с другого конца карты. Он появился, никем не замеченный, но в руках его находилось оружие, способное спасти мир.
– Может, потом меня назовут Незнакомцем-Которого-Не-Ждали, – ухмыльнулся он.
Делраэль видел, что через трещину ему не перейти. Он не смог бы перепрыгнуть ее, даже если бы у него еще оставались на это силы.
– Мы не можем пересечь границу, – снова подали голос Духи Земли.
– Вы так много чего не можете, – вздохнул Делраэль, беря пояс в руку.
Затем он, что было силы, швырнул подарок Дроданиса на ту сторону провала.
Еще в полете серебряные звенья пояса начали растворяться в белом сиянии. Духи смерти склонились над Скартарисом, и в тот же миг к ним присоединились их Земные собратья.

Глава 22
Незнакомец

"Пусть Игра продолжается вечно, и пусть счет твой всегда растет."
Тост в Игроземье

Шесть огромных Духов, три ослепительно белых и три совершенно черных, встали за пропастью, отделившей логово Скартариса от поля боя.
Вейлрет не отрываясь глядел на Духов – это было все, что осталось от древней расы Волшебников. Он так много о них читал и вот теперь увидел их собственными глазами. Когда-то две фракции сражались не на жизнь, а на смерть. Теперь, впервые со времени Превращения, они объединились.
Не говоря ни слова, шесть Духов напали на Скартариса, который еще не успел закончить метаморфозу.
Невозможно было уследить за этой невероятной битвой. Бесплотные фигуры Духов превратились в настоящий ураган ослепительного света. Гром гремел, как во время бури. Во все стороны летела пыль и камни.
Понемногу Скартарис становился все меньше и меньше. Звезды в его теле угасали. И вот наконец он пал.
Словно солнце вспыхнуло на склоне разрушенной горы. Настоящий фонтан светящейся энергии пронзил небесный свод, кружась и как будто выискивая темный уголок, где он мог бы спрятаться. Пронзительный визг сотряс окрестные скалы – ужас и удивление, смешавшиеся в нем, пробирали до мозга костей.
Затем наступила тишина, вслед за последним порывом ледяного ветра.

* * *

Сердитый и растерянный, профессор Верн стоял на склоне и глядел на то место, где недавно была пещера. Он потер глаза. Вспышка, ознаменовавшая конец Скартариса, ослепила его, но теперь зрение понемногу возвращалось. Профессор разочарованно хмурился. Сейчас его не очень волновал исход битвы. Даже то, что Духи, похоже, сражались таинственной магией, не имело в этот миг для Верна особого значения.
Его оружие не сработало. Что-то было не так.
– Но оно не могло не сработать! – в сердцах воскликнул он. – Оно должно было сработать! Неужели я чего-то не учел?
Он забормотал, пытаясь сообразить, где и как они с Франкенштейном могли ошибиться. Профессор никак не мог понять, что могло помешать взрыву. Глядя на разрушенную гору, Верн думал о том, сколь сложно будет обнаружить под обломками паровую машину. Ему до смерти хотелось найти оружие и выяснить, что там не в порядке.
Но в долине понемногу приходили в себя собранные Скартарисом чудовища. Главным среди них, похоже, была громадная мантикора.
– Ну и уродина, – фыркнул профессор, глядя на этого невозможного монстра. – Человеческая голова, львиное туловище, хвост, как у скорпиона.., и мозги, небось, как у кактуса.
Для профессора все это яснее ясного показывало, как мало ТЕ понимают основные принципы биологии.
Итак, Скартарис уничтожен. С ним погибла и часть карты, и Верн не взялся бы предсказывать, как все это скажется на остальной части Игроземья и на самих Правилах. Возможно, теперь технология обретет несколько большую свободу. Хорошо, конечно, если бы ему все-таки удалось найти оружие. И разрядить его. Не хотелось бы вот так взять и оставить с таким трудом созданную бомбу. Мало ли кто может ее найти.
Но вид монстров напомнил профессору, как беззащитен он на этой открытой местности. Человеческая армия куда-то исчезла, и он остался один на один с целой толпой самых невероятных чудовищ. Как же он от них спрячется?

* * *

С трудом удерживая равновесие на усыпанном щебнем склоне, Делраэль добрался до Вейлрета. Вокруг, освобожденные из-под власти Скартариса, разгуливали ничего не понимающие чудовища. Одна только мантикора, похоже, знала, чего хотела. Она сыпала приказами, пытаясь восстановить порядок.
Делраэль мог только гадать, сколько продлится это относительное спокойствие. Сколько воин ни крутил головой, он нигде не видел ни Духов, ни Скартариса.
Армия иллюзорных солдат исчезла, когда Брил прекратил работу Камня Воздуха. Некоторые монстры растерянно и сердито оглядывались, но большинство еще просто ничего не заметило.
Сотни мертвых чудовищ, убитых своими соратниками, огненными бомбами или союзниками Духов Земли, остались лежать на земле. Рядом с ними навсегда упокоились тысячи мертвых животных, птиц и насекомых – часть черного облака, которая уже никогда не вернется в родные леса. Уцелевшие звери и прочая живность, собравшись в новое черное облако, куда меньше первого, уже покинули долину.
– Скартарис мертв, – прошептал Вейлрет. Он улыбнулся и хлопнул кузена по плечу. – Скартарис мертв! Мы завершили поход!
Делраэль нервно покосился на оставшуюся без руководства армию чудовищ.
– Не нравится мне все это, – сказал он. – Пойдем, найдем Брила.
Вейлрет кивнул, и они заторопились назад, по краю долины, стараясь не привлекать к себе внимания уцелевших воинов Скартариса.
И тут воздух перед ними задрожал. Словно мираж над горячим песком, перед братьями возник клубящийся молочно-белый туман. Понемногу сгущаясь, он принял форму трех белых фигур. Это были Духи Земли, но слабые, еле видные, полупрозрачные.
Они казались совсем нереальными. Куда менее материальными, чем тогда, в лесу, когда Делраэль встретился с ними в первый раз. Как давно это было. Еще до того, как он познакомился с Тэлином. До того, как встретил Миндэр.
– Скартарис уничтожен, – сказали Духи. – А мы все еще живы. Благодаря помощи Духов Смерти и Незнакомца-Которого-Не-Ждали нам не пришлось приносить себя в жертву. Но сейчас мы очень слабы. Нам потребуется много туров, чтобы вернуть былые силы.
Духи заколебались, на мгновение растаяли, потом появились снова.
Наклонившийся гексагон теперь выпрямился, и Делраэль едва устоял на ногах на ставшем значительно менее крутым склоне. Монстры с опаской поглядывали на гигантские, закутанные в плащи фигуры.
– Уничтожив Скартариса и освободив такое количество энергии, мы невольно причинили большой вред карте. Как и Правилам. Теперь они спутались. И ослабели.
– Мы доказали ТЕМ, что Игроземье не менее сильно, чем они сами. Это большая победа, и уже сейчас Духи Смерти пользуются ее плодами. Быть может, им и удастся сотворить свою собственную реальность.
Подняв голову, Делраэль увидел бегущего к ним через поле Брила. Воин помахал ему рукой.
– В благодарность, – между тем продолжали Духи, – сейчас мы исказим Правила для вас. Дэвид ошеломлен своим поражением. Мы можем позволить себе кое-какие вольности и ТЕ почти наверняка этого не заметят.
Ваш поход завершен. Вы приобрели опыт и выиграли сражение. Теперь мы вернем вас домой. Будь мы не так слабы, мы смогли бы сделать больше…
Успевшие прийти в себя слаки снова собрались в отряды, группируясь вокруг мантикоры. Тех чудовищ, которые противились или просто слишком медлили, слаки убивали.
– Игроземье наше! – проревела мантикора.
И тут Духи Земли взмахнули рукавами своих развевающихся плащей. Делраэль почувствовал холодный ветер, продувающий его насквозь. Все кругом растаяло в тумане…

* * *

Они стояли на тропе, ведущей к Крутому Холму и Цитадели. Утро было совершенно тихим. Кругом – только обычные звуки леса.
Деревня под холмом словно вымерла. Делраэль понял – что-то случилось.
Рядом с ним появились Брил и Вейлрет.
– Мы дома! – падая на колени, воскликнул Брил. Он выглядел изможденным.
– Интересно, – оглядываясь по сторонам, сказал Вейлрет, – где Тарея?
– Здесь что-то не так, – кивнул Делраэль, поднимая Брила.
Вместе они пошли вверх по тропе, к Цитадели.
Вершина холма была уже совсем близко. Лес сжимался вокруг, густой и таинственный. По-прежнему вокруг царило безмолвие. Делраэль чувствовал себя словно пришелец в чужой стране.
Когда они увидели то, что осталось от Цитадели – разрушенные стены, сожженные здания, воин почувствовал, как внутри него что-то оборвалось. – Нам не надо было уходить, – прошептал он. – Мы не должны были оставлять их одних. Они же были беззащитны…
И вдруг из леса к ним навстречу выскочили семь персонажей, мужчины и женщины. Все вооруженные, с мечами и копьями в руках.
Делраэль поспешно выхватил из ножен свой видавший виды меч. Но тут же опустил его, узнав под доспехами своих старых друзей и знакомых – пекаря Мостема, крестьянина Ромма и других персонажей из деревни.
Из лесной засады выбежали другие жители этого и окрестных гексагонов. Они выглядели напуганными перспективой настоящего боя, но полными решимости с оружием в руках защищать свои дома.
– Это Делраэль! – раздался крик Тареи. – И Вейлрет! Они вернулись!
Не веря своим глазам, Делраэль переводил взор с разрушенной Цитадели на собранный Тареей отряд.
– Мне не хватало тебя, – сказала Тарея, вставая рядом с Вейлретом. Потом посмотрела на Делраэля и добавила:
– Вас обоих.
– Жаль, – продолжала она, – что нам не удалось спасти Цитадель. Скартарис разрушил ее. Тарне мертв. – Девушка вздохнула. – Но мы послали людей во все окрестные деревни. Мы собираем армию. Мы учимся сражаться!
Она сказала это гордо и решительно, и взгляд ее чем-то напомнил Делраэлю Миндэр.
– ТЕМ больше не удастся захватить нас врасплох!
Делраэль улыбнулся и посмотрел на небо. Он надеялся, что ТЕ видят эту сцену.
– Если они хотят сражаться с нами, – сказал он, – пусть знают, на что идут.

Эпилог

Схватив Дэвида за руку, Скотт потащил его к умывальнику. Мелани и Тэйрон ошеломленно глядели друг на друга.
Скотт пустил холодную воду и сунул под нее обожженные руки своего друга. Дэвид молчал, хотя ему наверняка было очень больно. Ладони у него были красные, покрывшиеся крупными волдырями, когда карта опалила их огнем.
Оказывая первую помощь. Скотт никак не мог прийти в себя от изумления. Он действовал быстро и уверенно, словно это могло отвлечь его от неприятных и таких беспокойных мыслей… От размышлений о том, что случилось в конце игры.
Тэйрон заглянул под стол и вынырнул оттуда с круглыми от удивления глазами.
– Ну и дела! – воскликнул он. – Пятно видно даже на той стороне! – Он судорожно сглотнул. – И что я скажу матери? Вам придется всем меня поддержать. А то она ни в жисть не поверит.
– И что мы ей скажем? – спросил Скотт. – Что мы просто играли в игру, а она взяла да и начала сражаться с нами? Да взрослые решат, что мы тут жгли порох или делали взрывчатку из набора Юного Химика. – Он фыркнул. – Я не прикасался к набору с седьмого класса.
Мелани не отрываясь глядела на карту. Большая ее часть почернела и потрескалась. Пламя прожгло насквозь дерево и карты, и стола.
Намочив тряпку, Тэйрон попытался стереть пятно, но безуспешно. Он подвинул в сторону карту, и несколько гексагонов, словно кусочки мозаики, остались лежать на столе.
Это тоже было немыслимо! Ведь Мелани нарисовала границы гексагонов на гладком листе фанеры. Она начертила их остро заточенным карандашом. Карта никак не могла расколоться точно по линиям…
Несмотря ни на что, Мелани чувствовала себя прекрасно.
– Ну что, Дэвид, – спросила она. – Ты готов сдаться? Скартарис уничтожен. Ты потерпел поражение. Это означает, что мы продолжаем игру.
Стоящий возле раковины Дэвид все еще держал руки под холодной водой.
– У меня осталась моя армия чудовищ, – ответил он. – На моей территории находится оружие профессора Верна. – Капая на пол, он подошел к столу. – Теперь твоим персонажам придется иметь дело со мной!
Он в упор посмотрел на Мелани, и девушка невольно отшатнулась. На миг ей показалось, что глаза Дэвида стали желтыми и не имеют зрачков.
С трудом Мелани взяла себя в руки.
– После всего этого, – с возвращающейся уверенностью сказала она, показывая на обгорелую карту, – мне кажется, нам нечего бояться.
– Игроземье учится защищаться.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1
    Переправа Энрода     (Страница 1)
  • Глава 2
    Духи в ночи     (Страница 1)
  • Интерлюдия: ТАМ (Страница 1)
  • Глава 3
    Через Реку-Барьер     (Страница 2)
  • Глава 4
    Раб Змея     (Страница 2)
  • Глава 5
    Наемник     (Страница 2)
  • Глава 6
    Тэпин и огр     (Страница 3)
  • Глава 7
    Катакомбы муравидов     (Страница 3)
  • Глава 8
    Полет королевы     (Страница 4)
  • Интерлюдия: ТАМ (Страница 4)
  • Глава 9
    Корабль ТЕХ     (Страница 5)
  • Глава 10
    Горы Призраков     (Страница 5)
  • Глава 11
    Ворота Аркена     (Страница 5)
  • Глава 12
    Падение Цитадели     (Страница 5)
  • Интерлюдия: ТАМ (Страница 6)
  • Глава 13
    Люди мертвого города     (Страница 6)
  • Глава 14
    Женщина, проклятая Скартарисом     (Страница 6)
  • Глава 15
    Оружие Ситнапты     (Страница 7)
  • Глава 16
    Ночь Кэйли     (Страница 7)
  • Интерлюдия: ТАМ (Страница 8)
  • Глава 17
    Воины     (Страница 8)
  • Глава 18
    Второй шанс Делраэля     (Страница 8)
  • Глава 19
    Удивительное путешествие профессора Верна     (Страница 8)
  • Глава 20
    Битва призраков     (Страница 9)
  • Глава 21
    Логово Скартариса     (Страница 9)
  • Глава 22
    Незнакомец     (Страница 10)
  • Эпилог (Страница 10)


Кевин Андерсон

Ответный ход

Цикл: "Игроземье" - 2

 Читать книгу

Аннотация

Вышедшая из-под контроля Игра все сильнее сопротивляется воле Игроков. Шестиугольные клетки полей, лесов и гор покрываются кровью, и на одной из этих клеток, далеко на востоке карты, пробуждается Скартарис - порождение Игры, призванное ее уничтожить.Вторая книга трилогии Кевина Андерсона об Игроземье не оставит равнодушным ни одного читателя и будет особенно интересна любителям ролевых игр.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Кевин Андерсон - Биография

Кевин Андерсон

На основную страницу

Биография

Родился 27.03.1962 г. в Орегоне, штат Висконсин, США. Впервые взялся за перо в пятилетнем возрасте, после того как посмотрел фильм "Война миров"; через три года написал первый рассказ. Первый настоящий рассказ опубликовал в 22 года, а в 25 лет выпустил свой первый роман "Воскресение, Инк.". Долгие годы работал в Национальной лаборатории Лоуренса Ливермора. Опубликовал десять романов, активно участвовал в проектах "Звездные войны" и "Секретные материалы". Не так давно подписал контракт на трилогию-"предисловие" к классическому роману Ф. Херберта "Дюна". Попал в книгу рекордов Гиннесса как "самый плодовитый на автографы автор" (в ходе турне по городам США Андерсон дал поистине невероятное количество автографов).