Кевин Андерсон - Игра окончена

1 Кевин Андерсон

«Всегда следует помнить: каждый персонаж Игроземья был создан ТЕМИ. Он существует единственно ради развлечения ТЕХ, кто играет. Его стремления и опытность ничего не значат – все определяется броском камней и выпавшей гранью».

Книга Правил

Пролог

Дэвид уперся взглядом в часы. По мере того как их стрелка неумолимо приближала воскресный вечер, подступал и страх, который давно уже овладел его снами. Сегодня снова будет Игра – но кто окажется игроком, а кто пешкой?
Тишина звенела в пустом доме. Дэвид отогнул занавески, вглядываясь в серую пелену холодного моросящего дождя. Как всегда в это время, окна дрожали от сильных порывов ветра. Дом казался хрупким, словно в любой момент некая непреодолимая сила могла сокрушить его стены и смести прочь.
Именно так он поступал с персонажами Игроземья.
Дэвид подумал о раскрашенной Мелани игральной доске. За последние два года он, Мелани, Скотт и Тэйрон творили свои приключения в Игроземье, следуя правилам, которые они сами создали или переняли из других игровых систем. Они наслаждались своими поисками сокровищ, своими битвами, своей магией. Они развлекались. Это было самое первое правило, с которым все согласились, – развлекаться.
Но по мере того как четверо игроков населяли Игроземье плодами своей фантазии, придумывая все новые и новые поколения персонажей, со своей собственной историей, уделяя им столько же места в своем сознании, сколько и реальному миру, общая сила воображения создавала нечто, что выталкивало искусственный мир в реальность.
А в конце концов Игроземье стало наносить ответные удары.
Дэвид понял это раньше остальных игроков. Он предложил прекратить игру, пока это не зашло слишком далеко, не вышло полностью из-под контроля. Но остальные игроки воспротивились этому. Скотт со своим техническим складом ума, «Господин Мудрец», как его называли, просто не мог поверить, что может произойти что-нибудь сверхъестественное, а увлеченный Тэйрон вообще не замечал ничего необычного.
Мелани, хотя признавала то же, что и Дэвид, не желала никоим образом препятствовать набирающему могущество Игроземью. Мелани нравилось наблюдать за его ростом. Она с восхищением следила за тем, как Игроземье вбирает в себя жизни Игроков, освобождаясь от ограничений, которые были наложены на него. Дэвид видел, как разгораются глаза Мелани, по мере того как Игроземье направляло на нее свою жизненную силу.
Дэвид пытался найти способ покончить с Игрой, Мелани же со своими персонажами боролась против него. С их помощью она противостояла всему, что бы он ни предпринимал. А Дэвид старался спасти себя, спасти их всех. Она отказывалась слушать, когда он пытался объяснить ей все это. Дэвид вздрогнул, чувствуя, как отчаяние и страх овладевают им.
Мрак и влага, казалось, пропитали весь дом. Дэвид подошел к камину и постарался отвлечь себя тем, что стал разжигать огонь с помощью нескольких пахучих поленьев, хранившихся в фанерной коробке за очагом. Он подумал было, что неплохо бы включить стерео, но потом решил поразмышлять в тишине.
Он жил с отцом, за исключением тех нескольких недель в июле, когда уезжал на север штата погостить у своей матери в ее домике-трейлере. Кое-как ему удалось избежать Игры прошлым летом, может быть, могущество Игроземья не так уж выросло за это время.
Родители Дэвида расстались три года тому назад. С тех пор они холодно беседовали по телефону раз в несколько месяцев, хотя так и не прошли через официальный бракоразводный процесс. Оба они так тщательно скрывали от Дэвида свои чувства, что он оказался в стороне от их конфликта. Временами он думал, что был бы даже рад, если бы они заставляли его принять чью-нибудь сторону.
Но вместо этого мать просто развлекала его приятными, но пустыми беседами о девушках и кино, а отец бранил за снизившуюся успеваемость в прошлом семестре.., как раз, когда Игра стала выходить из-под контроля. Но отец Дэвида, казалось, говорил все это просто из чувства долга, а не по каким-нибудь более глубоким причинам.
Дэвид вздохнул и скомкал несколько старых газет, поверх которых он бросил горстку щепок и еще всякого мусора.
Его отец отправился на выходные в деловую поездку, спросив Дэвида, не имеет ли тот чего-нибудь против того, чтобы остаться одному. Его тон не оставлял сомнений в том, что, если Дэвид и выразит неудовольствие, это вряд ли что-то изменит.
Но Дэвид, конечно, не собирался оставаться в одиночестве: этим вечером вся команда снова собиралась Играть. Он страшился того, что могло произойти, но не хотел, чтобы кто-нибудь еще видел это.., никаких посторонних.
Он потянулся за длинными каминными щипцами, затем поднес к поленьям газовую зажигалку.
Шипящие голубые огоньки взвились вверх, слегка лизнув кору. Он глубоко вздохнул и закрыл глаза.
За последние две недели Игроземье усилило свои позиции, перейдя от легких намеков к откровенной демонстрации своей растущей власти над реальным миром – показывая, как оно может одолеть Игроков.
Персонажи Мелани – Делраэль и Вейлрет искали способ, как создать широкую реку – барьер между западной и восточной частями Игроземья. У них это получилось – прямо на глазах четырех Игроков через все раскрашенное деревянное игровое поле пролегла широкая голубая линия шириной в гексагон. Затем во время битвы в конце вечера игральные кубики покатились сами собой, прыгая вверх и вниз под воздействием магии, которой сами Игроки наделили Игроземье.
На протяжении всей следующей недели четверо игроков видели одинаковые сны, в которых явлено было, что Игра развивается сама собой даже без их участия. Волшебник Энрод при помощи Камня Огня пытался уничтожить часть Игроземья, оставшуюся по ту сторону Реки-Барьера, но Духи Смерти остановили его. Не игроки придумали такой сценарий, но тем не менее все помнили его при пробуждении.
Дэвид внедрил в карту тварь, называемую Скартарис, – она впитывала в себя жизненную энергию Игроземья, чтобы снова низвести его до положения обычной развлекательной ролевой игры – безопасной игры, с обычной раскрашенной картой, с вымышленными персонажами.
Но сила Игроземья росла и играла Мелани, как марионеткой. Девушка постоянно изменяла и обходила правила, сбивая Дэвида с толку. Тайно она вложила часть реального мира в одного из своих персонажей, голема, прозванного Наемником, так же как, вероятно, и в другого, более древнего персонажа, Незнакомца-Которого-Не-Ждали, который помешал первой попытке Дэвида уничтожить Игроземье.
Это было еще до того, как Дэвид убедился в серьезности своей миссии. Но теперь, когда он разобрался с тем, что происходит, предстоит применить схожую тактику.
Дэвид расчистил пол гостиной, освобождая место, где они будут играть сегодня вечером. Сегодня настала его очередь хозяйничать. Пламя в камине трещало. Ковер серовато-землистого цвета, казалось, впитывал в себя тепло. Оконные стекла задребезжали под порывами ветра.
Игроземье ожидало. Оно снова было готово играть и манипулировать ими. И раз оно уже стало реальным само по себе, то, без сомнения, придет и в реальный мир. Оно сделает с ними то же, что они делали со своими воображаемыми персонажами.
Но он не позволит, чтобы это произошло.
Дэвид решил, что разумнее всего будет просто не участвовать. Без него остальные тоже не смогут играть, и Игроземье не сможет существовать. Их было четверо. Сила воображения четырех личностей, которые собирались вместе, для того чтобы играть, – вот что делало Игроземье живым. Если он выйдет из Игры, она неминуемо должна будет прекратиться.
Дэвид нахмурился и провел рукой по волосам, чувствуя, что его пальцы влажны от пота. Чем холоднее становилось на улице, тем больше он покрывался испариной.
Просто не участвовать было бы куда эффективнее, чем осуществлять планы по выведению Игроземья из строя. Наступление Скартариса и так достаточно сильно ослабило Игру. Игроземье теперь было хрупким, истощенным, и Дэвид чувствовал, что оно готово пойти на самые отчаянные меры.
Если он останется здесь, остальные так или иначе убедят его продолжить играть. Он знал это. Они делали так и раньше. Почему бы ему не прекратить Игру, ссылаясь на то, что он болен? Это не так уж сложно, если учесть, что ему всю неделю снились кошмары.
Сейчас ему представлялись персонажи Игроземья, которые выглядели более настоящими, чем те люди, про которых он точно знал, что они реальны. Он не выдержит еще одну такую ночь.
Торопясь, чтобы не передумать, он встал и подошел к телефону. Он позвонит им всем, скажет, что Игра окончена, скажет, чтобы оставались дома. Если это сработает, Игре придет конец. Патовая ситуация, но все же лучше, чем прямое поражение… а если они продолжат играть, проигравший потеряет все.
Он схватился за трубку. Та показалась ему необычно тяжелой и липкой. Он оставил Мелани напоследок: с ней не обойдется без трудностей.
Дэвид стал набирать номер Тэйрона, но не услышал гудка. Он прислушался, но результат был тот же. Дэвид нажал на рычаг и попытался пробежать по кнопкам, но ответа не последовало: телефон был мертв.
Дэвид решительно подошел к другому телефону, в кухне. Тот тоже молчал. Он несколько раз нервно дернул рычаг, но линия все не отвечала.
Он почувствовал, как по спине забегали мурашки, и отвернулся, уставившись через кухонное окно на скользкую дорогу за темным проездом. В сумерках тусклые фонари, казалось, цедили желтоватый свет. Буря не казалась слишком сильной, но какой-нибудь упавший телеграфный столб наверняка мог прервать телефонную связь.
Хотя в глубине души Дэвид знал, что это не случайно.
Он натянул на себя черную джинсовую куртку, схватил ключ и побежал через гараж к своей старой машине в проезде. Отлично, раз так – он забудет о вежливости.
Его просто не будет здесь, когда появятся остальные. Он убедился, что выключил везде свет, запер все двери. Теперь он смотается куда-нибудь в киношку или просто покатается.
Как только он ступил на улицу, мелкий дождь брызнул ему в лицо, заставив зажмуриться. Он схватился за ручку дверцы красного «мустанга», забрался внутрь и с шумом захлопнул дверь. Петли скрипнули, внутри машины он почувствовал себя удобно и безопасно. Он вдыхал сырые запахи дождя, конфетных оберток на полу и в пепельнице, характерный аромат старой обивки. Порывы ветра качнули машину, словно гигантская невидимая рука попыталась схватить ее.
Дэвид вставил ключ в зажигание и повернул. Стартер слабо щелкнул, будто бы начал заводиться, но после этого Дэвид не мог добиться от машины ни одного звука. Снова и снова он вставлял и вынимал ключ, пытаясь завести машину. Но мотор оставался мертвым.
– Давай же! Заводись! – шипел Дэвид сквозь зубы.
Однако «мустанг» отказывался даже пытаться, хотя Дэвид всегда держал его в превосходном состоянии. Он всегда заводился, когда Дэвид был за рулем. Тут не могло быть никаких случайностей.
Дэвид стукнул кулаком по приборной доске и заскрежетал зубами. В отчаянии и гневе он было уронил голову на руль, но тут же откинулся назад, словно испуганный резким звуком сигнала.
Он мог бы отправиться пешком или как-нибудь еще. Он, к примеру, никогда еще не путешествовал автостопом. Но он знал: что бы он ни предпринял, Игроземье никогда не позволит ему уйти. Он во власти Игры. Ему придется играть.
Слезы навернулись ему на глаза. Дэвид вышел из машины и снова хлопнул дверью. Стоя в проезде, он почувствовал, как мелкие капли бегут по его лицу, как холодный ветер ворошит его волосы, проникает сквозь ткань куртки. Он зарычал от ярости:
– Ну ладно, черт вас побери! Я покончу с этим. Я уж постараюсь уравнять наши потери.
Он вытер слезы и подавил в себе вздох: «Приготовьтесь получше, ибо на этот раз я играю до конца».
Он подождал какого-нибудь ответа, но ничего не произошло, кроме того, что дождь полил сильнее.

Глава 1
Военнопленный

Каких монстров я видел, Виктор! Я даже засомневался в том, что ТЕ имеют хотя бы малейшее представление о биологических законах и принципах. Но какими бы фантастическими ни казались эти чудовища, они безусловно опасны, у меня нет и тени сомнения в этом.
Профессор Берн. Неопубликованные заметки

Профессору Жюлю Верну было довольно трудно сохранять чувство собственного достоинства, когда конвоиры – слаки – пихали его, заставляя идти вперед. Он спотыкался, и его усталые ноги заметно дрожали. Монстры чувствительно подталкивали его под ребра своими острыми кулаками. В конце концов они швырнули его на вымощенный плитками пол в главном зале Тайра.
Верн подавил возглас протеста, позволив себе только сдавленно промычать нечто негодующее. На протяжении нескольких дней стражники колотили его полированными набалдашниками своих дубинок каждый раз, когда он позволял себе слишком громкие жалобы. Теперь он боролся с собой, пытаясь отогнать мысли о предстоящих ему оскорблениях.
Берн поднялся на ноги, откашлялся, все еще держа глаза закрытыми. Он слегка отряхнул перед своего пальто в сине-коричневую клетку, но оно, к сожалению, нуждалось в более серьезной чистке и глажке, чтобы снова принять презентабельный вид.
Прямо перед ним в свете факелов застыл в ожидании Серрийк, мантикор; глухой рокот доносился из его глотки.
Вождь монстров возвышался на двенадцать футов над полом, при том, что он сидел на задних лапах. Огромная, щедро поросшая гривой голова, покореженное, искаженное человеческое лицо с двумя изогнутыми рогами, выступающими изо лба. Тело Серрийка походило бы на львиное, если бы не было массивным, как у слона. Его передние клыки поблескивали, словно изогнутые ножи. Кольчатый серебряный хвост, шириной в человеческое бедро, обвивался вокруг его ног и оканчивался луковичкой, из которой торчало длинное, как у огромного скорпиона, жало. Отблески синих молний вспыхивали вокруг, словно мантикор едва сдерживал заключенную в нем силу.
Ядовитый хвост слегка дрогнул, когда Верн посмотрел на предводителя слаков. Искры сыпались на каменные плиты пола, выжигая на них черные пятна каждый раз, когда тварь подрагивала своим хвостом.
– Я привел тебя сюда, человек, чтобы оказать тебе великую честь – помочь мне победить в Игре. – Голос Серрийка был глубоким и клокочущим, словно во время беседы он полоскал горло какой-то едкой жидкостью. Он выставил вперед переднюю лапу так, что когти заскрежетали по камню.
Верн какое-то время только моргал и кашлял от ужаса, но наконец собрался и произнес:
– Вообще-то я пришел сюда по другой причине.
В тот же миг, словно выпустив слепящую молнию, мантикор шлепнул об пол своим скорпионьим хвостом. Грохот, как от взрыва, прокатился по залу.
– Я, кажется, не спрашивал тебя о твоих пожеланиях.
Верн пытался держать себя в руках, но он был слишком потрясен тем, что видел в последнее время. Руководствуясь намеками, которые исходили от одного из ТЕХ, по имени Скотт, он и его коллега Франкенштейн создали новый вид оружия. Верн провел свой паровой автомобиль от Ситналты до того места, где растущая сила Скартариса, казалось, была готова разрушить Игроземье. Ситналтанское оружие могло бы, конечно, устранить Скартариса, но его мощь была губительна и для всего Игроземья. Немало времени понадобилось Верну, чтобы осознать это.
Он вел свою машину к полю битвы, где Скартарис собрал свои орды. Верн передал управление автопилоту и установил таймер для своего оружия.
Но неожиданно появился из гущи сражения озабоченный огр и вышвырнул Верна из кабины. Завладев машиной, великан повел ее к Скартарису.
Ситналтанское оружие не сработало, как было задумано. Верн не мог так просто расстаться со своим изобретением, поэтому он последовал за огром. Прежде чем вернуться к Ситналту с позором, он должен был понять, что же не так с его оружием.
Весь следующий день он пытался отыскать свою паровую машину в гористой местности. После нескольких часов поисков он нашел ее нетронутой среди утесов, со все еще заряженным оружием. Но прежде чем Верн успел осмотреть механизмы и выявить причину неполадки, какие-то гнусные монстры захватили его в плен.
Отряд ящероподобных слаков окружил его среди глубоких теней, отбрасываемых утесами. Верну хорошо были видны щели их глаз в свете факела. Профессор подумал, что через секунду они убьют его, даже не дав возможности сказать хоть слово.
Несколько слаков подняли короткие копья, один вытащил длинный нож. Они зашипели и, пуская слюни, пошли к нему. Верн не пытался выбраться из этого весьма затруднительного положения, он просто стоял и ненавидел себя за такую глупую смерть. Ситналтане безусловно преклонялись перед его идеями, хотя и посмеивались, по вполне понятным причинам, над своим «чокнутым» профессором.
Но затем вожак шайки монстров по имени Корукс приказал им остановиться: «Все остальные люди скрылись. Их армия ушла. Этот – единственный из всех врагов, которого нам удалось найти».
Генерал слаков пристально глядел на Верна, сузив свои желтые глаза.
– Мы выдавим из него все сведения. Мы узнаем, что здесь произошло, как нас разбила армия, которая даже не существует!
Профессор Верн не сопротивлялся, когда они схватили его за руки и повели, подталкивая тупыми концами своих копий. В бессилии он наблюдал, как гнусные твари грубо кантуют хрупкое оружие Ситналты.
Корукс приказал своим подручным взять паровой автомобиль. Верн чуть шею не свернул, чтобы посмотреть на когда-то прекрасную машину, ее мягкие сиденья, оборванный тент, который защищал его от солнечного света во время долгого путешествия, на огромный медный котел, снабжавший автомобиль энергией.
Монстры волокли машину по развороченной местности, лавируя между скалами и валунами, хрюкая от усердия.
Так Верна взяли в плен, потного, грязного, голодного. Опутанный ржавыми цепями, он едва мог передвигаться, когда конвоиры тащили его за собой на манер ручной клади.
Орды монстров собрались еще раз под руководством неуклюжего мантикора и выступили на запад, прочь от рассвета, по направлению к Тайру.
Верн провел несколько дней в полнейшей растерянности и отчаянии. Стражники заставляли его есть пузырящуюся черную кашу, которую выливали перед ним в корыто. По вкусу она напоминала золу и серу; вода, которую ему давали, была теплая и солоноватая. Его руки были связаны, а ноги закованы в кандалы.
Правда, мозг профессора оставался свободным, что, конечно, было большим преимуществом. Но он был слишком обессилен, чтобы найти возможность для побега.
Наконец, после того как армия монстров добралась до города Тайра, Серрийк, мантикор, выбрал время в конце вечера, чтобы вызвать Верна, своего военнопленного.
Без всяких объяснений две неуклюжие твари с голой морщинистой шкурой и сплюснутыми мордами оттащили Верна от полуразрушенной стены, у которой он пытался заснуть. Они толкали его, пихали локтями, заставляя переступать так быстро, как только могли его бедные ноги. Он подчинился, уступая насилию настолько, насколько это было необходимо, и сопротивляясь настолько, насколько это было возможно.
Конвоиры привели его в помещение, которое походило на огромный праздничный зал, со сводом, поддерживаемым каменными столбами. Стены были расписаны фресками, представляющими народ Тайра на строительстве города. Впрочем, все они были испорчены отметинами когтей, пятнами запекшейся смолы, следами золы и нечистот.
Зал выглядел пустым и разоренным. В прорехах сводчатого потолка зияло холодное вышитое звездами небо. Со стропил свисали глазурованные горшки, частью разбитые, частью с хилыми, засохшими растениями.
В полу были выкопаны огромные ямы, в которых сжигались просмоленные балки от перекрытий разрушенных домов. Танцующие оранжевые огоньки мелькали на расписанных стенах, очерчивая резкие тени. Верн моргал, стараясь сориентироваться в удушливом, разъедающем глаза дыму.
Мантикор Серрийк с грохотом подошел к нему и наклонился, скаля свои острые зубы в свете костра. Верн хранил молчание. Он прекрасно знал, как шатко его положение в качестве пленника: в любой момент по желанию Серрийка ему могли отрубить голову, а тело отдать на растерзание монстрам. Другим персонажам в Тайре повезло гораздо меньше.
Корукс приблизился к мантикору. Генерал слаков был одет в облегающие черные одежды с рукавами, отделанными бахромой, и горделиво сиял кроваво-красными самоцветами, нашитыми на левой стороне груди. У Верна сложилось впечатление, что Корукса повысили в звании из-за удачной поимки профессора.
Корукс заговорил первым:
– Мы знаем, кто ты: профессор Жюль Верн из Ситналты.
После мантикора голос слака казался жидким и дребезжащим.
– Мы знаем, зачем ты пришел сюда. Верн выпрямился в изумлении, стараясь не выдать своих чувств. Неужели Корукс блефует? Верн никогда не рассказывал о себе, фактически его даже не допрашивали как следует. Он выставил вперед подбородок, ощетинясь бородой.
Корукс поднял левую руку и щелкнул когтями. Тотчас два других слака показались в дверях полуразрушенного парадного зала и, хрюкая от напряжения, внесли маленькое, но необычайно тяжелое оружие, созданное Верном и Франкенштейном. Глаза Верна расширились, когда он увидел цилиндр из светлого полированного металла, позаимствованный с разрушенного корабля ТЕХ, набор красных стабилизаторов, сделанную в виде пули медную головку, циферблаты и измерительные приборы, которые могли выявить причину неполадок в механизмах, а главное – показать, сколько секунд осталось до взрыва.
Сбоку черным жирным карандашом был нацарапан номер патента, который профессор Верн и Франкенштейн получили за свое смертоносное оружие: 17/2. Но они поклялись никогда не делать другого экземпляра, намереваясь использовать такой аппарат только раз, только для того, чтобы уничтожить Скартариса.
Мантикор заговорил:
– Мы нашли ваши личные записные книжки, профессор Верн. Они довольно интересны. Les Doyages Extraordina'irs – это что-то вроде кода? Все остальное написано на понятном языке.
Корукс пошарил в складках своей блестящей одежды и вытащил оттуда сильно потрепанную рукопись. Обложка была смята, многие страницы вырваны и неопрятно засунуты обратно. Записи представляли собственный отчет Верна о необыкновенном путешествии и мыслях, которые приходили ему в голову, пока он пересекал карту. Они рассказывали все о миссии ситналтанского оружия.
Верн уставился на рукопись в изумлении. За долгие годы своей деятельности он привык к мысли, что во имя процветания остальных персонажей он должен вести записи обо всех идеях или изобретениях, которые приходят в голову. Идеи любого ситналтанского изобретателя были предназначены для всего Игроземья.
Верн никогда не задумывался над тем, что его изобретение может попасть в руки злых тварей, таких, например, как Серрийк, а даже если и так, он не мог вообразить, что мантикор сможет читать и воспринимать записи.
– О, я идиот, – пробормотал он про себя. Серрийк был выборным предводителем войска монстров. Он не мог не быть умным. Скартарис выбрал его для руководства самой большой армией, которая только появлялась в Игроземье. Он не был просто слюнявой безмозглой тварью.
Мантикор расправил когти на каменных плитах.
– Я понял, какую великую силу заключает в себе это оружие. В Игроземье есть много таких вещей. Я хочу их все, и я сделаю все, что возможно, чтобы получить их. – И его физиономия приняла задумчивое выражение.
– Ты видел, Верн, как шесть Духов разбили Скартариса, чуть не уничтожив заодно и себя, а все Игроземье было разорено. Что-то случилось с Правилами, они уже не выполняются так безоговорочно, как раньше. Если ТЕ действительно решили уничтожить Игроземье, чтобы оно больше не причиняло им беспокойства, значит, я должен сделать все, чтобы обезопасить себя и других слаков. Мне неизвестно, как твое оружие или магия могут влиять на ТЕХ. Но если конец Игры приближается, у нас должна быть возможность уцелеть.
Серрийк наклонил голову и подался вперед, широко раскрыв свои янтарные глаза, у которых был цвет меда, перемешанного с кислотой. Верна передернуло от зловонного дыхания зверя.
– Послушайте меня, профессор Верн, – продолжал мантикор, – один из ТЕХ, Скотт, возможно, приходит к вам во сне, подсказывая новые идеи, но я тоже вижу такие сны. В моих снах мне является Дэвид. Я знаю, что он собирается делать. И я могу ощущать тот гнев, то отчаяние, которые он испытывает. И я знаю, как это разрушает его. Мне уже непонятно теперь, что именно происходит, появляется ли он в моих снах или я в его!
Верн был так поражен, что не мог вымолвить ни слова. Остальные монстры, казалось, слушали, но сидели не шевелясь.
– Я делаю все, что в моих силах, чтобы расстроить планы Дэвида, хотя он думает, что я его союзник.
Верн откашлялся:
– Хм, это все очень.., интересно, но я боюсь, что не смогу помочь вам. Все против этого. Да, я создал свое оружие, как вы узнали из моих же собственных записей, но вы также знаете, что оно не работает. Оно испорчено, и я не знаю почему, Вероятно, моя идея была ошибочна. Ситналтанское оружие, строго говоря, вообще не является оружием.
Серрийк встал, и Верн увидел, как напряглись мускулы на его львиной спине. Его огромная тень, казавшаяся особенно зловещей при слабом освещении зала, поднялась за ним, поглотив яркие фрески на противоположной стене.
– Корукс, снимите, пожалуйста, левый ботинок заключенного.
Издав сиплый, гортанный звук, генерал слаков двинулся вперед, скрючив когтистые пальцы. Верн отпрянул было назад, но два монстра-стражника крепко схватили его за руки, и так покрытые синяками. Корукс, наклонившись, взялся за ботинок своими чешуйчатыми руками. После безуспешной возни со шнурками слак зафыркал и своим острым когтем разрезал их. Отшвырнув в сторону уже негодные шнурки, он ловко сдернул ботинок.
Ступня Верна была потной и мозолистой. За все время он не мог поменять одежду, не говоря уже о носках. Не верилось, что можно согнуть пальцы на ногах.
Мантикор подошел к одной из огненных ям и, пошарив в углях своими огромными руками, вытащил оттуда короткий закопченный кинжал. Его лезвие светилось, раскаленное докрасна.
Губы Серрийка поползли вверх и вниз, открывая для обозрения невероятных размеров клыки.
– Я собираюсь сыграть с вами в игру, профессор Верн. Я полагаю, что вы сможете исправить неполадки в вашем оружии. А если это невозможно, я думаю, вы сможете изобрести что-нибудь еще в том же духе, столь же разрушительной силы, с чем я мог бы играть дальше. Судя по вашим записям, у вас полно полезных идей вроде этой.
Он посмотрел на лезвие и положил свой собственный палец с толстой подушечкой на раскаленный добела кончик. Верн дернулся, услышав громкое шипение и вдохнув запах паленого мяса, когда сияющий металл проедал палец мантикора. Серрийк отдернул руку, хмуро посмотрел на рану, не выказав, однако, никаких других признаков беспокойства.
– Ну а теперь ваша игра. – Серрийк оглядел остальных монстров, стоявших вдоль стен и собравшихся у входа. Мантикор возвысил голос:
– Предлагаю держать пари на то, сколько пальцев на ногах у профессора Верна нам придется спалить, прежде чем он согласится на сотрудничество.
Верн потерял сознание, прежде чем монстры стали выкрикивать свои ставки.

Интерлюдия: ТАМ

Трое игроков появились вместе, соблюдая странную тишину, как будто тоже чувствовали напряжение. Дэвид пристально посмотрел на Мелани, Скотта и Тэйрона, вошедших одновременно. В глубине души он не мог отделаться от ощущения, что они сговорились против него. Игроземье заставляло их делать это. Он прищурил глаза, но Тэйрон шагнул в прихожую и широко ухмыльнулся, стаскивая свою мокрую куртку и кладя ее на скамейку.
– Я получил их! Я сдал!
Дэвид ошарашенно повернулся к нему:
– О чем ты говоришь?
– Мои водительские права! Я сдал на них как раз в пятницу. Я одолжил у отца машину и захватил Скотта и Мел.
Мелани стояла около Скотта. У нее в руках была деревянная карта Игроземья, для защиты от дождя завернутая в пластик. Она так крепко сжимала карту, словно та была в опасности. От напряжения кончики ее пальцев побелели.
– Молодец, – сказал Дэвид.
– Тэйрон не переставал болтать об этом всю дорогу, – сказал Скотт, который краем своей рубашки вытирал с очков капельки дождя. Мелани пробормотала что-то, после чего прошла прямо в гостиную, где положила карту на ковер. Ее глаза лихорадочно блестели, когда она разворачивала цветную модель Игроземья.
Карта выглядела так, словно по ней прошелся бульдозер. Черные пятна остались на месте взрывов после великой битвы, которая происходила на прошлой неделе, когда оружие Мелани, голем по прозвищу Наемник, вместе с принадлежащими Игроземью Духами Земли и Смерти уничтожили величайшее творение Дэвида – Скартариса. Разрушительная сила Игроземья, его способность наносить ответные удары по внешнему миру становилась очевидна.
Но и сама карта также была вся в трещинах и с оборванными краями. Несколько гексагонов были неровно подогнаны друг к другу, как куски мозаики, что вряд ли было возможно, пока они были просто рисунками на поверхности дерева.
Дэвид встал около карты. Мелани подчеркнуто не смотрела на него. Ему было тошно, он боялся пошевелиться и боялся ждать. Машинально он пошел на кухню и достал приготовленные заранее пакеты с чипсами. Стоя рядом с плитой, он разливал по стаканам содовую, не спрашивая, кто чего хочет.
Вся их беседа была довольно натянутой. Все, кроме Тэйрона, чувствовали себя так же неловко, как Дэвид.
Тэйрон вернулся на улицу к своей машине, оставив входную дверь открытой. Дэвид почувствовал холодные порывы ветра и в досаде оглянулся. Но Тэйрон сейчас же появился опять, держа в руках завернутую в фольгу тарелку.
– Ребята, погодите, вы такого еще не пробовали! Я считаю это своим шедевром. Там есть и имитация крабовых палочек, и горячая горчица, и уорстерширский соус, и сметана – должно очень хорошо пойти с чипсами.
– Ты выражаешься как коммерсант, Тэйрон! – пробормотал Скотт.
Тэйрон, не будучи уверенным, как следует расценивать это замечание – как выпад или как комплимент, – поспешил перевести разговор на другую тему.
– О'кей, слушайте шутку недели: «Ха, ха, ха.., бум!» Что это такое?
Дэвид поставил еще одну вазу с чипсами.
– Ох, брат Тэйрон, неуемный ты… Тот ухмыльнулся:
– Это – человек, отсмеявший свою голову! Мелани, скрестив ноги, сидела около карты, держа стакан содовой в руке. Отблески огня танцевали по комнате. Дэвид оставил свет в кухне, но в гостиной единственным освещением был камин. Такое освещение, казалось, больше подходило Игре, чем электрическое.
Мелани заправила свои длинные каштановые волосы за уши и глубоко вздохнула. Она глянула на Дэвида с выражением обиды.
– Это продолжалось всю неделю, Дэвид.
– Каждую ночь, – подтвердил Тэйрон. – Лучше любого кино.
– Тэйрон, ты просто пацан! – сказал Скотт, нахмурившись.
– Это реально! Когда ты начнешь принимать это всерьез? Даже я на этот раз запомнил свои сны, а мне сны вообще не снятся.
Дэвид заговорил тихим спокойным голосом:
– Нет, Скотт, это не реальность! Все вы – как вы не можете понять? Это просто игра. Мы создали игру. Но из-за нашего разнузданного воображения она вышла из-под контроля! А когда игра выходит за свои рамки, это становится опасным. Это значит, что пора остановиться. – Он истерически хохотнул. – Посмотрите на себя, ребята! Вы словно куклы на ниточках!
Тэйрон сел на корточки и выбросил на пол кости из стаканчика. Они упали на ковер, показывая каждая свою цифру и сверкая разными цветами. Два кубика упали прямо у самого края карты.
– Ну, я тоже беспокоюсь, глядя на то, как все это оборачивается, – сказал Тэйрон. – Это точно самая сильная игра, какую я мог себе представить. Мои предки до сих пор шпыняют меня за то, что произошло с кухонным столом на прошлой неделе. Они так и не могут вычислить, что же мы на нем делаем.
Дэвид насупился: он мог бы догадаться, как отреагирует Тэйрон. На самом деле, после стольких лет совместной игры все четверо стали так близки, что каждый из них знал возможную реакцию своего товарища. Они все знали мир Игроземья, и его персонажей, и правила Игры внутри и снаружи. Каждый из них заведовал отдельным участком карты. Это была странная система, придуманная только для их собственного фантастического мира, мира, который оживал у них на глазах.
Дэвид решил промолчать, вместо того чтобы заново приводить старые аргументы. Игроземье слишком крепко держало его товарищей, и ему никогда не удастся убедить их, во всяком случае, не в споре.
Он будет пользоваться теми же трюками, что и Мелани. Почему бы ему тоже не обойти Правила? Настало время для нечистой игры.
Он выиграет игру по-своему.

Глава 2
Соединенные силы

Очень важны в Игре единоборства. Шансы персонажей на победу увеличиваются благодаря основательным тренировкам; армия тоже, как правило, увеличивает свои шансы на победу при хорошей подготовке.

Книга Правил

Тарея открыла глаза и расправила онемевшие пальцы. От напряжения она впилась ногтями в ладони, и перед ее глазами все еще витали черные пятна.
Увидев груды новых припасов, появившихся благодаря ее заклинаниям, Тарея позволила себе вздох облегчения и откинулась к разрушенной деревянной стене, единственной части Цитадели, которая оставалась нетронутой.
Согласно Правилу 8, потребителям магии в Игроземье позволялось не больше трех заклинаний в день. Но Тарея обладала тремя важнейшими магическими артефактами, которые увеличивали ее дневную долю заклинаний. Она использовала всю свою колдовскую силу, чтобы пополнить запасы крепости и амбары деревни. Растущей армии Делраэля понадобится все это продовольствие, прежде чем она сможет выступить против своего врага, так что юная Волшебница была рада, что может чем-то пособить.
Тарея владела сапфиром Камня Воды, с помощью которого могла управлять водой и погодой; кроме того, у нее был Камень Огня, восьмигранный рубин, дававший власть над огнем. Страж Энрод, чей разум был помутнен Скартарисом, пришел к Реке-Барьеру, чтобы уничтожить западные земли с помощью Камня Огня, но был остановлен Духами Смерти, которые прокляли его, обрекая на бессмысленный труд: водить плот взад-вперед по реке до конца Игры. Духи отняли у него его драгоценность и отдали камень Тарее, последней чистокровной Волшебнице во всем Игроземье. Эти два камня увеличивали ее дневную долю заклинаний с трех до пяти в день.
У нее был еще и четырехгранный Камень Воздуха, бриллиант, потерянный еще в незапамятные времена, но потом найденный огром Гейротом и его коротышкой-драконом Рогнотом. Гейрот пытался с его помощью овладеть Цитаделью, но Делраэль одолел его в бою и отнял Камень.
Позже с помощью власти Камня Воздуха над иллюзиями Брил создал воображаемую армию, чтобы вступить в бой с ордами монстров Скартариса.
– Моя очередь, – сказал Брил позади нее, протягивая руку. Одетый во все синее, Недоволшебник выглядел старым и хрупким. Его седая борода разрослась настолько, что стала господствовать над всей его внешностью. Как только Тарея передаст ему Камни, его доля заклинаний возрастет до шести в день. Она же наслаждалась такой возможностью манипулировать Правилами: ее отец Сардун гордился бы ею.
К тому времени, как Делраэль вернулся в Цитадель с рассказами о многочисленной армии монстров, которая, вероятно, скоро двинется через Игроземье, Тарея уже начала готовить селян.
Делраэль приказал изготовить новое оружие. Кузнец Дероу доводил себя до изнеможения, выковывая клинок за клинком, остальные делали копья и наконечники для стрел, луки и щиты. В лесах в окрестностях Крутого Холма были вырублены дочиста все подходящие деревья. Военные припасы в виде слитков бронзы и меди поставлялись из приисковых поселков, где металл выплавляли из руды.
Курьеры обходили окрестные деревни, предупреждая об опасности их жителей и призывая всех молодых и крепких явиться в крепость для боевой подготовки. Делраэль собирал армию для последней защиты Игроземья, величайшее объединение персонажей-людей со времени легендарной Великой Чистки.
Многие персонажи даже радовались, видя, что Игра приближается к своему угрожающему финалу. Некоторые явно хотели поразвлечься.
Делраэль натаскивал всех новобранцев. Вершина холма, где когда-то стояла высокая и непобедимая Цитадель, была расчищена от обломков стен и внешних сооружений. На ее месте теперь находились тренировочное поле, охранные посты, мишени для лучников, специально выгороженные участки для единоборств и соломенные манекены для метания копий. Прошло несколько дней, и шум стрельбы, лязг орудий и победные возгласы стали казаться Тарее просто назойливым жужжанием.
Все это время Тарея наблюдала, как Делраэль становится уверенней, свыкаясь со своей новой ролью, словно он готовился к ней всю свою жизнь. Она размышляла о том, как должен был выглядеть его отец Дроданис.
Сардун тридцать лет прятал ее в Ледяном Дворце. Он держал ее в теле ребенка в надежде, что, благодаря причудам Игры, появится еще один чистокровный Волшебник. Она жила одна среди магических реликвий, бродя по радужным коридорам голубого льда, глядя на белые широкие просторы ледяной долины и отдаленные гексагоны горной местности. Она пристально разглядывала мозаичную карту Игроземья и думала о том, что может произойти в этом мире. Она даже вообразить себе не могла, что увидит когда-нибудь то, что уже увидела.
Когда-то Сардун собирался выдать ее замуж за Энрода из Тайра. Но у Энрода и Сардуна было слишком много разногласий в прошлом и будущем, в том числе и относительно роли расы Волшебников. Тарея никогда не видела Энрода. Тот так никогда и не посетил Ледяной Дворец, чтобы познакомиться с историей Игры, которую Сардун собирал со времен Превращения.
Теперь Тарея встала подле разрушенной крепостной стены и отряхнула колени. Суставы ныли, но не так сильно, как раньше. Ее тело наконец перестало расти. Когда умер Сардун и дворец растаял, развалился на маленькие льдинки, потеряло свою силу заклятие, которое держало Тарею в образе маленькой девочки. Ее тело стало быстро наверстывать упущенное, буквально за недели достигая своей зрелости, – но боль в суставах, мускулах и костях была невыносимая.
Тарея стала высокой и прекрасной, с длинными светлыми волосами и чистой кожей, какая бывает только у тех, кто вырос на холодных гексагонах. Она знала, что Делраэль находит ее привлекательной, а Вейлрет в своей очаровательной застенчивости теряет дар речи при виде нее. Она ловила на себе восхищенные взгляды других мужчин, но все они слишком благоговели перед ней, боясь даже приближаться к последней уцелевшей Волшебнице Игроземья.
Тарея чувствовала себя неловко среди людей. Она жила среди них, но держалась обособленно. Целых три десятилетия отец заставлял ее изучать историю Игры. Он заставлял ее учить Правила, внутренние и внешние, со всеми их нюансами и лазейками. Сардун заставил ее поверить, что Игра таит нечто, предназначенное именно ей, что она не обыкновенный персонаж. Поэтому Тарея сторонилась остальных.
Неподалеку от нее Брил что-то бормотал вполголоса. Она видела, как он сидел, плотно сжав губы и зажмурившись, произнося про себя заклинание. Вскоре благодаря его колдовству рядом с дверьми появилась еще одна груда припасов, вызванная из небытия.
Когда Брил откинулся назад с глубоким вздохом, Тарея сказала:
– Я пойду поищу Вейлрета.
Она оглянулась и в слабом свете наступающих сумерек увидела Делраэля, широкими шагами ступающего по тренировочной площадке, то помогая какой-нибудь женщине освоить удар мечом, то показывая новичку, как правильно держать лук. Тарея знала, что Делраэль будет занят этим до наступления темноты, когда уже невозможно будет что-либо увидеть.
Оставив позади шум военных маневров, она стала спускаться к деревне, двигаясь быстро, чтобы сохранить равновесие на крутом спуске. Воздух уже становился прохладнее, и Тарея чувствовала приближение зимы.
В деревне внизу ставили палатки для вновь прибывших. Сквозь тонкие полотняные стены в мерцающем свете свечей и жаровен были видны движущиеся силуэты.
С каждым днем, по мере того как в поселок у Цитадели прибывали все новые и новые новобранцы и годные для военной службы добровольцы, число палаток увеличивалось. Молва о боевой учебе, которую проводит Делраэль, распространилась по всему западному Игроземью. Тарея вспомнила предания о Дроданисе, его брате Кэйоне и их легендарных учениях. Тогда со всех окрестных гексагонов к Цитадели стекались персонажи, чтобы подготовиться к походам через катакомбы и подземные пещеры перед отправлением на обычные для древних времен Игры и охоту за сокровищами.
Усилия Делраэля казались жалкими и отчаянными на фоне рока, нависшего над судьбой целого мира. Делраэль собрал персонажей вместе, выяснил, что они умеют, заставил их учиться. Они оттачивали свое мастерство, овладевали военными хитростями и оказали посильную помощь в битве с армией Скартариса.
Тарея увидела свет, горящий в доме Мостема, который выпекал хлеб и сладкие булочки. Мостем был вдовцом с тремя дочерьми. Он постоянно пытался склонить Делраэля или Вейлрета жениться на какой-нибудь из них. Со времени падения Цитадели Вейлрет и его мать Сайя жили вместе с семьей пекаря.
Одна из дочерей Мостема открыла дверь, когда Тарея постучала. Все три дочери выглядели совершенно одинаково: Тарея могла их различить только по цвету лент в их грязных волосах. Все три были приземистые, коренастые, со вздернутыми носами и раскосыми скучающими глазами, однако вполне добродушные – словом, тип, который через несколько лет можно будет описать как «женщина крестьянского сложения». Девушка растерянно моргала, словно пытаясь вспомнить, что следует говорить гостям, когда они приходят.
– Мне нужно видеть Вейлрета, – сказала Тарея, – он, наверное, здесь работает?
Дочь Мостема шире раскрыла дверь, и Тарея прошла в дом, больше не обращая на нее внимания. Аромат свежего хлеба и закваски вместе с теплом, исходившим из соседнего помещения, где у Мостема были большие печи, наполнял главную комнату.
Вейлрет посмотрел на нее и широко улыбнулся, застенчиво откинув назад свои соломенного цвета волосы. У него был тонкий профиль и яркие глаза, которые слишком часто косили.
– Привет, Тарея!
– Добро пожаловать, Тарея, – проговорила Сайя со своего места у стены. – Я буду очень благодарна тебе, если ты немного поможешь нам, пока будешь разговаривать с моим сыном. – Она показала на лежащую перед ней кучу оружия и доспехов, нуждающихся в починке.
После того как на ее глазах была уничтожена Цитадель, Сайя по собственной воле взяла на себя массу обязанностей. Именно Сайя следила за бесчисленным потоком новобранцев, запоминая, откуда они пришли. Сайя распределяла продовольственные запасы и размещала всех на ночлег: она заботилась о том, чтобы повседневные практические дела протекали как можно более гладко.
Свое свободное время она проводила за ремонтом и чисткой старого оружия, хранившегося в крепости. Сайя полировала ржавые лезвия, оттачивала и смазывала их. Приведенные в порядок, начищенные и благоухающие свежим маслом, доспехи лежали в отдельной куче. Она взяла шило и стала выковыривать грязь и ржавчину из механического арбалета.
– Тут очень много дела, – сказала она, снова указывая на беспорядочную кучу.
– Мама! – укоризненно повернулся к ней Вейлрет. – Тарея использует все шесть заклинаний каждый день, чтобы помочь нам пополнять запасы. Этого вполне достаточно. – Он снова повернулся к Тарее.
– Да, конечно, я делаю это, – улыбнулась ему Тарея, отчего тот вспыхнул. – Но я могу делать еще кое-что, глядя, как вы работаете.
Сайя выудила из груды оружия боевой топор с богатой отделкой и отмотала немного ремней из кучи на полу.
– Рукоятку надо заново переплести. Старые шнурки пропитаны кровью и уже начали гнить.
Кончиком ножа Тарея соскребла старую темную кожу с рукояти топора и принялась наматывать на дерево новые кожаные полоски.
Вейлрет склонился над развернутой на столе огромной картой Игроземья. Похоже, он хотел что-то показать гостье. В свое время была создана большая карта, заключающая в себе данные, накопленные многими поколениями исследователей и путешественников. Когда-то она помещалась на стене Цитадели, но была сильно повреждена, когда обрушилось главное здание. Вейлрет, используя советы некоторых старых персонажей и собственные наблюдения, пытался воспроизвести утраченные детали.
Мерцающие вокруг стола свечи сильно беспокоили Тарею: она боялась, что карта может загореться от них. И действительно, несколько капель воска уже упало на нее. Сайя всегда настаивала, чтобы Вейлрет из-за своего неважного зрения оставлял достаточно света для тонкой работы.
Вейлрет покосился на два гексагона лесистых холмов, стараясь счистить с них пятна грязи.
– Когда я соберу вместе все эти кусочки, сниму, пожалуй, с карты несколько копий, прежде чем мы отправимся в путь, – сказал он. – Нужно будет точно знать, куда мы идем. Это сэкономит нам кучу времени.
Вейлрет взглянул на Волшебницу, словно хотел поделиться секретом.
– Когда здесь появилось столько новых персонажей, мы узнали о дюжинах новых деревень. Либо это недавние поселения, либо они каким-то образом оставались необнаруженными на протяжении всех лет поисков.
Сайя фыркнула, не отрываясь от своей работы.
– Люди оседают, обзаводятся хозяйством, Вейлрет. Большинство из них прекратили поиски после смерти твоего отца. Всем им необходимо жить где-то. Чего же ты хочешь?
Вейлрет не обратил внимания на ее реплику.
– Я заметил еще кое-что странное, очень странное. Я только сейчас понял это. Нашим курьерам было приказано передвигаться так быстро, как только они смогут, с тем чтобы находить новые деревни, предупреждать их жителей об опасности.
Большинство курьеров прошли предназначенное им число гексагонов и остановились по привычке. Но некоторые из них обнаружили, что ограничений больше не существует! Они смогли идти дальше. Независимо от того, что сказано в Книге Правил.
Тарея прекратила возню с рукоятью топора, почувствовав внезапный прилив страха.
Голос Вейлрета упал до шепота:
– С тех пор как ТЕ начали изменять ход Игры, как Духи Земли и Смерти вернулись, а Скартарис чуть не уничтожил карту, после великой битвы и.., и после того как Наемник был наделен частью реальности, что-то пошло не так в Игроземье. Персонажи нарушают правила! Сейчас мы, например, знаем о транспортных ограничениях, но, возможно, ты можешь использовать больше заклинаний в день, чем положено. – Он поднял брови. – Кто знает, что еще может случиться?

1 Следующая страница


Игра окончена 2

Тарея в шоке уставилась на него.
– Этого не должно быть! Правила – это то, что сохраняет Игроземье. Без них мы.., наступил бы хаос!
– Хаос – это то, в чем мы сейчас живем. Тарея перевязала кожаные ремешки и положила топор сверху на гору починенного оружия. Она хотела взять что-нибудь еще у Сайи, но старая женщина отложила свои инструменты и поднялась с места.
– Пойдем, Вейлрет, нам пора, – сказала Сайя. – На улице темнеет, и скоро снова начнутся рассказы о поисках. Я же знаю, как ты любишь их.
Мать бросила на сына взгляд, который можно было бы назвать покровительственным, но Тарея знала, что Сайя, как и остальные женщины, обожает сказания о поисках, особенно сейчас, когда она стала больше интересоваться битвами. Ей всегда было приятно слышать о своем муже Кэйоне и его приключениях с Дроданисом.
В центре поселка персонажи собирались вокруг большого костра, устроенного из расщепленных стволов нескольких больших деревьев; более мелкие сучья уже были использованы для стрел.
Для начала одна из жительниц приискового поселка стала рассказывать, как, работая под землей, она неожиданно наткнулась на сеть катакомб, которые выглядели очень древними и обжитыми теми, кто когда-то обитал там.
Подивившись своему открытию, она вооружилась, прихватила припасов и отправилась изучать туннели, где, вероятно, происходили многие ранние события Игры. Она проходила целый день, отмечая по карте свой путь, двигаясь осторожно, готовя себя к ловушке или нападению. В конце концов она попала в пещеру, где нашлось только несколько камней и пыльных монет да один развалившийся скелет какого-то несчастного монстра. Пещера была пустой, так что ей больше никогда не приходило в голову вернуться туда, хотя ребятишки из ее деревни изредка приходят туда играть.
Наконец, закончив с боевой подготовкой, в сопровождении пятерых своих учеников в деревню размашистой походкой пришел Делраэль. Тарея смотрела на него, облаченного в кожаные доспехи, мускулистого, уверенного в себе. Он улыбнулся Тарее, Сайе и Вейлрету, сидящим вместе около костра…
Они разделили еду и хлебнули пенящегося сидра из деревянных кружек. Делраэль выглядел очень усталым, но словно заряженным новым сортом энергии. Поддавшись уговорам со стороны остальных, он начал рассказ о своей битве с Кэйли, неким призраком, который был воплощением Миндэр из Тайра, что была их товарищем. Делраэль заговорил о том, как они забаррикадировались в подземных складах. Тарея постаралась представить весь ужас ожидания в темноте, когда Кэйли крался с другой стороны двери, царапая по дереву своими длинными серебряными когтями. Делраэль рассказал, как Кэйли напал на них на следующую ночь в пустыне, убив лошадь Миндэр и швырнув ее голову в костер, вокруг которого они сидели…
В этот момент взволнованный ропот среди собравшихся персонажей заставил Делраэля прервать свой рассказ. Вейлрет прищурился, вглядываясь в ночную темень. Тарея оглянулась, чтобы получше рассмотреть едва различимую в сумерках фигуру мужчины, одетого в лохмотья. Тот шагнул вперед, словно отделившись от окружающей деревню темной массы лесов.
Каждый шаг давался ему с трудом, и он отчаянно махал руками, словно стараясь сохранить равновесие. Несколько новобранцев бросились ему на подмогу и подвели к костру. Его лицо было выпачкано грязью и глубоко въевшейся сажей. Вероятно, он долго голодал, и его глаза ввалились от истощения. Даже когда его подвели к самому огню, тело незнакомца сотрясала дрожь.
– Быстро, дайте ему воды или еще чего-нибудь! – крикнул Делраэль, и прежде чем он закончил говорить, кто-то уже всунул ему в руку полный ковш, и Делраэль влил его содержимое в пересохший рот незнакомца, не обращая внимания на то, что большая часть жидкости вылилась тому на подбородок.
Мужчина закашлялся и оглядел их всех так, словно только что понял, где он, собственно, находится. Казалось, он немного пришел в себя. Он был темнокожим, с темными спутанными волосами и сильными мозолистыми руками.
– Назови нам свое имя, – сказал Вейлрет, наклонившись к нему поближе. – Откуда ты пришел?
Глаза незнакомца загорелись тревогой, он уставился на огонь, словно тот мог вырваться и поглотить его.
– Из Тайра, – наконец выдохнул пришелец.

Глава 3
Четыре камня

Конечно, если все Волшебники уйдут с Игроземья, защищать его придется человеческому воинству – но там останется слишком много врагов. Мы должны наделить людей большим преимуществом, настоящим средством борьбы! У нас в распоряжении есть достаточно магии. Как мы намереваемся воспользоваться ею?
Аркен, предлагая древнему Совету Волшебников создать четыре Камня

Делраэль выпрямился в свете костра и жестом преградил путь рвущейся вперед толпе. Тем более что незнакомец явно был напуган такой неожиданной реакцией.
– Расступитесь! – крикнул Делраэль. – Дайте ему отдышаться!
Люди посторонились, а незнакомец тяжело опустился на землю и скрестил ноги. Он дрожал, несмотря на жар от костра. Его рваная одежда, темные волосы и кожа напомнили Делраэлю о Тайре, городе, у жителей которого отнял разум Скартарис. Тайр был родиной Миндэр, единственной женщины, которая как-то смогла устоять против власти Скартариса; она в одиночку нападала на укрепления Скартариса, в то время как остальные жители Тайра были заняты изготовлением оружия для него.
Но этот человек бежал из Тайра. После поражения Скартариса ему как-то удалось добраться сюда.
Не успел Делраэль заговорить снова, как Сайя присела рядом на корточки с кружкой пенящегося сидра в руках. Она презрительно посмотрела на неподвижных зрителей.
– Дай ему выпить это.
Тайрянин взял кружку и, держа ее обеими руками, тупо уставился на нее. Некоторое время он безучастно смотрел на рябь, пробегавшую по поверхности жидкости. Наконец сделал глоток.
Собравшиеся сидели в полном молчании. Делраэль понимал, что все ждут, когда он начнет задавать незнакомцу вопросы и выяснит, что привело его сюда.
– Этому человеку необходим отдых, – обратился Делраэль к остальным. – Он проделал длинный и страшный путь. Мы устроим его на ночлег, а завтра поговорим с ним.
– Нет! – закашлялся неизвестный. Он хмуро посмотрел на сидр, затем сделал еще пару глотков. – Я шел так долго. Я должен рассказать вам свою историю. Вам нужно знать, что происходит.
Делраэль понизил голос, стараясь говорить мягче.
– Ну хорошо, тогда скажи нам сначала свое имя.
Тайрянин, моргая, уставился на Делраэля, словно удивляясь неуместности его вопроса. Он протянул руку к огню, явно не в силах больше превозмочь свою слабость.
– Я Джатен. Ты… – Внезапная тень пробежала по лицу пришельца. Он повернулся так резко, что расплескал часть сидра из своей кружки. – Делраэль! – прошипел тайрянин нечеловеческим шепотом, отчего по телу воина побежали мурашки.
Делраэль вспомнил, как толпы тайрян, повинуясь Скартарису, надвигались на него, готовые в своем безумии разорвать на куски его и его товарищей. В их бессвязном шипении он мог различить только одно слово: «Делраэль»!
Джатен, должно быть, тоже находился среди них.
Тайрянин очнулся.
– Мы не хотели этого. Никто из нас не мог противиться этому. Так же как теперь я не могу противиться воспоминанию.
– Все в порядке, – сказал Делраэль, – нам известно, что сделал с вами Скартарис. Что еще случилось с вашим городом, кроме того, что мы уже видели?
Джатен посмотрел на него отсутствующим взглядом.
– Как будто этого было недостаточно. – Он опустил голову.
– Это случилось перед рассветом, несколько недель тому назад. Скартарис был кошмаром, от которого мы никак не могли очнуться. Но вдруг неожиданно он исчез из нашего сознания, словно кто-то уничтожил его. Он пропал, и мы в Тай-ре остались один на один с тем ужасом, что мы сами сотворили, помогая ему почти достигнуть его цели.
– Мы были опустошены, но нам удалось посчитать свои потери и выяснить, кто именно был убит… – Он запнулся, но заставил себя говорить:
– Кого именно мы убили. Тогда мы стали искать Энрода, который помогал нам строить Тайр и возрождать его из руин. Энрод был нашей силой, нашей мудростью, великим мечтателем, отдавшим свои помыслы служению человечеству. Но Энрод оставил нас. Мы не могли понять, что происходит.
Джатен обвел взглядом лица собравшихся, словно ища объяснения. Наконец Вейлрет заговорил, откашлявшись и отводя глаза в сторону:
– Скартарис помутил также и разум Энрода. Духи Смерти поймали его у Реки-Барьера, ему предписано водить паром по реке до конца Игры.
Джатен поник головой.
– Энрод заслуживает лучшего, ведь он совершил столько добрых дел. Делраэль вздохнул:
– Духи Смерти вряд ли изменят свое решение. – Костер продолжал трещать, горящие поленья превращались в золу.
Джатен все молчал, переваривая весть об Энроде. Наконец он вернулся к своему рассказу:
– Мы, тайряне, встречались друг с другом. Мы ходили по улицам. Мы смотрели на свой город и видели фрески, статуи – все, что мы построили. Мы видели высохшие фонтаны, сточные канавы, увядшие растения. Мы вышли за городские стены и увидели свой урожай погибшим. В первый момент мертвые трава и деревья на холмах привели нас в отчаяние. Земля, которая открылась нашему взору, снова была опустошенной. Но чем больше мы смотрели на город, тем яснее нам становилось, сколь многого мы уже достигли. Мы осознали, что вправе гордиться собой. Мы своим трудом и потом построили этот город. Мы вырвали эти земли из самого страшного запустения, когда-либо охватывавшего карту. Когда-то Незнакомец-Которого-Не-Ждали пришел и спас нас от поражения. Затем появился Скартарис, и тогда кто-то еще, другой Неизвестный, уничтожил его…
– Наемник, – пробормотал Вейлрет.
– Теперь у нас был еще один, третий шанс, и мы не могли просто так отказаться от него. Мы в Тайре были сильнее, чем все силы ТЕХ игроков. Мы доказали свою самостоятельность, независимость от прихотей Игроков. Мы смогли отстоять себя. Мы поклялись немедленно начать работы по расчистке улиц и восстановлению кузниц. Чтобы новый город был лучше прежнего.
Джатен прикрыл глаза и продолжил свою повесть:
– Мы принялись за работу с таким рвением, какого никогда не знали прежде. На этот раз мы должны были победить. Мы, тайряне, всегда гордились тем, что никогда не отступаем перед лицом трудностей, какими бы тяжелыми они ни были.
Джатен открыл глаза и уставился на пламя костра. Казалось, он видел там что-то свое.
– И тогда пришла армия монстров, ведомая мантикором. Они пришли без предупреждения, не зная жалости. И изничтожили нас!
Среди новобранцев поднялся шепот. Джатен не ждал, пока шум утихнет.
– Из-за лесистых холмов с восточной стороны города мы не могли заметить их армию, пока она уже не оказалась в гексагоне от нас. Они подошли в темноте. Мы, тайряне, работали все дни и ночи посменно. Но мы, когда бригада рабочих, чинивших ирригационную систему, не вернулась вовремя, поняли – что-то случилось. Когда взошло солнце и наступило утро, те, кто работал на верхней части нашей городской стены, обнаружили армию мантикора. Не зная, чего нам ожидать, мы выслали группу на разведку, но она не вернулась. Орды монстров двинулись вперед. Через час или около того мы забили тревогу. Мы были беззащитны. У нас в Тайре не было никакого оружия. Скартарис забрал все, что мы сделали, обобрал нас до нитки. Даже наша великая стена была пробита в нескольких местах.
Джатен взглянул на Делраэля, затем на Вейлрета. Делраэль припомнил, как голем Наемник со своей невероятной силой пробил часть стены, благодаря чему они смогли избежать нападения тайрян.
– Мы строили баррикады, делали дубинки, придумывали оружие. Что еще мы могли сделать? – Он закрыл глаза и разразился смехом, похожим на рыдание.
– Это было так нелепо. О, нам удалось убить несколько тварей, первыми ворвавшихся в город, но монстры использовали свои стенобитные орудия, чтобы устранить последние препятствия. Они прорвались в город. Их было так много, куда больше, чем нас. Мы защищались буквально несколько минут. Затем монстры прорвались. Мы не смогли устоять против них. Мы бросились бежать, пытаясь спастись, – все мы, не только я. Многие тайряне забаррикадировались в своих домах, другие пытались укрыться в потаенных уголках города. Но я знал, что все это бесполезно. Монстры обыскивали одно здание за другим и уничтожали всех, кого находили там. О, они убивали не спеша! Те горожане, которые закрылись в своих домах, мучились в течение нескольких часов. Несколько десятков жителей ускользнули из города. Мы пробежали, не находя убежища, полдюжины гексагонов. Кругом была только степь или плоская мертвая пустыня, ни одного места, чтобы спрятаться. Монстры быстро догоняли нас. Большинство из нас погибли прямо там, в пустыне. Не самое лучшее место для смерти. Несколько человек умерло в горах, где мы прятались среди скал. Мы разделились на более мелкие группы. Мы продолжали бежать на запад. Я знал, что вы должны быть где-то здесь. Но некоторые из нас устремились на юг. Серрийк посылал отряды разведчиков, которые отлавливали нас. Я, наверное, единственный, кто выжил. Я знал, что не должен умереть вместе с остальными. Это было бы глупо, не так ли? – Он оглянулся. – Не так ли? И я добрался сюда, чтобы предупредить вас, ибо армия мантикора не останется в Тайре надолго. Они пополнят припасы и двинутся сюда.
Он мрачно глянул на людей, собравшихся у костра.
– Они придут. Они обязательно придут. Но будете ли вы готовы?
Слушатели ошеломленно смотрели на Джатена, потрясенные его рассказом, чувствуя, какая страшная угроза нависла над их домами.
Делраэль поднялся, сжимая кулаки. Затем повернулся и пристально оглядел новобранцев. Он старался говорить негромко, но твердо.
– Да, мы будем готовы!

* * *

Вейлрет протер глаза, стараясь прогнать сон, и побрел дальше в сыром предрассветном тумане. Делраэль просил его, Тарею и Брила собраться на тренировочной площадке перед восходом солнца. Им нужно было кое-что обсудить перед пробуждением новобранцев. Все они будут ждать от Делраэля решения о начале похода.
Вейлрет с благодарностью отметил, что его кузен хочет услышать их мнение. Как воин, Делраэль был лучше остальных: в походах и битвах он накопил большой опыт. Он прекрасно разбирался в военных тактике и стратегии. Но чтобы быть уверенным в результате своих действий, ему нужно было обсудить свои планы с кем-то еще.
Вейлрет и Тарея прекрасно ориентировались в истории Игры и Правилах, так что они могли придумать что-нибудь такое, чего Делраэль не смог бы даже вообразить. А Брил, конечно, удерживал их от слишком стремительных действий.
Вейлрет с трудом поднимался по размокшей за ночь тропинке Крутого Холма, стряхивая росу с носков своих ботинок. Голые деревья окрестных лесов в земляничном зареве рассвета были похожи на скелеты, застывшие в испуганных позах. На тренировочном поле он увидел три силуэта, едва отличимые от тренировочных манекенов и сторожевых постов. Он слышал их тихие голоса, но все остальное Игроземье молчало, словно затаив дыхание.
Делраэль стоял, скрестив руки на груди. Он выглядел так, словно не знал, что делать на тренировочном поле без новобранцев.
Брил увидел приближающегося Вейлрета и подал голос:
– Делраэль, ты так взбудоражил новобранцев прошлой ночью, что теперь все они рвутся в бой. У тебя есть воля, с которой ты можешь вести нас куда угодно, но что мы реально можем предпринять? Мы не можем просто бежать, размахивая мечами. Тебе известна численность армии противника.
Делраэль пожал плечами:
– Мы знаем, что слаки дошли до города Тайр. Они доберутся сюда рано или поздно. Так что у нас есть два варианта: мы можем остаться здесь и продолжать подготовку или напасть на них первыми.
Вейлрет удивленно покосился на брата. Брил закричал:
– Напасть на них? Ты что, ненормальный? Делраэль нахмурился:
– Тогда инициатива будет на нашей стороне. Армия монстров знает, где мы. Они готовы к встрече с нами именно здесь. Они подойдут к Реке-Барьеру и найдут наилучшее место для переправы. Они возьмут наши укрепления штурмом. После этого мы уже не сможем им помешать.
Тут его глаза загорелись:
– Но подумайте вот о чем: мы двинемся им навстречу и при этом вышлем разведчиков, которые будут доносить, где находятся монстры и что они делают. Мы будем ставить ловушки, устраивать засады. Хоть слаки и превосходят нас числом, мы сможем выиграть, если правильно выберем местность и тщательно подготовимся к бою.
– Представьте себе засады в Горах Призраков, где монстрам придется передвигаться гуськом по узким горным тропам или вдоль отвесных утесов. Все будет просто, если мы придем туда первыми.
Они даже не поймут, кто наносит им удары. – Он широко улыбнулся Тарее.
– Серрийк считает, что мы сидим здесь, с трепетом ожидая дня, когда он придет. Это нам на руку. Вы видели новобранцев, после того как Джатен рассказал свою историю: они готовы сражаться прямо сейчас! Мы можем разбить мантикора, напав на него врасплох. Даже если у нас не все сразу получится, мы будем продолжать в том же духе, заманивая врага в новые ловушки. Нам нужно использовать Реку-Барьер как наш последний рубеж, а не как первый.
Вейлрет облизал губы.
– Это имеет смысл, Дел.
Брил выглядел сильно испуганным. Тарея насупилась, думая о чем-то совершенно другом. Делраэль заметил ее реакцию.
– Ну. Тарея, в чем дело?
Она долго выбирала слова, затем заговорила:
– То, что ты предлагаешь, прекрасно, Делраэль. Но решает ли это главный вопрос? Вы создали Реку-Барьер, но этого оказалось недостаточно. Ты уничтожил Скартариса, но и этого недостаточно. Теперь на нас идет армия монстров, но даже если ты победишь их, ты все равно прекрасно знаешь, что этим дело не кончится. ТЕ придумают какой-нибудь новый способ избавиться от нас. – Она поймала взгляд Вейлрета. – Не так ли? Нам надо подумать не об отдельной битве, а о самой войне. Серрийк только кажется нашим главным врагом, а на самом деле им являются ТЕ. Мы должны найти возможность противостоять именно им. Они хотят уничтожить Игроземье. Мы должны избежать этого, сделать само Игроземье реальным, и тогда нам не о чем будет больше беспокоиться.
Делраэль выглядел смущенным. Он машинально сжал рукой рукоять меча, и Вейлрет понимал причину его сомнений. Делраэлю нужно было сражаться с осязаемым врагом, с противником, которого он мог бы видеть и нападать на него. Ему нужна была схватка в обычном смысле слова, а мысль о каком-либо конфликте с ТЕМИ была ему глубоко чужда.
Однажды, когда Делраэль стоял у таинственной и заброшенной крепости слаков, Вейлрет сразился с ТЕМИ – Дэвидом и Тэйроном – возле их корабля, который был наполовину воображаемым, наполовину реальным. С помощью слепого Пэйнара Брил смог нанести удар по ТЕМ и водворить их обратно в их мир.
– Я понимаю твой пунктик насчет ТЕХ, Тарея, – сказал он, – но я не понимаю, как мы можем превратить Игроземье в реальность? – Какое оружие нам нужно иметь, чтобы мы могли бороться с ТЕМИ? Это вопрос, на который нет ответа.
Тарея улыбнулась ему:
– А что если у меня есть ответ?
Вейлрет был очень заинтересован. Брил выглядел так, словно он знал заранее, что ответ ему не понравится.
Делраэль посмотрел на Волшебницу и сказал:
– Ну давай, не тяни.
Тарея заговорила с необычной для нее скромностью:
– У нас есть Камень Воздуха, Камень Воды, Камень Огня. Камень Земли – самый могущественный из всех, и мы знаем, где он находится. Он все еще погребен под грудой сокровищ дракона на острове Роканун. Так вот, – она глубоко вздохнула, – если мы соберем все Камни вместе, – тогда вы знаете, что может произойти.
Делраэль нахмурился и вопросительно глянул на остальных:
– Напомните мне, пожалуйста. Тарея укоризненно вздохнула. Вейлрет поспешил вмешаться:
– Древние Волшебники создали четыре Камня, как раз перед тем как обратить себя в Духов Смерти и Земли. Они знали, что превращение не потребует всей их магии, так что они использовали ее остатки, чтобы создать Камни.
Тарея энергично кивнула. Вейлрет залюбовался ее светлыми волосами, взметнувшимися при дуновении слабого утреннего ветерка.
– Да, и могущество этих четырех самоцветов превышает могущество самих Духов. Если собрать четыре Камня вместе, то их владелец будет носителем магии всей расы Волшебников, этой магии будет достаточно для полного Превращения! Этот персонаж сможет стать Всеобщим Духом, даже более могущественным, чем шесть Духов вместе взятые. Мы знаем, что тогда произойдет.
Вейлрет присвистнул:
– Этого было бы вполне достаточно.
– Я предлагаю следующее, – продолжала Тарея. – В то время как ты двинешь свое войско на восток, в горы, отправь часть своих людей на юг, к Рокануну, где находится сокровищница дракона. Этот отряд заберет оттуда Камень Земли и возвратится к основной армии. Один из нас сложит все четыре Камня вместе и сотворит Всеобщий Дух. Это наша единственная возможность.
Вейлрет восторженно улыбнулся:
– Тогда монстры вообще не будут представлять для нас проблемы! Всеобщий Дух будет обладать достаточной властью, чтобы защитить нас от ТЕХ и сохранить Игроземье.
– Но кто сможет сделать это? – спросил Делраэль.
– Здесь наш выбор очень ограничен, – ответила Тарея.
– Чтобы привести Камни в действие, нужен тот, в чьих жилах течет кровь Волшебников.
Вейлрет ужаснулся при мысли, что Тарея предпримет полное Превращение и станет сверхъестественным существом. Ведь тогда она навеки перестанет быть Тареей.
Тоненький голос отвлек его от этих мыслей.
– Это могу быть и я, – сказал Брил. Вейлрет изумленно посмотрел на него, и тот заговорил, словно оправдываясь. Морщины вокруг его глаз образовали сложный узор.
– Я использовал Камень Воды, чтобы призвать ДЭЙДЫ и остановить лесной пожар. Я использовал Камень Воздуха, чтобы вызвать иллюзорную армию для вашей битвы со Скартарисом. Я доказал, что могу управиться с этим видом магии.
Брил пожал плечами и поплотнее завернулся в свою одежду.
– Кроме того, я стар. Я достаточно сделал для Игры. Что мне терять? А не то вам, люди, придется таскать меня на закорках до конца моих дней.

Глава 4
Ситналта без Верна

Я не знаю, почему наше сотрудничество оказалось таким благотворным, но только Жюль и я и далее продолжим работать вместе. Отныне мы просим издавать наши патенты совместно, за подписями Верна и Франкенштейна. Мы надеемся, что Бюро удовлетворит это прошение.
Профессор Франкенштейн, послание Патентному Бюро Ситналты

Профессор Франкенштейн глянул вниз, на столицу Ситналты. Прохладный утренний туман осел на вымощенные булыжником улицы, очертания домов потеряли свою резкость. В гексагоне от себя он мог видеть все еще работающих фонарщиков, которые карабкались по лесенкам, чтобы погасить газовые фонари.
Франкенштейн стоял на вершине центрального зиккурата, самой высокой точке во всей Ситналте. Когда-то здесь находилось их могущественное средство защиты, драконья сирена, которую город использовал против Трайоса, когда тот курсировал над просторами водных гексагонов со своего островного владения и обратно.
Вейлрет и слепой Пэйнар украли драконью сирену и использовали НАУТИЛУС, созданный Верном и Франкенштейном, в битве с драконом. К счастью, они победили, иначе Ситналта осталась бы беззащитной.
Лицо Франкенштейна исказила гримаса, которая должна была изображать улыбку. – Нет, Ситналта никогда не останется беззащитной – пока среди ее обитателей есть такие великие изобретатели, как он сам и Берн.
Там, где гексагоны океана сталкивались с черной линией, очерчивающей побережье, Франкенштейн видел три забивающих сваи копра, приводившихся в движение противовесами и электрическими генераторами. В тишине раннего утра издаваемый ими грохот особенно резал слух. Профессор видел также крохотные фигурки персонажей в костюмах с непомерно большими шлемами из литого металла. Эти экспериментальные аппараты подводного дыхания предназначались для подводной лодки НАУТИЛУС, но НАУТИЛУС потерпел крушение, и Франкенштейну не хотелось делать другую лодку, пока не вернется Верн.
Снизу донесся странный отрывистый звук. Свесившись с края зиккурата, Франкенштейн увидел, что кто-то ведет свой паровой автомобиль вдоль главной магистрали. Шипение доносилось с того места, где уличные механические дворники Дирака скребли булыжники мостовой, полируя их желобки и трещины. Не считая этого, Ситналта казалась тихой и спокойной.
Еще несколько недель назад Франкенштейн очень бы удивился охватившей его апатии. У него было слишком много идей, разработок, которые нужно было довести до конца, слишком много оставалось неисследованных загадок. Оба они с Верном вели записи, где торопливо фиксировали все полезные идеи, приходившие им в голову. Не хватало времени, чтобы все это запатентовать. Прочный союз двух изобретателей скоро превратился в легенду Ситналты. Запатентовав целые серии изобретений, в последнее время они начали работать только для себя.
Но теперь, когда он остался один, все представлялось в ином свете. С тех пор как Верн покинул город и никак не давал о себе знать, Франкенштейн не чувствовал особого стремления к работе. Когда он мысленно перебирал совместные проекты, его охватывало горькое чувство их неосуществимости. После конструирования великого оружия у него не осталось воли двигаться дальше.
Когда-то ситналтане организовали исследовательскую экспедицию к кораблю ТЕХ. Он потерпел крушение на границе технологического кольца, за которым начинает действовать магия, а научные принципы теряют свою надежность. Они тщательно осмотрели корабль, изучая его форму, возможности, двигатели и приборы, и многое узнали в результате.
Однажды, во времена раскопок, они с Верном увидели один и тот же сон, навеянный Скоттом, одним из ТЕХ. Они узнали, как можно возродить источник энергии этого корабля, который заключал в себе частицу реальности С ТОЙ СТОРОНЫ в сочетании с воображением, порожденным Игрой. Франкенштейн даже не подумал тогда о возможных последствиях использования столь разрушительной силы. Их оружие предназначалось для сокрушения злой мощи Скартариса. Они с Верном держали свое изобретение в строжайшем секрете и бросили жребий, чтобы определить, кто из них должен будет доставить его до места возврата и взорвать. Выбор пал на Верна.
Вернувшись в Ситналту, Франкенштейн проверил показания приборов и обнаружил, что сила Скартариса исчезла. Но те же приборы отказывались фиксировать какие-либо признаки взрыва, причем не верить им не было оснований. А они-то боялись, что оружие может уничтожить все Игроземье!
Но почему Верн не вернулся?
Франкенштейн примостился на верхушке зиккурата, глянул сверху на город и заметно помрачнел. Он решил, что подождет еще несколько дней и затем отправится на поиски своего партнера.
Из заводских труб поднимался дым. Город оживал, начиная новый деловой день.
Горожане внизу двигались в разных направлениях, спеша на работу или просто по своим делам. Франкенштейн подумал, что было бы полезно один день посидеть здесь наверху, отмечая на карте маршруты персонажей, а затем вычислить закономерности их передвижений. Это могло дать ему новые подходы к теме социального устройства колоний насекомых, ибо с такой высоты ситналтанс удивительно походили на муравьев.
Но по мере того как он наблюдал за ними, барабаня ногтями по перилам, беспорядочное движение неожиданно изменилось. Персонажи стали сворачивать со своих путей, словно притягивались магнитом к большому фабричному зданию на берегу океана. Причем походка их выглядела весьма странной.
Он прищурился в ярком солнечном свете и увидел, как все новые и новые горожане стекаются туда с разных концов города. Многие ситналтане в немом изумлении следили за теми, кто передвигался странной трясущейся походкой. Франкенштейн прикрыл ладонью глаза от солнца и нахмурился.
Внизу, у основания зиккурата, какой-то человек шел так, словно его ноги были закованы в кандалы. Его руки дико молотили по воздуху. Наконец он – явно намеренно – подставил одну ногу перед другой и растянулся прямо на булыжной мостовой.
– Помогите! – закричал он во все горло.
– Что, черт возьми, происходит? – пробормотал Франкенштейн.
Но не успел человек внизу снова закричать, как его рука, словно сама собой, поднялась и шлепнула его по губам со звуком достаточно сильным, чтобы Франкенштейн мог услышать его с вершины зиккурата. Беспомощными, неуклюжими движениями, все еще зажимая себе рот, мужчина поднялся на колени и снова встал на ноги, дрожа всем телом, после чего присоединился к остальным ситналтанам, движущимся к фабричному зданию.
– Это какое-то безумие! – воскликнул Франкенштейн, сбегая вниз по ступеням зиккурата. Его тяжелые кожаные башмаки гулко стучали по серым камням. – Уму непостижимо!
Не успел он добраться до вымощенной гексагонами улицы, как одна из соседних фабрик взорвалась и превратилась в оранжевый огненный шар. От взрывной волны в ушах Франкенштейна зазвенело. Он потерял равновесие и рухнул спиной на ступеньки зиккурата. Высокие здания Ситналты заслоняли ему обзор, но он видел пламя и черный жирный столб дыма, поднимающийся в воздух. С высоты зиккурата он заметил, что взрыв произошел в здании, где металл отливали в формы, спроектированные великими изобретателями.
За несколько кварталов отсюда громко зазвонил сигнальный колокол. Вскочив на ноги, Франкенштейн выбежал на улицу и повернул на бульвар, чтобы срезать путь к океану. Звон колокола так же внезапно стих, как и другие крики.
Мимо него шествовала группа ситналтан со странным, словно артритным шарканьем.
– Что случилось, что происходит? – окликнул их Франкенштейн.
Ситналтане продолжали движение. Женщина, которая шла последней – он видел, что это была Майер, дочь Дирака, – обернулась и пристально посмотрела на него. На ее лице отразилась надежда, когда она узнала его. Но заметив замешательство профессора, женщина снова погрузилась в отчаяние.
– Что… – начал было Франкенштейн, но тут его правая нога внезапно согнулась, словно чья-то невидимая рука ударила под коленку.
– Что?
Он скорчился, его нога дернулась в воздухе и повисла. Затем качнулась вправо и влево, словно разминая мускулы, вытянулась вперед и ступила на тротуар. Левая нога дернулась вверх, затем вперед и наконец опустилась.
– Стоять! – громко завопил Франкенштейн, отчаянно махая руками. Какие-то невидимые тиски распрямили его и, толкая в бедра, заставили спотыкающегося профессора сделать еще несколько шагов… Он чувствовал себя абсолютно беспомощным.
– Этого не может быть! Я отказываюсь верить в это – это необъяснимо!
Но сразу почувствовал, как нелепы его слова в такой ситуации.
Его ноги заставили его бежать, догоняя остальных горожан, ставших марионетками.
Они шагали по направлению к центральному фабричному зданию. Многие из них оставили борьбу и покорно двигались дальше, но большинство издавало отчаянные булькающие звуки, пытаясь сопротивляться, как и положено добрым ситналтанам.
Он видел, что на окаменевшем лице Майер застыла гримаса ярости, но, как ни старалась женщина задать ему вопрос, ее губы сами собой смыкались, хотя по движению челюстей было заметно, что она все еще пытается говорить.
Рядом с фабрикой дымились останки взорвавшегося здания. Он слышал рев пламени, видел тела ситналтан среди обломков, но не в силах был двинуться, чтобы помочь им. Его голова сама повернулась, заставляя его смотреть только вперед.
Проход под большой кирпичной аркой был абсолютно свободен, а о тяжелых дверях напоминали только медные петли. На замковом камне здания были вырезаны слова, казавшиеся теперь абсолютно бесполезными:

УЧРЕЖДЕНИЕМ ЭТОЙ ФАБРИКИ ГОРОД СИТНАЛТА ПРОВОЗГЛАШАЕТ СВОЕ ПЕРВЕНСТВО И ОБЪЯВЛЯЕТ СЕБЯ СВОБОДНЫМ И НЕЗАВИСИМЫМ ОТ МАГИИ И ДРУГИХ НЕНАУЧНЫХ СПОСОБОВ ИГРЫ

Нос и глаза Франкенштейна жгло едкими испарениями, когда его тело, шатаясь, ввалилось внутрь фабрики. Беспорядочные грохочущие и шипящие звуки буквально оглушили его.
Сквозь пролеты застекленной крыши лился яркий утренний свет. Пар и разноцветный дым клубились в воздухе, мешая смотреть. Гигантские медные и бронзовые чаны сияли полированными заклепками: это были котлы, в которых ситналтане выплавляли металлы, перерабатывали морскую воду. В соседних цехах обрабатывали руды драгоценных металлов, добытые в близлежащих гексагонах. Трубы и перемычки вели в циркулярную систему, контролировавшуюся измерительными приборами и снабженную автоматическими клапанами.
Персонажи-марионетки карабкались на котлы и баки, цепляясь за трубопроводы и используя все, что попадалось под руку, чтобы как-нибудь повредить их. Кто-то открывал клапаны, давая химическим растворам выливаться прямо на пол, другие молотили по трубам рукоятями мешалок.
Какой-то мужчина стучал тяжелой кувалдой по стенке медного чана, все время пытаясь остановить собственную руку. Наконец ему удалось уронить свой молот, но сейчас же его тело снова согнулось, рука подняла молот с земли, и он вновь набросился на котел. Вот он уронил молот во второй раз, и тогда его рука поднялась и ударила его по лицу. Человек поднял кувалду во второй раз, примерился и наконец пробил погнувшийся бок котла. Отскочили полированные заклепки, и целая полоска металла оторвалась, раскрывая шов. Горячая морская вода выплеснулась наружу, отбросив человека.
Франкенштейн обнаружил, что выдергивает перемычки компрессора и отключает измерительные приборы. Он уставился на руки, которые работали, подчиняясь чьему-то молчаливому приказу, и яростно зарычал на них.
– Остановитесь! Вы мои руки! Слушайте меня!
Одна его рука оторвалась от работы и состроила фигу возле профессорского носа, после чего снова принялась отвинчивать клапаны. Они взлетели вверх, выстрелив в воздух и ударившись о вентиляционную трубу. Сжатый газ с пронзительным свистом вырвался наружу.
Майер опрокинула контейнер с химикатами в другой чан: получившаяся в результате реакция заставила ее отступить назад. Раствор шипел, разъедая медные стенки. Женщина отскочила, а реакция благополучно продолжалась.
Франкенштейн напрягся изо всех сил, он чувствовал, что еще немного – и его мускулы лопнут от напряжения, сопротивляясь невидимым тросам, которые управляют его телом. В отчаянии он издал нечленораздельный животный крик. В любое другое время он не преминул бы поиздеваться над собой за этот дикий варварский поступок. Затем невидимая сила вдруг исчезла, словно неведомый кукловод оборвал свои ниточки.
Франкенштейн упал навзничь, внезапно освободившись от чужеродной власти. Несколько горожан рухнуло, остальные с криком побежали с фабрики. Стоя на коленях на холодном бетонном полу и ошарашенно моргая, Франкенштейн подумал о том, что невидимая сила не была побеждена, но ушла добровольно, словно поиграла с ними, определяя пределы их возможностей, издеваясь над ними.
Соединения химикатов все еще бурлили в поврежденных котлах. Из разбитого оборудования вырывался едкий дым. Стекла на крыше начали лопаться от поднимающегося наверх жара, и на бетонный пол дождем посыпались острые стеклянные осколки.
Франкенштейн сообразил, что убежавшие ситналтане были глубоко правы.
– Все вон отсюда, немедленно!
Он сложил руки рупором и завопил тем, что стояли в оцепенении:
– Не ждите, пока все это взорвется.
И сам поспешно двинулся к двери. Остальным персонажам тоже дважды повторять не пришлось, люди ринулись ко всем выходам, толкая друг друга и шарахаясь от разлитых по полу химикатов. Среди них было немало ослепших и обожженных.
В квартале от большого здания Франкенштейн остановился и оглянулся на фабрику. Цветной дым все еще вырывался из разбитых окон крыши, сквозь двери и окна.
Майер стояла рядом с ним, сжав мозолистые руки в кулаки. Сажа и копоть въелись в ее лицо, а темные короткие волосы были обожжены и закручены за левое ухо. В ее голосе слышалась злоба; она словно продолжала спорить сама с собой и заговорила вслух, просто чтобы профессор мог ее услышать.
– Это была магия, профессор! Как они посмели! Она обернулась и, прищурив глаза, смотрела на дымящиеся обломки.
– Как они посмели использовать магию? – Она выплевывала слова. – Магия никогда не проникала в Ситналту. Она не может действовать здесь. Что происходит?
Внезапно Франкенштейн почувствовал усталость. Его била нервная дрожь, мысли кружились в беспорядке. Он едва слышал слова Майер.
– Что же нам делать, профессор? – допытывалась она.
Он продолжал смотреть на дым, не глядя на Майер. Остальные персонажи шарили среди обломков фабрики, вытаскивая покалеченных и мертвых сограждан.
– Наша технология могущественнее магии, – сказал он. – У нас есть наши мозги, у нас есть фантазия. В нашем распоряжении Правила Науки.
Франкенштейн глубоко вздохнул. С ним не было Верна, и ему придется работать в одиночку первый раз за долгое время.
– Я клянусь положить все свои знания и весь свой талант, чтобы извести эту мерзость.
Он сглотнул, словно пытаясь избавиться от неприятного вкуса во рту.
– Магия в Ситналте! Только подумать! – Франкенштейн тряхнул головой. – Теперь это становится делом чести.

Глава 5
Переправа

Приключения начинаются с началом путешествия. Персонажам не обязательно дойти до конца пути, чтобы стать участниками интересных событий.

Книга Правил

Делраэль был поражен, что приходится тратить столько усилий, чтобы двинуть в поход целое войско. Раньше, чтобы отправиться на поиски со своими товарищами, он просто собирал нехитрую поклажу и на рассвете уходил прочь. Теперь новобранцы задавали ему тысячи вопросов, они спорили, пытаясь каждый по-своему решать одни и те же задачи; они паковались и переупаковывались, изучали карты, предвкушая поход со смесью ужаса и восторга. Если бы ожидание затянулось, их волнение и агрессивность могли бы перерасти в истерику.
Делраэль медленно вышагивал взад-вперед, голодный и усталый, поскольку не смог найти достаточно времени, чтобы поесть и поспать. Он терпеть не мог думать о стольких вещах сразу, держать в памяти тысячи незначительных деталей, ему хотелось поскорее отправиться в путь и делать хоть что-то. Неужели нельзя было заняться административной возней по пути? Он уже начал сомневаться, сможет ли он распоряжаться такими огромными силами.
Осенний ветер шуршал по лагерю пожелтевшими листьями. Для изготовления оружия было срублено столько деревьев в окрестных лесах, что обрубки валялись по всему склону холма, прибавляя мертвые листья к тем, что сами опали на исходе лета.
В конце концов, устав от бесцельного хождения и не в силах больше думать о том, что еще надо сделать, Делраэль приказал своим воинам построиться и следовать поисковой тропой по направлению к Реке-Барьеру.
– Хватит раздумывать, – сказал он. – Вперед!
Новобранцы не были уверены, следует ли в таких случаях кричать «ура», но некоторые на всякий случай крикнули. Делраэль, стоя в кожаных доспехах, вслушивался в общее гудение. Воины переговаривались друг с другом, строились в походные колонны; они казались такими же счастливыми, как и он, пускаясь в путь.
Делраэль улыбался и кивал каждому персонажу, с которым встречался глазами. Отец Делраэля Дроданис шел бы сейчас впереди, размахивая мечом и ведя за собой своих воинов. Но армии Делраэля пока еще не нужен был боевой командир, а дорогу они знали сами.
Когда войско вступило в лес, Делраэль вернулся назад, чтобы кинуть последний взгляд на деревню. Этим холодным утром она выглядела совсем пустынно: почти все жители оставили ее, кроме нескольких беспомощных стариков и старух, не способных перенести поход, и детей, пришедших в Цитадель предложить свою помощь в приготовлениях. Открытое пространство хранило следы снявшегося лагеря: рытвины от палаточных колышков и темные пятна кострищ. Делраэль увидел широкий запорошенный золой круг центрального костра, где они сжигали мусор вместе с кривыми и узловатыми сучьями, непригодными для изготовления стрел или какого-нибудь другого оружия.
Делраэль пристально вглядывался в пустые дома и раздетые деревья, в Крутой Холм с остатками крепостной стены и недавно созданным тренировочным плацем. Он подумал, что, может быть, в последний раз видит свой дом. Он поспешил отбросить эту мысль и кинулся догонять свое войско.
– «Ну и командир», – мелькнуло у него в голове.
Все утро во время марша Делраэль переходил от одного отряда к другому, болтая с воинами и стараясь поддерживать их боевой дух. Джорт, смотритель игрового зала в Цитадели, и пекарь Мостем разговаривали с новобранцами об их деревнях и прошлых походах. Вейлрет помогал как мог, хотя большую часть времени старался быть поближе к Тарее.
Брил казался тихим и задумчивым. Делраэль понимал, как тот, должно быть, волновался при мысли об огромной ответственности, которую он взял на себя, по сравнению с ней даже боль в старых костях отступала на задний план. Когда армия пересечет Реку-Барьер, Брил с Вейлретом отделятся от остальных, чтобы начать собственные поиски. Вдвоем они совершат долгое путешествие на юг к Рокануну, чтобы добыть Камень Земли.
Делраэлю хотелось отправиться с ними; их путешествие казалось ему более увлекательным приключением, особенно если учесть ту головную боль, которую представляли для него повседневные хлопоты армейского быта. Но Делраэль был вождем, следовательно, он обязан был оставаться со своими воинами. Кроме того, ему нельзя было приближаться к городу Ситналта и вступать внутрь технологического кольца, где магия уступает место науке. Левая нога Делраэля была вырезана из магического КЕННОК-дерева, и он мог пользоваться ею совершенно так же, как и правой, но только за пределами Ситналты. Внутри же города, где магия бессильна, его нога не сможет действовать и Делраэль навсегда станет калекой. Нет, лучше он останется со своим воинством.
Во время их предыдущей экспедиции на остров Роканун Брил точно выяснил, где находится Камень Земли. Но поскольку ему и Вейлрету предстоит в одиночку противостоять всем опасностям Игроземья, он возьмет для защиты Камень Воздуха и Камень Огня. А Тарея, чтобы всячески содействовать войску, оставит себе Камень Воды.
Если все выйдет, как они задумали, Вейлрет и Брил со своей добычей присоединятся к Делраэлю где-нибудь в Горах Призраков. Тогда они смогут бороться с ордами Серрийка, используя магию Камней, или Брил прямо там превратит себя во Всеобщий Дух. Они еще не договорились точно по поводу этого последнего пункта.
В первый день воины Делраэля прошли лесистые холмы, лес и степную местность. Они стали располагаться на ночлег у края следующего гексагона, и Делраэль ощущал огромное воодушевление своего войска. Потом это настроение изменится, но сейчас бойцы были взбудоражены ожиданием приключений. Он сел на землю, прислонившись к стволу дерева, затем потянулся, чтобы дотронуться пальцами до шероховатых складок коры. Вздохнув, он подогнул колени и прикрыл глаза, всецело отдаваясь долгожданному мгновению отдыха.
Подошла Сайя и предложила ему шерстяное одеяло, от которого он отказался. На протяжении предыдущих двух дней она постоянно доказывала свою незаменимость, помня сразу о тысячах мелочей, про которые все забыли, о припасах, которые надо было паковать, инструментах и оборудовании, о которых нужно было позаботиться.
Джатен из Тайра пробурчал «спокойной ночи» и побрел в лесное убежище, где он будет спать в стороне от основной группы. Объятый кошмаром, Джатен беспокойно метался во сне и предпочитал не тревожить остальных. После того, что Делраэль своими глазами видел в Тайре, он мог живо вообразить, что тому снится.
Три дня армия пробиралась сквозь гексагоны леса.
Делраэлю уже приходилось пересекать эту местность, но он никогда прежде не вел за собой сотни людей, колонны которых были слишком широки для скромной походной тропы. Нарушая стройность своих рядов, они продирались сквозь деревья и кусты. Это больше напоминало карнавальное шествие, чем войско на марше. Впрочем, местность оставалась легкопроходимой, не доставляя никаких сложностей, пока наконец на третий день пути они не добрались до Реки-Барьера.
Широкая река простиралась перед ними, неся свои бурные серые воды из Северного Моря. Походная тропа пролегала бы по равнине, если бы ее не поглотила непреодолимая стена воды, перегородившая Игроземье.
Река-Барьер казалась неодолимой с ее шириной в целый гексагон. Воины смотрели на неистовый поток с превеликим страхом. Делраэль стоял на берегу, не говоря ни слова, вспоминая, как он уговорил Сардуна создать реку в обмен на спасение его дочери Тареи.
Отдыхая перед переправой, Делраэль чувствовал, как от реки тянуло прохладой. Он слышал шум воды, плещущей об острые камни, прислушивался к шуршанию листвы в кронах высоких деревьев. Он ощущал влажность воздуха, насыщенного запахами гниющего топляка.
Некоторые из утомленных долгим переходом воинов, став на колени у черной линии и погрузив руки в воды, омывали лица и глаза. Делраэль последовал их примеру, освежив свою взмокшую от пота и зудящую голову.
Он прислушивался к беспрестанному гулу остальных персонажей, избавляющихся от поклажи, располагающихся на отдых, неохотно отправляющихся в лес за хворостом. Он слышал, как Сайя распаковывает их припасы, а Вейлрет и Тарея помогают их рассортировать.
Делраэль встал и стал поправлять сильно натершие ему грудь доспехи, как вдруг услышал хруст веток. Некоторые особо ретивые воины тут же вскочили на ноги, остальные оглянулись.
Перед ними предстал огромный мужчина, сидевший верхом на черной лошади. Левой рукой Делраэль отбросил со лба мокрые волосы, чувствуя, как струйки воды стекают ему за ухо. Всадник проехал через все войско, словно выискивая кого-то. Делраэль шагнул вперед и представился.
Незнакомец прислушался и проехал немного вперед. Это был большой мускулистый мужчина, на целую ладонь выше Делраэля. Его волосы достигали лопаток и были такими светлыми, что казались совершенно белыми. Глубокие красноватые тени на бархатной шкуре его лошади подчеркивали скульптурные очертания ее мускулов. Копыта лошади были подбиты стертыми железными подковами, а седло, уздечка и поводья выглядели очень ухоженными, сверкая начищенными до блеска серебряными шляпками заклепок.

Предыдущая страница 2 Следующая страница


3 Кевин Андерсон

Сам всадник был одет в доспехи из черной кожи. На правой стороне его нагрудника была выгравирована эмблема, изображавшая белое поле, на котором выделялся темный силуэт птицы, преследующей добычу, с распростертыми крыльями и выпущенными когтями. За спиной у мужчины висели большой лук и колчан с торчащими стрелами. Сбоку помещались тяжелый двуручный меч и кинжал.
Однако вопреки своему грозному оружию, черным доспехам и сбруе, мужчина на лошади казался каким-то светлым. На его прекрасной чистой коже не было ни единого пятнышка, изгиб бровей отличался тонкостью и изысканностью. От его лица, окрашенного тусклым румянцем, веяло холодом.
– Приветствую тебя, Делраэль. Я слышал о твоей армии и о том, что ты зовешь к оружию. Меня зовут Корим. Я представляю воинство Черного Сокола. Я специально пересек реку, чтобы обменяться с вами сведениями и предложить свои услуги. Но Цитадель лежала в руинах, один из оставшихся там людей сказал мне, что вы уже выступили в поход. Так что я погнал своего коня в том направлении, в котором вы должны были следовать.
«Войско Черного Сокола?» – подумал Делраэль. Он оглянулся на Вейлрета в надежде, что тот сможет объяснить, кто это такие.
– Черные Соколы! – громко обратился Вейлрет к незнакомцу. – Вы действительно собираетесь помочь? Или хотите устроить бойню, как уже бывало не раз?
К удивлению Делраэля, Корим проигнорировал слова Вейлрета. Делраэль оглянулся на своего кузена, не зная, что и думать. Этот надменный всадник выглядел как настоящий воин. Если войско Корима состоит из ему подобных, то Делраэлю просто глупо отказываться от такого пополнения.
– О чем ты, Вейлрет? – спросил Делраэль.
– Черные Соколы, Дел! – Казалось, Вейлрет был удивлен неведением брата. Его лицо приняло сердитое выражение, но тут вмешалась Тарея, заговорив спокойно и рассудительно. Делраэлю стало неловко, оттого что она пыталась не показать своего превосходства.
– Черные Соколы живут здесь со времен Чистки, но сейчас их осталось очень мало. Они промышляют тем, что убивают всех нечеловекоподобных, каких только могут найти. Эти воины прилагают все усилия для уничтожения таких безвредных рас, как илваны и хелебары. – В ее голосе отчетливо слышался сарказм. – Очевидно, они слишком пугливы, чтобы помериться силами с действительно опасными противниками – слаками или другими монстрами.
– Это ложь, – невозмутимо отозвался Корим. – Войско Черного Сокола сражается со всеми врагами, которых встречает на своем пути. Мы уничтожили целые отряды слаков и победили десятки огров и других монстров. Естественно, мы боремся и с хелебарами, которые причинили людям много вреда в далеком прошлом. Если вы сомневаетесь в этом, значит, ваши знания об Игре.., не совсем точны.
Тарея выглядела так, словно была готова выпалить еще что-то, но Корим продолжал говорить:
– Когда раса древних Волшебников совершила свое Превращение, они оставили Игроземье людям. В этом и заключалась Чистка. Несмотря на наше сопротивление, слакам почти удалось завоевать все Игроземье. И только благодаря усилиям войска Черного Сокола вкупе с другими человекоподобными воинами и Стражами, удалось отбросить монстров назад в их горные крепости. – Корим замолк на мгновение. Его губы были так бледны, что казались одного цвета с его кожей.
– Игроземье все еще наводнено врагами человеческой расы. В этом не приходится сомневаться. Но Игроземье по праву принадлежит нам. И мы не собираемся делить его с расами, которые боролись против нас в прошлом. Может быть, они сейчас и мирно настроены, но кто может поручиться, что они не пойдут против нас снова? Неважно, представляют ли они серьезную угрозу, как слаки, или просто паразитируют, как илваны. Они одинаково плохи для нас.
Он взглянул на Делраэля, затем дернул подбородком в сторону Вейлрета и Тареи:
– Кто эти люди, Делраэль?
Стараясь говорить ровно и со спокойным лицом, чтобы не выдать своего гнева, Делраэль кивнул своим друзьям и сказал:
– Вейлрет – мой ближайший советник. Тарея – дочь Сардуна. Она одна из самых могущественных персонажей, оставшихся в Игроземье.
Корим поднял брови, никак не прокомментировав это сообщение.
Делраэль вспомнил добрых, но обезумевших от горя хелебаров, храбро пытавшихся спасти свой лес от пожара, женщину из их племени, по имени Тилэйн, которая вылечила его; если бы она с помощью магии не заменила его искалеченную ногу на другую, вырезанную из дерева КЕННОК, он давно бы умер от потери крови. Теперь, когда бы он ни переодевался, всегда проводил рукой по мягкой, теплой поверхности живого дерева, глядя на тонкие прожилки в его ткани. Но что еще более удивительно, он мог чувствовать свое прикосновение, мог шевелить пальцами – словом, действовал своей деревянной ногой, как настоящей. Он был обязан жизнью хелебарам, в которых Корим видел только врагов.
Он подумал также о Тэлине, маленьком крепком лесном человечке, которого он спас от Гейрота. Всех жителей его родной деревни поразил Скартарис, так что они стали легкой добычей для огра. Тэлин был хорошим спутником и хорошим другом, но он погиб.
– Что ты предлагаешь. Корим? – спросил Делраэль.
Всадник Черного Сокола оглядел воинство Делраэля, но его лицо оставалось бесстрастным. Впрочем, Делраэлю показалось, что в этом был намек на презрение.
– Мы можем предложить свою помощь в битве с армией монстров, идущей по Игроземью. Вопреки тому, что говорит твой.., советник и твоя Волшебница, Черные Соколы превосходят по силе любых других посвященных воинов. Они были такими на протяжении многих поколений. Спасение Игроземья – наша главная задача сейчас.
Непричесанный, с мокрыми волосами, Делраэль чувствовал себя неуютно рядом с этим человеком, похожим на монолит. Он подумал мгновение и сказал:
– Мы с радостью примем вашу помощь. Глупо отказываться от такого союзника. Но согласны ли вы сосредоточить свои усилия только на борьбе с ордами монстров? Это единственный враг, о котором следует помнить. Если вы присоединитесь к нам, я запрещу вам терять время, усилия и ресурсы, нападая на дружественные расы персонажей.
Корим хмуро посмотрел с высоты своей лошади. Делраэль чувствовал запах его коня, кожаного седла и отдававшей потом одежды самого всадника. Кроме того, до него донесся гнилой, тошнотворный запах из его седельной сумки, и Делраэль поморщился, не желая даже думать о том, что там находится.
– Иногда нужно выдирать маленькие корешки, прежде чем выкорчевывать большое дерево, – сказал Корим, стараясь говорить не слишком громко.
– Иногда, – вмешался Вейлрет, – можно так увлечься выдиранием этих корешков, что вовремя не заметишь, что дерево падает тебе на голову.
Корим дернул поводья своего коня. Когда всадник Черного Сокола заговорил, показалось, что он проигнорировал все, что ему здесь высказали.
– У меня нет времени разделить с тобой трапезу, Делраэль. Я передам твои слова Анник, нашему Вождю. Мы еще встретимся, возможно, как союзники.
– Будем надеяться, – твердо сказал Делраэль, надеясь, что теперь наконец он говорит, как истинный командир.
Корим направил своего коня прямо между Делраэлем и местом, где стояли Вейлрет и Тарея. Вейлрет подчеркнуто отступил назад, хотя лошадь прошла не слишком близко. Лошадь пронеслась сквозь редкие деревья и прыгнула с границы гексагона прямо в реку.
Она погрузилась в воду по самое седло, стала переплывать стремительный поток, мотая головой, но пристально глядя на противоположный берег. Корим не оглянулся. Его светлые волосы блестели на солнце. Течение сносило лошадь, но Корима, казалось, не очень беспокоило, где именно они пристанут к берегу.
Наконец Делраэлю надоело смотреть на удаляющийся в бурлящих волнах силуэт Корима, и он повернулся к своей армии. Вейлрет нахмурился и уперся руками в бока.
– Ну и что нам со всем этим делать, Дел? – Остальные воины молча прислушивались.
– Да ничего нам не надо делать, – ответил Делраэль, сознавая, однако, что дает волю раздражению. – Пусть Черные Соколы сами решают. Если решат сражаться вместе с нами, они нам очень помогут. Но мы в состоянии обойтись без них, а я не потерплю их присутствия в своей армии, если они будут истреблять илванов или хелебаров.
Он перевел дух, затем, сложив руки рупором, крикнул, чтобы привлечь внимание своих воинов:
– Довольно глазеть! У нас, слава Богу, есть чем заняться.
Делраэль глянул через плечо на крохотную из-за огромного расстояния фигурку Корима, который старался обогнуть мертвое дерево, наполовину погрузившееся в воду, и продолжил:
– Скажем, нам надо подумать, как перебраться через эту реку.
В обычной ситуации он посоветовался бы с Вейлретом, прежде чем приступить к такой важной операции, но сейчас у него голова пошла кругом от собственной значимости. Он справится с этим сам. Он сам прекрасно знает, что ему следует предпринять.
Делраэль разделил своих воинов на несколько отрядов, чтобы построить плоты, которые могли бы переправить всех на другой берег. Одни должны были разыскивать подходящие деревья, другим полагалось валить их, в то время как остальные обрубали сучья и связывали их вместе. По расчетам Делраэля, чтобы перебраться на ту сторону реки, такой армии придется потрудиться несколько дней.
Джатен с головой ушел в работу, с невероятной скоростью обрубая сучья и ветки. Его топор впивался в дерево с яростным звуком, напоминающим звук меча, столкнувшегося с тренировочным постом.
Щепки так и летели кругом. Не обращая внимания на холод, Джатен стащил с себя тунику. Через некоторое время пыль и грязь, смешанные с потом, испачкали его грудь и плечи. Казалось, весь мир сосредоточился для Джатена в том, что он делал, словно он пытался отделаться от чего-то, что терзало и преследовало его.
Чем дольше Делраэль смотрел на воинов, занятых исполнением его приказов, тем сильнее наполняло его чувство гордости – ведь все эти многочисленные воины, пришедшие со всего Игроземья, были собраны в единое целое, подобно деталям какой-нибудь ситналтанской машины.
План Делраэля заключался в том, чтобы построить несколько больших плотов, размером с баржу, и переправить войско через реку. На том берегу плоты будут замаскированы ветвями. Если войску придется бежать от орд Серрийка, если внезапное нападение на врага не увенчается успехом, то в запасе останутся плоты. На них можно будет скрыться по реке, оставив мантикора и всех его монстров в тягостном раздумий на берегу.
Пока остальные персонажи работали, Тарея пребывала в необычной мрачности. Даже в своей защитного цвета одежде она казалась Делраэлю необыкновенно прекрасной. Он любовался ее длинными светлыми волосами и заодно висевшим у нее на шее сапфиром Камня Воды. Он улыбнулся ей, но она оставила этот знак без ответа. Делраэль приуныл, недоумевая, чем он мог перед ней провиниться.
Вейлрет о чем-то заговорил с девушкой. Затем он постучал костяшками пальцев по лбу, словно признавая собственный идиотизм. Он схватил Волшебницу за руку и потащил к Делраэлю.
– Слушай, Дел, Тарея…
– Если ему не нужны мои способности, то это его дело, – сказала она, не желая смотреть на Делраэля. – Он из тех, кто больше всего ценит пот и накачанные мускулы.
Делраэлю все еще было, невдомек, чем он мог так обидеть ее.
– Тарея, скажи, чем я рассердил тебя? Некоторое время она стояла, держа руки на поясе. На мгновение Делраэлю показалось, что перед ним грозный Сардун, напавший на него, едва он ступил в Ледяной Дворец.
– Почему ты никогда не даешь мне помочь вам? Я одна из самых могущественных персонажей Игроземья. Ты сам указал на это всаднику Черному Соколу, а раз так, то почему же тебе не пришло в голову, что я могу помочь тебе пересечь реку, построив через нее ледяной мост с помощью моего Камня Воды? Или твоим воинам лучше день за днем рубить плоты, тратя столько сил?
Делраэль в удивлении уставился на нее. Он был растерян и чувствовал себя глупо. Остальные воины бросили работу и присели на бревна, откидывая со лба слипшиеся от пота волосы. Лес вокруг сильно поредел от их усилий, повсюду на берегу лежали поваленные стволы.
Делраэль почувствовал, что щеки его горят. Тарея была права. Она могла устроить переправу через реку с помощью одного-единственного заклинания. Он всегда старался сделать все, что в его силах, чтобы понравиться ей, но в глубине души все еще считал ее маленькой девочкой, такой, которая ожидала своего спасения на острове Роканун, – просто ожидала некоего героя, который непременно должен был прийти, потому что не сомневалась, что в Игру играют именно так. Но с тех пор она сильно изменилась.
Утомленные воины смотрели на него, обескураженные тем, что делали свою работу впустую. Джатен, казалось, был недоволен тем, что ему пришлось остановиться.
Делраэль оглянулся на быстрые серые воды реки. Переправляться через нее даже на плотах было очень опасно. Он заставил себя посмотреть в глаза Тарее.
– Плоты – это известный риск, Тарея, – сказал он. – И мы будем иметь их здесь наготове для нашего возвращения. А ты уверена, что твой ледяной мост не рухнет вместе с нашей армией?
– Если заклинание действует, оно действует. Ты поймешь это, как только я брошу свой Камень.
– Даже если Правила нарушаются? – спросил Вейлрет.
В ответ Тарея пожала плечами.
– В таком случае, можете ли вы быть уверены, что ваши плоты поплывут?
Делраэль понимал, сколько времени им потребуется, чтобы собрать плоты и переплыть через бурный речной поток. С плотов он мог потерять не меньше людей, чем при крушении моста.
– Тарея, ты поможешь нам переправиться через реку? – попросил он.
Более успокоенная, чем самодовольная, она кивнула:
– Помогу.
Тарея потерла руки и лицо, словно подготавливаясь. Похоже, ей действительно очень хотелось принять участие в общем деле. Вейлрет ободряюще кивнул ей.
– Держи войско наготове, – сказала Тарея. Ее голос был немного сипловат. – Мой отец с помощью Камня Воды построил целый Ледяной Дворец, но я не хочу держать ледяной мост дольше чем необходимо. Я не настолько уверена в себе.
Джатен снова натянул тунику, подпоясался и стоял теперь, безостановочно переминаясь с ноги на ногу. Некоторые воины погрузили в воду руки, стараясь смыть грязь и вынуть занозы.
Брил подошел к Тарее:
– Помощь нужна?
Она отрицательно мотнула головой, затем, пройдя между деревьями, остановилась прямо на черной линии у самого края реки. Ее коричневая блузка и разноцветная юбка принадлежали когда-то матери Делраэля.
– Фьель нравилась эта юбка, – сказала Сайя, когда доставала ее из старого сундука для только что выросшей Тареи.
Делраэль не задумывался над тем, что Тарее впору одежда его матери. Он редко вспоминал о ней, после того как она умерла от лихорадки много лет тому назад. После ее смерти отец Делраэля замкнулся в своем горе. Очень скоро он отстранился от Игры, отправившись искать легендарное Озеро Мира, обитель Ведущей Мелани.
Дроданис поручил Делраэлю оберегать Цитадель, хотя тот был тогда слишком юн и неопытен. Иногда Делраэль проклинал его за этот уход, но он понимал, что благодаря этому испытанию стал лучшим воином, лучшим игроком на всей карте. Дроданис не давал о себе знать многие годы, пока наконец не прислал палочку-письмо, чтобы предупредить Делраэля о Скартарисе. Не предлагая своей помощи, он благословлял Делраэля на то, чтобы тот нашел путь спасения Игроземья. Это послание привело к тому, что Делраэль заставил Сардуна сотворить Реку-Барьер.
И теперь Тарея смотрела на необъятную реку, созданную ее отцом. Сейчас она должна будет доказать, что достойна своего великого отца.
Тарея держала светящийся камень в руках. В молчании Делраэль махнул рукой, приказывая войску отступить назад. При этом он наткнулся на локоть Вейлрета, отчего оба они вздрогнули.
Тарея высоко подняла голову. Ее светлые волосы развевались на ветру. Делраэль вспомнил, как она, еще будучи в теле маленькой девочки, стояла как великая королева Волшебников, направляя силу Камней на дракона.
В наступившей тишине можно было слышать только плеск воды, случайный кашель и смутный шум среди столпившихся воинов. Вся армия, казалось, затаила дыхание, когда Тарея опустилась на колени. Она бросила Камень Воды на землю. Гладкая грань сапфира засияла под ясным солнечным небом, показывая цифру «четыре».
Полуприкрыв глаза и стараясь не рассредоточиться, Тарея снова сжала в руке сапфир. Она широко расставила ноги так, что ее сапог глубоко вдавился в мягкую прибрежную почву прямо на черной границе гексагонов, согнула одну руку и пошевелила пальцами.
Вода в Реке-Барьере ответила на ее движения, вспучиваясь и как глина выгибаясь, замерзая и превращаясь наконец в лед. Массы воды свивались, свертывались и замерзали, выталкивая наружу тяжелые волны.
В молчании Тарея, плотно прижимая локти к бокам, словно оттолкнула от себя невидимую тяжесть. Языки льда вздыбились, ширясь и кренясь, нависая над беспокойной поверхностью реки.
Теперь Тарея излучала магию, и вода стала взбиваться в пену вокруг ледяного основания моста. Широкая белая дорожка, быстро твердея, ложилась неровными петлями, словно чья-то невидимая рука выдавливала тесто из гигантского тюбика.
Огромная арка нависла над серединой речного гексагона и стала склоняться к противоположному берегу. Основание ее становилось толще и шире. С боков арки нарастали сосульки, которые, постепенно утолщаясь, достигали воды уже настоящими столбами.
Тарея слегка кашлянула. Она наморщила лоб и плотно зажмурила глаза. Делраэлю хотелось положить руки ей на плечи, поддержать ее, поделиться своей силой, но он не стал мешать ей, боясь, что один неосторожный жест может привести к тому, что мост рухнет прямо в бушующие воды.
Воины начали перешептываться в восторге и ужасе. Джорт, смотритель игрового зала в Цитадели, издал вопль воодушевления. Но Делраэль, круто повернувшись, взглядом заставил всех замолчать.
Тарея сжала Камень Воды. Затем подняла голову, словно могла видеть даже с закрытыми глазами. Завершая последний пролет, ледяная полоса в гексагоне от Тареи ударила в противоположный берег. Волшебница немного расслабилась. Ее плечи опустились, но пальцы все еще крепко охватывали сапфир.
Лед продолжал шириться и утолщаться, по мере того как все больше воды намерзало вокруг моста. Его поверхность стала шершавой и грубой, а на самой высокой части появились ступенчатые выступы.
Тарея заговорила, не отворачиваясь от реки:
– Теперь можно идти. Я держу его. Но не задерживайтесь дольше чем необходимо.
Делраэль махнул рукой. Многие воины колебались, и Делраэль, как их бравый вождь, первым вскочил на мост, двигаясь твердым быстрым шагом.
За ним последовал Вейлрет, потом Джатен. Брил пошел под руку с Сайей, а следом уже двинулись остальные.
Делраэль спешил. Он не знал, каким образом сама Тарея собирается перебраться через реку, но продолжал идти. Ледяной воздух щипал кожу. Поверхность моста была твердой и скользкой, так что Делраэль вынужден был осторожно выбирать место, куда ставить ногу, и старался не обращать внимания на бурлящую внизу воду.
Он глянул вдаль и увидел опустившиеся на дно реки валуны, а также мрачные очертания затонувших топляков. Немного южнее он заметил черную линию, параллельную мосту. Это была граница следующего гексагона.
Последний раз он пересекал реку на плоту Энрода, которым правил проклятый Страж. Теперь Делраэль задумался об Энроде. Он чувствовал за спиной дыхание Джатена, и ему совсем не хотелось упоминать поверженного Волшебника, который был когда-то героем Тайра.
Делраэль обнаружил, что довольно сложно удержать равновесие на склоне моста, обращенном к противоположному берегу, но ему удалось устоять на ногах. Позади него Вейлрет поскользнулся и шлепнулся прямо в грязь. Остальные поняли, что им надо быть осторожнее. Вейлрет даже засмеялся;
Делраэль подумал, не сделал ли он это намеренно, чтобы привлечь внимание остальных.
Делраэль обернулся, чтобы дать руку Сайе, но та отказалась. Брил нахмурился:
– Ты не слишком-то была избалована помощью в последние дни. Тебе лучше принять ее, когда предлагают.
Она фыркнула:
– Ты, может быть, и стал уже инвалидом, но я пока еще нет.
Вейлрет повернулся и покосился на Тарею, ожидавшую на противоположном берегу. Вереница воинов продолжала идти по льду. Перебравшись через реку, они отходили в ближайший лес, стараясь не толпиться у основания моста.
Джатен стоял рядом с остальными персонажами, не говоря ни слова. Он посмотрел на реку, потом повернулся к лесу, через который лежала долгая дорога к Тайру. Делраэль оценил, чего ему стоило, взяв простое бревно, переплыть холодную реку. Неудивительно, что Джатен был так болен и истощен к тому времени, как он добрался до Цитадели.
Делраэль заметил разбросанные по всему побережью дымящиеся пятна недавних костров, словно кто-то ожидал их здесь. В одном еще тлели угли.
– Вот она идет! – прошептал Вейлрет. Последний воин наконец ступил на берег. Пестрая фигурка Тареи шагнула на мост, который она создала. Делраэль не мог точно определить, что Волшебница делает, пока она не достигла высшей точки и не начала спускаться к ним.
За ней хрупкий мост уже таял, журча серебряными струйками, осыпаясь после каждого ее шага. Тарея шла на негнущихся ногах, шаркающей походкой, что говорило о том, как сильно она была сосредоточена, чтобы удерживать свое заклинание. Она приближалась, а талая вода с грохотом стекала обратно в реку, подобно сильному ливню.
Делраэль схватил ее на руки, когда ей оставалось всего несколько шагов до берега. Он поднял ее как раз в тот момент, когда мост внезапно, рухнул в реку, подняв огромную волну. Сильный всплеск окатил водой и грязью тех, кто стоял слишком близко к границе гексагонов.
Делраэль держал Тарею на секунду дольше, чем это было необходимо. Она выглядела усталой и оживленной. Затем она отстранилась немного и отряхнула платье, пытаясь счистить грязь со своего рукава. Волшебница оглянулась и посмотрела на реку:
– Я сделала это!
Делраэль широко улыбнулся ей в ответ.
– Я не сомневался, что у тебя получится. – Он отвел глаза. – .. Ты могла бы и не говорить этого.
Он опять посмотрел на пятна остывающих кострищ и тут услышал чьи-то шаги за спиной. Сперва он подумал, что кто-то из его солдат отправился в лес собирать хворост.
Повернувшись, он увидел высокого мужчину могучего сложения, который вышел из-за деревьев на походную тропу. У него были длинные темные волосы и внушительных размеров борода, а глаза казались совершенно красными. Его белая, когда-то отделанная пурпуром одежда, должно быть, знала лучшие времена, но теперь была изодрана и испачкана грязью. Размазанные по всему наряду пятна золы образовывали на нем причудливый узор. Тем не менее мужчина выглядел сильным, здоровым и уверенным в себе. Он поворачивал голову из стороны в сторону, переводя свой огненный взгляд с деревьев на человеческое войско.
Делраэль сразу же узнал Стража. Прежде чем он сумел сказать хоть слово, Джатен вырвался вперед из-за его спины и, моргая, с открытым от удивления ртом бросился навстречу мужчине. Его обычное выражение скорби сменилось надеждой и восторгом.
– Энрод! – закричал он. – Я знал, что ты не можешь оставить нас!
Страж Энрод остановился и оглядел войско. Когда он заметил Делраэля, Вейлрета и Брила среди столпившихся воинов, в его глазах мелькнула искра удивления. Делраэль понял, что Энрод узнал их, и почувствовал, что внутри его что-то сжалось. Это был Волшебник, который хотел уничтожить их с помощью Камня Огня.
– Я.., так и знал, что вы придете сюда, – сказал Энрод. Его взгляд перебегал с одного предмета на другой, словно он прислушивался к каким-то невидимым голосам. – Я ждал вас.

Глава 6
Разъезд

Всякая походная тропа ведет к приключениям, сокровищам, битвам, возможно, к смерти. Каждый выбирает свой путь.

Книга Правил

Делраэлю было не по себе смотреть на темноволосого Волшебника. Он не знал, насколько Энрод пришел в себя. Что если Скартарис настолько поразил его разум, что тот все еще представляет угрозу?
Энрод обернулся к одному все еще тлеющему на берегу костру. Он улыбнулся, кивнув на серую кучку золы.
– Я все еще могу творить огонь. – Энрод склонился и погрузил свои руки в холодные останки одного из костров, пытаясь нашарить там тлеющий уголек. Затем поднял обугленную деревяшку, но, не обнаружив ни одной искры, отшвырнул ее со вздохом разочарования.
Вейлрет посмотрел на грубый плот Энрода, болтающийся у нависших над водой прибрежных камней, и припомнил, как они с Делраэлем и Брилом плыли на нем в тумане. Энрод толкал плот багром, ничего не видя и не понимая, просто продолжая свое бесконечное путешествие, движимый проклятием Духов Смерти. Когда Вейлрет попытался вывести его из транса, Энрод швырнул его прямо на мокрые бревна. Страж тогда не произнес ни слова.
Теперь Энрод споласкивал свои запачканные золой руки в речном потоке, смущенный тем, что все пристально наблюдают за ним.
– Сколько времени прошло с тех пор, как ты снова.., проснулся, Энрод? – спросил Вейлрет. Несмотря на некоторое недоверие, Вейлрет понимал, каким сильным союзником в их борьбе против орд монстров мог быть Энрод. А Делраэль все еще был в сомнении относительно Стража.
Энрод же смотрел на разбитый плот, который был привязан к черной линии на границе гексагонов. Грязь и ил набились между полусгнившими бревнами. Растерзанные пласты дерна несло течением вниз по реке, они качались на волнах и постепенно исчезали из виду.
– Не знаю. Несколько дней. Не уверен. – Он провел рукой по губам, и серые струйки, окрашенные мокрой золой, потекли по углам его рта.
– Как сон. Духи Смерти.., держали меня. Не мог думать. Не мог двигаться. Взад-вперед по реке. – Он глянул на широкий мощный поток.
– До недавнего времени. Скартарис мертв, Духи Смерти ушли. Я остался на этой стороне. Что мне делать?
Он повернулся так, что мог видеть всех персонажей, но его глаза были совершенно пустыми.
– Что-то случилось в моем городе. Скартарис. – Он закрыл глаза, приложив руку к голове.
– Заставьте меня думать о чем-нибудь. Делать что-то. В моей голове все еще звучат голоса. – Выражение его лица наконец приобрело ясность, а слова вырвались с неожиданной четкостью.
– Я всегда хотел перестроить Тайр, это была моя основная задача, но я мог думать только об огне. – Он остановил свой взгляд на Делраэле, но в нем не чувствовалось никакой вражды.
– Потому что ты создал эту реку.
– Мы уничтожили Скартариса. Тебе незачем желать нам зла, – сказал Делраэль.
– Нет.., больше. Вейлрет подался вперед.
– Духи Земли пришли сразиться со Скартарисом. Так же как и Духи Смерти. Но они снова покинули Игроземье, ушли на покой. Может быть, они просто забыли о тебе и проклятие потеряло силу.
– Забыли обо мне. – Энрод изобразил слабую улыбку. – Но я все еще могу творить огонь. – Носком своего сапога он сгреб в кучу разрозненные угольки.
– Духи Смерти, должно быть, ушли в свое царство, чтобы играть со своими собственными созданиями, – сказала Тарея. – Для этого они и прошли Превращение когда-то.
– Чего не знаю, того не знаю, но они ушли. – Делраэлю явно наскучила дискуссия. – Это хорошо, Энрод, что ты не переставал бороться с ними. – Он немного запнулся. – Ты в порядке?
– Никогда не переставал. Никогда. – Энрод повернулся и уставился на качающийся на воде плот. – Это больше не часть меня. Ушло.
Энрод поставил ногу на угол плота и, опершись на дерево, спихнул бревна на воду. Плот плюхнулся в воду, сначала поплыл по инерции в одну сторону, затем, захваченный быстрым течением, повернул в другую.
– ..Вот почему я оставался в Тайре так долго. Среди мертвой земли.
Джатен сделал шаг в сторону Энрода. Его густые брови были нахмурены, а волосы свисали тяжелыми прядями. Его глаза горели, словно он опять переживал свои ночные кошмары.
– Энрод, ты и я – последние, кто остался в живых из обитателей Тайра. Когда Скартарис избавился от тебя, он заставил нас, оставшихся в Тайре, работать на него. Мы должны были делать оружие и мечи для него!
– Оружие – из Тайра? – Энрод был поражен.
– Мы снабжали продовольствием орды его монстров. Мы обливались потом и работали… Джатен сглотнул и отвернулся:
– Мы отдавали себя. Сотни из нас были убиты, с нас снимали кожу, разделывали и высушивали на еду для его армии…
Джатен выглядел так, словно был готов заткнуть себе рот, но, собравшись с силами, он заставил себя продолжать. Все, что он пытался забыть, снова воочию встало у него перед глазами.
– Это хуже всего, правда, Энрод? – Он выпрямился, давая волю своему гневу.
– Да, сейчас мы свободны от его власти. Мы можем делать все, что нам заблагорассудится. Но мы не можем освободиться от воспоминаний. Скартарис заставлял нас делать что хотел. Но он не лишил нас возможности сознавать, что мы делали. И теперь, когда я думаю о том, что делал, это жжет меня, съедает изнутри. Если я все так отчетливо помню, то почему я не мог сопротивляться?
– Это не твоя вина, Джатен, – сказал Делраэль.
Но тайрянин круто обернулся к нему и воскликнул:
– Разве? Я работал на сыромятне. Разве я не понимал, что делаю? Был ли Скартарис так могуществен, что управлял каждым моим пальцем? Каждым моим шагом? Каждым.., ударом ножа? Я мог видеть их всех, стоявших передо мной. Я проводил целые дни, свежуя людей, с которыми я вместе рос, рядом с которыми сражался, работал. Но это не останавливало меня. Может быть, если бы я постарался, то смог бы этому противостоять. Но я спокойно работал ножом. А они стояли передо мной – глядя перед собой нечеловеческими, пустыми глазами.
Но если я помню, что делал, то они, без сомнения, понимали, что должно с ними произойти! Скартарис не позволял им ничего, кроме как стоять там и ждать, пока я воткну нож им в горло. Отпускал ли он их в последний момент, давал ли возможность почувствовать собственную смерть? Я не сомневаюсь в этом. Он уже не управлял ими, когда они исходили кровью на полу сыромятни. Но почему я стоял и ждал, пока они перестанут корчиться? Так надо было, чтобы при свежевании не потерялось ни лоскутка кожи.
Энрод прервал его и заговорил негромко, но веско. Слова Джатена, казалось, придали силу Стражу, очистили его разум от вереницы теней.
– Если ты в ответе за то, что делал, то я должен отвечать за свои действия. Он помолчал.
– Но сейчас мне не по силам такая ноша. Смотри вперед, а не назад.
– И забыть о Тайре? – спросил Джатен. Он выглядел совершенно обескураженным от того, что его герой, великий Страж Энрод, может предлагать такие вещи.
– Нет, никогда, – сказал Энрод. Он обернулся и взглянул на вьющуюся на восток от реки тропу. – Надо вернуться туда.
Джатен затаил дыхание в ожидании. Вейлрет почувствовал, как в воздухе повисло напряжение. Энрод снова перевел внимание на Делраэля.
– Я пойду с твоей армией. Сражаться за Тайр. Голос Делраэля казался хриплым. Вейлрет понял, что его кузен еще не решил, можно ли посвящать Энрода во все их планы.
– Как раз туда мы и направляемся. Энрод выпрямился и не улыбаясь откинул прядь черных волос со лба. Вейлрет в первый раз заметил тонкие прожилки седых волос в его бороде.
– У меня еще много сил. Заклинаний. Энрод посмотрел на свои руки и лохмотья, в которые превратилась его одежда, словно пытаясь определить уровень, до которого он опустился.
– Я потерял Камень Огня.
Делраэль хотел сказать что-то, но тут неожиданно вмешался Брил. Вейлрет заметил, что Недоволшебник спрятал свои собственные два Камня в тот же миг, как они увидели Энрода. Ведь Скартарису удалось использовать восьмигранный Камень Огня, чтобы развратить Энрода.
– Камень Огня цел и невредим, – сказал Брил.
На следующее утро Вейлрет и Брил стали готовиться к тому, чтобы пуститься в путь по своей собственной тропе, в то время как остальная армия разбивала лагерь.
– Пора идти, – сказал Вейлрет, похлопывая Брила по плечу. Он не думал о будущем в этот момент, да у них и не было на это времени. – Камень Земли ждет нас.
– Мне очень грустно смотреть, как вы уходите, – сказала Тарея. Вейлрет почувствовал, как от ее слов в нем поднимается волна радости. Он переминался с ноги на ногу.
Сайя обняла его ненадолго и, поколебавшись, обняла еще раз, покрепче. Затем отвернулась со слезами на глазах и накинулась на стоящих вокруг воинов.
– Чего уставились, ротозеи!
Вейлрету было не по себе. Он не думал о том, что будет, когда он останется без армии. Он просто стоял, ожидая, пока Делраэль и Джатен пожелают им удачи в поисках, как, впрочем, и многие другие люди, с которыми он познакомился ближе за время похода. Ему казалось, что прощание никогда не закончится.
– Если добрые пожелания действуют, у нас не будет проблем, – шепнул ему Брил.
– Да, – сказал Вейлрет, – никаких.

Интерлюдия: ТАМ

Глаза Мелани блестели так странно, что Дэвиду захотелось похлопать ее по щеке, чтобы вывести из оцепенения. Но та была совершенно не в себе: Игроземье полностью завладело ее сознанием. Дэвиду оставалось надеяться лишь на то, что остальные не так безнадежны, – иначе все потеряно.
– Сегодня все или ничего, Дэвид. – В этот момент Мелани напоминала собачонку, которая своим тявканьем пытается изобразить громкий лай.
Это не было похоже на ее настоящий голос, а может, и не было им вовсе.
Она выиграла бросок, когда Дэвид оспаривал ее права на персонажа Энрода. Энрод был личным персонажем Дэвида, созданный в Тайре, который был его городом. Он заставил Скартариса использовать Энрода, чтобы напасть на Цитадель, и, таким образом ослабив Мелани, пытался пресечь ее отчаянные попытки продолжить Игру. Но Мелани настаивала на том, что, коль скоро Дэвид оставил Энрода, персонаж был свободен и она могла взять его себе. Что она и сделала. У нее оказалось на одно очко больше после броска кубика.
Что-то в том, как упал кубик, сильно обеспокоило Дэвида. Если могущество Игры так велико, что она выходит за свои пределы и манипулирует ими, если она в состоянии вырубить его телефон, сломать двигатель его машины.., не может ли она также и изменять траекторию падения кубика? Не может ли Игроземье играть само, чтобы быть наверняка уверенным в победе?
Но Дэвид отогнал эту мысль. Само основание Игроземья держится на Правилах. Правилами нельзя пренебречь с такой легкостью. Если Игроземье стремится нарушить эти Правила, то скоро само погибнет, для этого даже не потребуется помощь с его стороны.
Тэйрон прищурился, склонившись над раскрашенными гексагонами:
– Я думаю, мы можем увидеть это. Я хочу сказать, ледяной мост. Как мы видели Реку-Барьер, когда создали ее.
Дэвид подавил негодующий возглас. Тэйрон вечно озабочен лишь тем, чтобы получить как можно больше удовольствия от Игры, он просто не в силах заметить грозящую опасность.
– Он уже растаял, Тэйрон. Тебе надо было смотреть раньше, – произнес Скотт. – Ничего больше. Никаких наставлений и уговоров не быть смешным. Он, кажется, согласился наконец, что Игра может делать что-то сверхъестественное. Дэвид одержал важную победу над Скоттом, который раньше всегда настаивал на рациональном объяснении. Наконец-то Скотт осознал всю серьезность Игры и того влияния, какое она оказывает на их жизни.
Огонь в камине продолжал трещать. Комната нагрелась до такой степени, что Дэвид стащил с себя свитер. Сумерки медленно перерастали в ночную мглу, снаружи по-прежнему бушевала буря.
– Ты собираешься выводить из игры еще каких-нибудь старых персонажей, Мел? – спросил Тэйрон.
Дэвиду захотелось тряхнуть Тэйрона как следует, прокричать ему в лицо о всей серьезности их положения. Но Тэйрон не понимал ничего.
Мелани посмотрела на Тэйрона, раздумывая, потом ее глаза загорелись.
– Нам понадобятся любые персонажи, которых мы уже вводили. Дэвид не остановится на том, что уже сделал. – Она подчеркнуто не смотрела на него. – Так что я буду использовать все, что есть в моем распоряжении. Дэвид захватил Жюля Верна и ситналтанское оружие. Мы должны подумать о собственном оружии.
Дэвида возмутило, что она автоматически втягивала Скотта и Тэйрона в свой конфликт с ним.
Она сказала «мы», словно речь шла о ее собственных персонажах. Дэвид даже не мог говорить.
– Я… – начал было Скотт, но запнулся. Он снял очки, и его глаза, оставшись без толстых линз, показались совсем маленькими. Похоже, он был смущен и не вполне уверен в том, что собирается сказать.
– Я много думал обо всей этой путанице с Игрой и реальным миром. Нет никакого действенного способа, чтобы остановить это. Особенно после Реки-Барьера и взрыва на прошлой неделе.
Он кивнул на синие гексагоны на карте и черные участки вокруг поля битвы со Скартарисом. Сила, высвободившаяся в результате этой борьбы, испортила кухонный стол Тэйрона и обожгла руки Дэвиду.
– Словом, если это все действительно происходит, – Скотт произнес слово «все», как будто хотел включить абсолютно все в это понятие, – тогда я должен побеспокоиться еще кое о чем.
Ситналтанское оружие было создано Верном и Франкенштейном по моему указанию на базе того корабля, который придумали Дэвид и Тэйрон. Источник энергии, который они использовали, не был совершенно реален, но также и не был абсолютно воображаемым.
Он подождал минутку, словно надеясь, что остальные поймут его намек.
– Если ситналтанское оружие наполовину реально и наполовину воображаемое, оно может быть гораздо более разрушительным, чем мы предполагали. – Он сглотнул.
Дэвид заметил, как сложно ему выразить свою мысль.
– А если его мощь более чем достаточна, чтобы уничтожить Игроземье? Что, если оно может действовать за пределами карты? Что, если его хватит, чтобы уничтожить также и нас?
Тэйрон застонал с комическим ужасом.
– Это слишком туманно для моего разумения! Дэвид не обратил внимания на его реплику, чувствуя мурашки на спине. В глубине души он всегда боялся чего-нибудь в этом роде и вполне осознавал реальность такой угрозы. Он припомнил все случаи, когда ему не удавалось держать под контролем свои собственные персонажи. Что, если мантикор Серрийк, имея у себя пленного Верна, захочет взорвать оружие? Дэвид не был уверен, что сможет остановить его.
Он понизил голос до шепота:
– Я начинаю сомневаться в том, кто кого на самом деле создал.
Мелани взглянула на него, забыв на мгновение о своей вражде, но сразу же в ее глазах мелькнуло прежнее возмущенное выражение. «А может быть, это взаимосвязано? Неужели мы так прониклись Игрой, что теперь не можем жить друг без друга?»

Глава 7
Исследовательская экспедиция Майер

Когда мы закончим собирать информацию, то должны будем, без сомнения, прекратить свои исследования. Но на самом деле работа только тогда и начнется, ибо нам нужно будет понять, каким образом с наибольшей выгодой использовать наши сведения.
Дирак, председатель Патентного Бюро Ситналта

Майер была очень утомлена своей долгой велосипедной прогулкой. Она тряслась по неровной тропе на тяжелых покрышках, гордая тем расстоянием, которое ей удалось преодолеть. Ей оставалось проехать всего несколько гексагонов, прежде чем она доберется до корабля ТЕХ.
Прошло всего несколько часов, с тех пор как она покинула Ситналту, а ее ноги уже нестерпимо ныли от усилий, с которыми она жала на педали, пролагая свой путь по ухабистой местности. Ее темные волосы, не защищенные от солнечного света, намокли от пота. Она провела слишком много времени в своей башне-мастерской, вышагивая из угла в угол, думая, царапая мелом чертежи на черной стене, но не уделяя достаточно времени, чтобы тренировать свое тело.
Майер яростно толкала свои ноги вниз, сообщая движение педалям. Цепь передавала ее усилие вращающимся колесам. Она не позволит усталости преодолеть себя.
Черный велосипед был сварен из обломков трубы. Это была одна из нескольких пробных моделей, придуманных и разработанных ее отцом Дираком в дни его юности. Но это изобретение не пользовалось популярностью в Ситналте, возможно, по причине того, что ее отец не позаботился об удобстве пассажиров. Майер сейчас в этом не сомневалась. Седло представляло из себя плоский металлический треугольник с закругленными концами и двумя жесткими пружинами под ним, так что каждая кочка отзывалась ударом по ее ягодицам. Тоненькая обивка не меняла дела.
Потребовалась бы целая команда инженеров, чтобы проехать на паровом автомобиле по такой ветреной тропе. Первая ситналтанская исследовательская экспедиция к кораблю ТЕХ состояла из сильных людей, которые могли подниматься сами и перетаскивать свои машины через заторы на горной дороге. Так что единственным транспортом, который оставался молодой исследовательнице по силам, был велосипед.
Она переехала через границу, отделяющую степь от горной местности. Майер стала задыхаться, когда тропа пошла вверх. Через несколько минут она остановилась, слезла с седла, позволив велосипеду с шумом упасть на сухую каменистую землю.
Майер похлопала себя по бедрам, потопала ногами и помассировала руки, чтобы восстановить кровообращение. Она обернулась посмотреть на лежащие за ее спиной два плоских степных гексагона, отделявших ее от далекого города Ситналты.
Прямо из травы взметнулась в небо какая-то птица, и Майер прищурилась, пытаясь разглядеть форму ее крыльев и окрас. Она попыталась вспомнить ее родовую принадлежность и видовое название, хотя биология всегда была ее слабым местом. Вот профессор Франкенштейн наверняка быстро бы разобрался с пернатым.
Лицо Майер приобрело кислое выражение, когда она подумала о темноглазом профессоре. Он разочаровал и рассердил ее одновременно. После того как жестокая сила появилась на улицах Ситналты и разрушила их фабрики, Франкенштейн поклялся найти способ сокрушить невидимого врага.
Движимая и снедаемая огнем решимости, Майер пришла в мастерскую профессора. Здесь Франкенштейн с Верном сделали столько всяких изобретений, что Патентное Бюро не могло разобраться со всеми. Без стука она ворвалась в дверь и остановилась, глядя на усталого изобретателя.
Тот продолжал вышагивать по тесной комнатушке и даже не подумал взглянуть на нее. Майер увидела тысячи разных приборов. Одни были наполовину разобраны для ремонта, другие только наполовину собраны, а затем оставлены в покое – но не потому, что они не были способны функционировать, а просто потому, что профессор заинтересовался чем-то другим.
Франкенштейн сшиб на пол незаконченные механизмы, не обращая внимания на тот вред, который он им, по всей вероятности, причинил. Ему не хватало места на столе. Атласы по человеческой анатомии, изображения мускулов и суставов были пришпилены на стенах или грудами лежали на столе. Развернутые описания нервной системы были сложены в отдельные стопки рядом с нацарапанными карандашом трактатами о принципах работы различных частей человеческого тела.
Профессора Франкенштейна всегда интересовали живые существа и то, как они функционируют. Многие из его ранних работ, когда он работал один, были посвящены созданию механических автоматов, имитировавших живые существа, таких, например, как механические рыбки, которые плавали в бассейне вокруг фонтана, механические руки, занимавшиеся сборкой машин или соединением опасных реактивов, искусственные когти, которые поднимали тяжелые и горячие отливки.
Майер стояла посреди всего этого развала, глядя на изобретателя и его творения восторженными, очарованными глазами.
– Я здесь, чтобы помочь вам, профессор. Он круто повернулся, всем своим видом выражая досаду, оттого что его отрывают от дел.
– Мне не нужна ничья помощь. Я не просил о ней.
Майер уперлась обеими руками в край рабочего стола Франкенштейна. Острые болты больно вонзились в ее ладони, но она не обратила на это внимания.
– Вам лучше работать с партнером. Я знаю, что могу помочь вам. Разве я не доказала, что могу? Вспомните мои изобретения!
Франкенштейн опустил плечи, и его лицо приняло усталое выражение:
– Да, мне действительно хорошо работалось с Верном. С Верном. Но он ушел. Теперь я работаю один.
Майер почувствовала, как в ней поднимается волна гнева. Она считала, что она не хуже любого другого персонажа. Она могла стать прекрасным помощником для Франкенштейна, если бы только он ей позволил.
– Профессор, я настаиваю…
Франкенштейн поднял металлическую тарелку и швырнул ее на пол. Та упала, разбив что-то и увеличив количество мусора. Профессор глянул на Майер, и она увидела, насколько он рассержен и поглощен своей работой.
– Прошу тебя, уйди!
– Вы поклялись спасти Ситналту от непонятной разрушительной силы. Она наносила удары четыре раза в различных районах города. Мы обязаны найти способ остановить ее.
– Я и найду, – ответил Франкенштейн, – если ты перестанешь отвлекать меня. Разве ты не понимаешь, какая это сложная задача?
– Позвольте мне помочь вам! – Она просто разрывалась от этого желания, но уже чувствовала, что проиграла.
– Ты можешь помочь мне лишь тем, что уйдешь. Если у тебя есть блестящая идея, то почему бы тебе самой не воплотить ее в жизнь? Ты ведь хороший изобретатель. А сейчас я хочу подумать над своей идеей.
Демонстративно не обращая на нее внимания, он отвернулся и, сев на табурет и схватив лежащие перед ним на столе бумаги, стал их лихорадочно перелистывать. На его лице отразились истощение и боль, более глубокие, чем ожидала Майер.
– Я должен сделать это именно так. Теперь. И пожалуйста, дай мне спокойно работать.
Майер почувствовала, как дрожат ее губы, хотя она изо всех сил пыталась сдержать свое разочарование.

Предыдущая страница 3 Следующая страница


Игра окончена 4

– Это как-то связано с тем, что вы с Верном узнали, исследуя корабль ТЕХ, правда? С информацией, которую вы отказались обнародовать?
Он помотал головой, продолжая изучать свои рисунки.
– Нет, это не то.
Но Майер думала иначе. Она была уверена, что может точно сказать, когда профессор соврал ей.
Не произнося больше ни слова, она вихрем вылетела из мастерской Франкенштейна, уже решив, что будет делать. Она знала, куда ей идти. Она сделает все в одиночку. Ей нужно поторопиться, чтобы успеть до того, как невидимая сила принудит ситналтан к самоуничтожению…
В то утро, когда она оседлала свой велосипед, было прохладно. Влажный морской туман все еще стелился по вымощенным гексагонами улицам, пока рассвет не вошел в свои права и не выгнал его прочь. Поеживаясь от утреннего воздуха, Майер выехала за главные ворота Ситналты. Многие горожане оставили собственные исследовательские проекты, чтобы помочь очистить улицы от обломков зданий. Они тоже не могли сказать, чья злая воля обратила в ничто их многолетние усилия.
Майер катила дальше по тропинке, торопясь добраться до корабля ТЕХ как можно быстрее. Она не знала, каким образом дорожные ограничения, согласно Правилу 5, могут влиять на ее продвижение на велосипеде, но должна была следовать своей дорогой и собрать как можно больше сведений для ситналтанского банка информации.
Отдыхая возле своего велосипеда, Майер почувствовала себя совершенно разбитой: мускулы ее ног ныли, а все тело покалывало от пота. Она сделала глоток из фляги и освободила плечи от ноши.
Сняв верхнюю одежду, она ощутила легкую прохладу ветерка на своей потной коже и почувствовала, как медленно покрывается мурашками.
Впрочем, Майер решила, что когда снова поедет вверх по холму, то непременно согреется. Она затолкала одежду в заплечный мешок. Глубоко вздохнув, опять надела его на плечи и подняла неуклюжий велосипед.
Пыхтя и с трудом крутя педали на крутом подъеме, медленно, но верно продвигаясь вперед, Майер снова пустилась в путь.
Она отметила на своей маленькой карте точное местонахождение останков корабля неподалеку от заброшенной крепости слаков. Первая ситналтанская экспедиция оставила его, не закончив изучения. На следующее утро после того, как профессор Берн уехал в полном одиночестве, профессор Франкенштейн объявил, что их миссия закончена, и приказал немедленно паковаться и уходить, не вдаваясь в объяснения. Много позже, сопровождая свою речь туманными намеками, он поведал о том, что ему и Верну явился во сне Скотт, один из ТЕХ, чтобы показать, как создать разрушительное оружие из корабельных обломков.
После того как они все закончили, Франкенштейн развел большой костер, чтобы сжечь все их планы и чертежи, чтобы никакой другой персонаж никогда не узнал об оружии, которое они вместе разработали. Майер, как и многие другие в Ситналте, не могла одобрить такое поведение. Профессора Берн и Франкенштейн делали вместе множество изобретений и никогда не скрывали от публики подробностей. Даже сама мысль о необходимости уничтожения информации должна была по закону о всеобщем процветании обсуждаться на совете изобретателей.
Тем не менее Франкенштейн оставался тверд. Он и Берн дали обет, что это будет единственное изобретение, которым они никогда не поделятся. Никогда.
Вернувшись на корабль, Майер обязательно найдет способ узнать то же, что и они, а может быть, ей откроются и другие возможности бороться за Ситналту. Она вспомнила слова Вейлрета, которые он сказал, стоя напротив нее на доках, как раз перед тем, как он и слепой Пэйнар украли подводную лодку Верна НАУТИЛУС:
– Вы все возитесь со своими механическими дворниками, но когда столкнетесь с проблемой, которую не в силах будет разрешить ваша технология, вы просто закроете на нее глаза. Бросьте все эти ваши забавные безделицы и сделайте что-нибудь способное остановить это! Ведь если мы потерпим неудачу, все Игроземье будет зависеть от вас!
Майер понятия не имела, насколько успешным был поход Вейлрета на остров, хотя дракон и не появлялся больше с той поры. Она не знала, что произошло с их главным врагом Скартарисом, но только Верн исчез вместе со своим секретным оружием, и даже Франкенштейн не знал, что случилось.
Сила, уничтожающая Ситналту, должно быть, как-то связана со Скартарисом или с ТЕМИ, а может быть, она даже предвещает конец Игры. Но детекторы не фиксировали ничего необычного, и Майер не знала, что и думать. Впрочем, она примет вызов Вейлрета и изобретет что-нибудь, способное противостоять опасности.
Ее темные глаза остекленели от натуги, когда она поднималась вверх по холму, и были сосредоточены только на поисковой тропе, вьющейся перед ней. Если бы она могла видеть свое лицо, то заметила бы, что на нем появилось такое же выражение одержимости, какое она неоднократно видела на лице профессора Франкенштейна. Он являлся одним из величайших изобретателей со времен Максвелла, но он уже не может рассчитывать на прежнее восхищение с ее стороны, после того как отверг ее помощь.
Ближе к вечеру она добралась до самой вершины и внезапно пересекла еще одну границу горных гексагонов. Склон сильно изменился, и прямо перед ней возникли причудливые очертания скал. Тропа петляла перед ней белой полоской, прорезанной между утесами, а холодный воздух щипал лицо, как грубое полотно.
Утесы слева от Майер заслонили от нее заходящее солнце, наполняя долину зловещими тенями. Посмотрев вперед, она смогла разглядеть острые выступы разрушенной крепости слаков со всеми ее остроконечными узкими бойницами. Она задержалась на мгновение и глубоко вздохнула.
В лучах заходящего солнца, мерцающих на утесах, она все лучше различала сияние и блеск покореженной обшивки Корабля ТЕХ…
Майер яростно крутила педали, набирая скорость по мере того, как тропа уходила вниз. Узкие покрышки казались такими неуклюжими на ухабистой дороге, и она буксовала, пытаясь притормозить на камнях. Корабль, казалось, ожидал ее, словно ларчик, полный идей и загадок, которые она разрешит. Майер горела нетерпением, она чувствовала, что ей необходимо открыть нечто имеющее грандиозное значение для всей Игры. Ответ был где-то там, впереди, похороненный под обломками.
– Я еще покажу вам, профессор Франкенштейн, – пробормотала она сквозь зубы, стиснутые от напряжения и холода. – Я еще покажу тебе, Вейлрет.

Глава 8
Озеро Мира

Я никогда не вернусь. Я устал от Игры, а Игра устала от меня.
Дроданис, уходя из Цитадели

Огромное спокойное Озеро, ровное и гладкое, словно лужица ртути, начало мелеть. Казалось, будто огромная щель или пропасть разверзлась на дне карты, позволяя водам Озера просачиваться в пустоту за ее пределами, в ничто. Дроданис стоял возле дерева и пристально вглядывался в свое изображение. Его лицо отвечало ему таким же взглядом, но смотрел он еще дальше, сквозь безмятежные глубины Озера Ведущей.
У самого дна мерцал вмерзший в столб вечного льда мальчик Леллин. Ведущая Мелани заключила его туда, чтобы уберечь от его собственных разрушительных сомнений. «Но теперь, когда уровень воды начал заметно падать, беззвучно и неумолимо, – подумал Дроданис, – даже этой защиты может оказаться недостаточно».
Ведущая не являлась ему уже очень давно. Раньше она приходила к нему, говорила с ним, беседовала о будущем Игроземья и о том, как оно живет без него. Она заверила, что Дроданис – один из самых любимых ее персонажей. Когда Дэвид, один из ТЕХ, задумал уничтожить карту, она позволила Дроданису послать предостережение своему сыну Делраэлю, но с тех пор она исчезла и никогда больше не являлась снова.
«У Ведущей Мелани, должно быть, есть и более серьезные заботы, связанные с судьбой всей Игры», – рассуждал он. Дроданис оставался в этом тихом лесу, отдыхая.., существуя, но не занимаясь ничем другим. Прошлое оставило глубокие шрамы в его душе. Он столько раз прокручивал в своем сознании трагические события своей жизни, что сами воспоминания постепенно становились все менее и менее четкими.
Он снова и снова видел смертельные мучения своей возлюбленной Фьель, видел ее влажную от пота кожу, вспоминал, как лихорадка разливалась по ее организму, словно змеиный яд. Он опять и опять чувствовал слабость, как будто только что поборол лихорадку.., ту самую болезнь, которую передал ей, пока она ухаживала за ним, пытаясь вернуть его к жизни. Фьель умерла, а он остался. Он видел, как мутнеют ее глаза, как горячка переходит в хладные оковы смерти….
Он снова видел последнюю самодовольную улыбку на лице своего брата Кэйона во время его смертельной битвы с великаном-людоедом на лесной опушке. В этом был весь Кэйон: он всегда старался соперничать со старшим братом, превзойти его, доказать, что и в одиночку может справиться с монстром. Но он отчаянно не подходил для такой задачи и понял это только тогда, когда было уже слишком поздно…
Снова и снова эти воспоминания всплывали в его мозгу, вытесняя все остальное. Они заставили Дроданиса забыть все, чем он жил раньше, прийти сюда в поисках забвения и пренебречь своим долгом – развлекать ТЕХ.
Здесь, в этом спокойном месте, тяжелые воспоминания проплывали перед его внутренним взором столько раз, что с каждым новым воспроизведением они становились более туманными и далекими, более хрупкими, словно стена утеса, стачиваемая речным потоком. Нынче все его воспоминания потускнели и превратились просто в тени далекого прошлого, которое когда-то было частью его жизни.
Дроданис стоял, прислонившись к стволу дерева, и чувствовал пустоту на душе. Теперь, когда боль покинула его, он ощущал только тупое оцепенение. У него не было ничего, чем он мог бы заняться, не было товарищей, не было Ведущей, не было юного Леллина, который сопровождал его в этом долгом походе сюда.
А еще Озеро Мира исчезало у него на глазах.
Дроданис всматривался в отражение старого воина, глядящего на него с гладкой поверхности озера, и спрашивал себя: неужели он действительно настолько изменился? В глубине души он все еще представлял себя пригожим молодым искателем, который уходил с Кэйоном навстречу приключениям, находил груды сокровищ и убивал дюжины монстров.
Но теперь на него смотрел человек с худым и дряблым лицом, с запавшими пустыми глазами. Вид этого человека напугал Дроданиса. Его густые каштановые волосы, длинные усы и борода теперь поблескивали седыми прожилками. Долгое время он не заботился о своей внешности, не видя в этом никакого смысла.
Дроданис вспоминал, как Фьель причесывала его волосы и как он убирал ее длинные косы; вспомнил, как украшал одежду и оружие драгоценными камнями, вспомнил великолепные доспехи, которые захватил у побежденных врагов. Но теперь он видел на водной глади лишь опустившегося и никому не нужного персонажа.
Он почувствовал, как странное ощущение поднимается в нем: негодование и гнев, но направленные не на себя, а на нечто за пределами Игры. Дроданис глубоко вздохнул.
Рябь на Озере Мира заставила его вздрогнуть. Что-то смогло поколебать его ровную гладь! Это настолько ошеломило Дроданиса, что ему потребовалось немало времени, чтобы осознать – уровень воды в Озере упал до того, что недвижная, окаменевшая фигура Леллина стала медленно проступать на поверхности. Озеро оседало вокруг него, открывая голову и плечи мальчика.
Под коркой молочно-белого льда Дроданис разглядел лицо мальчика, на котором застыло выражение удивления, недоверия и ужаса, который тот ощутил за секунду до того, как Ведущая остановила его.
– Ах, Леллин, что же это происходит с нами? – пробормотал Дроданис.
Но в ответ не услышал ни единого звука, даже журчания опускающейся воды. Высокие дубы и черные сосны скрывали Озеро Ведущей от любопытных персонажей. Ни одна поисковая тропа не вела сюда, и Дроданис нашел это место только после длительных поисков.
Когда Леллин все еще был с ним, он долго спорил с Ведущей о Правилах и реальности. Леллин оказался слишком восприимчивым. Он представлял собой настоящего Нарушителя Правил, он являлся живым противоречием, будучи человеческим персонажем с мощными магическими способностями. Он старался выпытать у Ведущей как можно больше сведений о реальности и о месте в ней Игроземья, а также о том, как оно было создано.
Когда в его сознание твердо врезалась мысль о том, что Игроземье не реально, что он сам не реален.., когда Леллии стал одержим этой идеей, не будучи в силах отказаться от нее, он в глубине души настолько разуверился в своем собственном существовании, что Ведущей пришлось остановить его. Она заморозила его, заключила в глыбу вечного льда и погрузила в Озеро за секунду до того, как он должен был превратиться в ничто.
Теперь, когда Озеро почти совершенно обмелело, Дроданис с ужасом увидел, что вечный лед стал таять.
Тело Леллина было открыто уже до голеней, и вода убывала с удвоенной скоростью. Руки мальчика-подмастерья застыли в отрицающем жесте, словно стараясь отвести от себя навалившуюся на него истину. Его ноги сделали шаг назад, словно он пытался убежать.
Вот уже от Озера лишь кое-где остались лужи-зеркала. Дно его было усеяно темными выпуклыми камнями, на которых ничего не росло.
– Ведущая, чего ты хочешь от меня? – выкрикнул Дроданис, нарушая тишину. Его голос зазвучал с необычной силой, и он ожидал услышать растревоженные крики птиц в лесу, но никто не откликнулся, даже шелест ветра в высоких кронах не ответил на его зов. Воздух оставался спокойным и теплым, слишком комфортным.
Искра гнева разгорелась в нем еще ярче. Он услышал треск и увидел, как с плеч Леллина упали куски вечного льда. Скоро вся твердая корка, покрывавшая тело мальчика, покрылась тонкой паутиной трещин. Вечный лед раскололся и опал, тая и испаряясь в ярких солнечных лучах.
– Леллин! – закричал Дроданис. Мальчик двинулся и поднял голову. Его глаза были широко раскрыты. Он шагнул назад, разводя руками, словно отмахиваясь от чего-то.
– Нет! – крикнул он, но это был ответ на вопрос, заданный много лет назад. Он не мог изменить свои мысли достаточно быстро. – Как я могу получить это против моей воли? – выкрикнул он высоким и искаженным голосом.
Фигура Леллина стала терять четкость своих очертаний, расплываться и наконец вовсе растаяла. «Куда я иду?» – были его последние слова, прежде чем он окончательно растворился в воздухе. Дроданис увидел, как гримаса ужаса на его лице сменилась выражением удивления.
Леллин исчез, не оставив после себя никакого следа, кроме небольшой лужицы.
Дроданис опустил голову и присел на корточки у края исчезнувшего водоема. У него ничего больше не осталось теперь: ни воспоминаний, ни Озера, ни Леллина, ни Ведущей… – ничего, ради чего стоило бы жить.
Единственная лепта, которую он внес в Игру с того времени, как поселился у Озера, было его послание Делраэлю – предостережение о необходимости остановить Скартариса. Делраэль отправился на поиски, и теперь судьба Игры определяется молодым поколением персонажей. Дроданис гордился своим сыном.
Он зажмурился, чувствуя горячие слезы на своих глазах и удивляясь им. Годы, проведенные здесь в забвении и покое, иссушили его, как воду в Озере, превратили его жизнь в тусклое, серое существование, без радостей и печалей.
Он не годился больше для Игры, старый, усталый воин, который уже давно не был в настоящем деле. Он чувствовал себя совершенно бесполезным. Он сомневался теперь, что много лет назад принял правильное решение, оставив в прошлом все, что было ему когда-то дорого.
Дроданис сконцентрировался на маленьком огоньке гнева внутри себя, и он показался ему единственной живой стрункой во всем его теле, единственным ярким пятном в его мире. Когда он подумал о том, что сделал, и о том, что ему не удалось сделать из-за своего бегства, он почувствовал, как искра разгорелась еще сильней. Он ощутил, как вновь пробуждаются его чувства.
«Нет, я еще небесполезен, – сказал он про себя. – Я еще помню, как вести войну. Я еще в силах изменить все это».
Возможно, Озеро обмелело, чтобы наказать его за уединение, чтобы вызволить его из этого оцепенения, показать ему, что Игроземье все еще нуждается в Дроданисе.
Он встал и подошел к одной из луж, оставшихся на дне Озера Мира. Он склонился к ней и, зачерпнув полную горсть воды, выплеснул ее себе на лицо, словно стараясь смыть с него часть усталости. Но сейчас это была обычная вода, а освежающая сила исходила откуда-то изнутри.
Дроданис снова выпрямился и, сделав глубокий вдох, ощутил, что его тело снова принадлежит ему: руки все еще могли держать меч, а глаза – замечать врага и целиться.
Оставив за спиной обмелевшее Озеро Мира, Дроданис не оборачиваясь пошел в сторону леса, ища ту тропу, которая снова привела бы его в Игру. Обратно в жизнь.

Глава 9
Черный Сокол

Немногие персонажи могут похвастаться миссией столь же ясной, как наша. Немногие персонажи взяли на себя ответственность столь же великую, сколь наша. Если людям суждено выиграть эту Игру, то мы должны быть чисты помыслами и решительны в своих действиях. Мы не в ответе ни перед кем, кроме нас самих и ТЕХ.
Анник, глава войска Черного Сокола

Когда армия Делраэля подошла к поселению илванов, войско Черного Сокола уже успело уничтожить большую часть лесного народца.
Деревья в лесу стояли слишком тесно, чтобы Делраэль мог увидеть поднимающийся дым, но вскоре он почувствовал его запах. Он услышал отдаленные звуки борьбы, пронзительные крики, вопли. Делраэль послал трех воинов разведать, что происходит.
Он пустился рысью по поисковой тропе прямо в сторону леса, понуждая свое войско идти быстрее. Ему поскорее хотелось вступить в бой с ощутимым врагом, вместо того чтобы продолжать долгое утомительное путешествие.
– Приготовиться к бою, – бросил он на ходу Джатену. Остальные персонажи передали его приказ по цепочке, поэтому никому не пришлось повышать голос, чтобы не спугнуть врага. Делраэль локтями пролагал себе путь между ветками, отшвыривая сапогами колючие ветки ежевики со своего пути. Он обнажил меч. Он слышал вопли, треск пламени, раскатистые, полные боли крики.
Трое разведчиков уже спешили назад к Делраэлю. Казалось, они были поражены тем, что им удалось узнать. Их глаза были широко раскрыты от ужаса.
– Их всех уничтожают, – выпалил юный Ромм, крестьянин из деревни.
– Да, я слышу, что происходит, – сказал Делраэль, стараясь ускорить шаг. Едва он ворвался на поляну, его взгляду открылось такое, что он вынужден был остановиться на мгновение, дабы не выронить свой меч.
Три замаскированных гнездовья илванов трещали, горя оранжевым пламенем, языки которого охватили почти весь кустарник. В воздухе висел запах гари и крови. Высокие деревья вокруг поляны были испачканы копотью и изуродованы белыми надрезами от ударов топоров и мечей. Останки лагерного костра были затоптаны и разбросаны по всей поляне.
Одно из пылающих жилищ треснуло, и его дно отвалилось. Шипящие, тлеющие останки, какие-то палки и прочие пожитки илванов кучей повалились на землю. Когда веревка, на которой крепилось гнездо, сгорела дотла, само жилище тоже с грохотом рухнуло на землю.
Вдоль по всей опушке разъезжала дюжина могучих воинов Черного Сокола. Они были на черных лошадях и экипированы так же, как Корим. Какая-то дородная баба, положив тяжелый испачканный кровью двуручный меч себе на плечо, криком отдавала приказы. Остальные кругами скакали по поляне и посылали стрелы, чтобы прикончить нескольких уцелевших илванов, пытающихся спастись в кронах деревьев.
В одно мгновенье Делраэль охватил взглядом лужи крови и изуродованные тела маленьких человечков в зеленых с коричневым одеждах – для маскировки в кронах деревьев. Горсточка других несчастных отчаянно копошилась, пытаясь вырваться из огромной сети.
Несколько илванов были повешены на деревьях. Трое из них еще извивались и дергали ногами, пытаясь вырваться, хотя их лица уже почернели от недостатка воздуха, языки были высунуты, а глаза закатились. Илваны отчаянно царапали свои шеи, пытаясь порвать веревки кровоточащими ногтями.
Один из всадников Черного Сокола неподвижно лежал на земле. Несколько стрел торчали из его спины, груди и горла. Лошадь без всадника, очевидно, принадлежавшая мертвому воину, разгуливала рядом.
Войско замерло, словно в столбняке от открывшегося зрелища. Боевой клич застрял у Делраэля в горле. Лишь через некоторое время он наконец смог облечь свой приказ в слова:
– Остановитесь! Остановитесь!
Воины Черного Сокола повернулись к новым персонажам. В первый момент их лица выразили удивление, но потом оно сменилось облегчением, поскольку из леса выступили люди, а не какие-нибудь нелюди.
– Лучники! Выбрать мишень! – завопил Делраэль. – Эй вы, Черные Соколы, остановитесь! – Воины Делраэля выхватили стрелы и нацелили их на ошарашенных черных всадников.
Джатен выбежал вперед и, раньше Делраэля добравшись до центрального дерева поселка, перерезал веревки, на которых висели извивающиеся илваны. Те рухнули на землю. Он старался побыстрее освободить их от петель. Кожа на их шеях была посиневшей и сморщенной от крепкого укуса веревки. Один из этих илванов был уже мертв. Другая сломала при падении руку. От боли она пришла в себя и стала ловить ртом воздух, пока Джатен возился с ее петлей. Третий илван с длинным значительным лицом, темными волосами и разбитым ртом тоже был еще жив и в сознании. Пока Джатен снимал веревку с женщины, тот сам сдернул с себя петлю. Он поднялся на колени, кашляя и блюя, стараясь в то же время набрать побольше воздуха в свои легкие, но его рвало еще сильнее.
Баба на коне повернулась всей своей огромной тушей и взглянула на Делраэля удивленно и вопросительно.
– Что ты делаешь? Только враги Игроземья могут противостоять нам. – Она повернулась к своему войску:
– Не обращайте внимания. Кончайте оставшихся паразитов.
Делраэль обернулся к своим воинам:
– Если еще один илван умрет, убейте всех Черных Соколов. Всех! Мне тошно от этого.
Один из всадников закричал, и все обернулись, чтобы взглянуть на него. Маленькая стрела торчала из его плеча. Несколько едва различимых из-за огня и дыма илванов сновали в густых кронах деревьев.
Командирша Черных Соколов взревела так, как только позволяли ей ее легкие:
– Схватить их! Мы не можем назваться победителями, пока не убьем их всех!
– Я сказал – нет! – Делраэль вырвался вперед с мечом наготове. Он встал, загораживая дорогу женщине и ее коню.
Она глянула на него с довольной ухмылкой.
– Мне уже надоело твое нытье! – Она оглянулась. – Корим!
Из-за леса по другую сторону опушки выехала еще целая дюжина всадников Черного Сокола, каждый из них держал наготове лук с туго натянутой тетивой. Они целились прямо в Делраэля. Отряд вел Корим. Его лицо оставалось бесстрастным, на нем не было ни следа жалости или хотя бы узнавания.
– Твое войско, может, и превосходит нас по численности, но я гарантирую, что каждый Черный Сокол убьет по десять твоих воинов, прежде чем падет сам.
Джатен, красный от гнева, стоял рядом со все еще задыхающимися илванами. В это время воинство Делраэля продолжало прибывать на поляну, и вскоре уже показались старая Сайя, Энрод и Тарея.
– Энрод, сделай что-нибудь! – закричал Джатен.
Но пока Страж Тайра, не понимая, в чем дело, вертел головой, Делраэль ощущал, как двенадцать стрел целятся прямо в его сердце. Игра остановилась на мгновение. Он чувствовал, как бьется его сердце, и совсем не хотел, чтобы оно перестало биться. Тарея схватила Камень Воды, но остановилась в замешательстве, боясь рисковать.
– Нет, – сказал Делраэль. Он почувствовал, как тонко звучит его собственный голос. – Ты не успеешь.
Вынутый из петли илван наконец поднялся на ноги и завопил хриплым из-за покалеченного горла голосом:
– Как вы смеете! Что плохого мы сделали людям?
Он в ужасе смотрел на истекающие кровью трупы соплеменников. Маленький человечек, хотя сам едва стоял на ногах, стремился ответить убийством на убийство. Он прыгнул вперед, с выставленными вперед руками, готовый своими когтями выцарапать глаза командирше Черных Соколов. Джатен успел поймать его за локти и оттащить назад.
Делраэль уставился в лицо предводительнице Черных Соколов. Он жалел, что Вейлрета нет сейчас поблизости, потому что тот был хорошим оратором. Он всегда находил способ помирить враждующие стороны. Делраэль сглотнул и решил попытать счастья, остановив свой взгляд на всадниках. Случайно он встретился глазами с Коримом, стоявшим на краю поляны.
– Мы сейчас теряем время и силы, – обратился Делраэль к кровожадной бабе. – Разве Корим не передал мое послание? Мы хотим, чтобы вы присоединились к нам. У нас всех есть настоящий враг, с которым нам надо бороться. Вы только попусту растрачиваете здесь свою удаль. Мы не можем разбрасываться людьми, в то время как каждый должен защищать Игроземье.
Командирша Черных Соколов опустила свой двуручный меч и слезла с лошади. Стоя перед Делраэлем, она возвышалась на целую голову. Ее волосы, заплетенные в тоненькие крысиные хвостики, были длинными и светлыми, кое-где подернутыми сединой, каждая прядь была перехвачена кожаными ремешками с железными шариками-заколками на концах, ставшими уже коричневато-рыжеватыми от сырости и дождя. На ее грубой и некрасивой физиономии застыла высокомерная гримаса. Широченные голые руки были заляпаны кровью, кожаный панцирь дыбился на неохватной груди. Баба-предводительница выглядела не то чтобы неуклюже, а, напротив, безжалостно и неумолимо.
– Я передал твое послание, Делраэль, – сказал Корим, не ослабляя тетивы и не отводя в сторону наконечник стрелы. – Но у Анник свои планы.
Предводительница по имени Анник какой-то миг хмуро смотрела на Корима, словно негодуя, что кто-то смеет отвечать вместо нее. Затем снова глянула на Делраэля, уловив наконец, кто он такой.
– Корим передал мне твое нелепое предложение. Делраэль ощетинился, но Анник продолжала свою речь, возвышая голос среди усиливающегося шума от горящих деревьев, стучащих копытами лошадей и стонущих покалеченных илванов.
– Почему мы должны слушаться тебя, юнец? Мы сражаемся на протяжении поколений! Со времен Чистки войско Черного Сокола делает Игроземье подходящим местом обитания для людей.
– Коли тебе взбрела в голову идея выступить в поход, ты уже решил, что каждый из нас с радостными воплями станет под твои знамена? Что мы сразу забудем о собственной миссии, о борьбе с паразитами, странствующими монстрами и прочими уродами, угрожающими Игроземью? Ты хочешь, чтобы ни с того ни с сего мы стали их друзьями? Да ты щенок еще.
Делраэль выпрямился, стараясь казаться выше. Его рука трепетала на рукояти меча, но от гнева, а не от страха.
– А ты, Анник, – ответил он, – так глупа, что я даже поражаюсь, как тебе удавалось остаться в Игре так долго.
Остальные воины Черного Сокола скучились, гремя своим оружием, но гнев Анник продолжался не дольше минуты. Затем она принялась хохотать, что рассердило Делраэля даже еще больше.
Однако он продолжил:
– Нам нужна ваша помощь. Все мы должны сражаться вместе. Илванов хватило на то, чтобы сразить одного из ваших воинов, – сказал он, указывая на мертвого мужчину, лежащего возле дерева. – Они могут с еще большей легкостью сразить кого-нибудь из монстров. Но вместо этого вы предпочитаете сражаться с такими слабыми противниками. Или, может, вы считаете их своими злейшими врагами?
Он оглядел каждого из лучников, которые все еще целились в него.
– Если вы сейчас убьете меня, мои воины истребят вас всех до одного, не важно, во что это им станет. Да, я не сомневаюсь в том, что ваше войско Черного Сокола будет прекрасно сражаться, и я не сомневаюсь также, что вам удастся убить немало моих воинов, прежде чем вы все ляжете на поле битвы. Но вы все умрете – во имя чего? И что мы выиграем от того, что все ваше воинство будет уничтожено? Что вы выиграете, если мои бойцы будут покалечены и убиты в борьбе против вас?
Он дотронулся кончиком своего меча до земли.
– Выиграет только Серрийк и его армия. Они не понесут потерь, если мы с вами будем сражаться. Мы все будем в проигрыше: вы, илваны и моя армия. Оставьте же их в покое и присоедините свои силы к нашим. – Голос Делраэля звучал ровно, хотя сама мысль о возможности присоединения Черных Соколов была ему теперь неприятна.
Анник тряхнула головой с тревожной улыбкой на лице. Крысиные хвостики с шариками-заколками на концах вихляли из стороны в сторону.
– Ты не слишком хорошо понимаешь, как играют в эту Игру. Раз мы оказались в такой ситуации, мы не можем завершить все дружеской пирушкой. Это противоречит нашей природе.
Мужчина-илван снова закашлялся, вырываясь из крепкой хватки Джатена. Он обернулся к Делраэлю и заговорил хриплым голосом:
– Не торгуйся за нас, человек. Это наша битва, и если мы проиграем, то пусть это будет из-за нашей слабости, а не потому, что один человек сильнее другого.
Делраэль облизнул губы.
– Я предлагаю следующее решение. – Его голос звучал более убедительно, чем ему казалось. – Правило 10 предлагает единоборство для решения споров. Анник, пусть твое войско выберет сильнейшего. А илваны пусть выберут своего. – Он поднял брови и посмотрел на бабу-предводительницу. – Такой способ решения задачи должен еще больше подходить вашей природе.
Анник оглянулась на крошечных илванов, метнула короткий взгляд на тех уцелевших, которые все еще прятались где-то в глубине ветвей, и снова улыбнулась Делраэлю, показывая свои огромные желтые зубы.
– Может быть, ты не так уж и глуп, Делраэль. То, что ты предлагаешь, звучит разумно. Так каковы будут условия победы и капитуляции?
Делраэль нахмурился, словно обдумывая ее вопрос, хотя на самом деле уже давно все решил.
– Ну, если победит представитель Черных Соколов, то моя армия уйдет, и вы вольны делать с илванами все, что захотите, и я не буду мешать вам в этом. Если победит представитель илванов, вы раз и навсегда прекратите преследовать их и присоединитесь к моему войску, чтобы сражаться против настоящего врага.
Услышав эти слова, Анник бросила победоносный взгляд на продолжающего вырываться от Джатена главаря илванов и еще нескольких лесных человечков, привязанных к дереву. Условия Делраэля заставили многих из них застонать от страха.
– В этом что-то есть, – сказала боевая баба, опустив на землю клинок своего массивного меча, так что его кончик глубоко вошел в кучу золы, оставшуюся от центрального костра илванов. Затем она продолжила:
– Я – сильнейший борец во всем войске Черного Сокола. Благодаря этому я и добилась всеобщего уважения. Но кого же выберут илваны? – Она взглянула на маленького темноволосого человечка, которому наконец удалось вырваться из сильных рук Джатена и встать прямо.
– Я Келлос. Это… Это была моя деревня. И я буду выбирать сильнейшего.
Всадники Черного Сокола насмешливо переговаривались между собой. Воины Делраэля казались удивленными и смущенными, не вполне понимая, что происходит и что они должны делать.
Анник пренебрежительно улыбнулась Келлосу:
– Не торопись, маленький паразит. Нам некуда спешить: битва и так не затянется.
Келлос посмотрел на останки своего селения. Одно из висевших гнезд все еще продолжало гореть, и время от времени пучки глины и веток отделялись от него и падали на землю. Он посмотрел на лужи крови, на женщину, которая стонала подле него, корчась от боли в сломанном запястье. Третий повешенный илван лежал на земле с черным, распухшим лицом и глазами, вылезшими из орбит. Молния сверкнула в глазах илвана, и он внимательно оглядел сначала Черных Соколов, а потом армию Делраэля. Затем выражение его лица неожиданно прояснилось, словно ему в голову пришла счастливая мысль.
Он показал пальцем на самого Делраэля.
– Ты – сильнейший, которого я выбираю. Ты, человек, будешь бороться за жизнь илванов, так же как и за свою собственную жизнь.
Войско Черного Сокола казалось удивленным таким поворотом событий, а по рядам армии Делраэля прошел сдержанный гул. Но Делраэль даже не пошевелился. В глубине души он почувствовал облегчение. Он надеялся, что Келлос подумает об этом.
Делраэль выпрямился, вздернув подбородок, и прищурился. Он взглянул сначала на Анник, затем снова оглянулся на Келлоса. Он вспомнил маленького Тэлина, илвана, покинувшего родную деревню, чтобы последовать за Делраэлем. Его преданный друг погиб прямо на его глазах при нападении Антедов. Тогда Делраэль был не в силах помочь маленькому илвану.
– Я буду счастлив биться за вас, – сказал он. Когда он снова посмотрел на Анник, та казалась еще более довольной. Обеими гигантскими руками баба схватила свой массивный двуручный меч. Делраэль сразу усомнился в том, что вызов на единоборство был такой уж удачной идеей. Он не чувствовал, что гораздо больше подходит для битвы с ней, чем, скажем любой из илванов.
Но Делраэль прошел через все, что только может пройти воин: на его счету было огромное количество поисков; он сражался с огром Гейротом, колонией гигантских муравьев, драконом Трайосом, призраком Кэйли и целыми ордами воинов Скартариса.
– Ну, Делраэль, – она коротко усмехнулась, – начинай!
Баба-предводительница подняла меч, держа его у самого плеча.
Делраэль повернулся к Келлосу:
– Я сделаю для вас все что смогу. Воспользовавшись тем, что он отвлекся, Анник прыгнула вперед, размахивая своим огромным мечом. Делраэль увидел, как изменилось лицо Келлоса, и в тот же миг Джатен издал предостерегающий возглас.
Но он уже бросился на землю. Клинок Анник со стонущим звуком рассек воздух в том месте, где он только что стоял. Делраэль перекувырнулся и снова вскочил на ноги, видя, что она готова к следующему удару. Ее лицо искажала гримаса напряжения, словно вся она сосредоточилась на том, чтобы совладать с тяжелым оружием. Она явно хотела отсечь ему голову, прежде чем он успеет собраться для следующего удара.
Делраэль отпрыгнул в сторону. Воины Черного Сокола хихикали и переговаривались. Корим с каменным лицом наблюдал за ходом поединка.
Делраэль выставил вперед меч, стараясь защититься. Теперь боевой пыл и ярость вскипали в его жилах еще сильнее, чем прежде, когда он чувствовал только возмущение тем разбоем, который Черные Соколы учинили в поселке илванов.
Размахивая мечом, он старался поднырнуть под длинный клинок Анник, подступиться к ней поближе, чтобы ей неудобно было использовать свое массивное оружие. Но баба-богатырь так низко рубанула кончиком своего клинка, что неминуемо выпотрошила бы Делраэля, если бы тот вовремя не отпрянул назад.
В ушах Делраэля гремели приветственные возгласы и крики илванов, его собственного войска и Черных Соколов. Ему показалось, что он слышал, как Тарея пожелала ему удачи. Он знал, что старая Сайя будет в ужасе следить за поединком, вспоминая о другой битве, в которой был убит ее муж.
Делраэль чувствовал, что его мускулы звенят от напряжения. Он наконец бился, делал что-то, действовал так, как должно быть в этой Игре. Но это был бой с серьезным противником, а не с каким-нибудь жалким дураком.
На какую-то долю секунды он замер, чтобы перевести дух и собраться с мыслями. Он снова посмотрел на Анник, стараясь думать о том, как лучше сокрушить ее, а не как отомстить. Месть только отвлекла бы его мысли.
Делраэль крепче сжал рукоять своего меча и ринулся вперед, стараясь перебить удар Анник. Когда оба клинка столкнулись, лязг металла эхом прокатился по всему лесу. Делраэль почувствовал, что его руки готовы выскочить из своих суставов, как во время битвы с Гейротом, вооруженным шипастой дубиной. Но Гейрот был безнадежно глуп, а Анник и войско Черного Сокола – нет.
Он все еще смотрел на бабий клинок, скрещенный с его клинком, но движение ее левой руки отвлекло его. Анник освободила ее от меча и вытащила из-за пояса длинный кинжал. Тяжелый меч в ее правой руке медленно клонился к земле, по мере того как она концентрировала свое внимание на кинжале, направляя его в сторону Делраэля.
Делраэлю удалось увернуться, но лезвие скользнуло по его доспехам и распороло их, больно ужалив его между ребрами.
Он размахнулся своим мечом, пытаясь выбить кинжал из рук Анник. Но он заметил – слишком поздно, чтобы успеть что-то предпринять, – как Анник отвела свой меч в сторону, низко к земле, потому что не могла поднять его одной рукой достаточно высоко, чтобы нанести смертельный удар. Ее лицо исказилось от напряжения.
Широкое лезвие вонзилось в незащищенную левую ногу Делраэля прямо под коленом. Он услышал звук, похожий на чмоканье.
Непереносимая боль потоками белого пламени вздымалась из ноги прямо в его мозг. Делраэль закричал и упал на спину, не в силах больше думать о том, чтобы двинуться с места.
Сквозь боль он услышал крики своих воинов. Ему показалось, что он различает среди них вопли илванов. Он пытался избавиться от плавающих перед глазами черных пятен. Когда его зрение наконец прояснилось, он решил продолжить поединок, но чутье подсказывало ему, что он проиграл, что он никогда не будет сражаться с ордами Серрийка и спасать Игроземье. Он погибнет здесь, от руки другого человека.
Анник стояла над ним, обеими руками держа свой меч над головой. Ее кинжал остался лежать неподалеку, там, где она его отбросила. Баба-предводительница явно намеревалась отсечь противнику голову прямо здесь, среди углей потухшего илванского костра.
Но неожиданно довольная гримаса на ее лице сменилась выражением ужаса. Ее крысиные хвостики, оттянутые тяжелыми железными шариками, свесились на ее лицо, подобно выпущенным щупальцам. Она оторопело уставилась на шрамы на его ноге, не видя никаких следов крови.
И Делраэль увидел только белый рубец, выемку на куске дерева КЕННОК, служившем, благодаря резчику-хелебару, ему ногой.
Делраэль чувствовал сильную боль, но его магическая нога оставалась невредимой. Целительница Тайлан показала ему когда-то, как ее чинить.
Воины Черного Сокола столпились вокруг с удивлением на лицах. Анник выглядела напуганной.
– Да ты даже не человек! – сказала она, с трудом выговаривая каждое слово.
Делраэль, все еще держась за свой меч, собрался с силами, не обращая внимания на ноющую боль в ноге.
– Неужели? – крикнул он.
Затем он подался вперед и прыгнул прямо на Анник. Кончик его клинка вонзился ей прямо в живот, наткнувшись на что-то твердое глубоко внутри – очевидно, спинной хребет – и, скользнув вбок, вышел между ребрами у нее на спине. Кожа ее панциря сморщилась вокруг проступающего лезвия.
Поток крови хлестал по темным доспехам бабы. Глаза Анник выпучились и налились красным. Она хватала ртом воздух, кашляла кровью и наконец, потеряв равновесие, повисла на мече у Делраэля. Она оставалась в таком положении, пока ее вес не заставил Делраэля опустить руки. Она сползла по лезвию, рухнув поверх своего противника.
Анник лежала на Делраэле, своим весом не давая ему вздохнуть. Он не слышал ничего, кроме ее предсмертных хрипов и бульканий. Ее тело содрогалось, словно она пыталась двигаться, но это были просто последние конвульсии. Вскоре Анник была уже мертва.
Делраэль с трудом выполз из-под нее. Джатен помог ему подняться.
– Ты выиграл, – сказал он.
Делраэль набрал полные легкие воздуха:
– Удивительно, да? Помоги мне встать. Тайрянин положил руки Делраэля себе на плечи и потащил его вверх. Делраэль оставил свой меч в теле Анник и попытался свободной рукой стереть кровь со своей груди. Но темные струи, стекавшие по его кожаным доспехам, окончательно испачкали его. Он посмотрел на свою поврежденную ногу и увидел большую зарубку, словно от удара дровосека. Делраэль не обращал внимания на рану. Боль все еще разливалась по его телу, но теперь уже он был в состоянии ее терпеть. Стараясь дышать ровно и спокойно, он взглянул на расстроенных и смущенных всадников Черного Сокола.
– Я выиграл этот бой, – крикнул он, задыхаясь. – Согласно Правилам, вы должны теперь оставить илванов в покое и объединиться с нами в нашей борьбе с мантикором.
Искра гнева пробежала по рядам всадников Черного Сокола, но Корим поднял руку. Он разочарованно взглянул на бывшую предводительницу, которая лежала в грязи лицом вниз. Вокруг ее тела натекла целая лужа крови. Кончик меча Делраэля выступал из ее спины, все ярче сияя на солнце, по мере того как с него стекала кровь.
– Анник сражалась с тобой, – сказал Корим, – но я не слышал, чтобы она соглашалась на твои условия. Остальные всадники одобрительно хрюкнули. Кто-то засмеялся. – Поэтому мы не считаем себя связанными никакими соглашениями.
В войске Делраэля послышались возгласы возмущения и гнева, а илваны завопили.
Корим продолжал:
– Тем не менее, если вы берете илванов под свою защиту, я не думаю, что со стороны Черных Соколов будет мудро продолжать охоту на них. Но мы никогда не присоединимся к твоей армии: слишком много различий между нами.
Корим махнул своим луком и снова повесил его себе на плечо.
– Но вы должны согласиться с тем, что враги Игроземья – это также и наши враги. Возможно, в один прекрасный день мы сможем сражаться бок о бок, если мы увидим, что вы бьетесь со смертельным врагом и нуждаетесь в нашей помощи.
Корим махнул рукой двоим из всадников Черного Сокола.
– Мы только заберем наших мертвых, Делраэль, а дальше делайте что хотите.
Несколько всадников спешились и подошли к мертвецу, лежавшему возле дерева. Они подняли его тело и перекинули через спину коня. Заодно выдернули из него стрелы илванов и с отвращением швырнули их на траву.
Корим самолично перевернул тело Анник и вытащил меч Делраэля. Без всякого выражения на лице он протянул клинок победителю. Джатен взял его, едва взглянув на Черного Сокола, но Делраэль продолжал пристально смотреть на Корима.
Воины Черного Сокола заканчивали свои приготовления, не переговариваясь ни, с Делраэлем, ни с его бойцами. Делраэль махнул рукой своим, приказывая им не препятствовать. Корим умело привязал тело Анник к седлу. Лошадь взволновалась, почувствовав запах крови и мертвого тела. Всадники Черного Сокола снова сели на своих коней.
Келлос смотрел на них, едва сдерживаясь. Делраэль, стараясь, чтобы его голос звучал ровно, несмотря на пронизывающую боль, обратился к маленькому человечку:
– Собери всех своих уцелевших соплеменников. Освободи остальных и найди всех, кто остался в живых из твоего народа. Илваны идут с нами.
Корим один раз встретился с Делраэлем глазами, но ничего не сказал. Без единого слова войско Черного Сокола въехало прямо в лес.
Тогда Делраэль позволил себе расслабиться.

Глава 10
Нежданные гости в Ситналте

Мы не должны винить ТЕХ за все, что происходит с нами. Персонажи сами несут ответственность за свои собственные действия. Никто не может нести эту ношу за нас.
Дирак, городской глава Ситналты

Поисковая тропа белой полоской пролегала в траве. Вейлрет прищурился, глядя вдаль. Стены Ситналты были столь высокими, что были видны даже с такого далекого расстояния.
– У меня прямо камень с души упал, когда я увидел ее, – сказал Брил. – Хотя мы не слишком позабавились здесь в прошлый раз.
Это было первое человеческое поселение, которое им встретилось с тех пор, как они отделились от основной армии.
Ноги Вейлрета были совершенно стерты, а все тело болело, но воодушевления в нем было еще больше, чем утомления. Хотя Брил постоянно жаловался на боль в суставах, холод и ночевки под открытым небом, ему все же удавалось поспевать за Вейлретом.
– Кажется, твоя борода стала еще гуще, – заметил Вейлрет.
– Скорее, это мое лицо стало меньше, – пробормотал Брил. Он явно был не в настроении беседовать.
Их поход протекал ровно и гладко, но Вейлрету не терпелось поскорее добыть Камень Земли и вернуться под защиту войска. Он провел слишком много времени, изучая старинные предания, вместо того чтобы размахивать мечом, поэтому не смог бы сразить множество противников, если бы дело дошло до битвы. Вейлрет не был уверен в том, что Брил хорошо сумеет защитить их, даже если воспользуется Камнем как оружием.
Дозорные эркеры ситналтанских стен нависали над равниной. Вейлрет прикрыл глаза рукой и откинул волосы назад. Он не смог разглядеть ни одного человеческого лица в бойницах.
Вейлрет вспомнил, как они подходили к городу в первый раз и Делраэль еле ковылял, волоча за собой жесткую и негнущуюся ногу из дерева КЕННОК, потому что магия хелебаров теряла свою силу внутри технологического кольца Ситналты. Увы, Делраэль никогда больше не сможет попасть в Ситналту, не рискуя превратиться в калеку. В тот раз Майер вышла из обзорной башни, чтобы встретить их.
– Привет, башня! – завопил Брил, но затем понизил голос.
– По крайней мере они дадут нам супа и морковных котлеток, – сказал он.
Вейлрет некоторое время ждал ответа, но никто так и не показался из темных окон и бойниц.
– Нам необходимо, чтобы ситналтане помогли нам пересечь океан на лодке, или на воздушном шаре, или еще как-нибудь. Это гораздо важнее морковных котлеток.
– Я не полечу на воздушном шаре еще раз! – возразил Брил. – Я предпочитаю чувствовать под ногами твердую землю. – И он затопал ногами по тропе для пущей выразительности.
– Ну хорошо, если тебе удастся открыть способ передвижения через гексагон воды пешком, ты вполне сможешь им воспользоваться.
Брил фыркнул и посмотрел на город:
– Ворота открыты. Давай войдем внутрь. Они вступили в Ситналту, и Вейлрет оглянулся вокруг, пораженный тем, как все изменилось. Небо оставалось чистым, на нем не было ни следа от дыма и пара, изрыгаемого большими фабриками. До путников доносились только голоса людей, а не шум безумной суеты, которую Ситналта являла раньше. Вейлрет и Брил остановились на чистой улице, вымощенной булыжниками в форме гексагонов.
Маленький старичок торопливо семенил из здания, прилегающего к обзорной башне.
– Вам нельзя оставаться здесь! – затараторил старичок, усиленно размахивая руками, словно стараясь спугнуть их и отогнать обратно к воротам.
– Почему же? – сказал Брил. – Мы уже были здесь раньше. И ничего страшного не случилось.

Предыдущая страница 4 Следующая страница


5 Кевин Андерсон

– Нет, нет, – настаивал старичок. Его темно-карие глаза, обведенные морщинами, глубоко запали. Седоватые брови напоминали пожухлый кустарник. Выглядел старичок еще более дряхлым и усохшим, чем Брил. – Уходите отсюда, пока оно не заметило вас! Если вы промедлите еще немного, вам, возможно, никогда больше не удастся выбраться отсюда.
Вейлрет склонился поближе к старичку.
– Нам нужна ваша помощь. У нас нет другого выбора.
Старичок казался совершенно расстроенным, и Вейлрет развел руками, чтобы выглядеть как можно более вежливо.
– Не можете вы позвать Майер, или профессора Верна, или даже Дирака? Кто-нибудь из них в состоянии поговорить с нами.
Брил поморщился при упоминании Дирака, главы городской бюрократии, который был автором многих изобретений – более семидесяти, как без устали повторяла его дочь Майер. Ведь этот унылый чинуша отказался помочь им в предыдущих поисках.
– Вы не знаете какого-нибудь способа, чтобы связаться с ними? – спросил Брил.
Глаза старичка неожиданно загорелись.
– Ну конечно! Лучшая коммуникационная система во всем Игроземье. Я – профессор Морзе – сам разработал ее, я оснастил ею все улицы города, чтобы через электрическую связь можно было прямо и незамедлительно связаться с любым районом. До сих пор не могу поверить, что я сам, самолично изобрел такую великолепную штуку! В самом деле удивительно.
Поток радости неожиданно прервался, профессор Морзе приложил палец к своим сморщенным губам.
– Но кое-какие линии не действуют. Провода лопнули, когда рушились здания. Я.., так с кем вы хотели бы поговорить?
– Майер, или профессор Верн, или профессор Франкенштейн, или Дирак. – Вейлрет старался четче выговаривать имена, надеясь, что хоть какое-нибудь из них дойдет до старичка-изобретателя.
Морзе стал загибать пальцы.
– Так, профессор Верн исчез уже давно. Это как-то связано с концом света, по-моему. Я не очень интересовался. Майер тоже ушла. Она скрылась где-то день или два назад, отправившись к кораблю ТЕХ. Втемяшилось же ей в голову, что именно она призвана спасти город Ситналта от всего этого ужаса. – На лице профессора Морзе появилась хитрая улыбка. – Когда вы занимаетесь коммуникационной системой, иногда вам приходится слышать всяческие пикантные мелочи. – Он хихикнул. – Профессор Франкенштейн очень занят. Я боюсь, что мне лучше не стоит его тревожить. – Затем он поднял один оставшийся палец.
– Ах да, Дирак! Этот найдет время. У нас много работы по восстановлению и реконструкции того, что было разрушено, но я не думаю, что он сильно обеспокоен всем этим.
Морзе нырнул в какую-то маленькую будку. Вейлрет и Брил заглянули внутрь, наблюдая, как старичок щелкает переключателями своих приборов. Затем он принялся стучать пальцем по какой-то клавише, причем в определенном ритме. Через мгновение он бросил на нее недовольный взгляд и, пожимая плечами, стал перестраивать приборы.
– Нет, не работает. – Он побарабанил пальцами по столу. – Запасные линии, запасные линии. Во всем этом беспорядке нам так необходимы запасные линии.
Морзе снова принялся щелкать и постукивать, по ходу дела улыбаясь и сияя, словно извлекал какую-нибудь сладкозвучную мелодию.
– Ага, получается. Теперь нам надо просто немного подождать. – Он снова щелкнул чем-то в машине.
– А чего мы ждем? – спросил Брил. Два тонких зубчика металлического приспособления стали вибрировать, издавая звук, похожий на скрежетание зубов.
– Вот этого! – Профессор Морзе помотал головой, полуприкрыв глаза от восторга. Казалось, что его пальцы напали на чей-то след.
– Что вы… – начал Вейлрет.
– Ш-ш-ш! – Морзе продолжал выводить невидимые письмена у себя на ладони, после чего сел прямо.
– Это код, знаете ли. Мне надо сосредоточиться. Да, Дирак сейчас придет.
– ао каком еще ужасе вы говорили? – спросил Вейлрет. – Что происходит в Ситналте?
Морзе даже покраснел от еле сдерживаемого гнева.
– Говорю вам, это – проклятье, порча! Это звучит не слишком научно, так что я не могу повторять это слишком часто. Но пока не доказано обратное, я буду продолжать называть это порчей.
– Так что же это? – спросил Брил. Морзе облизнул губы и хмыкнул, словно стараясь найти подходящее объяснение.
– Вы ведь, по-видимому, знаете, как ТЕ играют нами? Заставляя нас делать все, что заблагорассудится их левой ноге? У них это прекрасно получается, ведь все мы подвержены иллюзии, что это наши собственные действия. Вы двигаете рукой вверх и вниз – Морзе проиллюстрировал свои слова соответствующим движением, – и вам не приходит в голову, что это вовсе не ваша идея.
Вейлрет побарабанил пальцами по стене.
– Некая сила неожиданно взялась управлять нами, двигая нашими руками и ногами, как маленькими автоматами, заставляя нас делать то, что никогда бы не пришло нам в голову. Четыре раза в день, каждый день! Она заставляет нас приводить в негодность наши фабрики и портить наше оборудование. Нам теперь даже не хватает уличных фонарей, потому что большинство резервуаров с горючим разбито.
– Но в чем причина этого? – спросил Вейлрет. Он повернул голову, заслышав приближающуюся машину Дирака.
Морзе помотал головой:
– Никто из нас еще не смог сформулировать правдоподобной гипотезы, хотя Дирак обещал вознаграждение тому, который сделает это, – настоящий патент-сертификат и гравированную металлическую табличку на здании.
– Ну и ну, – пробормотал Брил.
Морзе повернулся к раскрытой двери будки.
– Это, должно быть, Дирак, собственной персоной, – Профессор Морзе глянул на хронометр, прислоненный к стене, затем склонил голову набок, так, чтобы видеть правильное время.
– Н-да, он не слишком торопился.
Они шагнули наружу и увидели синий паровой автомобиль, выезжающий из-за угла. Вымпелы и флажки торчали по его бокам, красные, зеленые и золотые, и на каждом из них был изображен стилизованный герб Ситналты. Флажки раскачивались из стороны в сторону, вымпелы трепетали, попадая под струи пара, вырывающиеся из выхлопной трубы.
В машине сидел Дирак, дородный мужчина с рыжеватыми волосами, которые завивались над ушами, похожими на крохотные плоские тарелки. Его тонкие губы нежно розовели на фоне багровой кожи. Короткие, похожие на сосиски, пальцы Дирака нервно сжимали рычаги управления.
Его глаза были широко раскрыты от ужаса. Подъехав поближе, Дирак растянул губы и стиснул зубы. Струйка слюны потекла по его пышной бороде.
– С ним что-то не так? – поинтересовался Вейлрет, глядя на профессора Морзе.
– Да разве это когда-нибудь известно? – отозвался тот.
Бойлер позади кабины автомобиля раскалился докрасна, значительно сильнее, чем это ему полагалось. Заклепки на металлических швах казались желтыми.
Дирак направил машину прямо на гостей Ситналты. Его рука задергалась, затем схватилась за рычаг переключения скоростей. Синяя машина подскочила на своих узких колесах. Дирак махнул свободной рукой, предупреждая их об опасности.
– Что он делает? – спросил Вейлрет. Они с Брилом бросились на другую сторону улицы, а Морзе попятился обратно к двери своей коммуникационной будки. Как только Вейлрет и Брил нырнули в переулок, Дирак дернул рычаг вбок, чтобы продолжить преследование. Странный звук вырвался из его горла.
– Разбегаемся! – завопил Вейлрет. Брил побежал в одну сторону, а он свернул в другую. Дирак неистово дергал взад-вперед рычаги, словно пытаясь противостоять собственным действиям. Машина металась из стороны в сторону, выталкивая булыжники и оставляя за собой черные следы покрышек.
Впрочем, она продолжала набирать скорость, двигаясь куда быстрее, чем ей полагалось. Уже все дно бойлера полыхало оранжевым светом. Черный дым перемешивался в воздухе с выхлопами пара. Дирак крепко зажмурился, когда машина понеслась к самому концу улицы.
Морзе стоял перед коммуникационной будкой и махал руками:
– Нет, не сюда!
Дирак попытался выбраться из кабины. Но его руки, двигаясь против его воли, схватились за боковые ручки и затолкали его обратно на прежнее место.
Вейлрет отвернулся в тот момент, когда профессор Морзе запрыгнул в свою коммуникационную будку.
Паровой автомобиль врезался в стену, заглушив последний, предсмертный, пронзительный вопль Дирака.
Раздался взрыв. В воздух полетели брызги пламени, клочья пара и куски раскаленного металла. Одна из башен закачалась и рухнула. Ее стена осела после взрыва, похоронив под собой машину Дирака и коммуникационный центр профессора Морзе.
Однако профессор Морзе вскоре выполз из-под обломков. Он плюхнулся на колени и стал причитать:
– Ну, что я говорил вам? Видели? Если это не порча, то я не ученый! – Он сел на землю, моргая от осознания противоречия, заключенного в собственных словах.
Вейлрет стоял, сраженный ужасом. Брил, зеленый и немой от страха, подошел к нему. Еще несколько ситналтан подбежало к месту катастрофы. Они выглядели совершенно обезумевшими, но им не надо было задавать вопросов о том, что произошло.
Морзе пристально посмотрел на них.
– Теперь у нас больше нет коммуникационных линий, – сказал он, – и я полагаю, что нам также следует выбрать нового городского главу.
Он облизнул свои губы.
– Нет ли у вас каких-нибудь.., предложений, раз вы уже пришли сюда? Нам всегда интересны новые идеи. Может быть, вы знаете какой-нибудь способ решения наших проблем.
Вейлрет ошарашенно уставился на него. Казалось, никто, кроме него, не был потрясен смертью Дирака. Сам он чувствовал глубокое горе хотя бы потому, что Майер потеряла своего отца. Брил пихнул его локтем под ребро.
– Мы подарим вам любые идеи, какие только придут нам в голову, – сказал Вейлрет, – но мы хотели просить вас о помощи. Нам необходимо пересечь океан.
Морзе поднялся и отряхнул пыль со своих рук. По одной ладони струилась кровь.
Остальные ситналтане уже разбирали обломки. Вейлрету не хотелось присутствовать при том, как они достанут оттуда изуродованное тело Дирака.
– Тогда идите к центру города, – сказал Морзе, указав в соответствующем направлении.
– Мы продолжаем множество строительных проектов. Нам нужно восстанавливать наши здания быстрее, чем это проклятье заставляет нас снова разрушать их. Вы увидите там профессора Франкенштейна. Да, новые Идеи. Возможно, это единственное, что еще может нас спасти.
Вейлрет и Брил поспешили по улицам Ситналты, чувствуя какое-то странное угнетение. Вейлрет еще не смог определить, что же происходит.
– Это что-то вроде Скартариса в Тайре, снова манипуляция бессознательными персонажами, – сказал Брил.
Вейлрет заметил паровые машины для очистки улиц, которые тщательно вылизывали сточные канавы. Он вспомнил, как Майер говорила ему, что Дирак был первым, кто запатентовал их. Он покачал головой. Нет, не как Скартарис. Персонажи здесь понимают, что они делают. Просто они не могут управлять своим телом.
Брил заморгал:
– Похоже на колдовство.
Вейлрет даже остановился от этой мысли.
– Колдовство в Ситналте? Но мы внутри технологического кольца.
– А ты не думаешь, что Правила могли потерять силу?
Послышавшиеся из-за угла звуки привели их на широкую площадь. Горожане собрались перед высоким зданием, у которого были выбиты все окна и рухнули колонны фасада. Ситналтане сейчас возводили вокруг него леса, оснащали их канатами и лебедками. Повсюду лежали новые строительные материалы, кирпичи и раствор, бревна, доставленные из ближайших лесов, и каменные блоки. Тут же закладывались новые фундаменты. Горожане карабкались вверх по фасаду здания. По заметному участку новой стены Вейлрет мог видеть, как много уже сделано, и явно в течение одного дня.
Некоторые горожане обратили на него внимание, но большинство было слишком поглощено своим делом, чтобы отвлекаться на такие мелочи. Казалось, они боялись остановиться хотя бы на минуту.
Тросы заскрипели, и новый кусок оконного стекла, качаясь из стороны в сторону, пополз наверх, затем повис, в то время как четыре ситналтанина крутили лебедку, затаскивая его на второй этаж, где было выбито большое окно.
– Извините нас, – крикнул Вейлрет, – это очень важно!
Каждый горожанин, работающий на строительстве, остановился, как автомат, выключенный чьей-то невидимой рукой. Вейлрет никак не мог понять, как ему удалось достичь такой немедленной реакции – впрочем, ситналтане тут же застонали в унисон:
– Стоять! Не сейчас!
Две женщины, которые вертели лебедки, поднимавшие стекла, отступили назад. Одна пнула расцепляющий механизм, и тросы загудели, разматываясь. Стекло упало вниз на мостовую и разбилось на маленькие кусочки.
Другие ситналтане, проклиная себя, ринулись крушить леса, выгибая подпирающие стойки. Железные ломы горожан впивались в свежую кирпичную кладку. Персонажи рьяно били окна с помощью досок, но при этом поглядывали с ужасом друг на друга.
Один из них перерезал трос люльки, посылая себя и еще четырех ситналтан лететь вниз головой на каменную мостовую. Тяжелая люлька, полная кирпича и камня, похоронила их под собой.
Девять ситналтан при помощи рычагов и блоков подняли наверх тяжелые грузы, с помощью которых они быстро снесли половину целого фасада. И конечно, стенали при этом от ужаса.
Вейлрет наконец понял, где он находится. В центре площади был недействующий, застоявшийся фонтан. В зеленоватой воде описывали медленные круги покрытые тиной механические рыбки. Несколько из них неподвижно лежали на дне, где обросли водорослями.
Напротив, через площадь, находился перестроенный мавзолей-музей, в котором хранились рукописи великого изобретателя Максвелла, которого ситналтане почитали как основателя своего города. Когда Вейлрет был в Ситналте в первый раз, мавзолей был охвачен огнем. Он ворвался внутрь, чтобы спасти драгоценные бумаги, в то время как ситналтане не выказывали особого желания взять на себя такой риск.
Теперь горожане карабкались поверх обломков здания, которое они только что разрушили. Построившись в стройные ряды, они маршировали через площадь, огибая мертвый фонтан, у которого стояли, уставившись на них, Вейлрет и Брил. Ситналтане направлялись прямо к перестроенному зданию мавзолея.
Ситналтане и сами видели, что именно заставляет их сделать невидимая сила, и пытались сопротивляться с удвоенной энергией. Одной отважной женщине удалось опрокинуть себя на пути марширующей колонны. Три следующих персонажа повалились на нее, а остальные продолжали маршировать, наступая на ее тело. Она кричала от боли, но не могла выбраться из-под ног.
Вейлрет ринулся вперед, расталкивая горожан локтями. Он потянул женщину прочь; Брил схватил ее за другую руку и помог ему тащить ее по булыжной мостовой. Она задыхалась и, казалось, пребывала в болевом шоке.
– Не меня! Если вы можете двигаться, остановите их! Они уничтожат Грамоту Ситналты!
Несчетное количество ситналтан приближалось к своей цели. Вейлрет посмотрел на Брила. Вдвоем они не могли сразиться с таким количеством одуревших людей. Даже если сами ситналтане не желают им никакого зла, сила, контролирующая их, вряд ли подвержена приступам жалости.
– Брил, попробуй Камень Воздуха! – сказал Вейлрет. – Смути их.
Брил вытащил четырехгранный брильянт, но стал возражать:
– Это же Ситналта. Магия здесь не сработает.
– По крайней мере попытайся, – настаивал Вейлрет. – Это наш единственный шанс.
Брил закрыл глаза и швырнул брильянт на землю. Выпала цифра «три». Вейлрет стукнул кулаком по ладони.
– Ну и ну! – поразился Брил.
– Я и не рассчитывал, что здесь выпадет что-нибудь, кроме «единицы».
Но через секунду он уже подхватил брильянт и полностью сконцентрировался на своем воображении.
Вокруг здания вырос лабиринт из кустов ежевики с острыми и длинными шипами.
Закрыв глаза, Брил обеими руками сжимал Камень Воздуха. Ситналтане остановились, оторопев от неожиданности. Несколько человек двинулись вдоль лабиринта, но так и не нашли возможности преодолеть его. Они остановились и огляделись, словно собираясь с силами. Вейлрет боялся того, что они могут сделать.
Затем персонажи одной из колонн ринулись вперед, не пряча лиц и не колеблясь.
Вейлрет не знал, игнорировали ли они преграду из ежевики, отказываясь верить собственным глазам, или невидимая сила хорошо знала цену иллюзиям. – В любом случае, колонны ситналтан маршировали через иллюзорные кусты ежевики.
– Не сработало, – пробормотал Брил. Он отпустил брильянт, и иллюзия рассеялась.
– Пора приступать к более решительным действиям, – сказал Вейлрет. – У тебя есть Камень Огня. Посмотрим, что он сделает.
Брил посмотрел на рубин.
– Если уж Камень Воздуха дал осечку, то глупо рассчитывать, что этот сработает. Шансы…
– Ну хоть попытайся!
Брил бросил восьмигранный рубин, и тот приземлился, показывая «пять» – еще один успех.
На этот раз высокое кольцо огня полностью окружило здание, хотя там нечему было гореть, кроме как булыжникам на мостовой. Ситналтане столпились вокруг огненного кольца, подталкивая друг друга как можно ближе к нему, так что многие подпалили себе волосы. Дым окуривал их лица, вызывая бешеное чихание. Ясно было, что они неминуемо погибнут, если попытаются прорваться.
– Ты бы лучше смотрел, что делаешь, Брил. Я совсем не хочу спалить их. Уж лучше пусть они уничтожат свои чертовы документы.
Но тут ситналтане замедлили свои шаги, остановились и наконец рухнули, отпущенные на свободу из невидимых тисков.
Как только персонажи стукнулись о землю, большинство из них снова вскочило на ноги, сжимая кулаки и намереваясь стереть в порошок любого врага, которого только смогут найти. Впрочем, некоторые оставались сидеть на земле, дрожа и всхлипывая.
– Ситналта заколдована, – сказал Вейлрет. – Ты был прав.
Сейчас ситналтане выглядели так, словно их одурачил какой-то ловкий фокусник. Одни тупо смотрели на невредимый, хотя и запятнанный дымом мавзолей. Другие с недоумением пялились на только что разрушенное ими здание.
– Может быть, нам надо просто переплыть через гексагон воды? Я бы даже отдал горячий суп и теплую постель, чтобы только убраться отсюда. Профессор Морзе был прав. – Брил дрожал, пряча руки в складках своей синей одежды. Сейчас он казался совсем старым. – Если этот манипулятор достанет нас, мы рискуем никогда уже не выбраться отсюда.
– Если этот манипулятор заставит тебя использовать Камень Огня против твоей воли, тебе хватит одного часа, чтобы стереть с лица земли весь город. – Вейлрет огляделся. Ему совершенно не хотелось беседовать с пораженными ситналтанами. – Пошли, поищем профессора Франкенштейна, пока еще чего-нибудь не случилось.
Брил никогда раньше не был в мастерской Верна и Франкенштейна, но Вейлрет помнил, как он просил профессоров создать новую механическую пару глаз для Пэйнара, чей магический глаз-посох перестал функционировать в Ситналте.
Ориентируясь по фонтану и музею Максвелла, Вейлрет вспоминал те места в Ситналте, которые показывала ему когда-то Майер во время их экскурсии по городу: залы размышлений и огромные комнаты, где горожане бросали кости и записывали полученные результаты, чтобы рассчитать Правила Вероятности.
– Франкенштейн живет где-то в конце улицы, – сказал он.
С каждым шагом в нем разрастался страх, что невидимая сила вонзит когти в его собственное сознание, понуждая его тело делать какие-нибудь ужасные вещи, особенно теперь, когда они с Бри-лом привлекли к себе внимание, воспользовавшись Камнями." Если эта сила действительно использует магию, чтобы манипулировать персонажами, не исключено, что она хочет завладеть Камнями.
Чередующиеся в причудливом беспорядке двери и фасады напоминали о разных исследовательских учреждениях Ситналты. Майер во время той экскурсии старалась привлечь его внимание к разным деталям, и теперь Вейлрету приходилось собирать их в единое целое. Майер, помнится, была оскорблена, когда они с Пэйнаром пожелали увидеться с изобретателями, вместо того чтобы продолжать прогулку. Тогда она остановилась у какой-то двери, а затем величественно прошествовала прочь, предоставив гостей самим себе.
Вейлрет остановился.
– Вот эта.
Гравированная табличка на двери гласила:

Проф. Франкенштейн и проф. Верн
Свободные Изобретатели
ПРОСЬБА НЕ БЕСПОКОИТЬ

– Давай зайдем, – сказал Вейлрет. Он сильно постучал в дверь, поморщившись, когда попал ребром ладони по украшенному резьбой косяку.
Изнутри раздались громкие проклятия и грохот падающих книг и каких-то железяк. Послышались шаги, все еще сопровождающиеся ворчанием. Вейлрет отступил на полшага назад, спрятавшись за спиной Брила.
– Тебе лучше стоять спереди.
Кто-то дернул дверь изнутри, и оттуда высунулась голова раздраженного, усталого мужчины. Его темные волосы были всклокочены, жирные полосы проходили по щекам, а глаза казались совершенно стеклянными. По его голосу чувствовалось, как он возмущен.
– Я здесь занимаюсь важным делом! Если вы хотите…
Он запнулся, выпучив глаза на Вейлрета, а затем повернулся к Брилу. После минутного замешательства Франкенштейн узнал их обоих, и выражение изумления на его лице сменилось восторженной улыбкой.
– А, магия! – Он схватил Брила за руку и втащил его внутрь. – Мне нужно, чтобы ты мне кое-что рассказал!
Вейлрет все же успел проскочить в дверь до того, как Франкенштейн захлопнул ее и заперся изнутри.

Глава 11
Пушка Верна

"Правило 9. Оружие в Игроземье может быть самое разнообразное. От самых простых импровизаций с камнями и палками до сложных осадных машин. Умные персонажи приспособят для оружия все что угодно. Те персонажи, у которых больше всего оружия и оно самое лучшее, имеют наибольшие шансы на то, чтобы победить в Игре."

Книга Правил

Две уродливые волосатые твари хрюкали от напряжения, держа за гигантские ручки огромный тигель, чтобы вылить беловато-оранжевый металл прямо в форму. Огненные искры густо летали по дымному воздуху.
Жюль Берн прищурился, смахивая слезы и пот со своего изможденного лица. Он стер копоть со щеки. Губы потрескались, рот пересох. Его тело ныло от усталости.
– Хватит, хватит! – крикнул вожак слаков по имени Корукс, видя, как волосатые твари продолжают заливать форму, хотя она уже давно была полна до краев. Брызги горячего металла полетели в разные стороны и сильно обожгли одну из тварей. Ее спутанные волосы вспыхнули, наполнив густым дымом и без того душное помещение. Тварь дико завизжала, отпустив свой конец рукояти, и стала энергично колотить себя по дымящейся спине.
Тигель наклонился, закачался, и жидкий металл вылился через его край. Вторая тварь расставила ноги и, отвратительно гримасничая, старалась удержать тигель, чтобы тот не опрокинулся.
Голова Верна кружилась. Он, с трудом удерживаясь на своих израненных, забинтованных ногах, отступил назад и прижался к черной от дыма и копоти стене. Один дородный слак продолжал раздувать меха, поддерживая точную температуру, необходимую для плавления металла.
– Не останавливаться! – взревел Корукс, перекрикивая царящий в кузнице грохот. – Мы должны наполнить вторую форму!
Несколько монстров из армии Серрийка крадучись подались к двери. Корукс указал на одного из них своей когтистой лапой.
– Ты! Займи место этого идиота! И уберите его отсюда. Позаботьтесь о его увечьях, облегчите боль, а затем убейте его.
Обгоревшая тварь заревела и с трудом поднялась на ноги, она съежилась, видя, как несколько вооруженных слаков приближаются к ней. Не оборачиваясь, Корукс бросил через плечо, процедив своим искривленным ртом:
– Можете убить его сразу, если он не желает медицинской помощи.
Еще три твари поднялись с того места, где они на корточках ожидали своей очереди, и поволокли первую форму прочь, загребая по дороге золу для шлифовки после охлаждения. Затем они подтянули вторую форму под тигель.
– Если и это новое оружие не будет работать, человек… – Корукс мотнул своей угловатой головой в сторону тигля. – Мы искупаем тебя вот в этом.
Верн глянул на кипящий металл, но это ничего не прибавило к его и без того постоянному ощущению кошмара.
– Не думаю, – пробормотал он тихо, но удостоверившись предварительно, что вожак слаков не услышит его из-за шипения металла. – Я нужен Серрийку, чтобы делать и делать оружие.
Кое-что было заново создано, кое-что приспособлено к примитивным условиям Тайра. В старом городе имелось только сырье, кое-что из оборудования и кое-какие инструменты, но ничего из тех высоких технологий, которые Верн использовал в Ситналте. Тайр зависел от ручного труда и примитивных инструментов.
Чтобы еще потянуть время, он перепланировал уже существующие в Тайре топки и кузницы. Он медлил столько, сколько мог, но понимал, что если Серрийку не предоставить как можно скорее каких-нибудь результатов, то придется лишиться еще нескольких пальцев ног.
Верн сделал набросок новой пушки, где несколько частей были умышленно искажены. Если бы пушка потерпела неудачу при испытаниях, потребовалось бы еще некоторое время, чтобы ее исправить. Но мантикор, чья лапа была такой же огромной, как и листы с чертежами, пристально глянул на них щелочками своих глаз. Опустив углы рта, он своим длинным когтем проткнул дырку в бумаге.
– Вот это не будет работать. – Мантикор поднял квадратную морду. Его смертоносные рога, выступающие изо лба, нацелились прямо на Верна, а звериные глаза сузились еще больше.
– Кажется, вы допустили ошибку, профессор. Смотрите, чтобы этого больше не повторилось.
Итак, Верну пришлось переделать свои чертежи, исправив умышленные ошибки. Он принялся за выпуск первого опытного образца. На этот раз он точно знал, что тот сработает. Он не мог больше рисковать, придумывая новые дефекты. Конечно, у него никогда не было гарантии, что его изобретения будут работать в любом случае', потому что всегда находилось немало разных препон: не правильное, но глубоко укоренившееся в умах понимание Правил Физики, брак в работе или какие-нибудь ошибки в проектировании, от которых никто не может быть застрахован.
Но каждый раз, когда Верн думал об этом, подступающее ощущение тошноты говорило ему, что образец обязательно сработает.
По крайней мере пушка была значительно менее разрушительным орудием, чем ситналтанское оружие. Подарив Серрийку новую игрушку, Верн, может быть, предотвратит более серьезные катастрофы. Он подумал, что Франкенштейн сказал бы о таком решении.
Захлебывающийся рев прорезал шумовой фон. Верн повернулся и увидел обгоревшую тварь, в которую вонзили с трех сторон зазубренные гарпуны.
Стоя рядом с Верном, вожак Корукс улыбнулся так широко, как только могли раздвинуться его жесткие губы рептилии.

* * *

Мантикор Серрийк глухо урчал во сне, растревоженный видениями с ТОЙ СТОРОНЫ.
Мощный взрыв и падающие камни вернули его к действительности. Он поднял свою огромную косматую голову и прочистил горло булькающим кашлем. Его скорпионий хвост все еще пульсировал от детонации.
Во сне, преследуемый кошмарами, он, должно быть, метался и хвостом повалил одну из колонн открытого амфитеатра. Большие каменные блоки рухнули на его львиную спину. Каждый из них был достаточно тяжел, чтобы смять человеческого персонажа, превратив его в кровавое месиво, но они только слегка ушибли чудовищное тело слака. Удар камня напомнил Серрийку, как предательская скала горгульи Аркен врезала по нему во время битвы в сокровищнице Скартариса.
Тлеющие огоньки в ямах освещали все вокруг оранжеватым сиянием. Серрийк поморгал и уселся на задние лапы. Стражи, стоявшие вокруг, съежились от страха, гадая, что же мантикор видел в своих кошмарных видениях.
Серрийк встал на все четыре лапы и потряс головой. Он снова посмотрел на сломанную колонну и звезды наверху. Их было видно, так как часть перекрытий потолка была снесена.
Он опять видел во сне Игроков. Там, ПО ТУ СТОРОНУ, они сидели в своих уютных жилищах, склонясь над картой и манипулируя Игроземьем. Серрийк чувствовал, что он путешествует по умыслу одного из НИХ, Дэвида. Дэвид был юн и глуп, и его банальные мечты сводились к гигантским рукам, дергающим за марионеточные нити. В его сознании также таился растущий страх.
Серрийк знал, что являлся лишь результатом малодушия Дэвида. Но ТОТ уже начал подозревать, какого могущественного соперника создал. Предполагалось, что мантикор должен быть союзником Дэвида, но у Серрийка имелись свои мысли на этот счет.
Серрийк развлекался битвами, как, по мнению Игроков, и положено было любому добропорядочному монстру, собирал новые силы и наступал по всей территории. Скартарис направлял его. Дэвид собирался уничтожить Игроземье, не оставив остальным ничего, с чем можно было бы Играть.
И когда слаки выступили в поход, Дэвид рассчитывал, что военный вождь монстров, мантикор, действует заодно с ним. Но теперь у Серрийка было ситналтанское оружие Верна, и профессор обязан будет создать еще много других смертоносных аппаратов. Армия нападет на человеческую Цитадель и получит назад великий Камень Огня, который потерял Энрод, когда он собирался уничтожить большую часть Игроземья. Серрийк знал обо всех четырех Камнях, три из которых были в руках у человеческого персонажа Делраэля.
Серрийк нападет на орды Делраэля. Но не потому, что того требуют Правила Игры, и даже не потому, что один из Игроков, Дэвид, хочет, чтобы это случилось. Серрийку нужны Камни. С Камнями и с ситналтанским оружием у него будет достаточно сил, чтобы нанести ответный удар.

* * *

Утреннее небо казалось таким голубым и прозрачным, что, когда Верн глянул вверх, он подумал, что мог бы, вероятно, различить границы ТОЙ СТОРОНЫ.
Далеко к западу облака пыли кружились над полем последней битвы против Скартариса. Никто не смел приблизиться туда с тех пор, как гексагоны провалились в никуда. Все Игроземье было сильно повреждено из-за этого, поскольку появилась великая пустота с рваными краями, да и Правила исказились.
Никто не знал, что произошло там. Никто не смел подойти ближе.
Двадцать три мускулистых слака в облегчающих одеждах совместными усилиями протащили пушку Верна сквозь пролом в стене Тайра на мертвую землю в его окрестностях, где должны были проводиться испытания.
Пушка должна была быть испытана уже два дня назад, но Верн настоял на том, чтобы отполировать ее внешнюю сторону и сильно выступающие медные ручки – «поддерживающие стойки», как он называл их, впрочем, они служили только украшением. Чтобы на них хватило металла, Корукс расплавил одну из бронзовых тайрянских статуй.
Огромный цилиндр передвигался на колесах с металлическими ободами, высотой с самого Верна. Пушка была длинноствольная, черная и блестящая. Несколько вооруженных пемзой гоблинов дни и ночи следили, чтобы металл не портили окислы.
Колеса пушки оставляли глубокие желобки в выжженной почве, по мере того как отряд слаков катил ее прочь от города. Следы их собственных ног оставляли морщинистые вмятины на земле.
Верн ковылял за ними, сопровождаемый – нет, конвоируемый Коруксом и еще двумя слаками. Огромный мантикор шагал следом, делая неуклюжие, но достаточно энергичные шаги.
Серрийк собственноручно нес тяжелое пушечное ядро. Верн и Франкенштейн вдвоем едва ли сумели бы даже приподнять его. Он казался довольным, и это означало, что Верн сможет прожить еще немного. Скорпионий хвост мантикора стоял торчком, готовый ударить в любую минуту. Все монстры старались находиться от него на почтительном расстоянии: при случае удар мог быть нанесен без предупреждения.
Верн экспроприировал у армии монстров весь их огненный порошок, целую дюжину горшков, которые он предполагал использовать для того, чтобы запустить снаряд пушки. Вожак Корукс протестовал против такого неэкономного использования ценных боеприпасов, но Серрийк приказал отпустить столько порошка, сколько просил Верн. «Если оружие профессора сработает должным образом, – сказал он, – это будет гораздо важнее, чем самое большое количество горшков с зажигательной смесью».
Двадцать три слака, тащившие пушку, остановились и повернули ее назад, целясь на Тайр. С помощью сажи и копоти они заранее нарисовали обширную мишень на торце высокого здания. Стоя позади пушки, один из слаков опустил ствол так, чтобы он был нацелен прямо на слуховое окно.
Верн не сомневался в том, что ядро вдребезги разнесет любое здание, в которое попадет.
Корукс притащил фитиль и теперь наблюдал, как монстры засыпают порошок в казенную часть пушки и затем берут ядро из лап Серрийка. Верн тоже следил за ними. Он знал, что все сработает. Но на сей раз он не чувствовал той радости, которую обычно испытывал при первом запуске своего нового аппарата.
– Ну что же, посмотрим, профессор Верн, – сказал Серрийк, беря фитиль из лап Корукса.
Мантикор подошел к пушке и внимательно посмотрел на мишень, расчерченную на здании, затем щелочками своих глаз уставился на небо. Его морду перекосила не то улыбка, не то гримаса.
Своей свободной передней лапой Серрийк стал перенацеливать орудие. Мантикор менял угол прицела до тех пор, пока не направил ствол прямо в небо.
– Мы сможем уничтожить это здание в любой момент и без всякой пушки, – сказал он. – Покажем лучше ТЕМ, на что мы способны.
Мантикор дотронулся фитилем до запала пушки. Слаки, другие монстры и профессор Верн сделали шаг назад. Но Серрийк остался рядом с орудием.
Запал шипел около секунды, после чего в спокойном утреннем воздухе раздался сильный разрыв. Верн съежился, затем посмотрел вверх.
Как он и ожидал, вьющийся дым поднимался из жерла пушки. Но металлическое ядро взлетело высоко в небо, где и исчезло на фоне его прозрачной голубизны.
Верн крепко зажмурился, отказываясь даже смотреть, куда оно приземлится.

Интерлюдия: ТАМ

Игра продолжалась без видимых осложнений.
Дэвид, плотно поджав губы, наблюдал за приключениями персонажей. Тэйрон был увлечен так же сильно, как Мелани, но несколько иным образом.
Для него Игра была чем-то вроде наркотика; улыбка не сходила с его лица, а глаза с каждой минутой разгорались все ярче и ярче. Скотт совершенно расслабился. Сейчас все они играли вполне дружно, и это напоминало о тех временах, когда Игроземье представляло обычную забаву.
Но с тех пор многое изменилось. Дэвид не мог больше притворяться.
В перерыве между турами Скотт вышел в кухню и вскрыл еще один пакет с чипсами. С громким шуршанием он опрокинул его в вазу.
– Эй, люди, кто-нибудь хочет еще пить?
Дэвид пристально вглядывался в огонь, где танцевали жадные языки пламени. Он слышал треск поленьев, чувствуя, как тысячи маленьких острых иголочек вонзаются ему в позвоночник.
Он закрыл глаза, и перед его взором вставал не камин в гостиной, но дымный жар в огненных ямах темного амфитеатра. Он видел следы копоти на стенах, изуродованные фрески, фризы, высеченные в каменных колоннах.
Дэвид поморгал, желая избавиться от навязчивого видения, и почувствовал, как чьи-то огромные веки закрылись и раскрылись одновременно с его глазами. Что-то захрипело и загрохотало в его груди. Двигаясь, он почувствовал, как нечто не правдоподобно большое связало его мускулы словно стальным тросом. Он обернулся, ожидая увидеть за спиной когти величиной с карандаш, и крепко зажмурился.
– Убирайся. – Слова были уже готовы выскочить из его горла, но он крепко сжал губы, чтобы никто не мог услышать его. Он чувствовал, как чужеродные мысли роятся у него в голове, зондируя его сознание.
Это был Серрийк.
У Дэвида был хороший план, как уничтожить Игроземье, он знал, что еще надо разыграть, дабы довести дело до конца. Монстры должны были разрушить весь игровой мир или просто истребить персонажей Мелани. Каким образом – это Дэвида не слишком заботило. А то, что он внедрил в Игроземье на юго-востоке почти таким же способом, как Мелани – своего персонажа Наемника, погубит ее искателей. Всего этого должно хватить, чтобы остановить Игроземье.
Но его собственные персонажи не хотели больше быть марионетками. Он наделил мантикора слишком большой властью и слишком острым умом, теперь тот выбирается за пределы Игры и проникает в мысли Дэвида. Он не знал, как долго это будет продолжаться. Дэвид подумал о том, не подвержены ли этому и другие Игроки.
Он видел, как мало они обращают на него внимания.
Огонь в камине все еще горел, согревая комнату.
Тут его осенило, как одним махом закончить Игру. Как положить конец этим ночным кошмарам и еженедельным спорам.
Дэвид решил действовать самым жестким образом.
– Что ты собираешься делать дальше, Мел? – спросил Тэйрон, плюхнувшись на пол рядом с ней.
Когда она повернула голову, Дэвид бросился на колени и схватил карту. Кубики покатились по ее твердой поверхности и забарабанили по полу. Он увернулся, отдернув карту в сторону, видя, как Мелани бросилась за ней.
– Эй, Дэйв! – закричал Тэйрон. Скотт поспешил из кухни.
Дэвид побежал к камину, держа большую карту в руках. Ему надо было успеть отодвинуть стеклянную створку; если бы только успеть сунуть карту в огонь – дерево загорелось бы, а краска потрескалась бы и потемнела, уничтожая гексагоны. Ему надо было опередить остальных только на несколько секунд.
– Нет! – пронзительно закричала Мелани. Она схватилась за край карты. Дэвид с силой двинул ей локтем в челюсть и услышал, как щелкнули ее зубы. Но она всем телом навалилась на карту и потянула ее к себе. Он услышал какой-то треск, и несколько ярких синих гексагонов, отколовшись от карты, упали возле камина.
Дэвид молча боролся с Мелани за карту. Когда Тэйрон схватил его за плечи, Дэвид увернулся.
Теперь ему удалось открыть створку камина. Языки пламени, казалось, потянулись вверх, готовые принять новую пищу. Его обдало жаром. Он приготовился сделать это.
С Игроземьем будет покончено раз и навсегда. На кухне раздался телефонный звонок, длинный и настойчивый, как сирена. Но Дэвид знал, что телефон неисправен: просто Игроземье хочет отвлечь его.
– Дэвид, что ты делаешь? – Скотт застыл в дверях со стаканом содовой в руках.
От напряжения борьбы на глаза Дэвида навернулись слезы. Он уставился на смешавшиеся, как в калейдоскопе, цвета на поверхности карты. Ему показалось, что он проваливается туда.
Последним отчаянным рывком он попытался засунуть карту в огонь, но теперь Мелани и Тэйрон вдвоем держались за нее, Маленькая яркая вспышка мелькнула на одном из гексагонов мертвой земли, затем клуб дыма и едва слышный звук. Сильная боль прямо под глазом парализовала Дэвида.
Дико закричав, он отпрянул от карты. Затем шагнул назад, прижимая руку к лицу. Между его пальцев заструилась кровь.
Мелани схватила карту, прижалась к ней и бережно положила снова туда, где валялись на полу кубики.
Ошеломленный, Дэвид согнулся от боли. Скотт и Тэйрон увидели кровь у него на лице.
– Эй, парень, что случилось? – спросил Тэйрон. – Ты что, псих, или как?
Дэвид свирепо взглянул на него. Кровь стекала по его пальцам.
– Ты здорово порезался, Дэвид, – сказал Скотт. – Обо что это ты?
– Я ни на что не напарывался, – ответил Дэвид. – Игроземье выстрелило по мне.
– Ты имеешь в виду пушку Верна! Уау! – Тэйрон подошел поближе, чтобы рассмотреть рану Дэвида.
Скотт протянул ему переложенную ватой пачку салфеток, которую Дэвид прижал под глазом. Кровь просачивалась через нее, но он не отнимал импровизированный тампон от лица. Острая боль еще сильнее разозлила его. Он проиграл.
– Это мошенничество, Дэвид, – сказал Скотт. – Я думаю, ты теперь понял, что таким способом ты не сможешь покончить с Игрой.
Он пристально посмотрел Дэвиду в глаза. Очки Скотта сползли на кончик его носа.
– Я даже думать не хочу о том, что может произойти, если мы отбросим все Правила. Когда мы начнем нарушать их сами, то и Игроземье тоже сможет это делать. Достаточно нам того, что мы уже видели.
Дэвид посмотрел ему в лицо и понял, что тот имел в виду.
Он глянул вниз и увидел разбросанные по полу возле камина дюжину гексагонов, похожих на цветной кафель.

Глава 12
Ночная разведка

Я не могу представить себе, что мне когда-либо может надоесть вид улиц Тайра, персонажи, идущие гордо и прямо, бросающие вызов мертвой земле, на которой стоит их город. Тайр – это символ надежды для всего Игроземья
Страж Энрод

Джатен присел на корточки, прислонившись спиной к острому выступу скалы. Он приподнял колени и обнял их своими закоченевшими руками, пристально вглядываясь в восточную часть Гор Призраков.
Джатен устроился в стороне от остальных воинов, но так он чувствовал себя более спокойно. По мере того как сгущалась тьма, его внимание все больше привлекала распростертая внизу местность.
Вымотавшиеся за день воины Делраэля, собрав последние силы, ставили лагерь, разводили костры под прикрытием скал и садились ближе к огню, заворачиваясь в теплые шерстяные одеяла. Вокруг них суетилась старая Сайя, твердя, что необходимо укрываться получше.
Джатен съежился еще сильнее и стиснул зубы. Он попытался сосредоточиться и забыть о холоде. Он переживал и худшие дни – значительно худшие.
Армия пересекала Игроземье, гексагон за гексагоном, леса и холмы, а последние два дня шла по труднопроходимым извилистым горным тропам. Бойцы проходили сквозь снежные заносы и прорубали дорогу среди ледяных торосов, и, наконец, дойдя до перевала, до тех мест, где еще совсем недавно властвовал Скартарис, они обнаружили стоящую там лагерем армию Серрийка.
Джатен вспомнил, как он с кучкой других, случайно выживших в Тайре, бежал сюда, в эти горы, спасаясь от преследующих его монстров. Часто приходилось зажимать уши, чтобы не слышать воплей пойманных в ловушки людей.
Джатен крепко зажмурился и легонько потряс головой, чувствуя, что его шея совершенно затекла. Он снова попытался найти покойное, темное пятно в своем сознании – место, в котором нет воспоминаний.
Подошел Делраэль и встал рядом, скрестив руки на груди. Свежий ветерок ворошил его каштановые волосы; его щеки рдели красными пятнами из-за холода. Когда он говорил, облачко пара вырывалось при каждом его слове.
– Даже отсюда видны огни Тайра. Серрийк все еще занимает город.
Джатен тоже уже заметил красноватые проблески за разрушенными стенами города. Это могли быть костры, вокруг которых грелись и готовили пищу, или же горящие здания. Никто не знал, почему монстры все еще оставались в Тайре.
Джатен ничего не ответил, даже не поднялся. Ему и так было достаточно неудобно на своем месте.
Делраэль продолжал:
– Мы думали, что мантикор просто даст здесь своему войску небольшую передышку, прежде чем двигаться дальше. Но если он устроил в Тайре постоянный лагерь, то у нас, возможно, есть еще время. Может быть, он вообще отказался от того, чтобы наступать на нас.
Джатен нахмурился, услышав это. А Делраэль продолжил:
– Я не знаю, что мне теперь делать. У нас нет достаточного количества людей, чтобы сразиться со слаками на равнине. Мы можем воевать только в горах, наши разведчики определили немало мест на перевалах и тропах, где можно устроить засады.
Джатен еще пристальнее вглядывался в смутные огни города. Неподалеку он заметил Энрода, стоящего на скале и не чувствующего прохлады даже в своих тонких белых одеждах. Его пышные черные волосы были спутаны и неподвижны на легком горном ветру. Он тоже смотрел на Тайр. Джатен не знал, какие причудливые образы сейчас проплывают в сознании Стража.
– Тогда пошли разведчиков в Тайр. – Он говорил тихо, но прекрасно знал, что Делраэль слышит его слова.
Делраэль нахмурился:
– Слишком опасно. Я не могу просить об этом никого из моих воинов.
Джатен не мог понять, дает ли ему Делраэль возможность решить самому, или предводителю действительно не приходит в голову подходящая мысль.
– Конечно, я пойду. И я не сомневаюсь, что Энрод захочет пойти со мной. – Тайрянин встал наконец и повернулся к освещенному огнями гексагону. – Это был наш дом.
В сознании Джатена завывание ветра звучало как стоны всех тайрян, которые погибли из-за Скартариса, которые пали от его собственной руки в сыромятне. Он снова попытался отыскать пустой, безмятежный, свободный от всяких мыслей уголок в своем сознании, но неожиданно оказался захвачен жестоким вихрем воспоминаний.

* * *

Энрод откликнулся на это предложение с энтузиазмом, чего и ожидал Джатен.
– Он и я сможем выбраться оттуда. Мы знаем Тайр. Мы узнаем… – Сильный треск пламени неожиданно прервал ход его мысли. После некоторого молчания, Энрод наконец завершил свое предложение. – ..что делает Серрийк.
Он понизил голос и перевел взгляд на отдаленные гексагоны Тайра.
– Я построил этот город.
Джатен подошел и встал рядом с Энродом.
– Если мы отправимся прямо сейчас, мы сможем покрыть гексагоны горных склонов за день и доберемся до холмов до наступления темноты. В сумерках нас трудно будет заметить, мы можем пробраться в город и все осмотреть.
Энрод кивнул, соглашаясь. Джатен был взволнован тем, что будет партнером Волшебника, который создал город в пору его детства. Страж должен нанести удар по Тайру. Энрод должен выиграть. Энрод должен снова все исправить.

Предыдущая страница 5 Следующая страница


Игра окончена 6

Делраэлю нечего было возразить.
– Ну что ж, идите, если вы готовы.

* * *

Сайя приготовила еду, которой Джатену с Энродом хватило на весь остаток ночи. Уже занимался рассвет, когда они вступили на ведущую вниз извилистую тропу.
Большей частью они шли молча. Энрод, казалось, был поглощен собственными мыслями, временами он потирал руки и затем разглядывал ладони. Джатен слишком благоговел перед ним, чтобы осмелиться начать беседу.
Наконец, когда наступило яркое утро и полоса зеленых холмов заслонила город, Энрод повернулся к напарнику и сказал:
– Ты последний, кто видел Тайр после Скартариса. Скажи, к чему я должен приготовиться.
– Вообрази себе самое худшее, насколько сможешь, – ответил Джатен. Он почувствовал, как его горло набухло от терпкого комка воплей, которые нельзя было выпустить наружу, и прикрыл глаза. – А затем удвой это.
Джатен подумал о своей собственной работе в сыромятне, о серокожих, одетых в лохмотья тайрянах, бессмысленно перемещающихся по улицам взад и вперед, несчастных, лишенных разума Скартарисом.
– Тайряне были брошены на работы по изготовлению оружия. Наши кузнецы делали доспехи и наконечники для стрел. Ты уже знаешь. Мы опустошили все наши житницы, чтобы обеспечить провизией армию Скартариса. Он взял всех наших лошадей.
Джатен глубоко вздохнул.
– Но Скартарис хотя бы не уничтожал горожан ради забавы. Ему просто были нужны их тела, а не их жизни. Мантикор Серрийк убивал любого лишь потому, что тот попадался ему на пути.
Энрод покачивал головой, не переставая идти.
– Если бы я только мог вспомнить!
Джатен отвернулся.
– Если бы я только смог забыть!

* * *

Когда наступила темнота и красноватые проблески снова стали мелькать за городскими стенами, Энрод и Джатен уже подошли к Тайру, который стал совершенно неузнаваем, превратившись в собственную темную и разбитую тень.
Городские ворота совершенно не охранялись; во многих местах стена была проломлена, видны были лишь зияющие прорехи и редкие камни, раскиданные по бесплодной выжженной земле. Вдвоем они скользнули на одну из узких улочек Тайра, стараясь не вызывать никакого шума.
Прижимаясь спинами к стенам и прячась в тени сильно выдающихся вперед горельефов, они продвигались в глубь Тайра. Здания зияли темными провалами окон, в которых можно было различить движущиеся тени. Джатен никогда раньше не думал, что его город может выглядеть так зловеще.
Внимание Энрода было приковано к зданиям, статуям и фрескам, подвергшимся злобному глумлению. «Зачем? – бормотал он. – Зачем?»
Они остановились напротив широкой фрески, на которой был изображен могущественный, но безликий образ Того-Кого-Не-Ждали, который однажды спас землю Тайра. Кто-то из монстров пририсовал к нему спутанную гриву и загнутые рога, которые могли принадлежать только мантикору. Серрийк занял место спасителя Тайра.
Завернув за угол, они наткнулись на кучу костей, частично выскобленных дочиста, частично поблескивающих гнилью. Грудами лежали проткнутые насквозь черепа. Свободной рукой Джатен зажал себе нос, чтобы не вдохнуть тошнотворный запах.
Продвигаясь дальше, они подошли так близко, как только смели, к группе монстров около пылающего костра. Твари были заняты тем, что поедали куски мяса или пальцами зачерпывали черную дымящуюся кашу из глубоких мисок. Другие, видимо беседуя, орали и издавали странные звуки.
Большинство монстров выглядели совершенно расслабленными. Их оружие валялось на земле.
Солдаты Серрийка играли в кости или метали копья в мишени на стене. Окруженные кольцом зрителей, два монстра с огромными горбами на спинах и острыми загнутыми бивнями припали к земле, глядя друг на друга, затем стали ползать туда-сюда по площадке, пока наконец по некоему сигналу не набросились друг на друга, боднувшись головами со звуком, напоминающим треск кирпича. Остальные монстры заорали, выкрикивая свои ставки.
– Не похоже на то, что они готовятся к бою, – сказал Джатен.
Энрод покачал головой:
– Они не должны оставаться в моем городе.
– Мы должны вернуться и рассказать Делраэлю. Это изменит его планы.
Но когда они обернулись, увидели семерых слаков, вооруженных утыканными шипами булавами. Слаки, преградив им путь, свирепо и молча глядели, готовые напасть.

* * *

Джатен впервые видел мантикора так близко. Конвоиры-слаки притащили его в амфитеатр. Лапы монстров сжимали его так сильно, что их когти, проткнув кожу, вонзились прямо в тело. Попробовал бы он сопротивляться, и раны стали бы еще более глубокими.
Этот амфитеатр был когда-то тем местом, где жители Тайра собирались, чтобы обсуждать свое будущее. Джатен вспомнил, что когда он был еще совсем маленьким, то видел Энрода, стоящего на трибуне и говорящего о том, какой ему видится возрожденная земля. В своей вдохновенной речи Энрод призывал обитателей Тайра залечить раны, которые остались в Игроземье после Войн Волшебников, говорил о том, каким процветающим будет город. Энрод сам сделал несколько первых мазков на большой фреске, украшающей стену амфитеатра. Теперь фреска почти вся облупилась, была запачкана сажей и отбросами. А Энрод стоял рядом с Джатеном, как еще один беспомощный пленник. Мантикор вздохнул и удивленно приподнял брови.
– Это еще кто? Опять гости? – С глухим рычанием он взглянул на своих солдат. – Я думал, мы изгнали всех человекообразных из города и окрестных гексагонов.
– Мы захватили их, – ответил один из слаков, – но еще не допрашивали. Мы приберегли это удовольствие для тебя, Повелитель.
Мантикор медленно приблизился на три шага, пригнулся, чтобы получше разглядеть обоих пленников, после чего внезапно рассек воздух лапой с острыми обнаженными когтями. Серрийк не достал до груди Джатена: его одежда была слишком плотной. Пленник отступил было назад, но конвоиры стояли неподвижно, как деревья, все еще держа его за руки.
– Ну, – сказал Серрийк. – Назовите мне свои имена. Я пока не хочу играть.
Джатен не видел смысла в том, чтобы скрывать это. Более того, он решил кое-что присочинить.
– Меня зовут Джатен. Я убежал в горы, когда вы напали на Тайр и истребили весь мой народ. Мне удалось скрыться от монстров, которых ты послал охотиться за мной. Они были неуклюжи и не очень старались. Многим из нас посчастливилось тогда удрать.
Джатену стоило большого труда удержаться от улыбки, когда он увидел, что Серрийк приподнялся и, оскалившись на собравшихся слаков, зарычал:
– Найдите того, кто занимался ловлей тайрян. Я хочу послушать его. Живо!
Затем Серрийк повернул свою огромную голову. Джатену даже показалось, что он слышит, как трещат мускулы на шее твари. Горящие желтые глаза мантикора остановились на Энроде.
– Ты Энрод, Страж. Ты – могущественный потребитель магии. Скартарис послал тебя уничтожить Делраэля с помощью Камня Огня. Ты потерпел неудачу, и из-за этого Скартарису не удалось завоевать Игроземье!
Джатен заметил, что Страж вслушивается в слова слака, и подумал, что Серрийк может убить их только из-за неуспеха Энрода в этом деле. Затем Мантикор рассмеялся.
– Я рад, что Скартарису не повезло. В противном случае нас всех бы уже не было в живых. – Он повысил свой голос до крика:
– Но ты потерял Камень Огня! Делраэль заполучил его и может использовать против меня. И у него есть еще два Камня, каждый из которых так же могуществен, как и оружие, которым я владею.
Серрийк снова плюхнулся вниз.
– Скажи мне, Энрод, что ты знаешь о конце Игры? Ты ведь великий Страж. Объясни мне, что ТЕ намереваются делать, когда закончат Играть. Как мы можем защитить себя?
Энрод склонил голову, словно прислушиваясь к неким отдаленным голосам. Кончики его губ приподнялись вверх, словно он улыбался неведомому собеседнику. Впрочем, Страж не отозвался.
Однако мантикор продолжал говорить:
– Правда ли, что если я соберу все Камни вместе, то смогу совершить свое собственное Превращение? Где четвертый Камень? Они нужны мне все. Если я сконцентрирую в своих руках такую мощь, то вместе с ситналтанским оружием этого может оказаться достаточно, чтобы покинуть Игроземье и продолжить существование в другом мире. И тогда мне плевать и на Правила, и на само Игроземье. Но ТЕ, конечно же, постараются помешать мне.
Серрийк наклонился вперед. Его глаза пылали.
– Скажи мне, Энрод, что я должен сделать, чтобы обезопасить себя до конца Игры?
– Разве ТЕ говорят со мной? – спросил в ответ Энрод. Его брови поднялись. Казалось, он спрашивает всерьез. Джатен не мог понять, зачем Энрод это делает, но надеялся, что у Стража есть какой-то план.
Серрийк испустил долгий, хриплый вздох и прикрыл глаза, словно понимая, что дальнейшая дискуссия не имеет смысла.
– Ну, теперь настало время поиграть. Как только вы соблаговолите отвечать на наши вопросы, мы можем остановиться.
Мантикор обернулся и рявкнул на собравшихся монстров.
– Принесите-ка мне мои маленькие булавочки, – сказал он. – Те, что я держу в своих бутылочках.
Двое тварей полопотали между собой, затем толкнули локтем гладкокожего гоблина, который поспешил выскользнуть в маленькую дверь. Джатен в страхе гадал, какое новое развлечение придумал для себя на этот раз мантикор.
Тут огромный слак в более нарядной униформе, чем у остальных, стремительно вошел в амфитеатр. Когти его квадратных лап царапали пол.
– Серрийк! Профессор Верн сбежал!
– Что?! – заорал мантикор. Синеватые разряды молний засверкали вокруг его скорпионьего хвоста, когда тот приподнялся. – Как?
– Верн придумал какой-то механизм, который пробурил ему путь сквозь толстую каменную стену. Еще у профессора, должно быть, была какая-то кислота, которая разъела его кандалы.
– Найди его! Он, наверное, еще где-то в городе. И, надеюсь, ты будешь ловить его не так плохо, как тайрянских беглецов.
Корукс, казалось, не понимал, что Серрийк, собственно, имеет в виду, пока не заметил пленников.
– Смотри, чтобы профессору не причинили вреда. У меня для него есть еще много работы.
Корукс повернулся кругом и выкрикнул куда-то в ночь:
– Машину мне! – Его струящаяся черная одежда колыхалась на спине. Он похлопал своими верхними лапами, причем получившийся звук напоминал удар палки по каменной стене.
Джатен наблюдал через открытую арку, как четыре других слака толкают помятый красный автомобиль или что-то в этом роде. Он никогда раньше не видел ничего подобного. У машины был рваный тент, торчащие рычаги и сиденья на нескольких человек. Из выхлопной трубы вырывались клубы дыма. Явно довольный этой игрушкой, Корукс взобрался на сиденье и задергал рычаги.
Другие слаки развернули машину, толкая ее сзади. Из трубы вылетала струя пара, и наконец автомобиль стал двигаться сам. Корукс дергал рычаги управления, заставляя машину поворачивать то влево, то вправо, затем она с пыхтением вырулила на нужный курс и исчезла в темноте.
Гоблин вернулся в амфитеатр, размахивая пузырьками, полными разноцветных жидкостей. Тварь присела рядом с Серрийком и поставила пузырьки около его лап. Один из пузырьков опрокинулся со звоном, но гоблин подхватил его и поставил на место, прежде чем Повелитель успел среагировать. После чего монстрик поспешил прочь.
Мантикор подался вперед и поднес один из пузырьков к свету.
– Эти пузырьки содержат различные жидкости. Три из них безвредны, три – медленно действующий яд. А вот эти две – яд, который я нацедил из пасти одного из моих самых ядовитых воинов. Хотя отрава и действует мгновенно, боль будет невыносимой, отчего кажется, что агония длится долгие часы.
Когтем своего огромного пальца Серрийк постучал по украшенной драгоценным камнем золотой булавке, которая торчала из пузырька.
– Это шпилька. Мы вынули ее из прически одной тайрянской женщины, которая горела не слишком плохо.
Джатен представил себе подробности массового убийства и почувствовал, как внутри у него все переворачивается.
– Теперь вы выберете один из пузырьков, и мы уколем вас иголкой.
Серрийк вытащил длинную шпильку, и на ее кончике повисла маленькая капелька, похожая на крохотный голубой сапфир. Она набухла еще немного, искрясь и ловя отблески языков пламени из огненных ям.
– Я не буду! – дернулся Джатен. Серрийк слегка пожал плечами:
– Ты лишаешь себя свободы выбора. Мне тогда придется выбрать за тебя.
– Давай, Джатен, – сказал Энрод. Джатен почувствовал себя раздавленным, преданным – или у Стража имеется в запасе какой-нибудь трюк? Энрод, Великий Страж, конечно, будет как-нибудь бороться.
– Мне по душе вон тот, янтарного цвета. – Пленник глубоко вздохнул и стиснул зубы.
Один из слаков пошел, чтобы взять указанный пузырек, после чего вынул длинную шпильку с изумрудом на конце. Джатен вспомнил, что видел похожие шпильки в светлых волосах женщин во время праздничных танцев, которыми отмечалась годовщина Тайра.
Слак, шаркая, двинулся вперед, держа иголку прямо перед собой, так что Джатену была видна маленькая золотая капелька, которая повисла на ее кончике. Пленник не знал, как следует истолковывать то пламя, которое полыхало в его узких зеленых глазах. Слак встал возле тайрянина и поднял иглу. Она медленно двинулась влево, затем вправо, как змея, гипнотизирующая свою жертву.
Джатен попытался сосчитать свои шансы. Три жидкости из восьми пузырьков были безвредными. Меньше одного из двух, но все-таки не самое страшное…
– Если у вас есть что-нибудь интересное для меня, мы можем прервать Игру, – напомнил Серрийк.
– Мне нечего тебе сказать, – ответил Джатен. – Ничего, что ты хотел бы услышать.
Серрийка не особенно впечатлил мужественный ответ Джатена. Он кивнул своему подчиненному.
Тварь двинулась и зашла Джатену за спину. Тот не шелохнулся. Он смотрел прямо перед собой, смотрел на мантикора, ждал. В любую секунду он ожидал почувствовать укол смертоносного жала.
Рядом с ним Энрод, крепко зажмурившись, бормотал что-то нечленораздельное. Джатен не знал, говорит ли Страж просто сам с собой или тут что-то другое. Он скосил глаза так далеко, как только был способен, пытаясь увидеть слака.
Он услышал легкий треск материи и почувствовал укол – иголка вонзилась ему прямо в плечо. Джатен только слегка вскрикнул. Золотая игла жгла, как огонь, но слак тут же выдернул ее обратно.
Джатен ждал, что ядовитая струя проест его изнутри. Но и через минуту он не чувствовал ничего, кроме укола.
– Энрод, твоя очередь.
Словно оторвавшись от чего-то более важного, Страж выбрал синюю жидкость, которую Серрийк использовал для примера. Джатен был почти уверен, что тлетворного прикосновения монстра хватит на то, чтобы превратить обыкновенную воду в смертельный яд.
Энрод вздрогнул, когда золотая игла вонзилась ему в руку, но остался стоять неколебимо.
– Жжется! – дурашливо сказал он.
Осталось шесть пузырьков.
Стараясь выиграть время и гадая, что намеревается предпринять Энрод со своей магией, Джатен тянул как можно дольше, прежде чем сделать следующий выбор.
– Мне, пожалуйста.., оранжевую, – сказал он, чувствуя, что в горле у него совершенно пересохло. На этот раз у него был только один шанс из шести, если исходить из того, что в прошлый раз оба пленника выбрали безвредную жидкость.
Слак уже не терял времени на то, чтобы играть с иглой, и уколол его в руку.
– Выбирай, Энрод.
Энрод пристально смотрел на пылающие огненные ямы у стены. Казалось, происходящее не очень его волновало.
Как раз в тот момент, когда слак ринулся к тому пузырьку, который выбрал Страж, Джатен заговорил. Он не мог больше просто стоять и смотреть.
– Ну хорошо, Серрийк! Позволь мне рассказать тебе кое-что. У Делраэля сейчас есть все четыре Камня. Он уже нашел Камень Земли. Но он не может воспользоваться ими, потому что он всего лишь человекоподобный персонаж. Ему нужен для этого сильный потребитель магии.
Энрод вначале помотал головой, но затем кивнул. Он подхватил слова Джатена:
– Делраэль, увы, не доверяет мне. Джатен повысил голос.
– Но и тебе, Серрийк, Делраэль никогда не позволит добраться до Камней. Его армия плохо подготовлена, но она будет драться до последнего.
Серрийк издал звук, напоминающий не то хрюканье, не то кудахтанье.
– Это меня устраивает. Он не сможет уберечь от меня Камни, если я захочу их.
Энрод продолжал пристально смотреть на Серрийка. Он то сжимал, то разжимал руки, которые держал вытянутыми по швам. Его губы вздрагивали, а глаза были совершенно пусты, словно мантикор попросту отвлек его от чего-то, да и то не до конца.
– Отлично! – сказал Серрийк. – За эту информацию… – Он взял пузырек, полный кристально чистой жидкости. – Мы уберем вот это. В нем один из двух быстродействующих ядов. Ваши шансы повышаются. Ну а теперь выбирай.
– Мне по вкусу зеленый, – сказал Энрод. Его тело напряглось. Даже если три предыдущих пузырька содержали безвредные растворы, следующий укол будет, скорее всего, смертоносен.
Слак двинулся вперед, держа иголку на вытянутой руке. Одна капелька упала на пол. Джатен глянул вниз, ожидая увидеть, что жидкость прожгла пол, но она оставила только маленькое сырое пятнышко.
Когда монстр попытался уколоть Энрода в шею, металлическое жало зашипело и расплавленное золото закапало на его белые одежды. Страж крепко зажмурил глаза, и все его тело задрожало, делаясь багровым. Слезы потекли по его щекам, превращаясь в клубы пара по мере того, как его кожа освещалась изнутри ярче и ярче.
От напряжения Энрод закусил губы. Волны жара исходили из его тела. Слак отступил назад, хрюкая от удивления. Мантикор поднялся:
– Что это?
Крича от напряжения, Энрод стукнул кулаками друг о друга. Все его тело пылало от жара и сияния, так что Джатену был виден только пылающий силуэт.
– Глаза и рот, – зашипел Энрод Джатену. – Закрой их!
Словно таща что-то большое и невидимое, Энрод направил руки к пузырькам на полу. Все бутылочки лопнули от потоков жара. Одни жидкости превратились в густой зеленовато-черный дым, который неумолимо вздымался в воздух, другие яды шипели на полу.
Мантикор дико заорал и стал неистово тереть глаза, когда ядовитые испарения поднялись к его уродливой морде. Дым наполнил амфитеатр. Монстры задыхались и кашляли.
– Бежим! – прошипел Энрод и поспешил к выходу на противоположной стороне амфитеатра. Джатен двинулся вслед за ним, задерживая дыхание и стараясь определить путь на ощупь.
Пятеро слаков уже подохли из-за яда. Остальные монстры дернули прочь кто куда, с шипением и даже кудахтаньем на устах.
Джатен бросился в ночную прохладу. Энрод помедлил одно мгновение у входа в штаб Серрийка. Джатену показалось, что он разглядел болезненное выражение сквозь сияющий жар, окружающий все тело Энрода. Затем Страж изо всех сил ударил по арке. Каменные колонны обрушились, блокируя главный выход. Энрод остановился, стараясь отдышаться, и тут весь жар выплеснулся из его тела, словно масло.
– Это было здорово, но нам нужно бежать, – сказал Джатен, боясь дотронуться до Стража и потянуть его за руку. – Мы должны поскорее выбраться из города.
Энрод последовал за Джатеном, который на ходу не переставал радостно тараторить.
– Я знал, что ты должен что-то придумать! Я ждал. Они теперь растеряны. Монстры не знают, что делать, ведь Серрийк покалечен, а их Вожак Корукс отправился на поиски этого профессора.
Энрод глубоко вздохнул, но так и не смог заставить себя сказать то, что хотел.
Джатен никак не мог остановиться:
– Чего ты тянул так долго? Я даже стал волноваться. Я уже боялся, что ты на самом деле сдался.
Энрод неожиданно прислонился к стене здания, уйдя глубоко в тень. До беглецов доносились отдаленные крики монстров, снующих по городу, но Джатен уже больше не сомневался, что им с Энродом удастся скрыться.
– Первое заклинание не сработало. – Страж вздохнул и посмотрел на Джатена. – Первое заклинание. Чтобы превратить яд в воду.
Джатен почувствовал, как его сердце громко стукнуло, поднялось, а затем упало. Энрод старался защитить его от яда, но это не сработало.
– Нам остается теперь только надеяться на удачу. Что никто из нас не получил медленно действующего яда.
– Да, – сказал Энрод. – Удачу.

* * *

Джатен начал спотыкаться на полпути к лагерю, на следующее утро, когда они преодолели травянистые холмы к востоку от Тайра. Сначала Энрод подумал, что это просто усталость, потому что он сам тоже был очень здорово утомлен. Но постоянный румянец на щеках у Джатена, расширенные зрачки и странный отсутствующий взгляд заставили Стража убедиться в обратном.
Оба они были совершенно измотаны. Монстры отобрали у них еду, которую дала Сайя, так что им нечего было есть и пить. Энрод не имел возможности облегчить страдания Джатена, и медленный яд неумолимо разливался по телу человека.
– Не останавливайся, – сказал Страж. – Вернемся в лагерь к ночи.
Джатен смахнул со лба липкий пот и, не говоря ни слова, последовал за Энродом. Они ковыляли по траве, избегая главной тропинки.
Им действительно удалось скрыться от монстров, и это одно могло успокоить Джатена. Энрод использовал свой огонь. Они пересекли границу горных гексагонов где-то в середине дня, но как только поисковая тропа пошла вверх, Джатену стало заметно хуже.
– Я все думаю, какой же это был пузырек, – сказал Джатен. Его губы, казалось, стали еще тоньше, когда он прошептал это. – Первый или второй. Кажется, тебе больше повезло.
Энрод покачал головой:
– Любые яды сгорят в моем теле. Под моей кожей огонь.
Он отвернулся, не желая продолжать эту беседу.
– Пошли.
Он двинулся вперед, но Джатен стал слишком часто спотыкаться, так что камни отлетали от его ног и катились вниз по склону. Энрод задержался и перекинул руку Джатена через свое плечо, чтобы помочь ему идти дальше. Даже такой помощи оказалось недостаточно.
Когда Джатен наконец упал, часом позже, Энрод положил его под выступ скалы. Заходящее солнце отбрасывало длинные тени от горных пиков, и как будто огромные черные руки простирались через гексагоны к Тайру.
Ноги Джатена судорожно задергались и засучили по земле. Его зубы стучали. Несколько раз его рвало, хотя его живот был совершенно пустой.
Энрод положил его так, чтобы Джатену было удобно смотреть на расстилающийся перед ним ландшафт, великую мертвую землю и далекие стены города.
– Если бы я знал, что все равно умру, – сказал он, хрипя и ловя ртом чистый горный воздух, – я бы лучше умер в Тайре.
Энрод присел рядом с ним и положил свою широкую руку ему на плечо. Его сознание стало на мгновение совершенно ясным и четким:
– Нельзя выбирать, где и когда умрешь. Ни в какой части Игры.
– Я уже не слишком беспокоюсь об Игре, – сказал Джатен. Энрод не знал, что можно ответить на это.
Энрод оглянулся. Своими острыми глазами он мог разглядеть Тайр. Толпы монстров друг за другом выходили из ворот города. Он выпрямился. Как Энрод и надеялся, ему удалось спровоцировать мантикора на то, чтобы выступить раньше, чем он успеет приготовиться.
Джатен кашлял, но он уже не мог видеть.
– Ты думаешь, мы сможем победить их?
– Будь уверен, – ответил Энрод. Не говоря больше ни слова, он смотрел, как необъятная армия Серрийка выливается из города на мертвую землю, строится в колонны и движется прямо в их сторону…
Энрод ждал на этом месте наступления темноты. К тому времени Джатен умер.
Энрод сделал все, что было в его силах, устроив Джатену могилу из хвороста и сухих веток.
– Я еще могу творить огонь, – сказал он. Простым, но мощным заклинанием он превратил всю эту кучу в погребальный костер для Джатена.
Бросив последний взгляд на приближающиеся орды монстров, Энрод двинулся вперед, туда, где стояла армия Делраэля. Погребальный костер Джатена потрескивал в ночи.

Глава 13
Зомби Франкенштейна

Если наши враги открывают новые способы борьбы с нами, значит, мы должны разработать лучшие возможности для сопротивления. Разве есть в Ситналте хоть один персонаж, который не посмеет принять этот вызов?
Профессор Франкенштейн, из вводной лекции для начинающих изобретателей

Франкенштейн пихнул Брила в глубь мастерской. Пальцы профессора оставили жирные отметины на одежде Недоволшебника.
Вейлрет прищурился, пытаясь сориентироваться в тусклом свете, проникающем сквозь пыльную, покрытую паутиной застекленную крышу. Пожалуй, мастерская теперь была захламлена еще сильнее, чем во время его первого визита. Он едва мог протиснуться между грудами книг, пачек бумаги и кое-как начерченных эскизов.
– Будьте добры, поспешите, – бросил профессор через плечо. – Здесь мы еще в пределах досягаемости.
В самом конце комнаты профессор распахнул крышку люка. Та упала с грохотом, в очередной раз поцарапав пол.
– Спускайтесь! – Франкенштейн впихнул Брила в открывшееся отверстие.
– Постойте! Я… – Профессор уже оторвал ногу Недоволшебника от пола и потянул вниз, одновременно нажав на его плечо.
– Профессор, почему вы не хотите просто объяснить? – спросил Вейлрет.
Франкенштейн уже наполовину скрылся в люке. Он повернул над полом свою голову.
– Следуй за нами, если хочешь. Я не могу остаться снаружи, где невидимая сила может в любой момент достать меня.
И он продолжил спуск. До Вейлрета доносилось шарканье Брила, спускающегося по металлическим ступенькам. Франкенштейн потянулся вверх, чтобы схватить ручку крышки.
– Ты идешь или нет?
Вейлрет юркнул вслед за профессором, осторожно ступая по винтовой лестнице. Франкенштейн обеими руками задвинул назад крышку люка, сильно пригнувшись, когда тяжелая створка обрушилась на место.
– Так-то лучше, – сказал он. Профессор закрыл глаза и удовлетворенно вздохнул.
Стены, пол и потолок большой потайной комнаты были выложены пластинками из матово-черного металла.
Брил стоял у подножия лесенки и ждал, пока спустятся остальные. Пока Франкенштейн преодолевал спуск, Вейлрет уже присоединился к Брилу и, прищурившись, оглядывал просторную комнату. Большие подносы и грязные тарелки с наполовину съеденной пищей лежали горкой возле ступенек. Видимо, профессор проводил здесь достаточно много времени.
– Мы с Верном создали эту тайную мастерскую много лет назад. Здесь каждый дюйм выложен защитным свинцом. – Франкенштейн побарабанил пальцами по стене. – Даже ТЕ не могут определить через его слой, чем мы здесь занимаемся. Мы пользовались этим местом для наших самых секретных разработок и исследований в определенных областях. Мы не хотели, чтобы ТЕ когда-нибудь узнали, что некоторые идеи вообще приходили нам в голову.
Профессор хитро улыбнулся.
– С тех пор как невидимая сила атакует четыре раза в день, я устроил себе здесь постоянное убежище. Сила не может проникнуть через свинец. Это уже неоднократно подтверждалось. – Франкенштейн шагнул в комнату. – Здесь я могу спокойно работать в одиночестве и обдумывать способы спасения Ситналты.
Комната была до отказа заполнена инструментами и подручным материалом: листовым металлом, блоками, металлическими трубками, какими-то приборами, стеклянными сферами, переключателями и медной проволокой. Коробки, набитые шурупами и заклепками, были свалены друг на друга. Гаечные ключи, отвертки и паяльники валялись около какого-то наполовину собранного механизма.
Вейлрет ничего не мог понять во всем этом бардаке. Брил зачем-то пошарил на столе.
– Ничего не трогать! – наказал Франкенштейн.
В центре комнаты, поддерживаемая огромными блоками, стояла большая квадратная рама, на которую Франкенштейн навесил сеть из кабелей и шкивов. Пять цилиндров, столь же длинных и толстых, как его нога, торчали вверх и были согнуты посередине. Вейлрет повертел головой и наконец стал кое-что понимать. Металлический каркас и пять цилиндров больше всего походили на руку, причем размером с его собственное тело.
– Что все это такое? – спросил он, глядя на центральную раму и на разбросанные приборы.
Франкенштейн с победоносным видом пошлепал по обрубку металлической руки и достал рулон бумаги. Он поднес его край к пробковой доске, прилаженной к стене, развернул и пришпилил внизу булавкой. Нижний край бумаги тотчас же загнулся вверх, и профессор с силой ударил по нему рукой, заставляя его разгладиться. Наконец он добился искомого результата, прикрепив нижний край еще двумя булавками.
Франкенштейн отступил назад, чтобы продемонстрировать эскиз громоздкой антропоморфной машины, размером примерно в десять человек.
– Я назову его Зомби. Он будет моим слугой, моей рабочей пчелкой. – Профессор помолчал с минуту, как бы давая им возможность оценить свою работу.
– Я долго изучал магическую силу, уничтожающую город. Она играет живыми персонажами, как и Хозяин Игры, но ее власть не простирается на ситналтанские машины. Если бы невидимый манипулятор мог управлять нашими машинами, то весь город уже давно сровнялся бы с землей.
Франкенштейн оторвался наконец от эскиза и посмотрел на Вейлрета и Брила.
– Я всю свою жизнь изучал, каким образом функционируют живые существа. Мы с профессором Верном конструировали маленькие автоматы, игрушки, такие, например, как механические рыбки в фонтане или роботы, размером с человека, для каких-нибудь игр. – Глаза Франкенштейна стали совсем печальными. – Невероятный успех, знаете ли! Наши автоматические игроки в кости никогда не мошенничали.
Затем он отогнал от себя ностальгические воспоминания.
– Но то были, так сказать, «пробы пера». А это – мой венец, мое величайшее достижение. Зомби найдет и обезвредит источник этой подлой силы. – Он запнулся, отведя глаза в сторону. – Я только изучал живую природу и раскрывал ее законы, а Верн уже занимался техническими нововведениями. К сожалению. Зомби суждено быть только моим детищем.
Отбросив свои воспоминания, профессор указал на верхнюю часть своего рисунка:
– Человеческий мозг слишком сложен для моего понимания, а тем более для имитации. Я анатомировал немало мозгов, стараясь понять, как они действуют, но такие органы требуют долгого изучения.
Франкенштейн вздохнул, с явной неохотой признавая свое поражение:
– Итак, раз я не могу сконструировать адекватную механическую систему, я буду мозгом моего Зомби. Я сделаю кабину, выложенную свинцом, где будет пульт управления, так что я смогу находиться в ней и заниматься преследованием врага.
Вейлрет смотрел на него, слушал его длинную речь, не в силах отделаться от странного ощущения, что Франкенштейн взялся за решение этой задачи, потому как считал ее вызовом себе лично, а уже потом из-за желания защитить сограждан.
– Дирак мертв, – сказал Вейлрет. Он подумал, что хотя бы это известие выведет профессора из состояния одержимости. – Мы думаем, что вы должны знать.
Франкенштейн все еще не отрывал своего взгляда от чертежа, водя пальцем по схемам узлов своего механизма. За его ногтем чернела дуга из старого смазочного масла и сажи.
– Что? – переспросил он.
– Я говорю, Дирак мертв. Невидимая сила заставила его преследовать нас на своем автомобиле. Дирак пытался прикончить нас, но вместо этого врезался в ваш коммуникационный узел.
– Только не это! – воскликнул Франкенштейн. – Все линии уничтожены?
– Я не знаю. Был большой взрыв. Франкенштейн нетерпеливо отмахнулся:
– Понятно. Вырубились все линии Морзе. Брил даже заморгал от возмущения:
– Вы что, не слышали? Ваш городской глава мертв!
Франкенштейн нахмурился, и его голос стал твердым.
– Многие, что были и получше, и поумнее Дирака, стали покойниками. Так что я не собираюсь рвать на себе волосы. – Он взглянул на гостей с вызовом. – Жюль никогда не вернется – наверное, он уже мертв, и я скорее буду оплакивать его, чем этого задубевшего бюрократа.
Профессор вытащил булавки из чертежа, и тот мгновенно свернулся обратно в узкий рулон.
– Если бы Дирак много лет назад не похоронил идею о том, что ситналтане могут совершить собственное Превращение с помощью новой технологии, у нас не было бы сейчас этой проблемы. Мы бы достигли уже совершенно другого уровня. Родная дочь Дирака Майер была крайне разочарована им тогда.
– Майер? – прервал Вейлрет. – Как она?
– Слишком разгорячилась из-за всей этой кутерьмы. Сердце у нее на месте, но она чересчур буквально понимает вызов. Она будет идти напролом и прошибать лбом стену. Но таким образом трудно чего-нибудь добиться. Гораздо лучше найти дверь. А так можно заработать только головную боль.
Брил шарил среди разбросанных по полу тарелок, словно хотел найти что-нибудь еще годное в пищу.
– А что вы хотите от меня, профессор? Зачем вы притащили меня сюда?
Франкенштейн поднес палец к губам и поднял глаза.
– Ах да! Эта странная сила не имеет научного объяснения, значит, она – результат усилий злого колдуна. Поэтому я много думал о магии. Если Правила действительно нарушены и магия может действовать даже в Ситналте, я должен больше узнать о ней. Видите ли, я смог понять, почему древним Волшебникам удалась их затея с Превращением. О, это заняло достаточно времени, но в итоге я обнаружил нечто удивительное.
Профессор взглянул на Вейлрета, который внезапно почувствовал острый интерес.
– Вероятность точного броска кубиков, который был нужен древним Волшебникам – даже если бы они бросали их постоянно день за днем, сосредоточив все свои усилия, – противоречит законам логики. Пять двадцаток могло выпасть лишь за три миллиона двести тысяч таких попыток! Какая-то сила должна была направлять их руку в этом счастливом броске. А коль скоро Ситналта доверила мне сражаться с магом, я должен понять, как нанести ответный удар. – Он повернулся к Брилу. – Ты проведешь несколько часов вместе со мной, объясняя колдовство и магию. Расскажи, каковы ограничения, как работают заклинания, как ты вызываешь магические силы. Это очень важно.
– Мы тоже пришли просить об одолжении, профессор, – сказал Вейлрет, но Франкенштейн даже не обратил внимания на эти слова.
Брил наконец откопал наполовину съеденный кусок пирога. Он отломил от него часть и, отряхнув крошки со своих пальцев, отправил кусочек себе в рот. Чавкая, он проговорил:
– По крайней мере здесь мы в безопасности.

Глава 14
Ролевая Игра

Достоинство любой жертвы, малой или большой, может быть оценено только тем персонажем, который ее принес. Маленькие жертвы зачастую могут перевесить великие дела, сделанные без всякой необходимости.

Книга Правил

Пока Корукс и его подручные-мародеры шарили по развалинам Тайра в поисках пропавшего профессора, Верн уже пересек второй гексагон мертвой земли, надрываясь от изнурительного бега.
Ночь была прохладная и ясная. Он задыхался в сухом воздухе, но не переставал двигаться дальше к востоку. По возможности он старался выбирать горные тропы, чтобы скрыть свои следы. Раньше середины утра Корукс вряд ли начнет выслеживать его за городскими стенами.
К рассвету Верн тем не менее рассчитывал оказаться уже на другой стороне заросших травой холмов. Один холм был покрыт высокими, тесно стоящими скелетообразными деревьями. Тонкие ветви были мертвы так долго, что казались совершенно окаменевшими.
За время заточения Верн успел определить, что восток был бы самым предпочтительным направлением для побега. Он мог пойти и к Ситналте, на юг. Он мог бы отправиться и на запад, где горы и лесистая местность. Там ему было гораздо проще спрятаться, но Верн никогда не охотился и у него не было навыков для жизни в лесу, так что любые монстры Серрийка могли бы спокойно отловить его снова. Если бы, конечно, стали искать в правильном направлении.
Его единственный шанс был в том, чтобы запутать преследователей, навести на ложный след. Он направился прямо к запретной зоне, к той местности, где страшная битва со Скартарисом привела к разрушению самого пространства.
Там все должно быть необыкновенно и странно – по крайней мере об этом он слышал. Монстры трепетали перед этим местом. Ни один персонаж не направился бы туда намеренно, и это обстоятельство было решающим для Верна. Кроме того, хотя он сам и не хотел это признать, тайна загадочного места задевала его природное любопытство.
Верн совершенно ослабел. У него не было с собой никакого питья, и вот уже несколько недель ему приходилось довольствоваться малым количеством еды. После того как Серрийк заставил его создать пушку, Верн понял, что не может дольше оставаться на положении пленника. Еще больше терзало его, что во власти мантикора находится еще и ситналтанское оружие.
Это оружие обладало огромной мощью, главным источником которой был корабль ТЕХ, а значит, оно соединяло реальное и воображаемое. Это оружие могло оказаться смертельным не только для Игроземья, но и для самих Игроков. Один из ТЕХ, Скотт, создал рычаг, воздействие которого может превзойти все его ожидания. Тем более что рептильные мозги мантикора лелеют насчет него свои гнусные замыслы.
Верн проклинал себя, что не догадался размонтировать оружие или как-нибудь обезвредить его перед своим побегом. Но Серрийк держал аппарат под неусыпным наблюдением.
Профессор убедился, что взрывное устройство само по себе оставалось неповрежденным, и теперь тешил себя надеждой, что Серрийк не догадается, как можно настроить часовой механизм. Но это была слишком слабая надежда: мантикор уже показал себя достаточно разумным.
Верн размышлял, как Франкенштейн повел бы себя на его месте. И о том, что Франкенштейн делает теперь. Его детекторы, наверное, показали, что оружие так и не взорвалось. Считает ли Франкенштейн, что его друг мертв? Что Виктор вообще думает о нем и его неудачном походе?
У Верна не было никакой возможности дать о себе знать. У него не было никакой возможности бороться. Но он нанес ощутимый удар армии Серрийка уже тем, что просто забрал с собой все свои не доведенные до конца разработки.
Верн ковылял дальше и наконец достиг границы между гексагонами мертвой земли и территорией лесистых холмов. Он предпочел идти по мертвой территории, направляясь к северу, в надежде укрыться от острых глаз своих возможных преследователей.
В середине дня стали заметны первые гексагоны разрушенной местности. Они были наклонены под разными углами, а где-то дальше поддавалась обозрению зловещая туманная пустота, бесформенная и бесцветная, похожая на смертельную рану Игроземья.
Поднятая ветром пыль взвилась с гексагонов мертвой земли, запятнав собой чистое небо. Верн чувствовал себя так, словно проглотил раскаленные камни, вываленные в песке. Его ноги тряслись. Его шерстяное пальто было слишком жарким и липким, но Верн боялся бросить его, чтобы не облегчить задачу преследующим его тварям.
Верн с трудом шел вперед. Он не знал, что будет делать в запретной зоне, но вся его воля была сосредоточена на этой единственной цели, поэтому он продолжал идти дальше.
Вдруг где-то за собой Верн услышал слабое тарахтение, которое постепенно становилось громче. Он обернулся и увидел крошечное темное пятнышко. Солнце опускалось в сторону отдаленных горных гексагонов и слепило ему глаза. Верн прищурился, сожалея, что у него нет с собой оптической трубы. Но даже без увеличения он распознал ситналтанский паровой автомобиль, который быстро приближался к нему.
Сначала он решил, что бредит. Профессор Франкенштейн, видимо, каким-то образом узнал, где он, и теперь приехал спасти его. Он ликовал. Наконец-то признаки цивилизации! Ну конечно, детекторы профессора Франкенштейна засекли страшную аномалию в этой части Игроземья, и он решил сам изучить ее.
Две фигуры, сопровождавшие паровой автомобиль, были слишком высоки для человекоподобных персонажей. Они передвигались огромными прыжками, и это позволяло им развивать достаточную скорость, чтобы поспевать за машиной.
Верн замахал руками, стараясь привлечь их внимание. Он закричал хриплым и срывающимся голосом: «Я здесь, Виктор!»
Машина развернулась и поехала прямо на него. Судя по сильным выхлопам пара, водитель постоянно жал на газ. Верн протянул руки ему навстречу. Он заморгал своими красными воспаленными глазами.
– Не очень-то ты торопился, напарник, – сказал он.
Тут он разглядел неуклюжих монстров, скачущих за машиной. Сквозь марево проступил ящеровидный силуэт Корукса.
– Да уж, напарник, – пробормотал Верн. Его изможденное тело словно каким-то чудесным образом налилось новой энергией. Верн сломя голову побежал по направлению к разрушенным гексагонам. Он не знал, какие опасности таит в себе эта земля, зато он точно знал, что будет, если Коруксу удастся снова захватить его в плен. Верн нужен был Серрийку живым, но вожак слаков мог вволю потерзать профессора, не подвергая при этом опасности его жизнь.
Верн заметил, что уже мчится по каменистой почве, рискуя каждый момент подвернуть ногу. Шум парового автомобиля за его спиной становился все громче, пыхтение двигателя и грохот колес забивали уши. Прямо перед собой профессор увидел первый гексагон, выломанный из поверхности Игроземья. Там, где обе зоны примыкали друг к Другу, кромка гексагона выступала над землей примерно в половину человеческого роста.
Верн ринулся к ней. Автомобиль не мог пересечь границу, а тогда тварям пришлось бы оставить его. Им бы пришлось двигаться пешком, так же как и самому Верну. Впрочем, гигантские твари и в этом случае вскоре бы схватили его.
Но Верн предпочел не думать об этом и плюхнулся на колени, достигнув приподнятой границы гексагона. На ощупь она была твердой и глянцевитой. Верн вскарабкался на край гексагона и побежал вверх по склону. И чем дальше он бежал, стараясь двигаться быстрее, тем круче становился склон. Прямо перед профессором простиралась серая пучина густого неподвижного тумана, за ним были черные пятна и пустота – ТА СТОРОНА. Верн понимал, что она означает верную смерть для него.
Гигантские твари тоже уже перебрались через границу гексагона и с воплями устремились за ним. Либо они захватят его в плен, либо он умрет.
Неожиданно спокойное достоинство разлилось по всему измученному телу Верна. Разве это не есть самая подходящая смерть для великого изобретателя? Можно ли вообразить более совершенный конец для мудрейшего из всех мыслителей Ситналты, чем безрассудный прыжок в самую великую и волнующую тайну Вселенной?
Закрученные ветром облака пыли поднялись с гексагонов мертвой земли. Глаза и щеки Верна заныли от песка, принесенного ветром. Не колеблясь более ни секунды, профессор рванулся вперед.
За его спиной раздалось громкое улюлюканье, и косматая тварь величиной в десять футов схватила его за пальто.
Верн напрягся, стараясь вырваться на свободу. Он высвободился из своего пальто, вывернув рукава наизнанку, и снова бросился вперед, но упал. Монстр изорвал пальто в клочья, оторвал даже рукава и снова прыгнул вперед, стараясь нагнать Верна.
Тут земля стала трястись и словно проваливаться куда-то. Весь гексагон, казалось, пытался вырваться из своего гнезда и рухнуть в пустоту. Раскаты грохота будто рассекли небесный свод.
Угол, под которым была наклонена поверхность, стал больше, и монстр, поймавший Верна, полетел обратно к границе гексагонов, кувыркаясь и хрюкая. Но он сжимал профессора под мышкой, словно полено. Верн изо всех сил барахтался, сопротивляясь. От монстра несло гнусным прогорклым запахом, как будто вся желчь мира была выпарена кем-то до состояния густого желе.
Впереди, по другую сторону черной линии, возле парового автомобиля ожидал Корукс. Вторая волосатая тварь наклонилась, чтобы принять Верна у своего товарища. Первый гигант поспешил сделать еще шаг как раз в тот момент, когда гексагон снова вздыбился и загрохотал.
Оба монстра упали. При этом Верн сумел вывернуться из-под мышки первой твари. Шестигранник резко изменил свой наклон, и оба слака покатились, суча ногами по камням и песку, набирая скорость по мере того, как устремлялись вниз. Их крики стали пронзительней от ужаса: впереди была великая пустота.
Верн пополз к черной кромке гексагона. Он попытался собрать всю свою волю, чтобы заставить себя остановиться. Его разум продолжал настаивать на том, что он должен умереть, обязан погибнуть здесь, но предательское тело двигалось, повинуясь своему инстинкту самосохранения.
Он добрался до линии как раз в тот момент, когда земля стала проваливаться, словно камень, выкатившийся из-под его ноги. Верн пытался зацепиться за что-нибудь руками, схватился за кромку и в тот же миг услышал странный хлопок. И тут Верн понял, что гексагон провалился в никуда.
Он обернулся, чтобы бросить прощальный взгляд на целый участок территории, а тот, вместе с двумя волосатыми гигантами, выглядящими теперь как два пятнышка, летел прочь, становясь все меньше и меньше. Вокруг него сгущалась космическая пустота.
Верн заскрежетал зубами, локтями и ладонями пытаясь уцепиться за грубую поверхность мертвой земли. Его ноги болтались под ним, ничего не касаясь. Ему хотелось отцепиться, упасть и увидеть – пусть даже на один короткий миг, – что же ожидает его там, внизу.
Но вместо этого он напрягся и подтянулся вверх. До него донеслось шипение, и он высунул голову, выставив свою бороду из-за камней на краю мира.
Верн увидел вожака Корукса, склонившегося над ним. Он подумал, что слак мог бы спихнуть его с кромки, более того, он даже надеялся на это в глубине души, но он знал, что этого не случится. Корукс мог поплатиться собственной жизнью за потерю пленника.

Предыдущая страница 6 Следующая страница


7 Кевин Андерсон

– Я надеюсь, ты понял, что с нами лучше не играть в сомнительные игры. Слак наклонился, схватил Верна за руку и перетащил через край, распластав по твердой поверхности.
Далеко внизу, внутри пустоты рождались звуки, напоминающие раскаты грома.
Корукс швырнул Верна в паровой автомобиль и отпустил тормозной стопор после того, как сам устроился рядом с пленником.
– Серрийк приказал войскам выступать. Сейчас мы начинаем наступление, – сказал он. – И нам нельзя терять время.

Глава 15
Союзники

Мы играли в свои игры. Мы развлекались. Но Правила изменились, и теперь мы стоим перед лицом игры в выживание.
Тэйрон, вождь племени хелебаров

Воины Делраэля наконец притерлись друг к другу. Они научились так понимать приказы, чтобы действовать слаженно, как единое целое.
За время долгого похода они прошли через все стадии, как и ожидал Делраэль: первоначальный восторг от предвкушения будущих приключений постепенно перешел в ноющую усталость от бесконечных переходов с одного гексагона на другой, появилось недовольство скудной пищей и бедностью походных условий на протяжении долгого времени. Наконец, когда они шли на север по хребту Гор Призраков, даже возникла неприязнь к соблюдению дисциплины.
Делраэль посылал разведчиков искать подходящие места для устройства засад на воинов Серрийка и следить за продвижением армии слаков.
Войско мантикора в походе сильно растянулось по каменистой горной местности, особенно если учитывать авангард. Серрийк все еще не догадывался, что буквально в нескольких шагах от него находится армия противника.
Ловушки и засады должны были не столько доставить Серрийку серьезные неудобства, сколько вызвать раздражение и принудить к яростному наступлению.
Войско Делраэля двигалось и ночью, при свете факелов.
К тому времени, как восходящее солнце осветило путь, боец Ромм вместе с двумя другими разведчиками вернулся назад и доложил о том, что видел.
– Следующий гексагон – территория лесистых холмов. – Он замялся. – Мы чувствовали чье-то присутствие. Знаешь, как бывает иногда, когда ты один в густом лесу. Кажется, что кто-то наблюдает за тобой.
Делраэль кивнул, и по его лицу пробежала легкая улыбка. Он прекрасно понял, чье это было присутствие.
– Я думаю, что у нас не будет особых проблем с хелебарами. Не беспокойся.
Ромм посмотрел на него так, словно решил задать вопрос, но потом передумал и отправился в обоз, чтобы перекусить.
Делраэль достал из планшета одну из тех крупномасштабных карт, что изготовил Вейлрет еще в Цитадели. Интересно будет взглянуть, как поживает Лидэйджен после лесного пожара.

* * *

По мере того как войско приближалось к территории лесистых холмов, уцелевшие илваны, казалось, приободрились. Делраэль еще на примере Талина мог убедиться, что они не любят отходить далеко от деревьев. Илваны вырастали под защитой леса, жили по своим лесным законам и благодаря этому могли быть неплохими воинами.
Однако когда армия оставила за собой черные гексагоны гор, илваны снова пришли в замешательство.
Делраэль и сам ничего не мог понять. Лидэйджен, целый лесной гексагон, на его глазах сгорел дотла. Это было совсем недавно, и теперь Делраэль ожидал, что при самой методичной и самоотверженной работе лесного народца он увидит только бесплодные склоны, очищенные от мертвых стволов, да рассыпанную по земле золу.
Но лес Лидэйджена был высок и стоял, ощетинившись ветвями. Делраэль подумал, что столь быстрое обновление леса могло быть вызвано потоком магии ДЭЙДОВ, некоего скопления духов, которое жило в лесу. Брил действовал тогда сообща с ДЭЙДАМИ, пытаясь усмирить огонь, но Лидэйджен погиб.
Теперь лес снова предстал во всей своей пышности.., но что-то в нем было не так.
Келлос, вождь илванов, подошел к Делраэлю и скривил рот в малоприятную гримасу. Темные круги вокруг его суровых глаз придавали ему вконец изможденный вид. Багровые синяки, оставшиеся от петли, выглядели как цветной шелковый платок вокруг его шеи, а когда он говорил, его голос звучал скрипуче и хрипло. С того дня, как его спасли от Черных Соколов, Келлос ни разу не назвал Делраэля по имени.
– Что-то не так с этим лесом. – Илван мотнул головой в сторону деревьев. – Похоже на удар в живот. Неужели ты не чувствуешь? Они все кричат. Этот лес поражен болью.
– Да, я это заметил.
Нахмурившись, Келлос отошел от предводителя.
Сами деревья были тонкими и какими-то неустойчивыми. Их ветви были узловатыми, словно пальцы голодающего человека. Вся сила деревьев была направлена вверх, заставляя их расти так быстро, как только возможно, делая воздух в лесу упругим от напряжения.
Это напомнило Делраэлю участки почерневшего леса на холмах близ Тайра. Он подумал о том, согласился ли бы Джатен с таким сравнением. И заодно глянул на Энрода. Казалось, тот был чем-то встревожен. Со времени смерти Джатена поведение Стража сделалось еще более странным.
Воины пробирались сквозь чащобу. Делраэль знал, что им придется остановиться здесь для отдыха и ночлега, но никто не выказывал к этому особого желания.
Келлос снова подошел к нему.
– Кое-кто наблюдает за нами из-за деревьев. Даже мне с большим трудом удалось заметить их. Но они здесь, они рядом с нами. – Келлос огляделся, готовясь вытащить свой арбалет и зарядить его.
Делраэль дал знать своим воинам, чтобы они остановились. Через несколько мгновений, когда все колонны подтянулись, он один вышел вперед, безоружный и уязвимый, и стал напряженно вглядываться в деревья.
– Я знаю, что вы здесь, хелебары. Я – Делраэль, прозванный Кенноконогим. Ваша Целительница Тайлан подарила мне новую ногу. Нольдир Скульптор вырезал ее для меня.
Он приподнял свою штанину, чтобы продемонстрировать живую древесину и свежую белую зарубку в том месте, где Анник ударила его мечом.
– Позовите Тэйрона, Вождя племени.
Наступившая тишина неприятно удивила Делраэля: подозрительность и замешательство вовсе не вязались с его представлением о хелебарах. Но в прошлый раз он был покалечен и его сопровождало всего несколько товарищей. А теперь он привел с собой целую армию.
Делраэль ждал, мигая от напряжения. В этот момент один из хелебаров отделился от деревьев прямо перед ним.
Его волосы были темными и очень коротко подстриженными. На груди никаких украшений. Нижняя часть его тела была телом пантеры, с четырьмя мощными когтистыми лапами, пыльным мехом и скульптурно вылепленными мускулами. Его пантерий хвост дергался.
– Мы помним тебя, Кенноконогий. Я вижу, многое изменилось. – Человек-пантера оглянулся на частый лес. – Здесь тоже многое изменилось. Ты помнишь меня?
Делраэль взглянул на него, но ему припомнился хелебар с длинными волосами, свисающими вдоль спины прядями, и с богатым ожерельем из кедровых шишек вокруг шеи.
– Конечно, я помню тебя, Йодэйм Следопыт. Хелебар улыбнулся ему:
– Ну, раз ты меня помнишь, мне не остается ничего другого, как только тебя пригласить.

* * *

Делраэль уселся, скрестив ноги, посредине Поляны Совета. Он смотрел вдаль, туда, где гексагон лесистых холмов смыкался с гексагоном гор; эти два участка были не совсем точно подогнаны и разделялись крутым обрывом. Многие хелебары преодолели его в последние мгновения пожара.
Почти в самом центре поляны стоял небольшой саженец кедра, высотой где-то по колено Делраэлю. Он вспомнил, что это было единственное кедровое дерево, которое уцелело во время пожара благодаря падению могучего Отца Кедра. Отросток выглядел нормальным, живым и здоровым, разительно отличаясь от всех других деревьев, которые Делраэль видел в Лидэйджене. Где-то внутри гексагона должно было находиться такое же здоровое дубовое деревце, возвращенное к жизни благодаря жертве Тайлан Целительницы.
Рядом с отростком Кедра стоял символический монумент лесу. Его вырезал из выгоревшего ствола Отца Кедра Нольдир Скульптор.
Светло-пыльные волосы Тэйрона были коротко подстрижены, так же как и у всех остальных хелебаров, которые встретились Делраэлю.
– Мы не позволим нашим волосам отрасти, пока Лидэйджен не вернет свою прежнюю славу, – объяснил Йодэйм Делраэлю.
Тэйрон перестал ходить из стороны в сторону, и солнечные лучи заиграли на его спине. Наконец он заговорил снова:
– Здесь осталась только маленькая горстка хелебаров. Большинство не смогло возложить на себя огромную задачу возрождения леса. Они не вынесли вида сожженного Лидэйджена, ушли в другие, более мелкие леса. Только я, Йодэйм и еще несколько десятков хелебаров проделали здесь всю эту работу. Но кровь Лидэйджена наделила почву особой магией. Ты видишь, как быстро растут деревья. Наша работа возвращается сторицей. Мы никогда не покинем свои дома.
Делраэль отвел глаза и облизнул губы. До сих пор Тэйрон не спрашивал о явившейся на его землю армии, но больше нельзя было обходить этот вопрос.
– Тэйрон, я должен сказать тебе, зачем мы здесь. Орды монстров следуют за нами, они в одном-двух днях пути отсюда. Они намереваются уничтожить Игроземье. Они хлынут сюда, как бурный поток, и причинят еще большие разрушения, чем любой пожар. Я не знаю способа избежать этого.
Йодэйм встал посреди поляны. Его лицо было искажено ужасом. Делраэлю показалось, что он видит тени остальных хелебаров среди деревьев. Тэйрон смотрел на него расширенными, гневными глазами.
– Ты ведешь сюда тьму злых тварей! Чтобы они уничтожили нашу работу? Как ты можешь! – Его голос сорвался до визга. – Ты ведь знаешь, что уже пережил Лидэйджен. – Почему же ты не мог выбрать другой путь и уберечь нас от этого?
Тогда возмущение забурлило внутри Делраэля. Он подумал о Вейлрете и Бриле, которые не побоялись в одиночку идти на поиски Камня Земли. Он вспомнил о Джатене, убитом мантикором, и о всех жителях Тайра, уничтоженных монстрами Серрийка. Он вскочил на ноги, чувствуя, как его губы дрожат от гнева.
– Близится конец Игры, Тэйрон, и это может быть последняя битва. Играют все персонажи. Мы не можем позволить себе защищать отдельные племена и отдельные места. Сейчас каждый на счету… Я сожалею о вашем лесе, но нынче мы боремся за все Игроземье. Если мы победим в этой борьбе, тогда мы – а не ТЕ – будем определять свою судьбу. Мы обретем наконец покой.
– Война, чтобы покончить со всеми войнами? – прервал Йодэйм со своего места. Его лицо приняло ироническое выражение. Я сомневаюсь, чтобы это было возможно.
Делраэль повернулся к нему, но как раз в этот момент три человеческие фигуры показались среди деревьев.
– Делраэль! – завопил Ромм, когда все трое вышли на поляну.
Между Роммом и другим разведчиком шел высокий воин с мощной мускулатурой, одетый в старые, но хорошо сохранившиеся доспехи. Он двигался с ленивой уверенностью, не обращая внимания на свой эскорт. Каждый его шаг был осторожным и аккуратным. Волосы воина свисали длинными прядями, подернутыми сединой и свалявшимися на концах. Пышная борода увеличивала его лицо. Глаза были темными и узкими.
Несмотря на общее замешательство, он, казалось, излучал спокойствие. Правая его рука сжимала меч. Облик воина свидетельствовал о его воле и непримиримости.
– Он прошел прямо сквозь армию, – сказал Ромм. – И никому не пожелал сказать свое имя. Просто хочет видеть тебя – и все.
Тэйрон и Йодэйм хранили молчание, словно ощущая важность момента.
Делраэль почувствовал, как изумление пронзило его, словно булатная сталь. Каким-то уголком сознания он успел удивиться, что Ромм не узнал воина.., но ведь прошло столько лет.
– Отец! – Голос Делраэля сорвался на шепот.
Дроданис сделал еще два шага вперед и опустил клинок меча плашмя на свое плечо.
– Я пришел, чтобы помочь. У тебя найдется дело для еще одного бойца?
Делраэль оцепенело смотрел на него несколько мгновений, затем побежал вперед, и оба они упали друг другу в долгие, крепкие объятия.

* * *

Костер трещал, излучая тепло в ночную мглу. Наверху сквозь перистые облака и потолок из спутанных ветвей сияли яркие звезды.
Делраэль и Дроданис сидели бок о бок. Остальные воины разбили множество бивуаков, соблюдая строгие указания – не причинять никакого вреда деревьям и не отходить от помеченных тропинок. Они оставили Делраэля наедине с отцом, чтобы те могли всласть наговориться за упущенные годы.
– Я был очень зол, когда ты ушел, – сказал Делраэль. – Я не был готов к обязанностям, которые ты возложил на меня. Я умел только махать мечом, когда ты поставил меня во главе Цитадели. Ты сдался!
Дроданис пристально вглядывался в пламя костра, никак не отзываясь.
– Я тоже пережил смерть товарищей, отец. – Их лица вереницей пронеслись в памяти Делраэля, но он заставил себя отбросить это видение. – Однако я продолжал Игру. Я не позволял своему горю отравить меня! А ты ушел и оставил меня.
Делраэль сделал глубокий вдох.
– А потом послал палочку-письмо от Ведущей, возложив на меня ответственность за спасение Игроземья. Ты поручил мне найти способ остановить Скартариса, в то время как сам сидел и лелеял чувство жалости к себе год за годом!
Дроданис не вставил ни одного слова во время гневной речи Делраэля, но потом повернулся к сыну, и тот увидел его темные усталые глаза и отражающееся в них пламя костра.
– Все, что ты сказал, – правда. Я действительно сдался. Я был не прав – это самый проигрышный путь. Вот почему я вернулся назад, чтобы вновь присоединиться к Игре, чтобы внести в нее поправки.
– Как жаль, что ты не вернулся раньше, – сказал Делраэль. Треск костра поглотил его последние слова.
– Да, – сказал Дроданис, – мы забыли свою истинную роль в Игроземье. Мы позволили себе погрязнуть в тупых заботах повседневного быта. Единственное наше предназначение – развлекать ТЕХ. Мы здесь, чтобы искать приключения, и Игроков совершенно не волнуют наши пустые заботы и тихие домашние хлопоты. Когда мы прекратили поиски, охоту за сокровищами, и исследование катакомб, и борьбу с монстрами, мы потеряли ТЕХ. Нам остается только надеяться, что борьба против Серрийка будет достаточно увлекательной, чтобы вновь возбудить к себе интерес. Тогда они могут сохранить нас всех.
Делраэль нахмурился, почувствовав отвращение к словам отца. Он воткнул ветку в огонь, мешая угли.
– Мое предназначение – это не развлечение кого бы то ни было. Я ответствен перед этой армией, перед людьми из Цитадели. Я делаю все, чтобы спасти Игроземье от разрушения. И я делаю это потому, что так надо, а не потому, что ТЕ получают удовольствие, глядя на мои усилия. Если они найдут мои старания занимательными – что ж, пусть будет так. Но это не главное для меня.
Дроданис посмотрел на сына, словно тот только что высказал какое-то богохульство.
– Ты что, забыл Правило 1, Делраэль? С концом Игры мы потеряем свое предназначение. Если это случится, не будет иметь значения, уцелело Игроземье или нет. Если ТЕ прекратят Играть, то исчезнет и причина, по которой мы существуем.
Делраэль покачал головой:
– Правило 1 неоднозначно. Правило 1 – это Правило выживания, а не только развлечения.
Дроданис закрыл глаза и беспокойно вздохнул. Он лег на землю, готовый уснуть.
– Так много всего изменилось, Делраэль. Так много всего изменилось. Это больше не мое Игроземье.
Делраэль тоже пытался уснуть, хотя его сознание разрывалось от противоположных мыслей.
– Но это Игроземье, за которое мы боремся, – пробормотал он.

* * *

Тэйрон, вождь племени, бродил под кронами вновь выросшего Лидэйджена. Ветки в лунном сиянии казались черными и глянцевыми.
Его ноги-лапы неслышно ступали по покрытой золой земле. Проходя мимо деревьев, он дотрагивался до них кончиками своих пальцев.
Тэйрон пытался вспомнить, каким Лидэйджен был раньше, но теперь это было непросто. Он столько времени убеждал себя, что в лесу ничего не изменилось. Он заставлял себя не обращать внимания на боль, терзающую деревья. Он не мог забыть ни ужас пожара, ни как погиб его отец Файолин, размозженный камнем Циклопа. Его смерть сделала Тэйрона Вождем племени.
Тэйрон прошел мимо двух воинов Делраэля, спящих у подножия одного дерева. При этом они даже не шелохнулись.
Предстоящее решение мучило его, рождая страх и недоумение.
Тэйрон размышлял, будет ли он когда-нибудь считаться великим Вождем хелебаров. Смогут ли его когда-нибудь сравнить с Йориком Фальшивоногим и его великой отвагой, с которой тот встретил слюнявых волков и прогнал их из Лидэйджена?
Тэйрон отломил кончик ветки и поднес его к лицу. Прутик был похож на длинный острый крюк. Когда Тэйрон потянул носом воздух, то почувствовал, что древесный сок пахнет гнилью.
Тэйрон крепко зажмурился, отчего слезы потекли по его щекам.
Этот лес не Лидэйджен. Этот лес никогда не будет Лидэйдженом. Хватит обманывать себя и других. Хелебарам нужно примириться с потерей, залечить раны и уходить. Лидэйджена больше нет. Его нет со времени пожара.

* * *

Армия Делраэля завершила все свои приготовления за несколько часов до того, как подошел авангард Серрийка. Большинство подразделений заняли позиции у дальней границы гексагона.
Многие бойцы нетерпеливо переминались в ожидании битвы. Они слишком много тренировались и слишком долго шли. Осознание близости врага воодушевляло их. Но Делраэль решил, что пока нет необходимости вступать в бой.
План Тэйрона, Вождя хелебаров, не требовал боевых действий.
Келлос и семнадцать илванов ожидали врага на границе Лидэйджена, наблюдая, как приближается авангард слаков. Они хорошо замаскировались в своей пятнистой одежде среди деревьев.
Под изнуряющим полуденным солнцем показались передние шеренги монстров. Они с трудом сохраняли строевой шаг. Твари на флангах казались обеспокоенными; слаки были достаточно измучены засадами и ловушками и теперь явно растеряли свою уверенность.
Авангардный полк слаков разворачивался в линии. Монстры плотно прикрывались щитами, сделанными из буро-зеленой кожи. Вооружены твари были разнообразным оружием: кистенями, гарпунами, обоюдоострыми мечами. За первой линией следовали ряды ящеров, которые имели на вооружении только когти и клыки, но были облачены в чешуйчатые доспехи.
Келлос издал щелкающий звук, который напоминал треск веток, схлестнувшихся под порывом ветра. Илваны сразу же достали свои арбалеты. Как только Келлос кашлянул, все семнадцать его одноплеменников с воплями повыпрыгивали из своих укрытий и побежали навстречу монстрам, стреляя из арбалетов. Крохотные стрелы со свистом проносились в воздухе.
Огромная армия монстров ответила диким ревом на это неожиданное наступление. Четырнадцать слаков, шедших впереди, рухнули замертво со стрелами, застрявшими в глазнице или горле. Как и предполагалось, воинство тварей ринулось вперед, в глубь леса.
Келлос послал еще пару арбалетных стрел, сразив одного врага. Затем дал приказ к отступлению, и илваны начали быстро отходить, ступая исключительно по своим следам.
Когда передние линии авангарда влетели в лес, неожиданно под ногами монстров стала проваливаться земля, вздымая клубы серой золы. Двадцать воинов-монстров полетели в глубокие ямы, полные шипов.
Затем были использованы новые ловушки – целый ряд деревьев неожиданно обрушился на спины монстров. Все их сучья были заточены и превращены в колья.
Довольные илваны скрылись в глубине Лидэйджена.
Авангард Серрийка, с воем преодолевая препятствия, продирался дальше.

* * *

Делраэль ждал илванов, пока они пересекали гексагон, на дальней границе которого стояла его армия. Маленькие лесные человечки разрумянились, пропахли золой и покрылись царапинами во время своего бега. Даже на лице Келлоса отражалась бурная радость от ущерба, который они причинили противнику.
Тэйрон хлопнул в ладоши, привлекая внимание остальных хелебаров.
– Вы знаете свои места. Вы знаете, что вы должны делать.
Люди-пантеры стояли в нерешительности. Йодэйм повернулся к Вождю.
– Ты уверен, Тэйрон? Ты ведь не сможешь изменить свое решение, когда мы начнем.
– Мое решение неизменно, – ответил Тэйрон. – Мы должны сохранить память об истинном Лидэйджене, а не тратить наши усилия на его жалкое подобие. Да, мы много работали, и нам нечего стыдиться. А теперь мы должны делать то, к чему призывает Игра. Настоящий Лидэйджен исчез в первом пожаре.
Один их хелебаров застонал, и Тэйрон резко оборвал его:
– Мы не должны предаваться отчаянию! Мы сильны. Теперь идите… – Но голос его дрогнул, когда он произносил приказ:
– Идите и подожгите Лидэйджен!
Хелебары, держа в руках факелы, рысью разбежались по своим местам на границах гексагона, окружив таким образом авангард монстров. Их факелы еще мелькали среди обреченных деревьев, когда их самих уже не было видно.

* * *

Резкий ветер выл над разломом между гексагонами. Яма, которая осталась после того, как Тэйрон выкопал саженец кедра, зияла, как рана.
Тарея ожидала на дальней стороне Поляны Совета. Она слышала шум приближающейся армии монстров задолго до того, как те действительно показались. Она была готова.
Напротив нее стоял в своих лохмотьях Энрод, думая о собственных заклинаниях. Он подставил руки под горячие лучи солнца, любуясь теплым отблеском на своей коже.
Сначала Делраэль запретил им участвовать в битве.
– Этого не нужно, – сказал он. – И я не хочу рисковать вами. – Но Тарея так посмотрела на него, давая волю своему гневу, что он запнулся и пробормотал:
– Ну хорошо, если ты считаешь, что это безопасно. Иначе я не согласен.
Делраэль оставил несколько разведчиков наблюдать за Волшебницей. Это не волновало Тарею; хотя она находила его заботу трогательной. Главное, что он позволил ей поучаствовать в приключениях.
Авангард монстров давно потерял стройность своих рядов к тому времени, когда ворвался на поляну. Не теряя времени, Тарея бросила Камень Воды. Потом схватила его и почувствовала, как магическая сила вздымается внутри нее.
Появившиеся штормовые облака быстро сгущались в небе, закручивая в вихре огромные массы воздуха и разбрасывая зазубренные копья молний. Они ударили в землю, заодно испепелив несколько монстров. Твари заверещали, огорченные новым неожиданным нападением.
Тарея снова бросила сапфир, используя на этот раз несколько заклинаний. На этот раз она вызвала ураганный ветер, который валил с ног бегущих монстров. Волшебница усилием своей колдовской воли сбросила целый отряд слаков с обрыва, разделяющего гексагоны, и затем снова ударила молнией.
Слаки вились вокруг, не зная, куда бежать и откуда ждать следующего удара.
Энрод сжал кулак и посмотрел перед собой стеклянными глазами. Оружие, которое держали твари, неожиданно стало вишнево-красным. Они побросали его сразу, но их обгорелые руки уже шипели. Четверо слаков извергали пламя, синие языки пламени струились из глаз и ушей. Они даже не могли кричать. Энрод протяжно выдохнул – он был несказанно доволен.
– Ну ладно, хватит! – позвал он Тарею.
Она хотела бросить сапфир еще раз, но потом решила удалиться.

* * *

Делраэль следил за наступающим огнем. Хелебары провели огненные дорожки, так что ад был замкнут со всех сторон и вряд ли кому-то из монстров удалось бы скрыться.
– Пошли отсюда, – сказал Делраэль.
– Эта почва теперь жаждет крови, – сказал Тэйрон.
Он нес объемистый ящик, в котором лежал саженец здорового кедра.
– Мы не уничтожили Лидэйджен. Лидэйджен умер уже давно. Мы только перестали обманывать себя.
Огромные клубы дыма поднимались в небо. Пламя вздымалось над попавшими в западню монстрами.
Лидэйджен горел.

Глава 16
С вершины вулкана

Что же находится за пределами Игроземья? На древнейших участках карты сохранились пометы: «Осторожно, Монстры». Но Монстры в изобилии имеются и в самом Игроземье. Неужели за его пределами может быть что-то еще более страшное…

Книга Правил

Профессор Франкенштейн совсем скрючился под огромным свинцовым колпаком, с которым он не желал расставаться ни на секунду. С его лица не сходила гримаса напряжения, и каждый новый шаг давался ему с трудом.
– Почему вы решили, что этот шлем вообще сработает? – спросил Вейлрет.
Профессор Франкенштейн пренебрежительно пожал плечами, отчего его голова, потеряв равновесие, сильно наклонилась вперед, словно собираясь скатиться с плеч. «Я не знаю, сработает он или нет, но я должен сократить риск до минимума. Если невидимая сила управляет нашим сознанием, значит, я должен защитить свои мозг».
– Это только слова, – сказал Вейлрет. Они едва поспевали за быстрыми маленькими шажками Франкенштейна. Наконец они добрались до высокого здания, стоящего возле океанического гексагона.
– Под влиянием этой грозной манипулирующей силы мы снова и снова разрушаем фабрики и заводы, – сказал профессор. – Но хранилище каким-то чудом уцелело. Мы используем его только как склад.
Франкенштейн вытащил из-за пояса внушительных размеров кольцо, на котором позвякивала связка ключей. Он склонился, но вынужден был опереться о кирпичную стену.
– Пожалуйста, посмотрите на нижний кирпич: на нем должен быть проставлен номер кода.
Брил присел на корточки.
– Ого, какой длинный – R124C 41+. Аккуратно, стараясь не наклонять голову, Франкенштейн поднял связку до уровня глаз и внимательно осмотрел каждый ключ, пока не нашел точно такой же номер, проштампованный на ручке ключа. Он отпер висячий замок и отступил назад, предоставляя Вейлрету и Брилу справиться с дверью.
Внутри хранилище представляло собой большой ангар. Солнечный свет проникал внутрь через щель среди потолочных перекрытий и окрашивал золотом столбики из висящих в воздухе пылинок. Войдя, Вейлрет увидел прямо перед собой большую обшитую кожей корзину, гондолу от воздушного шара; на подобном он уже улетал из Ситналты. Сам красно-белый шар лежал внутри гондолы, тщательно сдутый и вывернутый наизнанку.
Франкенштейн стоял, упираясь локтем в стенку и приподнимая обеими руками свой свинцовый шлем, чтобы хоть немного ослабить нагрузку на шею.
– Когда мы впервые предоставили вам экспериментальную модель шесть, то не были уверены, что она сработает. Мы никогда бы не нашли среди ситналтан добровольцев, которые согласились бы ее испробовать. Но после того как вы столь удачно провели испытания, Жюль и я, заручившись поддержкой других изобретателей, приступили к разработке большей модели, которая с достаточными удобствами сможет перевозить несколько пассажиров. Помимо этого, мы не внесли никаких изменений, оставив даже эту красно-белую расцветку, в надежде на то, что эти специфические цвета, обладающие способностью впитывать свет, сыграют немаловажную роль при следующих испытаниях. – Профессор легонько погладил пальцами яркие складки воздушного шара. – Но потом мы переключились на другие проблемы. Почти все время мы отдавали на изучение корабля ТЕХ, о котором вы нам рассказали. – Франкенштейн осторожно повернул голову, разминая свою затекшую шею. – Нам так и не выдалась возможность испытать этот шар.
Вейлрет посмотрел в сторону и в потемках увидел огромную машину. Она была ярко-зеленая, с фанерным корпусом и несколькими плоскостями, направленными в стороны от него, как крылья у летучей мыши. На носу и на хвосте торчало по пропеллеру. Рули были соединены проводами с рычагами управления, возле которых находились два хрупких сиденья.
– Что это? – спросил Вейлрет.
– Да какая разница? – буркнул Брил. Франкенштейн повернулся, чтобы выяснить, что их заинтересовало, и в его глазах появилось недоброжелательное выражение.
– Это еще одна новинка, называемая, должно быть, «педальный хищник». Ее изобрел профессор Райт при помощи своего брата, тоже профессора. Это очень легкая конструкция, рассчитанная на подъем небольшого веса. Вертя педали, вы раскручиваете пропеллеры, которые обеспечивают взлет всей машины, и она может самостоятельно парить некоторое время. Это аэродинамический зонд, действующий в согласии с твердыми научными Правилами. Но у него один недостаток. Понимаете, если вы перестанете крутить педали, машина неминуемо разобьется. – Он нахмурился. – Боюсь, она не очень-то годится для длительного путешествия.
– Мы возьмем воздушный шар, – сказал Вейлрет.
– Я так и думал.
Брил помог Вейлрету протащить гондолу по бетонному полу ангара и выволочь ее на улицу;
Франкенштейн наблюдал за ними, тяжело дыша.
– Проклятый шлем, – проворчал он.
Они вытащили баллон и распластали его на мостовой. Собравшиеся вокруг ситналтане внимательно наблюдали за ними. Вейлрет почувствовал беспокойство и нетерпение, боясь, как бы невидимая сила не напала на них.
Вейлрет и Брил, распутывая узлы и проверяя крепления, с помощью тросов привязали корзину к шару. Франкенштейн пробормотал что-то в знак одобрения и подал несколько советов, которые они с благодарностью приняли. Внутри хранилища Вейлрет обнаружил несколько канистр с подъемным газом, который был выделен в результате электролиза из морской воды на ситналтанских фабриках. Брил подсоединил канистры к патрубкам приемных отверстий шара и открыл клапаны.
Огромный шар начал медленно набухать. Казалось, что прошло невероятно много времени, прежде чем произошли какие-либо заметные изменения.
Когда шар наконец наполнился до такой степени, что стал похож на мягкий перезрелый плод, Вейлрет с Брилом вскарабкались в гондолу, причем Недоволшебнику это далось с трудом. Франкенштейн помахал им, повернулся и пошел прочь, пошатываясь и держась за шлем обеими руками.
Гондола подпрыгивала, ударяясь о выложенные гексагонами мостовые, – ее тащил наполовину надутый шар, дергаясь под порывами ветра.
– Нельзя ли как-нибудь управлять им? – поинтересовался Вейлрет.
– Только отталкиваясь от зданий, – отшутился Брил.
Но тут невидимый манипулятор снова напомнил о себе. Ситналтане, в очередной раз превратившись в кукол-марионеток, вооружились острыми обломками кирпича, палками, кусками стекла и стали приближаться.
– Вот это да, – свистнул Вейлрет. Шар оттолкнулся от здания и поднялся выше, чуть набрав скорость из-за порывов ветра. Ситналтане же по-прежнему сжимали кольцо вокруг воздухоплавателей – Может, мне применить Камень Огня, чтобы убавить их прыть? – спросил Брил.
– Не стоит, – отозвался Вейлрет. – Помнишь, что Верн говорил нам? В шаре горючий газ. Одна искра – и вся эта штука превратится в гигантский костер.
Они приподнялись над землей еще на фут, по мере того как газ продолжал с шипением наполнять баллон.
– Быстро! Затаскивай веревки наверх! Нельзя позволить этим олухам схватиться за конец.
Воздухоплаватели втянули веревки, но шар был еще достаточно низко, так что ситналтане могли схватиться за дно самой корзины.
Вейлрету были хорошо видны их болезненные гримасы, возможно, они пытались противостоять силе. Но невидимый игрок направлял их действия. Одна из заостренных палок проткнула дно гондолы, зацепившись за одежду Брила.
– Нам надо выбросить все, что потяжелее! – крикнул Вейлрет.
– Что-то я ничего такого не замечаю, – откликнулся Брил.
– Помоги мне выбросить за борт одну из этих полупустых канистр.
Вейлрет отсоединил шланг от приемного патрубка баллона.
– Но нам не хватит газа, чтобы вернуться обратно!
– Если мы сейчас не улетим, нам уже не придется беспокоиться о возвращении.
Брил больше не спорил. Вместе они перевалили здоровенную канистру через край гондолы. Со страшным грохотом она упала на мостовую, разбив несколько гексагонов.
В тот же миг шар взмыл еще на десять футов в высоту. Воздухоплавателей стало относить прочь от города. Столпившиеся внизу ситналтане становились все меньше и меньше, и их громкие возгласы более выражали восхищение, чем гнев.
Вейлрет пристально вглядывался в отступающий город. Был уже конец дня, и они плавно неслись над океаническими гексагонами. Там, вдалеке, ждал их мрачный остров Роканун.

* * *

Воздушный шар парил в темноте. До них не доносилось ни единого звука, кроме плеска волн далеко внизу. Даже ветер, относивший их к Рокануну, был совершенно беззвучным. Они не ощущали ни одного колебания, ни одного толчка, только постоянный покой, из-за которого Вейлрета все время тянуло в дрему.
Он откинулся на плетеные стенки гондолы, стараясь устроиться поудобнее. Брил казался беспокойным и явно боялся задремать.
– Мы заполучим Камень Земли через день-два, – сказал Вейлрет. – Тебя не страшит то, что ты собираешься сделать? Я имею в виду Всеобщий Дух.
Брилу понадобилось много времени, прежде чем он наконец ответил:
– Вейлрет, я стар. Я помню Делраэля, бегающего без штанов по Цитадели, а перед тем Дроданиса и так далее, вплоть до вашего прапрапраотца Джариэла. С каждым днем мои суставы становятся хуже, а тело делается тверже, чем это ему положено. Когда в моем распоряжении есть теплая комната, как это было в Цитадели, я могу как-то бороться с этим, но из-за этих постоянных путешествий все стало гораздо хуже. Мои волосы выпадают, я все время страдаю от усталости и холода. И я часто вспоминаю, что я чувствовал, когда с помощью Камня Воды вызывал ДЭЙДОВ в Лидэйджене. Это было так.., удивительно. Их сила давала мне почувствовать себя совершенно по-другому. Я не могу этого объяснить. Я помню, как выглядел Сардун, когда он использовал всю свою магию, чтобы создать Реку-Барьер. Я касался этой великой силы и не боюсь ее.
Брил остановился и сглотнул.
– Крушения этого шара, вот чего я теперь боюсь.

* * *

Они приземлились с наступлением рассвета в западной части Рокануна.
Вейлрет начал выпускать газ из баллона, и они стали опускаться. На этот раз им по крайней мере не надо было прятаться от дракона Трайоса.
Когда они опустились еще ниже, потоки воздуха, циркулирующие над островом, стали бросать их вверх и вниз, крутить. Вейлрет приготовил якорный трос.
– Когда мы спустимся достаточно низко, я собираюсь перелезть через борт и повиснуть на веревке. Если мы сможем найти способ прикрепить где-нибудь шар, не выпуская из него газ, нам хватит оставшейся канистры, чтобы вернуться назад.
– Ты бывал в Ситналте так часто, – сказал Брил, – что подходишь к решению проблем с тем же легкомыслием, что и они.
– Слушай, ты хочешь вернуться или нет? – спросил Вейлрет.
Шар низко опустился над лесом. Вейлрет надеялся, что он не напорется на какой-нибудь острый сук. Затем они миновали еще один гексагон, их отнесло ближе к скалам вулкана.
Вейлрет перекинулся через край гондолы и спустился вниз по веревке, конец которой волочился по земле, цепляясь за куски затвердевшей лавы. Огромный валун преградил дорогу, чуть не размозжив ему колени, но Вейлрет подогнул ноги, оттолкнулся от самой верхушки валуна и снова опустил их вниз.
Брил тем временем кричал из корзины:
– Ну же, сделай что-нибудь! Привяжи его где-нибудь!
Вейлрет коснулся наконец ногами земли и, спотыкаясь, побежал вслед за шаром, стараясь не упасть. Вскоре ему удалось зажать конец веревки в трещине между двумя валунами. Крепко привязанный шар прекратил движение.
– Кидай вниз остальные веревки! – скомандовал Вейлрет. В следующее мгновение веревки, извиваясь, полетели вниз одна за другой. Когда он закрепил на валуне второй канат, третий стукнул его по шее.
– Последний, – сказал Брил.
– Премного благодарен. – Вейлрет размял свои негнущиеся пальцы и сырые ладони. Затем посмотрел на крутой склон вулкана. – Восхождение обещает быть не таким уж сложным. Мы и так на полпути наверх.
Двумя часами позже они, часто и тяжело дыша, с трудом тащились по поисковой тропе. Вейлрет считал в уме свои шаги – для самоуспокоения. Он вспомнил восхождение вместе со слепым Пэйнаром, как тогда вел его, стараясь огибать валуны, потому что механические ситналтанские глаза отказали.
Восхождение заняло у Брила с Вейлретом весь день. Обливаясь потом под лучами жаркого полдневного солнца, они с сожалением вспоминали об утренней прохладе. Туника Вейлрета была на спине совершенно мокрая. Брил натянул себе на голову колпак, чтобы защититься от солнца.
– Когда мы карабкались сюда с Делраэлем, это не было так ужасно, – сказал Брил.
– Ты постарел. Ты же сам говоришь.
– Дело не только в этом.
Брил шагнул, обогнул груду камней и застонал от отчаяния. Вейлрет не сразу понял, что же так расстроило Недоволшебника.
– Вот здесь, – сказал Брил, – был проход, который мы с Делраэлем использовали, чтобы пробраться внутрь кратера. Но он, наверное, обрушился при извержении.
Вейлрет продолжал идти, стараясь не терять ни минуты.
– Это означает только, что нам придется полностью проделать путь наверх.
– Если ТЕ находят это забавным, я с удовольствием затащил бы сюда одного из них, – пробормотал Брил.
К тому времени, когда они поднялись на самую вершину и разместились на каком-то утесе, вокруг уже сгущались бледно-багровые сумерки. Вейлрет вспомнил, как он стоял здесь и вызывал Трайоса с помощью ситналтанской драконьей сирены.
Вокруг было тихо; ничего, кроме слабых порывов ветра. Небо на западе было подернуто клочьями облаков, отливающих золотом в закатном свете. Далеко внизу он разглядел пестрый мешок – это был их наполовину сдувшийся воздушный шар.
Брил остановился и положил руки на пояс. Вейлрет слышал его тяжелое, прерывистое дыхание. Недоволшебник, вместо того чтобы смотреть в жерло вулкана, куда ему предстояло спуститься, бросил взгляд на океан.
С высоты вулкана была видна большая часть Игроземья. Простирающиеся вдаль гексагоны океана образовывали узор из четких черных линий на гладкой водной поверхности. Но дальше, почти у самого края мира, Брил с Вейлретом увидели нечто, что заставило их сердца сжаться от ужаса.
Гексагоны теряли там соединение друг с другом и распадались. Сквозь огромные щели проглядывала черная пучина с разбрызганными по ней звездами.
На ближнем крае Игроземья целые гексагоны провалились в никуда, оставив на своем месте зияющую пустоту.
Даже на таком расстоянии слышался страшный грохот: воды океана, кружась и пенясь, проваливались в бездну.
– Это правда, – сказал Брил. – Это действительно правда. Игроземье разваливается.
– Нам больше нельзя терять времени, – сказал Вейлрет. – Нам необходимо как можно скорее найти Камень Земли и доставить его к Делраэлю. Для спасения Игроземья нам уже сейчас нужен Всеобщий Дух. – Он повернулся к краю кратера. – Мы не можем ждать до утра.
Брил посмотрел в жерло вулкана, но даже его кромешная мгла не вызывала в нем такого ужаса, как сознание того, что Игроземье распадается на части.
Шаги Вейлрета гулко отражались от каменных сводов пещеры. Огненный шарик в руке Брила освещал подземелье неровными вспышками света, тогда как булькающая в его центре лава рождала ровное оранжевое сияние.
Брызги расплавленного золота налипли на стенах грота сокровищ, который был разрушен Трайосом в припадке ярости, когда тот понял, что его предали. Переплавленные металлы образовывали причудливые узоры, и кое-где даже повисли сосульками.
– Что-то мне здесь не нравится, – сказал Брил. – Уж больно тихо.
Словно споря с его словами, озеро лавы забурлило и заурчало, как будто желало что-то отрыгнуть.
– Относительно тихо, я хотел сказать. – Недоволшебник огляделся. – Ты видишь где-нибудь Камень Земли?
Брил шагал среди куч золота, и озадаченное выражение не сходило с его лица, постепенно перерастая в гримасу ужаса. Он с ожесточением отбрасывал прочь монеты и побрякушки.
– Что-нибудь не так, Брил?
– Глянь вокруг, – сказал тот. – Ты видишь здесь хоть какие-нибудь драгоценные камни? Какие-нибудь самоцветы? Посмотри на это золото и серебро. Сзади в алькове ты даже найдешь несколько разбитых статуй и испорченных гобеленов, оставшихся от древних Волшебников. Но не самоцветы. Здесь же были рубины и бриллианты, сапфиры и изумруды.
– Да не все ли равно, что с ними стало? Что с Камнем Земли?
Брил посмотрел на напарника в совершенной панике. Затем поставил свой огненный шар в какую-то нишу и, склонившись над кучей золота, погрузил туда свои руки. Он сосредоточился и закрыл глаза. Так он стоял долгое время в глубоком молчании, но губы его дрожали. Наконец Брил выпрямился с глубоко несчастным видом и повернулся к Вейлрету.
– Я предвидел это. Камня Земли здесь нет. Он ушел.

Глава 17
Игра Серрийка

Для единоборства с талантливым противником необходимы скорость и навык. Однако наивысшее искусство – это умение дирижировать множеством персонажей, умение, требующее знаний, усилий и опыта. Вероятно, это самая сложная игра из тех, что нам когда-нибудь предлагались.
Дроданис, новобранцам в Цитадели

Воодушевленные победой в Лидэйджене, воины Делраэля быстрым шагом двигались на север. Разведчики докладывали, что по самым скромным оценкам в огне Лидэйджена погибла примерно треть орд Серрийка. Теперь походные порядки армии монстров уже не были так сильно растянуты по гексагонам и стали более компактными. Но все равно войско мантикора превосходило примерно вчетверо армию Делраэля.
Когда Ромм и остальные разведчики возвратились в этот день для доклада, Делраэль выслушал их с особенным вниманием. Конечно, из карты он знал, что тропа пролегает через горы, но нужны были более точные сведения о каждом гексагоне, чтобы использовать особенности местности в борьбе с мантикором.
– В следующем гексагоне практически везде голые камни, – сказал Ромм.
Он опустился на большой валун, пятнистый от лишайника, и отбросил со лба слипшиеся от пота пряди. Его вытянутое лицо совершенно обгорело на беспощадном горном солнце, а губы потрескались. Делраэль протянул ему фляжку с водой, но Ромм, сделав из вежливости пару глотков, поспешил снова приступить к своему отчету.
– Мы обнаружили несколько мест, где можно устроить отличные засады. В частности, есть одна тропинка вдоль обрыва. Монстры обязательно пройдут там.
– В горах мы видели Черных Соколов, но они нас не заметили, – сказала разведчица. Это была сухопарая женщина с короткими каштановыми волосами, жительница одного из приисковых поселков к северу от Цитадели. Делраэль никак не мог вспомнить ее имени.
Предводитель нахмурился.
– Корим говорил, что они всегда могут переплюнуть нас. Надо надеяться, что на сей раз они выбрали себе более подходящего противника, чем Анник.
Он увидел, что его отец сидит в одиночестве и точит свой меч. Большинство воинов знали предания и легенды о былых поисках и приключениях и поэтому, испытывая благоговение, сторонились его.
– Отец, – позвал Делраэль. Дроданис оторвался от своего занятия и швырнул на землю плоский камень. – Иди сюда. Ты не поможешь мне разработать следующую вылазку?
На душе у Делраэля потеплело, когда он увидел, что лицо отца осветилось внезапным интересом.
– Я буду счастлив предложить некоторые свои соображения.

* * *

Тэйрон в одиночку шел по тропе, углубляясь в скалы. Воины Делраэля не заметили, как он ушел. Это видели только несколько хелебаров, они молчаливо и торжественно кивнули своему Вождю головой.
Гибкий и проворный Тэйрон недавно нашел между скал потаенное место, похожее на естественный амфитеатр. В центре кольца из скал было немного скудной почвы, на которой росла редкая трава. Здесь протекал бурный горный ручей и ветры не дули слишком сильно – это место могло стать новым домом для Отца Кедра.
Тэйрон поставил на большой плоский камень свой деревянный ящик и наклонился к земле, чтобы вырыть небольшую ложбинку.
– Здесь у тебя не будет легкой жизни, – сказал он саженцу. – Но трудности делают нас сильными. Ты последний из тех, кто уцелел в Лидэйджене. Я знаю, какая великая сила заключена в тебе.
Он посадил деревце и засыпал корни влажной почвой.
– Никто не знает, что ты здесь, – сказал хелебар. – Это должно послужить тебе защитой.
Тэйрон вскарабкался обратно на скалы и стоял, глядя вниз, на крохотное деревце. «Может быть, в один прекрасный день мы вернемся сюда и увидим, что весь этот гексагон превратился в великий лес».

* * *

Дроданис подождал, пока Сайя и ее престарелые помощники кончат с раздачей пищи, прежде чем подошел за своей порцией.
Он узнал кое-кого из них: Ситаэля, тощего сварливого дубильщика, и Мостема, дородного пекаря. Ему было больно видеть, как сильно они изменились, и это заставляло Дроданиса гадать, как сильно переменился он сам.
Сайя, казалось, сохранилась хуже всех. Она всегда была как-то излишне сурова, и ей не хватало чувства юмора. Дроданис никогда не мог понять, чем она пленила Кэнона. Скорее всего, он просто воспринимал это как игру, ему захотелось завоевать сердце той, которая была так не похожа не него. Сайя всегда недолюбливала Дроданиса, или по крайней мере ему так казалось, а с тех пор, как он оказался в армии Делраэля, она вообще не сказала ему ни слова.
– Ты что, избегаешь меня, Сайя? – спросил он, когда та накладывала ему полную тарелку картошки и тушеной солонины. Поверх всего этого она шлепнула сухое печенье.

Предыдущая страница 7 Следующая страница


Игра окончена 8

Сайя глубоко вздохнула и посмотрела на него весьма недвусмысленно. У нее был очень колючий взгляд.
– Дроданис, ты напоминаешь мне о том, о чем я предпочла бы не думать. Когда Кэйон и Фьель умерли, ты ушел от всего этого, оставив нас наедине с нашим горем, и предоставил выпутываться самим из всех трудностей. – Она уперла руки в бока. – Я не могла остановить Вейлрета, хотя помнила, какой глупой и напрасной смертью умер Кэйон. Почему ты сам не мог тогда поохотиться на огров?
Дроданис понимал справедливость ее упреков. Он и сам думал о том же.
– Я понял, Сайя, что в своем сердце надо хранить только хорошее, а не бередить боль снова и снова. Мне понадобилось очень много времени, чтобы осознать это.
Сайя положила оставшуюся еду себе в тарелку, но даже не притронулась к ней. Она все смотрела на Дроданиса. Остальные отсели подальше, оставив их вдвоем, чтобы не мешать спору.
– Когда я думаю о счастливых днях, мне становится еще больней от сознания, что все это потеряно.
Но Дроданис не мог удержаться от улыбки.
– Сайя! Помнишь тот турнир по стрельбе из лука, который мы проводили, когда Кэйон ухаживал за тобой? У нас с ним был равный счет, но в последнем раунде он проиграл мне одно очко из-за того, что больше следил за тем, чтобы понравиться тебе, чем за своей целью, А помнишь, как мы облазили все заброшенные шахты на западных холмах? А ту забытую яму с сокровищами слаков, которую нашел Кэйон, и прекрасную изумрудную брошь, которую он тебе потом подарил? Она, наверное, принадлежала королеве древних Волшебников, может быть, самой Леди Мэйрой. Дроданис усмехнулся.
– Помнишь этот проклятый опал, который он нашел? Из-за него кожа Кэйона стала ярко-синей, причем этот сочный цвет не сходил больше месяца! Только подумай, сколько сокровищ мы возвратили, сколько монстров убили, сколько у нас было самых удивительных приключений. – Он перевел дыхание, чувствуя, как горят его глаза. Казалось, к нему возвращалась молодость, когда он вспоминал о своем прошлом. – Ах, это было прекрасное время!
Она схватила свою тарелку и пошла прочь.
– Нет! – бросила она через плечо. – Я так не считаю.

* * *

Не успели бойцы Делраэля свернуть лагерь и двинуться дальше, как они услышали громкий стук копыт на тропе. Вскоре из-за выступа скалы показался всадник Черного Сокола и направился прямо к Делраэлю.
Тот поднялся и молча ждал, пока всадник скажет, зачем явился. Ближайшие воины насторожились. Кое-кто схватился за оружие, но Делраэль знаком приказал оставаться на своих местах.
Когда всадник приблизился, Делраэль узнал Корима. Огромный, белокурый, он передвигался с трудом, словно был ранен или смертельно устал. Его доспехи были пробиты в нескольких местах и превратились в лохмотья. От ножен остались только болтающиеся ремни. Его меч был весь в зазубринах и испачкан засохшими потеками крови. Конь тоже был весь изранен, с губ его стекала пена.
– Делраэль, я должен поговорить с тобой. – выдохнул Корим.
Прежде чем предводитель успел отозваться, послышался щелчок, а затем что-то просвистело в воздухе.
Арбалетная стрела внезапно вонзилась в горло Корима, прямо под гортанью. Глаза всадника расширились. Держа одной рукой поводья, другой он попытался достать до стрелы, царапая по шее. Кровь хлестала из раны, затекая внутрь его черных доспехов.
Все еще сжимая в пальцах поводья, Корим отчаянно хватал воздух ртом. Его лошадь тревожно захрипела и отступила назад.
Делраэль вместе с еще несколькими воинами подбежали к нему.
Еще трое схватили Келлоса и подняли за шиворот, отняв арбалет. Илван не сопротивлялся.
– Кто откажет мне в этом праве? Кто? – вопил он. Его голос срывался, становясь еще более тонким.
Корим закашлял, и изо рта у него хлынула кровь. Его невидящие глаза смотрели вверх, хотя он, очевидно, знал, что Делраэль стоит возле него.
– Шел, чтобы предложить свою помощь, – прохрипел всадник Черного Сокола на последнем дыхании. – Объединить силы.
Воины подтащили упирающегося Келлоса к Делраэлю. Предводитель людей зарычал на вожака илванов:
– Я сброшу тебя со скалы! Келлосу наконец удалось вырваться из крепких рук воинов Делраэля.
– Он убил пятьдесят моих соплеменников!
– А монстры Серрийка могут прикончить оставшихся, – снова накинулся на него Делраэль. – Мы могли бы воспользоваться помощью Черных Соколов.
В последнем предсмертном спазме Корим схватил тонкую руку илвана. По телу Черного Сокола прошла судорога, и он еще сильнее сжал руку Келлоса. Тот пытался вывернуться, но не мог разжать затвердевшие пальцы человека. Тело Корима билось в конвульсиях. Густая кровь лилась из его горла, блестя на солнце.
Келлос вытащил кинжал из-за пояса и с его помощью пытался распрямить пальцы Корима.
Делраэль обернулся и увидел остальных Черных Соколов, которые скакали к нему, уже зная о смерти Вождя. Их клинки со свистом резали воздух. Один из Черных Соколов указал на илвана:
– Тебе конец, паразит!
Делраэль сжал кулаки, чувствуя, что совершенно теряет контроль над ситуацией. Его собственные воины в замешательстве хватались за оружие, не зная, чью сторону принять. Все Черные Соколы выглядели такими же потрепанными и покалеченными, как Корим. Одна женщина воспользовалась ремнем пращи, чтобы перевязать раненую руку, а у мужчины, ехавшего за ней, была окровавленная повязка на глазу.
– Нет, – сказал Делраэль. – Хватит с меня. Довольно этой вражды. У нас есть общий враг. Последние слова Корима были об объединении сил, а не о возмездии. Исполните ли вы его волю?
Воины Черного Сокола неподвижно сидели в седлах, ожидая, пока кто-нибудь из них выскажется. Наконец женщина с покалеченной рукой сказала:
– Нас осталось только двадцать. Вы были правы, когда говорили о силе этих тварей. Черные Соколы пытались справиться с ними. – Она опустила голову и замолчала.
Человек с кровавой глазной повязкой продолжил за нее:
– Ничего у нас не вышло. Мы прикончили немало тварей, но их как была тьма, так и осталась. Теперь уже ясно, что воевать со слаками надо иначе. Корим настоял, чтобы мы соединили свои силы с вашими, поскольку ваше войско может дать ощутимый отпор этой орде.
Келлос ощетинился:
– Кто может поручиться, что они ночью не перережут глотки моим людям? Или хелебарам? Делраэль посмотрел на лесного человека:
– Кто может поручиться, что ты не сделаешь того же с ними? Я сказал – хватит!
– У нас больше нет Вождя, – произнесла женщина с израненной рукой.
– Делраэль, – мягко заговорил Дроданис, но его слова звучали достаточно весомо, несмотря на ровный тон. Старый воин поднялся, и оказалось, что он под стать любому из Черных Соколов. – Если эти храбрые воины согласятся на то, чтобы я стал их командиром, я клянусь привести их к победе, более значительной, чем все, что были прежде.
Всадники Черного Сокола внимательно посмотрели на Дроданиса, но на их лицах ничего не отразилось. Впрочем, Делраэль знал, что его отец сделает все, чтобы выполнить свое обещание.

* * *

От долгого ожидания лошади Черных Соколов стали совсем беспокойны. Они фыркали и переступали с ноги на ногу, нарушая тишину холодного горного воздуха.
– Утихомирьте их! – прошипел Дроданис. Он сидел, прислонившись спиной к жесткому граниту, и смотрел на звезды. Он всегда ненавидел ожидание в засаде.
Узкая поисковая тропа вилась вдоль предательского уступа. Отвесный утес нависал над зубчатым каньоном, где Черные Соколы в течение целого дня смотрели на пенный горный поток, пробивавший себе путь между валунами и каменными осыпями. Теперь в темноте слышались только отдаленные завывания ветра и плеск воды, отражаемый стенами каньона.
У самого устья ущелья Дроданису были видны огни лагеря Серрийка. Монстры после Лидэйджена, вероятно, с радостью вообще обошлись бы без огня, предпочитая ежиться от холода.
Дроданис поднялся, чтобы размять свои ноги. Он чувствовал, что промерз до костей, но ему приходилось выносить и не такое в былых походах.
– Всем приготовиться! – приказал он. Черные Соколы заняли свои позиции. Эти воины восхищали Дроданиса. Их сноровка – это как раз то, что надо для быстрой внезапной вылазки. – Мы должны ворваться туда, зажечь свои стрелы от их костров и проехать по всему лагерю, поджигая их шатры. Убейте всякого, кто станет на вашем пути, но помните: наша цель – уничтожение их припасов, а не ратоборство. – Он помолчал. – Я вижу, у вас есть сомнения. Но подумайте о том, что во всей огромной армии мантикора нет ни одного потребителя магии и некому восстанавливать их припасы. Здесь, в горах, они не смогут добыть достаточно пищи. Это должно быть для них ощутимым ударом. Наконец… – Он улыбнулся, но потом вспомнил, что в свете звезд мало кто сможет увидеть что-нибудь, кроме его силуэта. – Наша задача заманить их туда, где наше войско сможет о них позаботиться.
Он оседлал лошадь Корима, затем удостоверился, что обернутые тряпками стрелы надежно лежат в колчане. Дроданис вытащил из ножен свой длинный меч и высоко поднял его, держа в правой руке. Усевшись в седле поудобнее, он обернулся и увидел, что все двадцать Черных Соколов уже наготове и ждут только его сигнала.
– Помните Правило номер один, – крикнул он и дернул поводья. – Пошли.
Двадцать одна лошадь звонко зацокала по каменистой тропе. Выбравшись из ущелья на плато, всадники разделились.
Дроданис и еще трое Черных Соколов, сминая монстров, поскакали прямо. Дроданис одной рукой прорубал себе путь мечом, а другой успел метнуть пару дротиков.
Твари вопили, не понимая, что происходит.
Дроданис сунул в огонь кончики двух обернутых тряпками дротиков, и те запылали, как факелы. Затем поднял оба древка высоко над головой. Заодно угостил мечом слака, нацелившего на него свои когти. Клинок отсек нижнюю челюсть монстра.
Не теряя времени, Дроданис повернул свою лошадь к шатру с припасами. Он слышал вопли монстров и видел Черных Соколов, появившихся с разных сторон плато. Они прорывались вперед, наполняя воздух боевыми кличами и победными возгласами.
Пылающие стрелы сыпались на груды мешков с припасами. Дроданис метнул свои дротики в латаную холстину шатра. Огонь быстро занялся.
Дроданис увидел, как пять здоровенных слаков навалились на всадницу с перевязанной рукой. Она пыталась отбиться от них горящим копьем, суя огонь прямо в морды монстров.
Дроданис ударил шенкелем, заставляя своего коня прорваться к ней. Но прежде чем он смог приблизиться, слаки уже подсекли ноги ее лошади. Воительница рухнула на землю, взметнулись палицы монстров, и все было кончено.
Вскоре полыхали уже все шатры. Дроданис, заметив, как посередине лагеря медленно зашевелилась гигантская туша мантикора, почувствовал легкий озноб. Серрийк поднялся, и стало ясно: он в десять раз больше того огра, который убил его брата Кэйона. Дроданис подумал, что самый великий подвиг, который мог бы только совершить воин, – это уничтожить такого противника. Но он даже не надеялся сделать это сейчас. Единоборство с Серрийком могло подождать до другого раза.
– Поворачиваем! – закричал Дроданис. – Назад!
Он бросился к краю плато, где была тропа, ведущая обратно. Посмотрев на небо, увидел там первые знаки забрезжившего рассвета. Он прекрасно все рассчитал.
Один из горящих шатров внезапно взорвался, отчего содрогнулось все вокруг. Брызги пламени прошили воздух, опалив ближайших монстров. Многие твари ринулись наутек, пытаясь сбить огонь с пылающей одежды. Стало ясно, что Черные Соколы уничтожили часть запасов огненного порошка. Дроданис улыбнулся неожиданной удаче.
– Уходим! – снова заорал он.
Его конь, слегка оглушенный взрывом, с легкостью подчинился приказу и помчался к каменистой тропе. Дроданис позволил своей лошади самой выбирать дорогу, потому что пламя на какой-то миг ослепило его.
Черные Соколы тоже повернули из вражеского лагеря, стреляя из лука и отбиваясь мечами от монстров, преграждающих им путь. Твари бросились вдогонку за людьми.
Дроданис не оглядывался назад. Он видел, как четверо Черных Соколов во весь опор мчатся впереди него по тропе. Он слышал и за собой стук копыт, мешающийся с ревом и воплями монстров. Вырвавшись с плато, всадники растянулись длинной цепью, они уже не гнали лошадей, прекрасно понимая, что легко могут оторваться от монстров.
Заря занялась сильнее, но узкая тропа заставляла их особенно внимательно выбирать свой путь. Внизу, все еще погруженный в глубокую тень, бурлил и пенился стремительный поток. Даже если монстры смогли бы их догнать, всадники дали бы им достойный отпор в теснине каньона.
Дроданис не спешил пройти опасный отрезок пути. Он хотел, чтобы Серрийк как следует запомнил, где пройдут Черные Соколы. Мантикор, скорее всего, предположил, что его потревожили немногочисленные мстители, уцелевшие в прежней стычке со слаками, и тогда он отправил бы монстров следом вплоть до края обрыва, где те натолкнулись бы на передовые подразделения Делраэля, скрывающиеся за скалами.
Дроданис оглядел всю цепочку всадников. Он насчитал восемнадцать человек. «Стало быть, мы потеряли двоих. Вполне приемлемые потери».
Дроданис видел все еще полыхающие огни на стоянке Серрийка и чувствовал себя помолодевшим. Он корил себя, что мог оставаться вне Игры так долго. Впервые после смерти Фьель и Кэйона он почувствовал собственную значимость. Он совсем уже забыл, зачем был создан персонажем Игроземья. И только сейчас наконец вспомнил об этом.
Кровь забрызгала его лицо, а руки болели после напряжения борьбы, но Дроданис улыбался. Ни на что в мире он не променял бы эту ночь.

* * *

Мантикор Серрийк стоял, прикусив от ярости губу. В гневе он издавал какие-то булькающие звуки, пытаясь найти, но не находя слова, способные выразить его обиду. Кто бы ни нападал на него все это время, у того, судя по всему, была только горстка воинов, тем не менее армия Серрийка продолжала терпеть неудачу за неудачей.
Треть его воинов сгорела заживо во время лесного пожара, затем семьдесят три слака были убиты одетыми в черное всадниками. Когда те ускакали, Серрийк сам сосчитал погибших врагов: десять человек! Они убили целых семьдесят три монстра и потеряли только десять своих!
А теперь сгорели почти все припасы.
От скорпионьего хвоста Серрийка посыпались синие искры. Он шагнул к шатру и сорвал полыхающую холстину, под которой горели зерно и мясо. Он сперва не почувствовал, когда огонь обжег его пальцы, но взвыл, пытаясь вытащить горящие мешки.
Его голова сильно болела, глаза жгло и взгляд помутился. Серрийк знал, что его морда набухла и загноилась от ядовитого дыма, который наслал на него Энрод. Тогда еще двадцать воинов Серрийка были убиты.
К нему подошел генерал Корукс:
– Серрийк, мы наблюдаем за теми, кто напал на нас. Сейчас они скачут вдоль каньона. Ты хочешь, чтобы мы последовали за ними?
Мантикор круто повернулся. Остальные монстры предусмотрительно отскочили от его грозного вращающегося хвоста…
– Конечно! – Но тут он задумался. – Нет, дай-ка я посмотрю.
Корукс проводил его до края плато, где в нежном рассветном сиянии он разглядел крошечные фигурки, пробирающиеся вдоль отвесной скальной стены.
– Лучше приведите профессора Верна. И подкатите сюда пушку. У нас еще остался огненный порошок?
– У нас осталась примерно половина наших запасов. Как раз подобные ситуации указывают на пользу хранения припасов в разных местах. – Корукс потер свои мозолистые лапы, словно собираясь поздравить самого себя. – У нас его еще достаточно, чтобы несколько раз зарядить пушку.
– Вот и займись этим.
Серрийк нервно расхаживал, наблюдая, как огромный черный цилиндр на колесах устанавливают с помощью бронзовых «подпорок». Слаки направили дуло прямо на маленькие черные фигуры, удирающие вдоль ущелья.
Корукс подошел ближе. Его чешуйчатые лапы сжимали разодранную рубашку Верна. Слаки тащили упирающегося профессора. Его руки были связаны за спиной и кровоточили на запястьях.
Из ноздрей Серрийка вырывалось пламя. «Как забавно было бы, – пришло ему в голову, – если бы черные всадники спалили вместе с шатром и профессора».
– Я думал, ты будешь рад посмотреть, – сказал мантикор. – Мы же впервые опробуем твою пушку на настоящей цели. В случае успеха ты испытаешь чувство глубокого удовлетворения.
Верн глянул на всадников и еще больше испугался, но не мог вымолвить ни одного слова.
– Почему они двигаются так медленно? – спросил Серрийк с некоторым недоумением.
– Заботятся о том, чтобы мы успели зарядить пушку, – сказал Корукс. Он кивнул слакам, которые уже засыпали огненный порошок в казенную часть, и поднял одно из внушительных ядер.
– Эй, возьмите прицел повыше, – гаркнул Серрийк. – Ничего эти олухи не знают, даже баллистики.
Несколько слаков с помощью поворотного механизма немного подняли дуло. Корукс наконец одобрительно кивнул и направился в сторону одного из костров. Он вернулся, неся в руке горящий фитиль.
– Готово, Серрийк.
– У вас нет каких-нибудь советов, профессор? – поинтересовался мантикор.
Верн пробормотал было что-то, но затем произнес достаточно вразумительно:
– У вас ничего не получится. Огненный порошок отсырел. Вы только испортите пушку, если воспользуетесь ею теперь.
Серрийк засмеялся:
– Неплохой ход, профессор. Но смешной. Пали, Корукс!
Вожак слаков поднес фитиль к запалу, после чего отскочил, зажав уши. Сильный толчок отбросил пушку на целых десять футов назад. Она переехала через одного из слаков, размозжив ему лапы.
Серрийк подумал, что в следующий раз надо будет, пожалуй, подпереть колеса камнями.
Он посмотрел в сторону ущелья своим здоровым глазом. Ядру понадобилось около двух секунд, чтобы добраться до ущелья. Мантикор увидел далекий взрыв, прежде чем услышал грохот.
Прямо над головами черных всадников ядро ударило в скальную стену. Сначала откололся кусок скалы, потом стал оползать вниз целый утес.
Монстры стали радостно вопить. Корукс, довольный, захлопал в ладоши. Утес продолжал сползать в ущелье. Вскоре каменная лавина накрыла на тропе всех всадников и сбросила их в пенящуюся реку. Облака пыли поднялись и снова опустились вниз.
Мантикор, весело оскалившись, повернулся к профессору. Лицо Верна было пепельно-серым, глаза расширились, а челюсть отвисла.
– Примите мои поздравления, профессор. Нельзя сказать, чтобы ваша пушка была очень резвой. Но тем не менее она вполне действенна.

Интерлюдия: ТАМ

Тэйрон погромыхал ручкой входной двери, затем долго скрипел ключом в замке и толкал створку.
– Вот зараза. Твою дверь заклинило, Дэвид.
Дэвид все еще сидел на полу, прислонившись спиной к стулу. Он подтянул колени к подбородку. Даже натянув снова на себя свитер, он никак не мог согреться. Тепла от камина ему явно было недостаточно. Он не смотрел на Тэйрона.
Тэйрон снова толкнул дверь и в сердцах стукнул по ней кулаком.
– Что ты с ней сделал, Дэвид? Я только хотел достать кое-какой жратвы из машины.
– Ничего я не делал. – Его голос был таким тихим, что потонул в треске пламени.
Скотт поднялся с ковра и прошел через кухню к двери, которая вела в гараж. «Да, – подумалось Дэвиду. – Скотт знает. Он вычислил это».
Мелани продолжала, как ведьма, горбиться над картой, демонстрируя тем самым свое непоколебимое намерение ее защищать. Она не могла успокоиться даже после того, как убедилась, что Дэвид отошел от нее в дальний угол. Тот сидел в стороне от всех. Его щека все еще ныла, хотя кровь больше не просачивалась сквозь повязку.
Скотт рванул дверь гаража, но и та была заперта. Тогда бросился к двери во внутренний дворик, но и она была снаружи закрыта на щеколду.
– Игра не выпустит тебя отсюда, пока мы ее не закончим, – сказал Дэвид. Он чувствовал себя усталым и разбитым, злым на Игру и на своих товарищей.
– Мы заперты! – наконец объявил Скотт. Тэйрон казался удивленным, но совершенно не испуганным.
– Но как все двери могут быть закрыты? Мы же все сидели здесь внутри и никуда не выходили.
Скотт подошел к телефону и поднял трубку. Некоторое время он колебался, словно боясь поднести ее к уху.
– Линия не работает, – сказал Дэвид. Скотт несколько раз нажал рычаг и тряхнул трубку, после чего снова поднес ее к уху. Он не смел положить ее на место. Его глаза расширились.
– Тэйрон, – предложил он, – почему бы тебе не включить телевизор?
– Зачем? Разве мы не вернемся к Игре?
– Слушай, включи телевизор!
Тэйрон пожал плечами и прошел по гостиной. Он взял пульт и, отступив назад, нажал кнопку. Телевизор загудел и начал работать, однако приема не было. Через мгновение на экране появилось пятно, представляющее собой тест-таблицу в виде четкого гексагона.
– Это уже черт знает что! – прошептал Тэйрон. Мелани глянула на экран, но затем снова уткнулась в карту.
– А чего бы ты хотел? – спросил Дэвид. – Выруби его, Тэйрон.
Вместо этого Тэйрон стал включать один за другим все каналы, но на каждом из них появлялась одинаковая тест-таблица.
Правда, на последнем канале эта таблица неожиданно стала преобразовываться. В итоге на экране появился смутный силуэт какого-то юноши, словно сигнал шел откуда-то издалека. Даже через все шумовые помехи Дэвиду удалось разобрать слова: «Где я? Отпустите меня назад! Неужели это все реально?»
Мелани сорвалась со своего места и ринулась к телевизору, но остановилась на полпути, словно боясь до него дотронуться.
– О нет! – прошептала она.
– Ты и есть Ведущая? – сказал призрак и исчез, оставив только разноцветный «снег».
Скотт снова приложил к уху телефонную трубку и прислушался. Его глаза так выпучились, что едва не выскочили на лоб. «Мой бог, это же опять Леллин, приставучий гад!» – Скотт шлепнул телефонную трубку на рычаг и вытащил шнур из розетки.
Затем он выхватил у Тэйрона пульт и с силой нажал кнопку выключателя.
Дэвид прикрыл глаза и попытался вспомнить, когда он был независим от Игры. Как уезжал на лето к матери, отсрочив таким образом свои еженедельные приключения. Она часто играла с ним в карты или в крибедж. Он вспомнил, как проводил время с отцом на пляже, гуляя по городу или скучая в одиночестве на его деловых пикниках.
Его отец хотел бы видеть его типичным американским мальчиком, настаивая на том, чтобы Дэвид играл в футбол или бейсбол или хотя бы просто гонял мяч. Он не мог понять одержимости Дэвида ролевыми играми, сам он считал их «не стоящими внимания».
Но Игра вышла далеко за эти пределы.
Тэйрон поднял свою наполовину пустую тарелку с соусом и протянул ее Скотту.
– Твой мозг отощал, ему нужна не только духовная пища.
– Да нет, черт побери! – Скотт выбил тарелку из рук Тэйрона. Она опрокинулась прямо на ковер. – Когда ты начнешь понимать, что здесь происходит? Это серьезно, парень!
Дэвид опустился на колени и подкрался к карте. Мелани в ту же секунду заняла защитную позицию.
Она выставила руки, словно на них были когти, но Дэвид даже не взглянул на нее.
Тэйрон принес несколько бумажных салфеток из кухни и принялся чистить ковер, сердито поглядывая на Скотта.
– Да оставь ты, – сказал Дэвид. – У нас есть вещи и поважней.
Скотт и Тэйрон уставились на него. Дэвид снова повысил голос и заговорил достаточно внятно:
– Мы должны доиграть до конца.
Он собрал с пола кубики и протянул их Скотту.
– Теперь-то уж мы точно знаем, каковы ставки в этой Игре.

Глава 18
Нарушенные Правила

Мы все представляем великую силу Игроземья. У нас есть наш разум. У нас есть воображение. С такими инструментами мы сможем достигнуть чего угодно.
Заметка в дневнике, найденном в опустевшей квартире Майер, дочери Дирака

Всю ночь порывистый горный ветер с силой ударял в металлический борт, отчего грохот и скрип разносились эхом по коридорам. Майер пыталась пробраться к силовому источнику, то и дело впадая в ярость.
Наконец, не имея больше сил двигаться дальше, она свернулась калачиком в укромном уголке, где было спокойно, хотя и холодно. Ее нос замерз и покраснел. Она сжимала кулаки и держала их у самой груди, что, как она думала, сохраняет тепло. Воздух внутри корабля, казалось, был таким твердым, что его можно было ломать.
Майер закрыла глаза. Она старалась взять себя в руки и перестать стучать зубами.
– Я смогу вынести это, – произнесла она, – как это делали другие люди в схожих условиях.
Она проклинала себя за то, что не взяла с собой теплой одежды и не догадалась захватить какого-нибудь обогревателя (хотя неизвестно, стал бы он работать здесь или нет). У нее не было ясного представления, как можно добыть огонь из ничего, без спичек или электрического воспламенителя. Ее мысли были так заняты проблемой ситналтанского кризиса, что обычные земные заботы, вроде приготовлений или чего-то в том же духе, просто не приходили ей в голову.
После некоторого, довольно продолжительного времени ее тело настолько нагрело металлическое покрытие, что она даже почувствовала некоторый комфорт. Майер заснула.
Она провела так еще несколько ночей. Днем же она продолжала раскопки корабля. Каждый раз, когда садилось солнце и темнота ложилась на горы, словно задергивая свои черные занавески, все тепло уходило куда-то в пустоту.
Пустынная твердыня слаков грозно нависала над разбитым кораблем. Майер могла бы, конечно, поискать убежище в крепости, но она чувствовала себя в большей безопасности вдали от огромных помещений с узкими, как щели, окнами и дверьми. Не то чтобы ее пугали предания о древних слаках и о мучениях, которые они приносили людям. Просто ей больше по душе были тусклый металл и непонятные приборы корабля, его извилистые коридоры. Это так напоминало Ситналту.
Когда дневной свет заструился из щелей корпуса, Майер потерла глаза и почувствовала, как ноющая боль охватывает все ее тело. С наступлением рассвета ветер сразу утих, и уставший за ночь борт прекратил свои ритмические покачивания.
Она встала на ноги, разминая суставы и спину. Ее глаза совершенно заплыли, и она терла их некоторое время, раздраженно моргая. Майер уверяла себя, что все близко к норме и ничего страшного не случилось. И самое главное – у нее есть чем заняться.
Первая ситналтанская экспедиция покинула корабль, так и не закончив своей работы. Хотя Майер и была всего лишь одиноким персонажем, у которого имелись только пара рук и набор нехитрых инструментов, который она собрала из найденных на корабле деталей, Майер все равно отыщет ответ. Она еще спасет свой город.
Ситналте принадлежит будущее Игроземья. Это город, где человеческие персонажи выбрали для себя прогрессивные пути решения своих проблем, не доверяя магии и прочим суевериям. Майер знала, что Ситналте уготован высший удел, хотя еще не все горожане осознали это, включая даже ее собственного отца.
Несколькими годами раньше Майер представила на обсуждение одну идею, которая, по ее мнению, должна была определить миссию Ситналты в Игроземье. Она была тогда очень молода, но в ее активе уже имелось несколько изобретений. Поскольку она была дочерью Дирака, тому удалось уговорить Совет Патентного Бюро выслушать ее.
Очутившись перед собранием знаменитых профессоров, она почувствовала, как что-то сжалось в ее животе. Сидящие перед ней мужчины и женщины были заняты самыми необыкновенными размышлениями, один их вид приводил Майер в трепет. Как часто она воображала, что в один прекрасный день станет частью этого прекрасного организма. Сейчас ей необходимо было произвести на них хорошее впечатление.
Дирак стоял у своей кафедры и улыбался, разводя руками. Благодаря этому он выглядел довольно глупо, но все уже давно привыкли к его странной манере.
– Моя дочь предлагает тему для обсуждения, – сказал он. – Я еще не знаю, о чем она собирается говорить, но уже слышал, что это необыкновенно важно.
Он улыбнулся и побарабанил своими короткими пальцами по кафедре:
– Ну что ж, Майер. Мы тебя слушаем. Она выпрямилась и вскинула голову. А заодно приняла серьезный вид, стараясь контролировать свои чувства. Она хотела превзойти своей речью пламенные выступления профессора Франкенштейна и ту страсть, с которой он отстаивал свои идеи. Она ступила вперед.
– Не забудь откашляться, – прошипел тогда папаша, – а то они не примут тебя всерьез!
Она откашлялась и начала свою речь, которую репетировала перед тем уже дюжину раз.
– Избранные изобретатели Ситналты, разрешите мне напомнить вам историю, которую вы уже знаете. Раса древних Волшебников управляла когда-то Игроземьем с помощью магической десницы. После того как они принесли огромные разрушения и посеяли раздоры, они сконцентрировали всю свою магическую мощь и заставили себя.., эволюционировать. Они трансформировали свое коллективное сознание в огромных Духов Земли и Смерти. Они назвали этот магический процесс Превращением – вполне научный термин для совершенно ненаучного процесса.
Она замолчала и посмотрела на аудиторию. Некоторые профессора беспокойно заерзали. Ситналтане редко вспоминали диковинные события прошлого. Всякие волшебства, удачные или не слишком, просто претили их образу мыслей.
– Теперь, – продолжила Майер, – все, что примитивный потребитель магии может получить с помощью своего колдовства, мы достигаем, используя наши открытия и изобретения. Не махая руками и не бормоча заклинания, мы применяем научные и технические знания и добиваемся куда более значительных результатов.
Я верю, что, если все ситналтане соединят свои усилия, мы сможем найти способ такого же Превращения с помощью Правил Науки. Это освободит наш разум от пут, которыми он связан здесь, в Игроземье, и переместит нас прямо в будущее.
Мы обязаны поставить перед собой такую высокую цель.
Майер подняла голову и наполовину прикрыла глаза, не смея взглянуть на членов Совета. Профессора переговаривались между собой. От этого она почувствовала облегчение: больше всего она боялась, что Совет встретит ее предложение абсолютной тишиной. А так она по крайней мере вызвала дебаты.
Профессор Дарвин постучал ладонью по полированным перилам перед собой, давая понять, что хочет откликнуться.
– То, что предлагает Майер, интересно. Персонажи, которые лучше всего приспособлены к тому, чтобы выжить, в конце концов и выживают. Но меня немного смущает такой внезапный сдвиг, как Превращение, ибо я полагаю, что эволюция должна быть постепенным процессом адаптации. Не исключено, что нам будет тяжело выдержать слишком быстрое Превращение.
Майер скосила глаза, чтобы оценить реакцию своего отца, но, к своему удивлению, обнаружила, что он хмуро сдвинул брови, стараясь ничем не выдать своей досады.
– Майер, ты не должна забывать, что мы не знаем практически ничего об этом так называемом Превращении, которое учинили над собой древние Волшебники. В случае если мы решим повторить его на технологическом уровне, нам необходимо будет знать все детали процесса, который мы имитируем. Никто из нас не захочет тратить силы и время на изучение заклинаний, ритуалов и талисманов. Наоборот, наши усилия направлены на то, чтобы избавиться от остатков магии. То, что ты предлагаешь, отдает, по-моему, чем-то колдовским. Я не думаю, чтобы наша технология подходила для такой цели.
Профессор Кларк откашлялся и поднялся.
– Вы вдаетесь в мелочи, Дирак, – сказал он. Это был высокий дородный мужчина с широким лицом, на котором поблескивали большие черные очки. – Любая, даже самая простая технология для нас более предпочтительна, чем магия.
Остальные члены Совета пустились в ожесточенные дискуссии. Дирак подождал некоторое время, но, видя, что этот шум сам не уляжется, снова постучал ладонью по кафедре.
– Моя дочь предложила интересную идею для обсуждения. На данный момент она является удивительно непрактичной, поскольку у нас нет достоверных сведений о Правилах и самой магии, чтобы ее осуществить. – Он остановился и ободряюще улыбнулся Майер, отчего та его совершенно возненавидела. – Но эта идея показывает весь размах ее воображения, и не надо забывать, что многие из нас провалились со своими идеями на своем первом докладе Совету. Она еще так молода, но я думаю, она подает большие надежды.
Тут он стал ей хлопать. Тогда Майер отвернулась, чувствуя, что покраснела. Разрозненные аплодисменты Совета Патентного Бюро звучали в ее ушах, как издевательский хохот.
Она еще молода.
Она им еще покажет.
Весь остаток дня Майер провела, раскапывая коридор, наполовину похороненный под землей. Остальные отсеки, которые ей удалось исследовать, не содержали ничего, кроме явно нефункционирующих механизмов, назначение которых оставалось ей неизвестным.
Игроземье начало распадаться. Если она найдет для персонажей Ситналты способ совершить Превращение, то спасет их от невидимой силы и от смерти.
Она подумала о ТЕХ, кто создавал расу древних Волшебников, что воспользовались своей магией для Превращения. Судя по всему, Духи ушли, чтобы творить свои собственные миры и играть в собственные игры.
Почему-то эта мысль сильно растревожила Майер и никак не выходила у нее из головы. Но тут она влезла своей копалкой в слипшуюся комковатую грязь и наткнулась на что-то твердое там, где не должно быть никакой переборки. "
Майер остановилась, прислушиваясь к эху. Она улыбнулась, полагая, что ей удалось обнаружить нечто важное.., как раз то, что она надеялась найти. Майер хотелось обеими руками соскребать грязь так быстро, как только возможно, но она заставила себя успокоиться и набраться терпения. Ей не хотелось неосторожным движением повредить свою находку. Она работала со всей нежностью и аккуратностью, на которую была способна.
Вскоре Майер откопала огромную дверь с круглым запирающим клапаном посередине, похожим на рулевое колесо. Когда она счистила всю грязь, то обнаружила, что дверь была тусклого буро-красного цвета, который, вероятно, был когда-то ярким, как сигнальная ракета. Ее волнение росло.
Во время первой экспедиции она обнаружила корабельную рубку. Профессора Верн и Франкенштейн размонтировали ее, чтобы создать новое оружие. Теперь она нашла еще кое-что.
Обеими руками она схватила запирающий клапан и попыталась его повернуть. Чтобы сломать затвор, ей пришлось использовать свою копалку как рычаг. Она с силой повернула круглое колесо, пока не услыхала звук, напоминающий шипение, – словно была нарушена герметичность.
Неужели она наконец нашла место обитания ТЕХ? Впрочем, ТЕ никогда не появлялись здесь, хотя и руководили событиями, – ведь Игроки были реальны, в отличие от персонажей.
Каким-то образом кораблю ТЕХ удалось приземлиться как раз около технологического кольца, разделяющего науку и магию, и теперь это место было одновременно некой границей между Игроземьем и реальностью. Не исключено, что даже Правила перестали здесь действовать.
Может быть, теперь она узнает, что же открылось древним Волшебникам в тот миг, когда они превратились в Великих Духов.
Майер потянула на себя тяжелую дверь и, зажмурившись, шагнула в раскрывшуюся перед ней темень. Но когда она вступила в комнату, вокруг нее замерцал мягкий серебристый свет.
Майер стояла в зале, увешанном зеркалами.
Каждое зеркало было наклонено особым образом, и поэтому отражения в них отличались друг от друга. Майер сделала еще один шаг и обнаружила, что окружена тысячами собственных двойников. Каждое отражение по-своему искажало ее облик и накладывалось на другое в бесконечном калейдоскопе двойников. Хотя она была совершенно одна, Майер чувствовала, что окружена бесконечной толпой, состоящей из нее самой. Ее темные глаза расширились от ужаса, когда она оглядывалась по сторонам, всматривалась в свои отражения.
Вскоре она обнаружила, что все отражения отличаются друг от друга. Порой это было неуловимое отличие в чертах лица, движениях, деталях одежды. В одном зеркале у нее оказались длинные темные волосы, в другом она обнаружила шрам на лице. Кое-где ее лицо было все испещрено глубокими морщинами непреходящей тоски и печали, а где-то светилось радостью и восторгом.
Когда Майер растерянно заморгала, то же сделало большинство ее двойников. Она не могла решить, какой из них отображает ее более правдиво. Все это были ее двойники, и они представляли бесконечную серию персонажей Майер.
– Что это за игра? – громко проговорила она. Ее голос эхом отражался от зеркал гораздо дольше, чем она предполагала, словно тысяча двойников Майер одновременно сказали одно и то же.
Она решила, что это очередной жестокий трюк ТЕХ, которые играют и забавляются, как могут, со своими созданиями. Однако же некоторые их творения эволюционировали и ушли в другие миры, чтобы играть в свои собственные игры с собственными персонажами.
Когда Майер остановилась и вгляделась в бесконечную вереницу своих двойников, в ее сознании молнией промелькнула неожиданная догадка. Один из ее двойников высказал ее вслух прежде, чем она смогла облечь ее в слова:
– Это повторяется снова и снова. В обоих направлениях.
Другой двойник немедленно вмешался:
– ТЕ создали древних Волшебников. Древние Волшебники прошли через Превращение и создали собственные игры с собственными персонажами.., которые тоже продолжают творить свои игры.
– Но нашему взгляду, – сказала очередная Майер, – доступно только несколько звеньев в этой бесконечной цепи.
– У ТЕХ тоже есть, вероятно, некие высшие Игроки, которые управляют их действиями. А у этих богов в свою очередь тоже имеются ТЕ.
– Этому нет конца! – хором произнесли несколько Майер.
– И над всем стоит только одно, – сказала сама Майер, и все ее двойники замолкли, прислушиваясь к ее словам… – Сама Игра! Все это Игра, вся Вселенная, независимо от того, кто мы есть и на каком уровне играем. Игра пронизывает мироздание, одна Игра находится внутри другой, та – внутри третьей и так далее.
– Одна Игра в другой.
– Одна Игра в другой.
Фраза отражалась и повторялась тысячи раз, становясь сильнее и громче с каждым разом, словно все двойники Майер обязаны были подтвердить эту мысль.
Одно из зеркал разбилось, и его осколки дождем посыпались вниз, со звоном падая на пол. Двойник Майер исчез, оставив только плоское черное пятно.
– Одна Игра в другой!
Еще одно зеркало разбилось, и следом еще. Зеркала крошились, и звон становился сильнее. Двойники Майер растворялись в воздухе.
Заткнув уши, она отвернулась, стараясь спасти глаза, уворачиваясь от летящих со всех сторон осколков. Дверь за ее спиной исчезла. Она не видела ничего, кроме взрывающихся друг за другом зеркал. Она хотела бежать, но ей некуда было направиться.
– Одна Игра в другой!
Совсем рядом с ней разбилось зеркало, и длинный острый, как кинжал, осколок стекла упал совсем рядом с ее ступней, только каким-то чудом не порезав ее. Одно из отражений Майер, с длинными волосами, заплетенными зелеными ленточками, отступило назад с выражением ужаса на лице и тоже разлетелось.
В черной пустоте позади зеркала стоял юноша, чей силуэт колебался и расплывался, словно он с большим трудом вспоминал, кто он такой. Его одежда казалась совершенно мокрой, а глаза были так широко раскрыты, словно он не мог вынести того, что знал.
– Только мы с тобой понимаем, – обратился он к ней. – Даже ТЕМ это неведомо.
Майер застыла в невыносимом ужасе, абсолютно ничего не понимая или понимая слишком много. Ее рот исказился в немом крике.
– Позволь мне увести тебя отсюда, – сказал Леллин и протянул ей руку. – Прочь из Игры.
И тогда Майер почувствовала, как боль острой бритвой врезается в ее тело, словно она сама разрывалась на мелкие кусочки.

Глава 19
Ледяная крепость

Коль скоро меня не заботит, что будет с Игрой после того, как меня не станет, я хочу насладиться ею, покуда я еще здесь… Я хочу умереть как герой.
Кэйон, из рассказа в деревенском игровом зале

Игра больше не интересовала Делраэля. Без всякой цели он точил свой меч, в то время как остальная армия суетливо готовилась к нападению на приближающиеся орды Серрийка.
Теперь, после того как лавина засыпала большую часть поисковой тропы вдоль ущелья, армии монстров придется подняться на кручи, нависающие над ним. Армия Делраэля ждала затаив дыхание. Серрийк должен угодить прямо в ловушку.
Но сейчас он ни о чем другом не мог думать, кроме как о роковом выстреле пушки. Делраэль снова видел перед собой горстку Черных Соколов, скачущих по тропе, летящий вниз кусок скалы и лавину, сметающую их. К нему подошел Ромм.
– Армия монстров приближается. Они уже взбираются по склону. Я уверен, они не подозревают, что мы здесь. – Разведчик помолчал, ожидая приказаний, но Делраэль лишь тупо смотрел на него.
Ромм продолжил:
– ..Мы воздвигли первую линию оборонительных сооружений. Все лучники готовы. Но многие воины беспокоятся – это первая битва для большинства из них, ты знаешь.
– Хорошо, – заставил сказать себя Делраэль.
– Теперь уж недолго ждать, – вновь сказал Ромм. – Монстры преодолели половину склона.
Делраэль понял, что разведчик хочет, чтобы он поднялся ободрить воинов, а затем повел их в бой.
– Они знают, что делать. Удачи им. Ромм посмотрел удрученно и повернулся, чтобы идти. Он остановился и сказал через плечо:
– Я сожалею о твоем отце, Делраэль. Я также сожалею, что не узнал его раньше.
– Спасибо, Ромм.
Разведчик ушел, а Делраэль уставился на свой собственный меч. Как у командира, у него не было права действовать подобным образом. Он уничтожил множество солдат Серрийка в огне Лидэйджена; Дроданис и всадники Черного Сокола тоже причинили врагу немалый ущерб. Потери Делраэля были минимальными.
Потери никогда не бывают минимальными. Делраэль, казалось, потерял чувство времени. Он осознал, что Сайя стоит рядом с ним, хмурясь, со стесненным выражением лица. Поначалу, когда пришла весть о гибели Дроданиса, она выглядела ошеломленной, будто снова переживала гибель Кэйона. Но теперь Сайя была тверже и закаленнее.
– Это был образ жизни Дроданиса, – сказала она. – Он хотел умереть героем. Он хотел сделать нечто, о чем персонажи могли бы слагать легенды.
Делраэль продолжал пристально смотреть на цепь своих солдат около края обрыва.
– Делраэль, – продолжила она, – героями становятся только после победы.
– Я знаю, – ответил он.
Он видел, что его воины застыли в напряжении. Он подумал о продвижении монстров там, внизу; ему казалось, что он уже слышит скрежет их когтей на камнях. Внезапно все воины вскочили на ноги, грозно потрясая оружием.
Затем они навалились на валуны, которые были предусмотрительно установлены в линию на краю склона. Одни воины толкали камни руками, другие использовали как рычаги сучья и ветви. Дюжина здоровенных камней с треском полетела вниз, чтобы обрушиться на карабкающихся вверх слаков.
До него донеслись вопли застигнутых врасплох монстров.
Валуны катились по склону, задевая другие камни и толкая их вперед.
Озлобленные орды монстров еще больше скучились и как бешеные полезли на кручу. Теперь у них был наконец реальный противник, которого они могли видеть. Делраэль понимал, что валуны раздавят множество монстров. Одним ударом он сполна расплатится за смерть Дроданиса.
Но и этого будет недостаточно.
Воины Делраэля, находившиеся впереди, побросали свои рычаги и отошли. Бойцы второй линии ринулись к краю склона с луками наготове. Тучи стрел полетели в ошарашенных монстров. Келлос и уцелевшие илваны палили из арбалетов.
Слаки издавали всевозможные вопли, пытаясь на ходу заслониться щитами. Многие обратились в бегство. Они спотыкались и падали, задевая и увлекая за собой других.
Лучники Делраэля продолжали обстрел. Струны их тетив звучали, как целый улей рассерженных пчел.
Но тут кое-кто из его солдат, войдя в раж, вскинул оружие и помчался вниз по склону навстречу монстрам. Делраэль сразу заметил, что это преждевременно. Ведь лучники еще не закончили свою работу. Если бы он не выпускал из-под контроля свою армию…
– Не позволяй себе расслабляться, как твой отец, Делраэль, – прервала его размышления Сайя. – Вспомни, чем ему пришлось заплатить за это.
Тэйрон, Вождь хелебаров, держа в руках свой заточенный деревянный меч и ведя за собой Йодэйма Следопыта и остальных соплеменников, перепрыгнул через рваную кромку ущелья прямо на каменистый склон. Келлос и его илваны ринулись следом. Остальные лучники, прекратив стрельбу и оставив луки, с обнаженными мечами присоединились к атакующим.
Делраэль взглянул на собственный блестящий и хорошо отточенный меч, прежде чем ринуться в гущу битвы. Его воины уже терпели неудачу, монстры Серрийка разрывали их на части, как тряпичных кукол.
Он увидел и самого мантикора, который в возбуждении шагал по склону, разбрасывая синие молнии из своего скорпионьего хвоста. Войско монстров подтянулось и вновь полезло вверх по склону. Ряды слаков сейчас представляли из себя стройные линии, закрытые щитами, как непроходимой стеной.
За какие-то несколько мгновений армия Делраэля потеряла свое преимущество. Да, ей удалось использовать эффект внезапности. Но войско монстров слишком превосходило по численности. Делраэль уже сделал свой ход, и у него больше ничего не было в запасе. Он, стоя на вершине утеса, выкрикивал приказы к отступлению и удерживал своих не в меру пылких воинов, пытавшихся ринуться в бой. Ромм и еще несколько отважных разведчиков понуждали своих товарищей занять прежние позиции на вершине холма, где им легче было наносить удары по прорывающимся наверх монстрам.

Предыдущая страница 8 Следующая страница


9 Кевин Андерсон

Арбалетные стрелы илванов дождем обсыпали наступающих монстров. Делраэль глянул назад и увидел Тарею, которая стояла с Камнем Воды в руках.
Делраэль повернулся к воинам, все еще находящимся на вершине утеса:
– Быстрее! Идите на север по поисковой тропе! Мы должны разделиться, чтобы выиграть время для следующей атаки. – Он схватил Ромма за руку. – Беги к Тарее. Скажи, что нам надо как-то избежать столкновения с монстрами. Она наверняка что-нибудь придумает. Пусть использует сапфир.
Ромм бросился в проход между скалами. Делраэль все еще стоял на краю ущелья, заставляя своих солдат возвращаться назад. Многие уже погибли или были тяжело ранены. Маленькие гоблины, подручные слаков, ползали по склону и резали глотки раненым людям.
И вдруг все монстры завопили, увидев, как из всех трещин на скалах захлестала вода и сильным потоком полилась по склону. Она смывала солдат Серрийка, как букашек.
Тарея стояла над битвой, и ее прекрасные волосы развевал ветер. Она слегка повернула Камень, и хлещущая вода замерзла, превратившись в скользкие куски серебристого льда. Делраэль позволил себе улыбнуться. Теперь у монстров не будет никакой возможности продвинуться дальше по склону.
Его армия уже уходила прочь, в то время как слаки продолжали выкрикивать проклятия и царапать когтями глянцевую поверхность предательского склона. Делраэль повернулся и присоединился к своей отступающей армии. Ему еще понадобится какое-то время, чтобы подсчитать свои потери.
К тому же и Серрийк уже знал о целой армии, с которой ему еще предстояло сразиться.

* * *

Пока монстры расправлялись с теми ранеными, которые остались на поле боя, не делая разницы между собственными и человеческими, Серрийк расхаживал взад-вперед и думал. Большая часть льда уже растаяла. Он то и дело мрачно поглядывал на Верна, со свистом ударяя по воздуху своим скорпионьим хвостом, отчего воздух вокруг казался полным напряжения. Верн выглядел испуганным, но старался держаться прямо.
Мантикор поднял свою правую лапу и тяжело шлепнул ею по груди Верна. Профессор полетел спиной прямо на камни. Его рубашка была разорвана, и на коже алели длинные красные полосы.
– Пока что это просто царапины, – сказал Серрийк.
Верн неподвижно лежал рядом с безжизненным телом молодого бойца-человека, который был заколот, а потом обезглавлен. Голова воина с пустым провалом искаженного в судороге рта лежала возле его плеча, устремив к небу взгляд мертвых, широко раскрытых глаз. Верну не удалось ничего ответить из-за приступа икоты.
– У нас хватит порошка, чтобы зарядить пушку всего только несколько раз, профессор!
Пробираясь среди камней и трупов, разбросанных на неровном склоне, вожак Корукс и еще несколько слаков с напряженным кряканьем затаскивали пушку на вершину утеса. Ее колеса были поставлены слишком широко и не подходили ни для какой тропы, так что Корукс был вынужден толкать ее по самой гладкой стороне утеса.
– Я хочу, профессор, чтобы ты исправил ситналтанское оружие.
Верн приподнялся на своих окровавленных локтях, стараясь отодвинуться немного назад.
– Этого нельзя делать, Серрийк! Как ты не поймешь, что это повлечет за собой конец света?! Если использовать ситналтанское оружие, то все Игроземье, а может быть, и ТА СТОРОНА будут уничтожены.
Серрийк с рычанием опустил свой хвост и рассек надвое обезглавленный труп рядом с профессором. Кровь и дымящееся мясо полетели прямо на Верна.
– Я не желаю ничего такого слушать! Оружие принадлежит мне. Я желаю, чтобы оно работало. И воспользуюсь им, когда захочу. А теперь отвечай: что там за неполадки с механизмом?
Верн начал было лопотать что-то бессмысленно-замысловатое. Однако Серрийк посмотрел на него таким взглядом, что профессор осекся.
– Неисправен часовой механизм. И все. Само оружие в порядке. Это очень просто исправить.
– В таком случае займись этим, – сказал Серрийк и еще раз хватил человека лапой, убрав на сей раз когти. От этого удара Верн сложился вдвое. Он с трудом поднялся на ноги, после чего два здоровенных слака проводили его к помятому паровому автомобилю, где своего часа ожидало оружие, прикрепленное к сиденью.
Монстры захватили нескольких пленников. Серрийк некоторое время грозно прохаживался перед ними, пока наконец не махнул одному из своих подчиненных. Слак схватил крохотного, отчаянно сопротивляющегося человека. Лицо его было сильно помято, зубы выбиты, а на губах запеклась кровь. Маленький человечек имел одежду лесных цветов, зеленого и коричневого, что служило ему защитой и среди деревьев, и в горной местности. Челюсть человека совершенно отвисла, когда он взглянул на огромного мантикора.
– Ну, пленный, – сказал Серрийк, – я хочу знать все об армии, которая только что сражалась со мной. Откуда она пришла? Кто ее ведет? И кто ты такой?
– Мне нечего сказать тебе, – выпалил маленький человек.
Серрийк взглянул на слака, держащего пленника. Монстр схватил руку маленького человека и засунул ее в свою клыкастую пасть. Затем сжал челюсти и, откинув голову назад, выплюнул два судорожно подергивающихся человеческих пальца.
Маленький пленник пронзительно закричал, его рука исходила кровью.
– Кто ты? – снова повторил Серрийк. – Кто ведет армию?
– Я Келлос, – сказал маленький человек, трясясь то ли от боли, то ли от гнева, то ли от ужаса… Серрийк не мог точно определить – от чего.
Слак снова схватил руку Келлоса. Кровь блестела на острых клыках рептилии. Маленький человечек рычал и вырывался.
– Армию ведет Делраэль! Он командует всеми. Мы нападали на вас в лесу. Мы устраивали засады на поисковых тропах. Мы били вас раньше, и мы победим вас в конце концов.
Слак отпустил человечка, и тот стоял, прижав к груди кровоточащие обрубки, оставшиеся от его пальцев, и стараясь остановить поток крови.
Серрийк шагнул и повернулся. «Делраэль!» – пробормотал он. Его черные губы изогнулись в некотором подобии улыбки. Все сразу стало на свои места: буря и молнии в лесу, лесной пожар и засады. Делраэль все время использовал свои могущественные Камни. «Значит, пленник Джатен солгал мне. Человеческая армия ближе, чем мы предполагали».
Слак зашипел, а Келлос внезапно бросился бежать, стараясь прошмыгнуть между своими стражниками и огромной тушей Серрийка. Он побежал в сторону расщелины на склоне, словно у него и в самом деле был какой-то шанс спастись.
Двигаясь быстрее, чем, казалось, позволяли его невероятные размеры, мантикор круто обернулся и ударил угольным скорпионьим хвостом.
Келлос успел издать пронзительный вопль, прежде чем синяя молния испепелила его. Пролетев по воздуху десять футов, его шипящее тело шлепнулось о скалу. Оставив после себя мокрое черное пятно, оно сползло вниз, задержавшись рядом с невозмутимо чистой ледяной глыбой.
Серрийк обернулся, чтобы посмотреть на Корукса, который с остальными слаками старался затащить пушку вверх и поставить ее на выступ утеса. Большая часть подчиненных уже преодолела предательски скользкие ото льда скалы.
Там, вверху, ждала его армия Делраэля. Она больше не застанет его врасплох. «Теперь Камни у меня в руках!»

* * *

Тарея водила пальцем по карте, нарисованной Вейлретом, которую Делраэль прислонил к плоской поверхности скалы, так что солнечные лучи ярко освещали ее, в то время как уголки сильно колыхались на холодном горном ветру. Делраэль даже прищурился, пытаясь сообразить, что она имеет в виду.
– Это всего в паре гексагонов отсюда, – сказала Тарея. – Мы можем побывать в районе Ледяного Дворца моего отца.
Она повернулась и посмотрела на него:
– Послушай меня, Делраэль! Эти горы закроют нас с одной стороны, а Северное море, ледяная пустыня и Река-Барьер – с другой. Монстры сюда не сунутся, особенно после того как Дроданис уничтожил большую часть их припасов.
Делраэль задумался. Перестроенный Дворец обещал стать надежным убежищем. Его воины нуждались в передышке, а большому количеству раненых требовался уход. Предложение Тареи выглядело заманчивым, но Делраэль не торопился его принять: он боялся завести свою армию в ловушку. Ему больше нравилась территория, по которой он мог бы свободно передвигаться, наносить быстрые удары и отходить. Но он понимал, что такая тактика уже себя исчерпала.
Тарея поднялась на ноги.
– Если я отправлюсь прямо сейчас и пойду быстрым шагом, а твоя армия двинется следом, то я успею перестроить Дворец к вашему приходу.
Энрод стоял позади нее. Он лишь раз прервал молчание:
– Я могу помочь. Мне подвластен Камень Воды.
Тарея встретила это предложение без особого энтузиазма и даже глянула на Энрода колючим, предостерегающим взглядом.
Старая Сайя стояла поодаль, прислушиваясь к разговору.
– Дроданис согласился бы, – сказала она. Делраэль не нашелся, что ответить на это.

* * *

Хотя сейчас о Ледяном Дворце напоминали только бесформенные развалины, его облик не изгладился из сознания Тареи. Недаром она провела там три десятилетия.
Ее жизнь сильно изменилась с тех пор, как она в последний раз видела Дворец целым и невредимым. Тогда она была заключена в теле маленькой девочки, ведь Сардун ждал, когда же наконец объявится еще один чистокровный Волшебник. Кроме него, единственным Стражем, оставшимся в живых в Игроземье, был Энрод, но отец не одобрял его взгляды.
Затем в Ледяной Дворец проник дракон Трайос и похитил Тарею. В гроте дракона среди награбленных сокровищ она терпеливо ожидала героя, который бы пришел и спас ее, ибо верила, что все должно произойти именно так. Все годы, что она провела с Сарду ном, тот учил ее старому способу Игры, и она никогда не подвергала сомнению его слова.
И Делраэль действительно спас ее, но, вернувшись, она обнаружила, что Ледяной Дворец растаял и лежит в руинах. Ее отец отдал свою жизнь Полупревращению, присоединив свой дух к ДЭЙДАМ, обитающим под Дворцом.
С тех пор Тарея жила вместе с Вейлретом, Делраэлем и другими человекоподобными персонажами, обучаясь новым приемам Игры. Она больше не зачитывалась хрониками и преданиями. Она сама принимала участие в приключениях – в той степени, в какой ей предлагал Делраэль.
Сейчас они с Энродом с трудом пробирались по заснеженному полю. Всю ночь они потратили на переход через горы, двигаясь в авангарде армии Делраэля. Они остановились на ночлег только в самую холодную пору, перед рассветом.
Тарея совсем не чувствовала себя усталой. Она испытывала радостное возбуждение от того, что ей предстоит заново отстроить свой старый дом.
Она переступила прежнюю границу Дворца, то место, где рухнули огромные ледяные колонны, а стройные башни оплыли и превратились в уродливые глыбы. Когда Тарея прилетела сюда на ситналтанском воздушном шаре, то нашла прощальное послание, которое Сардун оставил ей.
Как бы он удивился, если бы увидел ее сегодня! Она наконец выросла, и ее суставы перестали болеть.
Мир вокруг них оставался безмолвным. Зубчатые гексагоны гор стояли позади, четко отделенные черной линией границы. Синий простор Северного Моря превращался в бурный поток Реки-Барьера. Воздух казался чистым. Все запахи тонули в первозданной чистоте снега.
– Это может занять весь день, – сказала Тарея.
Энрод, прищурившись, смотрел, как горсть снега тает у него в кулаке, стекая вниз тонкой серебристой струйкой.
Тарея зажала в руке блестящий кубик сапфира. В лучах солнца он казался кусочком льда. Имея в распоряжении только один Камень, она могла воспользоваться всего тремя заклинаниями, точно так же как Энрод. Тем не менее Таоея надеялась, что сможет призвать на помощь ДЭЙДОВ, живущих в этом месте, это должно усилить ее ворожбу. Ведь с их помощью отец когда-то создал Реку-Барьер.
Она бросила шестигранный сапфир на снег. Выпала «шестерка» – лучшая комбинация из всех возможных. Тарея поняла, что ДЭЙДЫ уже здесь и помогают ей.
Она почувствовала, что наполняется магической силой, и поскорее направила ее сквозь грани Камня. Необходимо было собрать всю доступную воду, присоединив к ее потокам растаявшие снег и лед. Водяные струи, повинуясь ее воле, вздымались и замерзали. Из голубых блоков льда вновь создавались башни и стены.
Она использовала весь снег, всю слякоть и весь лед из подвалов, где Сардун хранил сокровища древних Волшебников.
Все три раза Тарее выпадала «шестерка».
Несколько часов она была сосредоточена только на своем колдовстве, строя стены, переходы, галереи, дворики, башни так, чтобы дворец-крепость подходил для защиты войска Делраэля.
Когда сила третьего заклинания иссякла, Энрод принял из ее рук Камень, и она почувствовала, что Страж слегка дрожит. С тех пор как Духи Смерти лишили его Камня Огня, он не предавался серьезному колдовству. Тарея даже испугалась, что сила может разбередить в нем старые раны и вновь повернуть его к злу.
Ей захотелось выхватить у Стража из рук сапфировый кубик. Она почти завершила Ледяной Дворец и уже не нуждалась в его помощи. После того как в полночь она получит право на следующие три заклинания, она сможет достроить все сооружение. Армия Делраэля наверняка подойдет к этому времени, но монстры вряд ли успеют заявиться следом.
Прежде чем она успела возразить, Энрод уже бросил Камень. Тарея заметила, что он снова сделался таким же сильным, как прежде.
Сама она, оцепенев от истощения, села прямо в снег и глядела, как черноволосый Страж строит внешние стены, делая их шире и выше, насыпает гладкие валы со всех сторон крепости, придумывает прочие защитные сооружения.
Энрод бросил камень во второй раз, и Тарея заснула…
К тому времени, когда, шатаясь и спотыкаясь от усталости, приплелись передовые части армии Делраэля, они с Энродом уже стояли на самой высокой башне и наблюдали за их приближением. Первые воины уже прошли в широкие ворота.
Энрод пристально вглядывался в сторону гор, северного моря, стремительного потока Реки-Барьера. Казалось, он вполне доволен своей работой.
– Когда-то я готовил к обороне Тайр, – сказал он.
Тарея помолчала немного, стараясь умерить свой скептицизм.
– Теперь это место похоже на настоящую крепость. Не совсем то, что я помню. – Затем она добавила, стараясь говорить бодрее:
– Но, конечно, это нам сейчас гораздо нужнее, чем хрупкий памятник расе Волшебников.
Энрод пробормотал в знак согласия:
– Место последней стоянки.
Тарея сошла вниз, чтобы приветствовать Делраэля и остальных воинов, когда они проходили во внутренний двор и размещались в помещениях перестроенного Дворца. Делраэль выглядел очень усталым, но его глаза блестели. Он оглядел голубые стены изо льда и широко улыбнулся.
– Вот видишь, Тарея, – сказал он, – разве я не пользуюсь твоими способностями: Я отдаю тебе приказы точно так же, как любому другому своему воину…
Он улыбнулся ей, но Волшебница нахмурилась, почувствовав себя уязвленной. Ей даже не приходило в голову, что Делраэль может расценить ее поступок таким образом.
– Ты только все испортил, Делраэль. Ни один воин, включая тебя самого, не может сотворить ничего подобного.
Он только моргал, смущенный ее гневом.
Тарея вышла наружу, чтобы понаблюдать, как последние воины входят в крепость. Она подождала еще несколько минут, но гексагон остался совершенно пустым и его ровная гладь была нарушена только широким темным следом от человеческой армии.
Тарея подняла руки и протянула их к воротам, через которые проходили солдаты Делраэля. Закрыв глаза, она в глубине своего сознания почувствовала, как магическая сила касается льда, и срастила стену. Армия Делраэля была запечатана внутри ледовой крепости.

* * *

На рассвете дозорный позвал Делраэля на смотровую башню. Вглядываясь вдаль, в долгие тени, он смог разглядеть темные уродливые фигуры, спускающиеся с гор. Они пересекали черную линию и заполняли собой ледяную пустыню.
На ровной местности армия Серрийка казалась еще более огромной. Она пришла, чтобы начать осаду.

Глава 20
Ходы людей-червяков

Было бы неплохо, если бы Игра сталкивала нас каждый раз с прежним противником, но ТЕ не так просты. Как только мы сокрушаем одного врага, его место занимает следующий.
Стпилвес Миротворец

Золото, все еще мягкое от жара, поднимавшегося из озера лавы, разлилось маленькими лужицами. Жаркое дыхание преисподней обожгло Брилу лицо и раскалило его синие одежды так, что до них невозможно было дотронуться.
Прикрыв глаза рукой, он сделал еще один неуверенный шаг. Все его тело ныло в этом пекле. В глазах стояли слезы.
Стоя на вершине кратера, он увидел зияющую дыру со стенами, испещренными оранжевыми, зловеще сияющими в ночи ошметками лавы. Кипящая внизу лава согрела своим дыханием все холодные ветра, кружащие над островом.
– Не знаю даже, есть ли тут ДЭЙДЫ, – сказал Брил. Он почувствовал, как к горлу подступил комок, но когда попытался сглотнуть, то у него страшно защипало в носу. Даже волоски в ноздрях завились от жары. Он подавил в себе непреодолимое желание закашляться, опасаясь, что еще больше наглотается раскаленного воздуха.
– Должны быть! – откликнулся Вейлрет. Он стоял в тени, позади одного из больших валунов. – Попробуй по крайней мере.
Брил накрепко зажмурился, чувствуя, как слезы медленно стекают по его щекам, оставляя влажные прохладные полоски, которые тут же высыхали.
– Легко тебе говорить, – пробормотал Недоволшебник. – Ты-то здесь не стоишь.
Брил наконец ощутил ДЭЙД в сердце вулкана. Ему было гораздо легче вступать в контакт с духами Стражей, да и вдобавок ДЭЙДЫ вулкана казались хилыми и истощенными, словно погруженными в спячку.
Брил должен был вызвать их и как-то поговорить с ними.
Он не был уверен, что у него получится. Родители Брила для Полупревращения совершили самоубийство, когда он был еще ребенком. Мальчик рос без надлежащих упражнений в колдовстве и чувствовал себя неуверенным в своих силах. Его успехи в магии были несравнимы с теми усилиями, которые затрачивались на то, чтобы доказать себе и всему Игроземью, что он истинный потребитель магии, что она подвластна ему и предназначена по праву наследования.
Брил подумал о ДЭЙДАХ и впился руками в складки одежды, стараясь закрыть внезапно оголившуюся кожу. Он крепко зажмурился, вспоминая, как соприкоснулся с ДЭЙДАМИ Лидэйджена с помощью магии Камня Воды. Сейчас он опять должен был ощутить их могущество, обнаружить их, заставить их явиться.
Камень Земли исчез. Если тут есть ДЭЙДЫ, они должны знать, что здесь произошло. Великолепный десятигранный изумруд был самым могущественным из всех Камней.
Лава рокотала, тут и там вспыхивая оранжевыми всплесками. Воздух наполнился испарениями серы, словно кто-то разом разбил несколько тухлых яиц.
– Явитесь, ДЭЙДЫ! – выкрикнул Брил самым громким голосом, на какой он только был способен. Он даже не знал, что еще следует сказать. Он не знал ни нужных заклинаний, ни обязательств, каковые можно наложить на ДЭЙДОВ. В общем, их появление зависело от их желания.
Он почувствовал, как что-то теплое, похожее на расплавленный мед, разливается по всему его телу, поднимаясь из крестца и сползая обратно по позвоночнику.
– Гляди, Брил! – крикнул Вейлрет, осторожно высовывая голову из-за скалы.
Беспомощным жестом Брил попытался защитить глаза от жара, вздымающегося из пекла. Но наконец зной стал спадать, воздух сделался мягче, и Недоволшебник смог наконец без напряжения смотреть в сердце огненного озера.
Один из пузырей бурлящей лавы взорвался и сильным хлопком выстрелил вверх высоким огненным столбом, похожим на огромную сияющую колонну.
Брила слегка зазнобило. Свежие волдыри исчезли, он почувствовал, как его обожженные волосы стали мягче и распрямились.
– ДЭЙДЫ, я Брил, – сказал он. Отраженный от скалистых стен голос казался совсем тоненьким, слабо звенящим в огромном рокочущем гроте. Сообразив, что его имя ничего не говорит духам, он добавил:
– Я сын Стражей Коннара и Тристаны. Если вы сможете припомнить хоть что-нибудь из вашего прошлого, вы наверняка вспомните и их.
Пламенный столб стал еще ярче и качнулся, склонившись к Брилу поближе. Из его глубин стали подниматься мерцающие контуры призраков.
Он видел фигуры своих отца и матери среди бесконечной вереницы остальных Стражей. Некоторых Брил узнал, но большинство не вызывали никаких ассоциаций. Он вспомнил, как вдова Джарелла Галлери обвиняла его отца и мать. Брил, казалось, ощущал их отчаяние из-за того, что добрые дела обернулись против них же самих. Он чувствовал, как ДЭЙДЫ вызывают к жизни все больше и больше воспоминаний, по мере того как осознают его присутствие.
– Слушайте, ДЭЙДЫ, мы пришли за Камнем Земли. Мы знаем, что он был здесь. Мы должны получить его во что бы то ни стало, иначе Игроземье рухнет в никуда. ТЕ покончат с Игрой. Вы и сами, должно быть, ощущаете, что гексагоны исчезают один за другим в космической пустоте. Понадобится не так уж много времени, чтобы весь наш мир был уничтожен. Но если у нас будет Камень Земли, мы получим достаточно силы, чтобы создать Всеобщего Духа.
Брил весь напрягся, кусая губы. Он чувствовал священный ужас перед таинственными сущностями, явившимися по его воле.
– Помогите нам найти Камень Земли, – сказал он опять.
Образы сгущались во внятное послание. Хотя его глаза все еще видели перед собой огонь и лаву, ему предстала сокровищница Трайоса: груды монет, нити жемчуга, резные украшения из оникса, нефрита в оправе из сапфиров, рубинов и гранатов. Взгляд Брила пробурил пласты золота, пока он наконец не увидел могущественный Камень Земли, столь же зеленый, сколь сердцевина листа в середине лета, десятигранный, величайший Камень из всех четырех. Даже в этом призрачном виде его сияние наполнило сердце Брила воодушевлением.
Тогда призраки показали ему каких-то тварей с извивающимися телами и серой кожей, с человекообразными торсами на жирных змееподобных туловищах. У тварей были невидящие блюдцевидные глаза, гладкие головы и когтистые руки, торчащие из плечей. Брил видел стаи людей-червей, веремов, прорывающихся снизу в грот сокровищ. Он видел руки, хватающие и загребающие самоцветы. Вместе с прочими они схватили и Камень Земли, намереваясь доставить его своему Хозяину.
Видение исчезло. Брил еще воспринимал послания ДЭЙДОВ, однако на сей раз они были насыщены гневом:
«Люди-червяки украли Камень Земли. ДЭЙДЫ чувствовали себя оскорбленными, но они не способны были к борьбе. Впрочем, сейчас появились вы».
– Где он сейчас? Как нам найти его? – спросил Брил и почувствовал: в его горле пересохло настолько, что он вот-вот закашляет, если еще повысит голос.
Пламя ДЭЙДОВ все еще вырывалось прочь из лавы, стреляло в воздух, стараясь вылететь из кратера.
Но вскоре оно опало и исчезло. И как будто рассосался поток теплого меда внутри Брила.
Тут Вейлрет схватил его и оттащил в более прохладный участок грота.
– Что произошло? – спросил Вейлрет. – Я видел вздымающийся огонь и слышал твои слова, но мне это ничего не разъяснило. Тебе удалось что-нибудь выяснить?
Глаза Брила были красными, и все его лицо казалось испещренным жесткими ожогами.
– Да, – сказал он. – Я знаю, что случилось с Камнем Земли.

* * *

Брилу туннель казался влажным и чересчур тесным, а полумрак удушливым. Вместе с Вейлретом он уходил прочь от вулкана по системе катакомб; вначале путь шел под уклон, но затем выровнялся. Рукотворный огонек в руке Брила горел уже довольно давно, и он совсем потерял счет времени.
– Как ты думаешь, еще день? – спросил Вейлрет.
– Который? – откликнулся Брил. Вейлрет замолчал, наблюдая за собственными перекрещивающимися тенями. Потом он снова нарушил тишину:
– Если веремы взяли все драгоценные камни, были ли они в самом деле заинтересованы в первую очередь в Камне Земли? Я кажется припоминаю, что они верят, будто все драгоценные камни принадлежат им по праву.
– Они считают такие камни семенами земли, – сказал Брил. – Дескать, из них прорастает все живое. Веремы взяли камни, чтобы вернуть их под землю. Но я боюсь, что у них были особые виды на Камень Земли. ДЭЙДЫ дали мне понять, кого веремы называют своим Хозяином.
Брил с Вейлретом все больше углублялись в недра земли.
– Мы как раз пересекли границу гексагонов, – отметил Недоволшебник.
Вейлрет повернул голову и скосил глаза, затем снова поплелся по туннелю.
– Значит, мы прошли уже четыре?
– Во всяком случае, мы уже под одним из океанических гексагонов.
– В любом случае мы движемся в сторону океана.
– Вейлрет, я рассказывал тебе когда-нибудь об одной важной тренировке Делраэля на старом оружейном складе?
Вейлрет не оглянулся. Он помнил собственную тренировку, когда он должен был представить себе, что захвачен в плен слаками и они заставляют его бороться с невидимым монстром на арене.
Вейлрет остановился:
– Дел сражался с людьми-червяками, да? Он победил?
Брил помолчал некоторое время.
– Никто не выходил победителем в тех тренировках, – сказал он. – Так постановили мы с Дроданисом. Но там все учились.
– Так чему научился Дел? – спросил Вейлрет. Брил мог бы ответить, что просто хотел поддержать беседу, но сказал правду:
– Дел понял, что лучше не попадать в плен к веремам.
– Ясно, – сказал Вейлрет.
Когда Брил и Дроданис готовили для юного Делраэля тренировку, то использовали все, что могли найти в старинных легендах о столкновениях с веремами.
Явившись на склад, заперев двери и закрыв ставни, Брил спросил его:
– Ты готов?
Делраэль кивнул. Он выглядел озадаченным, но готовым к встрече с любой проблемой, какую бы ни поставили перед ним. Брил задул свечу.
– Делраэль, ты в одиночестве расположился на отдых на берегу озера, – заговорил Дроданис из, темного угла комнаты. – Ты греешься у маленького костра на берегу реки и только что покончил с едой. Ты расслабился. Твои чувства притупились. Ты уже почти засыпаешь.
– И тут… – продолжил Брил, – земля на берегу начинает вспучиваться. В воздух взлетают комья грязи, и из-под земли высовываются три человека-червяка, смутно виднеясь в лунном свете. Они заляпаны скользкой жижей. У них тонкие руки с острыми локтями и мощными когтями, длинные кольчатые туловища. Их глаза широко раскрыты и белы, но эти твари ничего не видят, потому что живут без света. Они быстро выползают из подземного хода.
– Что я предполагаю делать? – спросил Делраэль.
Брил уловил тревогу в его голосе:
– Что бы ты предпочел делать? Они приближаются к тебе с трех разных сторон.
– У меня же есть мой меч, да? И мои доспехи? Я собираюсь драться.
– Ну конечно. – В голосе Дроданиса послышалась усмешка.
– Выбери номер между единицей и семеркой. Если выберешь правильно, мы позволим тебе победить их.
Делраэль боролся семь раундов против людей-червяков, убил одного из них, но затем битва утомила его. Двое оставшихся веремов одолели Делраэля и забрали его под землю. Они тащили его по своим темным туннелям, где на него падали комья земли и жидкая грязь заляпала его лицо так, что ему едва удавалось дышать. Хотя он не переставал бороться, Дроданис не давал ему вырваться на волю.
Через ходы, что ветвились под озером, веремы притащили Делраэля в центральную камеру. Там состоялось малоприятное знакомство с императрицей веремов, у которой была человеческая голова и длинное кольчатое туловище, свитое в луковично-образный клубок.
– Императрица наращивает себе по одному кольчатому сегменту после убийства очередного человеческого персонажа, – сказал Брил. Он, видимо, считал, что это немаловажная деталь.
Когда веремы запихнули Делраэля в центральную камеру, тело императрицы несколько распрямилось. Из клубка посыпались толстые белые личинки, облепленные клейкой слизью.
– Это потомство веремов, – сказал Дроданис. – У личинок, в отличие от взрослых особей, нет рук и голов. У них есть только пасть, полная зубов, и желание вгрызаться в человеческую плоть. Выедая человека изнутри, молодь созревает.
Делраэль отбивался, пытаясь вырваться, когда они вживляли в его тело личинки. Пока он корчился от боли и кричал, личинки неумолимо вгрызались в его внутренности.
Делраэль лежал на полу, чувствуя, как молодь веремов поедает его плоть.
– Когда личинки доберутся до твоего сердца или мозга, ты умрешь, – напомнил Дроданис.
– Ты уже мертв, – холодно сказал Брил. – У тебя осталось еще несколько мгновений невыносимой боли, прежде чем личинки покончат с тобой.
– Могу я добраться до меча? – спросил Делраэль.
Брил колебался, предоставляя решать Дроданису.
– Да, но веремы уже отползли от тебя. Ты и так уже убил троих из них. Они не сунутся ближе.
– Тогда я возьму клинок и всажу его в столб в центре камеры. Он поддерживает свод, над которым находится озеро.
– Отлично, Делраэль! – сказал Дроданис. – Твои силы на исходе, но веремы не понимают того, что ты собираешься делать. Ты можешь даже несколько раз ударить по столбу.
– Выбери номер между единицей и пятеркой, – сказал Брил.
– Два.
– Столб начал трещать.
– Я замахиваюсь еще раз.
– Ты чувствуешь, как личинки движутся внутри тебя. Они вгрызаются в твой позвоночник, еще немного – и ты совсем обессилешь, – сказал Дроданис.
– Я замахиваюсь еще раз. И еще!
– Выбери одну цифру. На сей раз между единицей и четверкой.
– Три.
– Ну дай ему сделать это, Брил.
– Столб трещит. Свод ломается, вниз начинает хлестать вода. К этому времени веремы сообразили, что ты делаешь, и поспешили к тебе. Ты можешь ударить еще разок-другой, пока не станет уже слишком поздно.
– Я замахиваюсь снова. Брил засмеялся:
– Столб ломается. Свод рушится. Вода хлынула вниз. Люди-черви расползаются в панике.
– У меня есть еще время для…
– У тебя нет больше времени. Личинки прогрызли наконец твое сердце. Последнее, что видят твои глаза, – это обрушившийся свод и грохочущие потоки воды, затопляющие грот.
Тренировки на оружейном складе всегда волновали Брила. Эта ролевая игра всегда задевала испытуемых за живое. Хорошо еще, что она оставалась просто игрой.
Внезапно боковые стены туннеля стали осыпаться и послышался какой-то шорох.
– Что-то не то? – спросил Вейлрет. Землебитная стена раскололась. Влажные гладкокожие веремы вылезали отовсюду. Брил захлебнулся в крике.
Он почувствовал толчок снизу, и оттуда сразу высунулась когтистая рука, которая схватила его за тонкую щиколотку. Он брыкнулся и пронзительно завизжал, наступая на запястье верема. Вскоре показалась вся тварь, брызгая грязью.
Люди-черви окружили скитальцев со всех сторон.
– Воспользуйся камнем, Брил! Камнем Огня – прямо сейчас!
Брил выхватил оба Камня из складок своей одежды. Он держал в руках бриллиант и рубин, сжимая их острые грани.
Но его руки отказались бросить Камни. Они словно онемели. Недоволшебник напрягся, как только мог, но его рука, казалось, ему уже не принадлежала.
– Кидай же их, пентюх! – крикнул Вейлрет. Люди-червяки медленно, не особо торопясь, ползли вперед. И невидящие глаза были обращены к пленникам, а рты издавали малоприятные щелкающие звуки.
– Я не могу! Я не в силах двинуть рукой! – сказал Брил.
Вейлрет старался повернуться к нему, но тоже словно окаменел. Шейные мускулы подергивались и дрожали, пока он напрягался, но что-то держало его, контролируя все его действия.
– Это напоминает ту силу, которая терзает Ситналту! – процедил сквозь зубы Вейлрет. – Теперь мы в ее власти!
Вейлрет и Брил были беспомощны и недвижны, так что веремы без труда захватили их, облепив попутно грязью и слизью. Они двинулись по туннелю, плавно извиваясь, что уже вызывало у Брила тошноту.
Движение закончилось в какой-то дыре, напоминающей могилу. Там веремы сбросили Вейлрета и Брила со своих кольчатых спин на грязный скользкий пол. Люди-червяки издавали щелкающие звуки, словно переговаривались между собой.
Один из них склонился над ними, простер свою тонкую четырехпалую руку.
– Хозяин найдет этому лучшее применение, – произнес верем скрипучим глухим голосом и выхватил Камни Воздуха и Огня из окоченевшей горсти Брила.
Огненный шарик, освещавший туннель, потух, оставив их в кромешной тьме. Слышно было, как веремы заделывают дыру. Потом все стихло. Вейлрет и Брил остались в кромешной замурованной каморке без пищи, света и воздуха.

Глава 21
Подвалы Сардуна

Она – это наше будущее. Тарея – последняя чистокровная Волшебница во всем Игроземье. Раса Волшебников снова вернется. Тарея возродит их к жизни, чтобы они, как и прежде, вершили свои великие дела.
Страж Сардун

В армии Делраэля царило странное настроение: ужас, оставшийся после битвы, и радость от осознания, что они в полной безопасности, за стенами ледяной крепости. Большинство воинов, завернувшись в теплые шерстяные одеяла, прислонились к ледяным блокам и погрузились в глубокое оцепенение сна.
Сайя потратила множество усилий, чтобы приготовить для них вкусную и обильную пищу. С каким-то удивлением она ходила по лагерю, пристально вглядываясь в лица воинов. Особенно ее интересовали тяжелораненые; казалось, что-то происходит в темных закоулках ее сознания, с тех пор как Дроданис погиб на ее глазах.
Тарея предлагала свою помощь где только возможно. Ледяной Дворец изменился с тех пор, как в нем расположилась человеческая армия. Она вспомнила об изящных маленьких светильниках Сардуна и ледяных интальо вдоль стен. Ни у нее, ни у Энрода не хватило сил на все эти украшения и декор, из-за чего пиршественный зал казался больше и холоднее, чем был на самом деле.
Энрод подошел к ней, явно намереваясь что-то сказать. Она заметила его, но расположения к беседе не почувствовала. Ей было неуютно рядом с ним, словно он излучал вокруг себя легкую ауру безумия. Он обвел взглядом всю крепость и уставился в сводчатый потолок.
– Тарея, – начал он. Хотя его голос звучал довольно мягко, лицо приняло какое-то жесткое выражение. – Речи Сардуна были суровы. – Энрод уставился в дальний конец коридора и внезапно вздрогнул, словно увидев нечто, ранее недоступное его взору. – Оскорбительные для меня.
Тарея постаралась ответить спокойно и бесстрастно:
– Мой отец не любил тебя. Он не хотел прекращать вражду, он был возмущен тем, что ты пренебрег нашим наследием.
Брови Энрода сдвинулись в единую нить.
– Я не пренебрег! Я остался! После Превращения, после того как все Волшебники ушли, я остался! Я отдавал все свои силы, чтобы помочь человеческим персонажам. Помочь им! Сардун.., слишком много жил прошлым. Но есть вещи и поважнее.
Энрод глубоко вздохнул, глядя на тонкие белые царапины, тянущиеся за его ногтями, которыми он в задумчивости водил по ледяной стене.
– Я использовал свою силу. Я предложил свою помощь. Мы построили Тайр.
Он потупил глаза. Ледяная стружка таяла на кончиках его пальцев.
– Мы в долгу перед человечеством. Мы создали человеческую расу персонажей для своих войн и оставили им Игроземье уже разрушенным. Я помогал наладить тут жизнь.
Хотя волосы Энрода оставались такими же темными, а борода такой же густой, как прежде, Тарее вдруг открылось, каким старым он являлся в действительности. Он прожил почти столько же, сколько и Сардун, и был на целое поколение старше Брила и, соответственно, на несколько поколений старше человеческих персонажей.
– Я мог бы стать Всеобщим Духом, – огорошил Энрод Волшебницу. – Именно я.
Тарея взглянула на Стража, недоумевая, как он пришел к такому выводу.
– Я же ничего не теряю, и я… – Он запнулся, а Тарея увидела, как судорога боли исказила его лицо. – Я ЗНАЮ, КАК ОПАСНО МОГУЩЕСТВО. Что за Всеобщий Дух получится из Брила? Он же даже не настоящий Волшебник. Ущербный! Недоделок!
Энрод сделал глубокий вздох, затем с силой выдохнул воздух, наблюдая, как вьется пар, подобно струйке дыма.
– Только чистокровный Волшебник должен совершить последнее Превращение. Я единственный, кто остался.
Казалось, Страж говорит сам с собой. Тарея тряхнула головой, чувствуя, как ее волосы обернулись вокруг шеи.
– А я, Энрод? Никто и никогда не посмеет забыть обо мне.
Энрод, моргая, уставился на нее:
– Сардун держал тебя столько лет взаперти.
– У моего отца имелись причины защищать меня от чужих взоров, независимо от того, что ты или я по этому поводу думаем. Но сейчас его здесь нет, и я сама принимаю решения.
Энрод пожал плечами.
– Сделай для меня одну вещь, в память о моем отце, – сказала Тарея. Она повернулась к Энроду. – Он был сердит на тебя, потому что ты ни разу не пришел посмотреть на его коллекцию. Спустись в подвалы. Посмотри, что он сохранил со старых времен. Ты настаиваешь на том, что надо смотреть в будущее, – это прекрасно! Но в прошлом тоже можно обнаружить немало сюрпризов. Наведайся в подвалы. Ты найдешь много интересного.
Энрод выпрямился и посмотрел на Тарею своими нестареющими глазами:
– Хорошо!
С легким поклоном он отступил назад и пошел прочь.
Держа в руках Камень Воды, Тарея думала о том, что ей наговорил Энрод. Она уже знала, что должна делать.

* * *

Тарея старалась уснуть. Она лежала в комнате, которая была точным воспроизведением ее старой спальни. Она воссоздала ее в точности, сделав такую же мебель, ледяные интальо на стенах и даже одинокое узкое оконце, через которое можно было увидеть шевелящуюся массу монстров на заснеженной пустыне.
Армия Делраэля наконец угомонилась, все спали, за исключением часовых.
Тарее не спалось, и она отправилась бродить по коридорам из синего льда, как это она обычно делала, когда сон не приходил. Там, где днем играли солнечные лучи, теперь слабо мерцали отражения звездного света.
Она вспомнила о Вейлрете и Бриле и подумала, как далеко они, должно быть, сейчас находятся. Без сомнения, к этому времени им удалось уже добыть Камень Земли, но как они найдут дорогу в Ледяной Дворец? Они наверняка считают, что человеческая армия где-то в горах. И разведчиков за ними не вышлешь. Даже если Вейлрет и Брил смогут найти дорогу сюда, как они проберутся сквозь плотный кордон монстров? Ведь заклинания Недоволшебника могут и не сработать.
Тарея остановилась и съежилась от холода, который, однако, исходил не от ледяных коридоров.
А что если Брил потерпит неудачу? Что если все три Камня попадут в лапы мантикора? Прежде она, конечно, усомнилась бы в том, что в жилах Мантикора, как и любого другого монстра, может течь кровь Волшебников, но огр Гейрот наглядно продемонстрировал такую возможность.
В последние годы своего существования древние Волшебники были уже на грани вырождения. Они сходились с людьми, надеясь вернуть свою убывающую мощь; иные из них, наиболее отчаявшиеся, вступали в связь с некоторыми наиболее гнусными своими творениями. Кто же тогда может поручиться, что во всей несметной орде Серрийка не найдется какой-нибудь монстр, который сможет использовать магию Камней?
Она спустилась по узеньким ступенькам и наконец добралась до нижнего яруса ледяной крепости. Защищенная крепкими ледяными стенами, человеческая армия сможет выдержать самую длительную осаду. У них пока еще достаточно припасов, а Энрод без особого труда сможет пополнить их.
Северные гексагоны были уже во власти зимы, и даже без помощи Камня Воды крепость могла месяцами оставаться целой и невредимой. Тарея сделала здесь все, что могла.
Ее помощь была более необходима в другом месте.
Она скользнула в низенькую боковую арку, один из тех дверных проемов, которые Энрод добавил к остальным для быстрых внезапных вылазок и отступлений. Он, вероятно, не ожидал, что Тарея окажется первым персонажем, который ими воспользуется.
Ориентируясь по тем немногим звездам, которые выглядывали из темных глазниц облачной ночи, Тарея приблизилась к западной части крепостной стены. Большая часть монстров находилась в лагере на противоположной стороне, но это не означало, что поблизости не бродил какой-нибудь патруль слаков.
В полночь положенное ей количество заклинаний снова пополнялось, так что теперь Тарея вытащила свой Камень Воды. Она бросила сапфир на землю, но выпало всего лишь «три». Она почувствовала, как магическая сила поднимается в ней, хотя ДЭЙДЫ и не помогали ей на сей раз. Они, видимо, не желали, чтобы она забирала Камень Воды.
Тарея шагнула вперед, прямо сквозь стену.
Лед становился податливым и расступался уступчиво, превращаясь в воду по мере того, как она двигалась вперед. Вода снова сходилась за ней, замерзая, как только она делала следующий шаг.
Когда она покинула крепость, холодная вода стекала с одежд и длинных волос Тареи, но мысль о Камне Воды снова согрела ее. Волшебница сгустила ночной туман, чтобы скрыть свое передвижение от монстров, которые, возможно, патрулировали окрестную территорию.
Ориентируясь по слуху, она спешно пробиралась по снегу к Реке-Барьеру, которая находилась в полугексагоне от нее. Воспользовавшись таким количеством магии за столь короткое время, Тарея чувствовала во всем теле необыкновенную свежесть и легкое покалывание. Но это было только начало. Она одолела все расстояние всего за час.
Наконец-то после всего своего длительного изучения Игры она пустилась в собственные приключения.
Тарея стояла у границы гексагонов, где бурный поток, изливающийся из Северного Моря, несся по порогам вместе с ледяной шугой. Волшебница смастерила широкий и плоский плот из плотного прозрачного льда, сквозь который была видна пенящаяся внизу вода. Она ступила на свой плот и оттолкнула его от черной береговой линии.
Плот накренился, и его понесло на юг, толкая и подбрасывая. Волшебница вонзила в лед пальцы, протаивая для себя поручни. Плот закружило, но с помощью Камня Воды она подчинила себе волны реки.
Одна за другой поднимались гигантские голубые руки из пены и брызг, подталкивали плот и снова растворялись в реке. Водяные руки почти что несли плот над поверхностью потока.
Волосы Тареи развевались на ветру, и она не могла удержаться от счастливого смеха. Смутные очертания берега расплывались позади.
Итак, у нее оставалось еще два заклинания на остаток ночи. Утром она уже будет за много-много гексагонов отсюда.

* * *

Энрод нес в руках факел, ибо в этот день он использовал все свои заклинания для перестройки крепости. Пламя шипело и потрескивало. Свет отражался на гладкой поверхности ледяных сталактитов.
Он бродил по музею, на создание которого Сардун положил жизнь. Отец Тареи рассылал повсюду сборщиков, платя за любую реликвию древних Волшебников, которая только им попадалась: драгоценные камни, манускрипты, оружие или крохотные безделушки – словом, все, что могло пригодиться для его собрания.
Энрод нашел два почерневших меча, принадлежащих двум Волшебникам-военачальникам; возможно, эту самую пару бросили когда-то древние воины в погребальный костер Стилвеса Миротворца. Или то были какие-то другие мечи? Энрод никак не мог вспомнить.
Перед самым падением Ледяного Дворца, словно бы предвидя гибель своего детища, Сардун, казалось, предпринял все, что было в его силах, дабы уберечь собрание раритетов. Защитные поля нависли над каждым экспонатом, вокруг каждой реликвии. Все здесь казалось нетронутым веками.
В самом дальнем углу, под низким сводом, Энрод увидел множество тел, сложенных несколькими рядами. Это были пустые, погруженные в глубокий, смертный сон телесные оболочки древних Волшебников.
После того как большинство Волшебников собралось вместе в долине Стилвеса, их вожди засели в главном шатре, вновь и вновь бросая кости, пока им наконец не удалось добиться совершенного броска, благодаря которому Превращение осуществилось. Все Волшебники ожидали тогда в долине, за исключением тех, кто предпочел остаться, таких как Энрод и Сардун.
После Превращения, когда души всех Волшебников, собранные вместе, выковались в Духов Земли и Смерти, в Игроземье остались их бренные тела, пустые и дремлющие – не мертвые, но и не живые.
Сардун собрал все тела, воздвиг для них мавзолей – Ледяной Дворец. Долгие годы Страж классифицировал их, вешая каждому на ногу табличку с именем, каковое он носил при жизни.
Энрод стоял, чувствуя гнетущую близость сводов. Он представлял себе долгий, медленный вдох, продолжавшийся минуту-другую, когда древние Волшебники одновременно втянули в себя воздух, и последующий одинаково ровный вечный выдох. Их сердцебиение было словно эхом далекой барабанной дроби: слабый удар, затем долгая-долгая пауза и еще один удар, послабее.
Энрод подумал о наследии Сардуна. Он ощущал присутствие ДЭЙДОВ, он чувствовал души всех Стражей, сгинувших за эти годы. Когда им было уже невмоготу выносить бремя жизни, они в Полупревращении уничтожили себя. Их голоса зашептали громче в его мозгу.
Энрод оглядел гробницу неживых-немертвых Волшебников, усомнившись в том, что они хотели именно этого.
Он отвернулся от них, чтобы еще немного походить среди реликвий. В довольно невзрачном ларце он нашел заклинание, с помощью которого можно было вызвать и управлять горгульей, одной из тех каменных тварей, что были созданы одинокими блуждающими духами Стражей.

Предыдущая страница 9 Следующая страница


Игра окончена 10

Энрод посмотрел на заклинание, и ему пришло в голову, что оно может пригодиться. Узнал он и имя горгульи: Аркен.

* * *

Следующим утром Делраэль проснулся свежим и переполненным новой энергией. Игра приносила ему удачу, и сейчас он с нетерпением жаждал продолжить ее.
Его отец пал в бою, но Делраэль сможет возместить эту утрату, если выиграет войну и спасет Игроземье. К этому, собственно, призывал его когда-то давно Дроданис в палочке-письме.
Армия могла отдохнуть и восстановить силы здесь, в Ледяном Дворце. А также в состоянии была нанести удар по монстрам, в случае если те решатся на приступ. Делраэлю оставалось только ждать. Ключи к следующему шагу – Концу Игры – были у Вейлрета и Брила.
Делраэль поднялся с первыми лучами рассвета, и задолго до того, как его воины зашевелились, он уже шагал по ледяным коридорам, чтобы подняться на одну из высоких смотровых башен и осмотреть ледяную пустыню. Последние клочья густого утреннего тумана рассеивались в лучах рассвета.
На верхней площадке башни он столкнулся со съежившейся от холода женщиной-воином. Она выглядела совершенно изможденной.
– Слаки только что начали шевелиться, – сказала она. Делраэль услышал, как стучат ее зубы.
Он оглядел армию Серрийка. Лагерь монстров был похож на растревоженный муравейник. Вокруг ледяной крепости там и сям располагались посты слаков.
Он увидел, как отряд слаков движется по снегу по направлению к невысокому холму, от которого почему-то поднимались клубы пара.
Впрочем, едва они добрались до него, как бросились наутек. Холм заходил ходуном, а вздымающийся пар стал еще гуще. Кто-то большой поднимался, сбрасывая одеяло из снега и льда.
Слаки бежали, побросав свое оружие и щиты. Их черные плащи развевались за спинами, словно они летели по воздуху.
Огромные черные крылья освободились ото льда. Длинная змеиная шея, поддерживающая заостренную голову, поднялась вверх. Потоки пламени хлынули из пасти зверя, тут же спалив двух слаков. А затем в воздух поднялось огромное тело.
Утреннее солнце играло на голубых и тускло-серебряных чешуйках дракона. Чудовище повернуло голову, чтобы взглянуть на растревоживших его монстров.
Дракон выглядел грозным, но довольно мелким для этого вида существ. Однако рядом со слаками он смотрелся по-настоящему огромным. Монстры спешно готовились к отражению атаки. Делраэль заметил Серрийка, вышедшего к своему войску.
Но дракон взмыл выше и, описывая круги, вдруг завопил на монстров, словно они очень его раздосадовали, затем устремился к крепости.
Делраэль отпрянул назад и ринулся вниз по башенной лестнице, перепрыгивая через четыре ступени зараз, крича по пути. Он слышал, как остальные часовые бьют тревогу. Ледяной Дворец уже был однажды разрушен драконом, несмотря на колдовство Сардуна. Крики Делраэля эхом разнеслись по коридорам:
– Будите всех! Мы в опасности! Дракон! Все к оружию!
Воины уже вовсю суетились, когда он ворвался в главный зал. Кто-то хватался за оружие, другие спешно напяливали доспехи, некоторые беспомощно моргали, борясь с крепкими объятиями сна. Толпа воинов последовала за Делраэлем во двор, где уже приземлился дракон, закрутив снежный вихрь.
Чудовище с важным видом прохаживалось по двору, дыша так, что каждый вдох напоминал завывание ветра в пещере.
– Противные монстры! – произнес дракон глухим клокочущим голосом. Слова сильно искажались в его длинной глотке.
Казалось, у дракона не было никаких враждебных намерений. Он словно размышлял, не является ли этот двор тем самым местом, где можно отдохнуть.
– Никакого сна! Бах!
Делраэль вдруг распознал багровый шрам на горле дракона, где чешуйки были стерты много лет назад и больше уже не выросли снова; сразу припомнился толстый железный ошейник.
– Рогнот, – сказал предводитель воинов. Дракон остановился, размахнулся своим длинным хвостом и шлепнул им по ледяной стене, затем обернул его вокруг бедра и зашипел:
– Рогнот.
Этот дракон некогда был товарищем огра Гейрота, который в свое время захватил в плен Брила и держал его в кандалах, пока не захватил Цитадель. Гейрот позволил дракону набить брюхо всеми съестными припасами Цитадели. Но потом Делраэль привел Трайоса, старшего брата Рогнота. В итоге младший брат был изгнан в холодные северные края и находился с тех пор в ледяной пустыне, свирепея и ожесточаясь.
Дракон посмотрел вниз на Делраэля, затем протянул свою чудовищную голову к лицу человека. Делраэль стоял прямо.
Остальные бойцы высыпали наружу, но, видя, что их командир стоит лицом к лицу с драконом, попятились назад. Многие вытащили луки, другие подняли мечи и копья, но все не знали, что предпринять.
Делраэль почувствовал, как на него изливается густое малоприятное дыхание дракона. Рогнот снова заморгал и отступил назад, словно наконец узнал его.
– Делрот! Уау! Сейчас я убью тебя! – загрохотал он, очень точно подражая голосу Гейрота.
В этот момент Делраэль подумал, что обречен, что Рогнот завершит дело огра. Гейрот преследовал Делраэля по всему Игроземью, стараясь поймать его, пока наконец не погиб.
Дракон потряс своей огромной головой, выпустив струи дыма и пламени.
– Глупый Гейрот! Уау! Уау! Надеюсь, мы больше не увидимся!
Делраэлю захотелось смеяться, так отлегло у него от сердца.
– Гейрот больше не вернется, – сказал он. – Мы позаботились об этом. А еще мы позаботились о Трайосе. Они больше не побеспокоят тебя. Они оба мертвы. Ты в безопасности.
Рогнот захлопал крыльями и издал горлом рокочущий звук, напоминающий мурлыканье:
– Тогда мы с тобой друзья, Делрот! Делраэль почувствовал облегчение, которое разлилось по нему, как теплая вода. Он подозвал своих воинов и приказал опустить оружие.
– Все в порядке, теперь все в порядке! Но потом, когда он вошел в комнату Тареи, чтобы рассказать ей о новостях, то обнаружил только ее записку. Она взяла с собой Камень Воды и исчезла.

Глава 22
Технологическое кольцо

Я уже рассказывал тебе, что Энрод отвернулся от наследия Волшебников, но другие поступали еще хуже. Я даже слышал об одном городе, где все персонажи отказались от магии! Как это возможно? Без магии Игроземье не сможет существовать. Должно быть, все эти горожане безумны!
Страж Сардун

Тарея остановилась, чтобы повнимательней осмотреть огромный город Ситналту. Ее поразили размеры города.
Выросшая в Ледяном Дворце, в компании одного только Сардуна, она с трудом могла себе представить, как можно уместить рядом столько людей. Шум городской жизни буквально ошеломил ее.
Идя по Ситналте, она дивилась на высокие здания и возню с машинами на улицах. Ей редко приходилось испытывать подобное чувство. Все эти здания, персонажи и лязгающие машины казались столь же необыкновенными, сколь и легенды о древних битвах Волшебников.
Сардун когда-то предостерегал ее от этого места. «Ужасный город, жители которого отвернулись от магии», – говорил он. Но отец Тареи говорил ей много такого, что она сейчас подвергала сомнению.
Сардун убедил ее, что Делраэль, как и другие великие герои Игры, как раз тот тип персонажей, которым следует более всего восхищаться. Но хотя Тарея и уважала Делраэля за его поступки, за его храбрость, за его стремление к победе, она, однако, не находила его достаточно интересным.
Вейлрет был тем, кто занимал ее мысли, даже если она никогда и не признавалась себе в этом. Тарея мечтала о том, что он расскажет ей о своих поисках Камня Земли. Но нужно было сперва найти его.
Вейлрет и Брил хотели добраться до Рокануна, но в любом случае они побывали в Ситналте. Она расспросит о них в городе и выяснит, когда они отправились на остров. Если Вейлрет и Брил уже вернулись оттуда, она сможет перехватить их на обратном пути.
Неожиданно Тарея почувствовала притяжение трех остальных Камней. Они были далеко, как будто даже под землей, но вместе составляли достаточную силу, чтобы можно было ощутить их даже здесь.
Тарея решила, что Камни Воздуха, Огня и Земли наконец вместе, а значит, Вейлрет и Брил преуспели в своей миссии.
– Извините меня, пожалуйста, – обратилась Тарея к крепкой женщине в заляпанном рабочем халате. Та возилась с каким-то пультом, от которого тянулись провода и трубки под мостовую.
Женщина оторвалась от своей работы и наконец остановила свои глаза на Тарее:
– Да, в чем дело?
Тарея увидела следы темного смазочного масла вдоль обветренных складок ее лица.
– Я ищу двух своих товарищей. Их зовут Вейлрет и Брил – Брил, пользующийся магией, и Вейлрет, молодой ученый.
– Не думаю, что знаю их, – сказала женщина и нахмурилась. – Потребитель магии? В Ситналте? Гм!
Она снова вернулась к работе, продолжая возиться с металлической коробочкой.
Тарея обратила внимание на мужчину, который целеустремленно шагал мимо. Под белым рабочим халатом он носил черную одежду. Человек не замедлил шага, чтобы поговорить с Тареей, так что пришлось поспешить за ним.
– ..потребитель магии, старый, носит синий плащ. С ним юноша со светлыми волосами. Ситналтанин даже не повернул головы.
– Нет, не могу припомнить. Столько всего произошло в Ситналте за эти дни, что я совсем перестал знакомиться с гостями города. Я очень занят сейчас. У нас осталось мало времени.
Он направился в подъезд какого-то высокого здания. Тарея последовала за ним.
– Что вы имеете в виду, говоря, что у вас мало времени? Почему никто не говорит со мной?
Человек шагал по коридору. С обеих сторон стены были прозрачными, так что взгляду открывались длинные столы, сплошь заставленные колбами и ретортами, какие-то механизмы, доски, испещренные замысловатыми указаниями. В одной из комнат несколько мужчин и женщин сидели за столом и бросали кости, мелом записывая счет на доске. По лихорадочному выражению на их лицах, можно было заключить, что это для них не просто игра.
Человек прошел все здание насквозь. По дороге он сбросил свою грязную рабочую одежду и снял с крюка чистую. Перед выходом он наконец ответил:
– Невидимая сила неясного происхождения разрушает город. Она управляет многими людьми одновременно и знает, где наносить наиболее ощутимые удары. Несмотря на то, что мы сконцентрировали усилия наших самых сильных исследовательских команд и самых блестящих изобретателей-одиночек, нам не удается найти способ остановить ее.
Ситналтанин спустился с крыльца, громко шлепая черными ботинками:
– Это случалось четыре раза в день, как по часам. Мы составили диаграмму.
Он обернулся и произвел волнистое движение пальцем вдоль кирпичной стены. Тарея не знала, что такое диаграмма.
– Но потом, два дня назад, это стало происходить шесть раз в день. Что нам противопоставить этому? Мы даже не можем понять, отчего это происходит. Так что…
Он остановился и засунул руку в широкий карман.
– Прошу прощения за подобное отношение. Добро пожаловать в Ситналту.., но, возможно, вы выберете время и вернетесь сюда как-нибудь в другой раз, когда мы не будем так заняты? Гммм?..
Он повернулся и пошел дальше. На этот раз Тарея не последовала за ним. «Невидимая сила, – подумала она. – Управляющая горожанами? Нападающая на Ситналту?» Когда этот мужчина сказал, что невидимая сила наносила удары четыре раза в день, но потом их количество возросло до шести, что-то мелькнуло в ее голове, но она не была уверена, что именно.
Во время своих размышлений Тарея прислонилась к каменной скамейке у торцевой стены высотного здания. На гладкой поверхности сиденья красным и черным были выскоблены и процарапаны ряды и колонки цифр, а также какие-то чертежи. Тарея сообразила, что горожане наспех записывали здесь свои идеи, пока ждали кого-нибудь.
Тарея услышала вдруг громкое щелканье, смешанное с грохотом, треском и каким-то пыхтением, словно неподалеку прогуливался бегемот. Горожане, что были поблизости, тоже обернулись на шум; все они, казалось, были удивлены.
Над одной из крыш Тарея увидела что-то похожее на огромный шлем.
Тарея присоединилась к тем ситналтанам, что ринулись разыскивать диковину.
Завернув за угол, Тарея вместе с другими горожанами обнаружила металлического гиганта, столь же высокого, сколь и любое строение в Ситналте. Каждая его рука была величиной с саму Тарею. Ноги механического человека, опутанные проводами и кабелями, были необычайно громоздкими и состояли из различных деталей. Все его части скреплялись шарнирами или болтами. Из отверстия в плече робота вырывался пар. Начищенные медные заклепки блестели на солнце. Огоньки индикаторов вспыхивали на его квадратной груди.
Тарея услышала, как защелкали переключатели. Огромный автомат поднял левую ногу, согнул ее в колене и занес ступню над землей – словно пытаясь разведать себе путь. Робот вытянул носок, приготовляясь к следующему шагу, не зная, однако, куда ему ступить.
Тарея заметила, что шарниры робота были скреплены железными шипами, достаточно острыми, чтобы отразить любое нападение. Голова робота по форме напоминала ведро, ну а поместиться в ней могла бы провизия для целой армии. Огромные немигающие глаза представляли из себя большие стеклянные витрины, одна больше другой. За одним глазом-окном Тарея различила смутную человеческую фигурку, прохаживающуюся взад-вперед и дергающую рычаги.
Робот проделал еще один шаркающий шаг вперед, затем поднял правую руку, словно желая поиграть мускулами.
Дойдя до угла, робот крутанулся на одной ноге, чтобы осмотреться по сторонам, и снова шагнул вперед. Он слишком сильно срезал угол и шагнул прямо в стену, вломившись плечом в кирпичную кладку. Тарея увидела, как куски известки полетели вниз.
Автомат сделал шаг назад, высвобождая из кирпичной стены длинные шипы своего плеча. Он несколько раз повернулся, затем продвинулся еще немного вперед, но так и не смог миновать угол. На этот раз застряла рука. После этого автомат согнулся в поясном шарнире. Его правая рука потянулась к груде кирпичей.
Рука ударилась о землю, правее кучи кирпичей. Она согнула пальцы, но ничего не ухватила.
Робот ненадолго распрямился, затем нагнулся во второй раз, вытянув правую руку. Кирпичи снова не дались скрюченным металлическим пальцам. Даже действуя с самой величайшей осторожностью, им было чрезвычайно трудно захватить небольшие предметы. Робот склонился над кучей кирпичей и замер, хотя пар по-прежнему извергался из выхлопного отверстия.
Тарея видела, как за окнами-глазами мелькнула какая-то тень. На металлической спине гиганта, откинувшись вверх, открылась крышка люка. Из него выглянула человеческая голова в тяжелом темном шлеме. Человек спустился до самой земли по перекладинам на боку автомата.
Зеваки встретили гражданина в шлеме бурными аплодисментами.
– Слава профессору Франкенштейну! – завопил кто-то из них.
Тарея взглянула на изобретателя с внезапно вспыхнувшим интересом: Вейлрет не раз рассказывал ей о великолепном профессоре. Впрочем, тот, казалось, совершенно не интересовался ажиотажем, который вызвало его появление у публики.
Франкенштейн направился к тому месту, где металлическая рука беспомощно лежала в двух футах от кучи кирпичей, и уставился оценивающим взглядом на робота, откинувшись назад под весом своего тяжелого шлема.
Затем изобретатель подошел к широкой ступне робота, бубня что-то себе под нос, и пнул ее в сердцах:
– Ничего бы этого не было, будь здесь Жюль. Франкенштейн просунул спину под шарнирное запястье робота и попробовал приподнять его, чтобы переместить прямо на кучу кирпича.
Потерпев неудачу, профессор вытащил из кармана блестящий гаечный ключ, дабы что-то подкрутить в шарнире.
– Сколько раз я должен возиться с тобой? И почему я говорю с тобой? Ты ведь всего лишь машина!
Некоторым ситналтанам стало неловко глазеть на мучения профессора, и они вернулись к своей работе.
Тарея подошла к профессору, опасливо поглядывая на механического гиганта.
– Вы профессор Франкенштейн? – спросила она.
Он выпрямился во весь рост и повернулся, чтобы взглянуть на нее. Из-за тяжелого шлема ему было тяжело поворачивать шею.
– Кто вы? – Он нахмурился, поскольку по ее сапфиру и домотканой одежде стало ясно, что Тарея не принадлежала к числу ситналтан.
Она сделала два шага по направлению к нему. Гигантский автомат показался еще более устрашающим. Взгляд притягивался к бессчетным соединениям, рычагам и переключателям – ко всей немыслимо сложной системе, которой Франкенштейн снабдил свое детище.
– Меня зовут Тарея, – сказала она. – Я друг Вейлрета и Брила. Вейлрет рассказывал мне о вас и о своем пребывании в Ситналте. Они спасли меня от дракона.
Франкенштейн посмотрел на нее, облизнув губы:
– Да. Я припоминаю, кажется. Они считали вас очень важной персоной.
– Моим отцом был Сардун. – Она помедлила, но с некоторым недоумением осознала, что профессор никак не прореагировал на его имя. – Страж Сардун.
– Он был потребителем магии? – спросил Франкенштейн. Она едва верила своим ушам.
– Конечно, он был потребителем магии. Он был Страж. Мой отец построил Ледяной Дворец. Он был один из самых могущественных персонажей Игроземья!
– Но только не здесь! – возразил Франкенштейн. – Он не был бы способен сотворить даже кубик льда по эту сторону технологического кольца. Магия не действует здесь, по крайней мере не действовала. Означает ли это, что ты тоже потребитель магии? Хороший?
Она выпрямилась, стараясь выглядеть внушительно:
– Я одна из двух персонажей, оставшихся в Игроземье, в чьих жилах течет чистая кровь Волшебников.
Темные глаза Франкенштейна загорелись энтузиазмом:
– А! Это может быть очень кстати. Прежде чем профессор смог объясниться, до них донеслись вопли и ропот толпы. Тарея оглянулась. Кусок кирпича шмякнулся о мостовую прямо у ее ног, брызнув осколками во все стороны.
Держась за ступню своего механического детища, Франкенштейн прогнулся назад, чтобы посмотреть вверх. Персонажи карабкались на крышу здания, поврежденного автоматом. Они противно кричали, выбрасывали кулаки в угрожающем жесте и нацеливались кирпичами. Два осколка звякнули, стукнувшись о широкую спину гиганта.
– Прекратите, олухи! – взревел Франкенштейн. Тогда ситналтане стали целиться уже в него, намереваясь попасть по освинцованной голове изобретателя.
Толпа направлялась к ним и по улице. Видя их синхронизированные движения и искаженные лица, Тарея поняла, что они все ведомы и направляемы кем-то, кого нельзя было увидеть.
– Что это? – спросила она.
– О дьявол! Начинается! – застонал Франкенштейн. – Я защищен своим шлемом, но лучше нам перебраться внутрь моего Зомби. Я меньше всего хочу, чтобы сила захватила потребителя магии.
Дождь из кирпичей осыпал улицу, отскакивая от металлической поверхности механического человека. Один осколок рикошетом ударил Франкенштейна в плечо.
– Достали, черти. Давайте, дорогая Волшебница, поторопимся!
Профессор схватил Тарею за руку и потащил к ближайшей металлической ноге. Затем вскарабкался по перекладинам к люку, забавно раскачиваясь под тяжестью своего шлема. Тарея поскользнулась, но затем поднялась за ним и нырнула в люк.
Франкенштейн удобно устроился в тесной кабине управления:
– Она никогда не предназначалась для двоих, но мы как-нибудь устроимся. Вы здесь будете в безопасности. Закройте люк.
Тарея потянула металлическую крышку. Камни и кирпичи продолжали градом осыпать автомат, отзываясь внутри глухим эхом.
– Задрайте люк с помощью тех винтов. Тарея быстро управилась с винтами.
– Держитесь крепче! – Франкенштейн дернул за рычаги управления. – У нас больше нет времени, чтобы практиковаться.
Он откинулся на спинку сиденья, а Тарея что есть силы вцепилась в поручень, в то время как громоздкий автомат разгибал спину. Профессор не отрывался от приборной доски, крутя тумблеры, нажимая кнопки, давя на рычаги.
Кабина задрожала, и машина двинулась. Послышался свист пара. Зомби поднял ногу и снова опустил ее. За первым шагом последовал другой, и третий…
Вокруг себя она видела бесконечный хаос рычагов и проводов. Кабина управления к тому же все больше нагревалась от огромного парового котла.
Тарея вдыхала запах масла и копоти.
– Почему они вдруг напали на нас? – спросила она. – Что с ними случилось?
– Шесть раз в день. Я, конечно, надеюсь, что смогу найти источник силы и уничтожить его, но я уже начинаю терять терпение.
Тарея посмотрела сквозь два глаза-иллюминатора, вмонтированных прямо напротив того места, где сидел Франкенштейн. Изображение почему-то прыгало. Тарея сообразила, что в левый глаз вставлена линза, так что изображение было значительно увеличено.
Ход у Зомби был не слишком плавным. Снаружи было полно очумевших ситналтан, и камни грохотали по металлическому корпусу. Горожане дружно метали кирпичи и с крыш домов.
– Куда мы направляемся? – спросила она. Но Франкенштейн только лихорадочно дергал рычаги, стараясь выполнять одновременно дюжину операций.
– Не отвлекайте меня! Это мешает мне сосредоточиться! – бросил он ей скрипучим голосом, едва разжимая губы.
Тарея смотрела на зомбированных горожан. Каждый день четыре раза что-то заставляло ситналтан разрушать собственные творения, недавно количество атак возросло до шести раз в день.
И тут она медленно раскрыла рот. Потребитель магии, обладающий одним Камнем, располагает правом на четыре заклинания в день. Если этот самый потребитель магии каким-то образом завладеет еще двумя Камнями, скажем, Камнем Воздуха и Камнем Огня, его дневная доза заклинаний возрастет до шести в день.
– Не может быть! – сказала она вслух. Профессор, казалось, не расслышал ее, но когда она заговорила снова, то посмотрел на нее. – Невидимая Сила – это Камень Земли! Кто-то использует Камень Земли, чтобы вытворять все это!

Глава 23
Последняя битва древних Волшебников

Командовать армией куда более сложно, чем вести маленькую группу искателей. Искусный командир должен собрать все свои разрозненные силы и играть ими как единым целым.
Генерал Дорий. Воспоминания о Чистке

Проведя несколько дней за ледяными стенами крепости, армия Делраэля стала проявлять признаки беспокойства и нетерпения. Воинам хотелось сражаться, но Делраэль все еще ждал чего-то под защитой высоких, толстых стен. Первое время после ухода Тареи с Камнем Воды их боевой дух сильно ослабел, но потом к ним вернулся прежний настрой. Воины за стенами крепости чувствовали себя непобедимыми.
По большей части они спали, завернувшись в шерстяные одеяла, частенько даже не снимая доспехов. В свободное от сна время они развлекались, играя в кости или крестики-нолики, на «ледяной доске».
Мантикор предпринял три атаки на крепость. Воины Делраэля получили огромное удовлетворение, обстреливая приближающихся монстров. Войско Серрийка не смогло преодолеть ледяные стены.
Делраэль потерял только одного человека. Тот слишком долго смеялся, глядя на беспомощных монстров. Шальная стрела попала ему прямо в грудь, и он свалился со стены. Если не скончался немедленно от раны, то при падении он неминуемо переломал ноги. Монстры схватили и потащили его по земле, торжественно утыкав мечами и копьями.
При виде этого воины Делраэля преисполнились гнева.
Какая-то дева-воительница с короткими каштановыми волосами и широко расставленными темными глазами поднялась и махнула рукой. Делраэль кивнул, разрешая ей говорить.
– Я думаю, нам пора нанести быстрый удар. Только быстрый. Выйти, напасть, используя элемент внезапности, и сразу назад! Наши потери будут минимальны. Зато, подумать только, сколько вреда мы можем причинить монстрам.
«Минимальные потери», – подумал Делраэль. Дроданис и последние Черные Соколы тоже были «минимальными потерями». Однако предложение вызвало гул одобрения. Один мужчина, что сидел, съежившись под своим одеялом, сказал:
– По крайней мере разомнем кости. А то уж совсем окоченели в этом морозильнике.
– Но это глупо, вот так выйти и напасть! – Делраэль повысил голос. – Подобное предложение уже не раз обсуждалось, но решение предводителя оставалось неизменным. Ну зачем нам терять людей? Орды мантикора все еще значительно превосходят нас числом.
Со своего места поднялся Ромм. На его бледных щеках горели алые пятна.
– Если ты, Делраэль, не думаешь, что каждый из нас не может убить по крайней мере двух монстров, значит, ты не считаешь нас за настоящих воинов.
Делраэль нахмурился:
– Поймите, Серрийк на грани отчаяния. Он уже потерял больше половины своего войска, и его ресурсы на пределе. Топлива слакам хватает на один-два костра в ночь. Нам остается только ждать полного истощения вражеских сил.
– Ну и командир! – пробурчал кто-то из воинов, но Делраэлю не удалось заметить кто.
– Что если Тарея и Брил не вернутся назад с Камнями? – выкрикнул кто-то еще. Делраэль предпочел вообще оставить без внимания это предположение.
Старая Сайя повернула голову к Делраэлю и, понизив голос, обратилась как бы к нему одному, хотя ее слова хорошо разносились по промерзшему насквозь большому залу.
– Борьба с монстрами – это само существо Игры, Делраэль. Не это ли ты всегда проповедовал? Не можешь же ты выиграть войну, просто сидя здесь и ожидая чего-то. Что бы Дроданис подумал о тебе?
Делраэль насупился:
– Сайя, ты ведь не стратег, а домохозяйка. Она нахмурилась в ответ на эти слова.
– Стойте! – сказал Энрод, отделяясь от стены. Он так долго держал руку на ледяном блоке, что когда убрал ее, Делраэль увидел темную выемку на месте, где был растоплен лед. Волосы Энрода были в диком беспорядке, глаза бегали по сторонам в бесплодной попытке сосредоточиться на чем-либо.
Он спотыкался несколько раз на словах, делая долгие паузы.
– Я знаю, как можно выиграть эту Игру. Энрод сделал несколько частых и глубоких вздохов. Когда можно было подумать, что Страж напрочь потерял нить рассуждений, тот помотал головой и одарил Делраэля пронзительным взглядом.
– Надо убить Серрийка… – Страж снова запнулся, затем остановил взгляд на Сайе, потом на Ромме, выхватывая их глазами из всех собравшихся, словно приглашая сыграть в какую-то странную Игру. – Все зло от него. Убить Серрийка. Тогда монстры придут в полное замешательство.
Воины начали переговариваться, выражая кто согласие, а кто недоумение.
– Но как же ты собираешься убить его? – поинтересовался Делраэль.
Великий Страж кивнул, отвечая, однако, на другой вопрос.
– После гибели Серрийка, командование примет вожак слаков. – Энрод ухмыльнулся. – Роль слаков вырастет еще больше. Другим монстрам это не понравится. Они передерутся, и тогда…
Он замолк, снова протянул руку к стене, аккуратно вложив пальцы и всю ладонь в углубление, которое он уже образовал во льду.
– Видите? Во мне еще есть огонь!
– Как ты собираешься убить мантикора? – снова спросил Делраэль, на этот раз повысив голос.
Энрод посмотрел на свои пальцы во льду, затем свободной рукой пошарил в складках своих лохмотьев и вытащил небольшой свиток. Делраэлю были очень хорошо видны слова, начертанные на его поверхности.
Энрод кивнул:
– Аркен.

* * *

Сайя ступила во внутренний двор, чувствуя, как мороз кусает ее руки и лицо. Ее это не слишком заботило. Рядом с драконом ей было достаточно тепло.
Она тащила огромный котел, раскачиваясь из стороны в сторону, стараясь сохранить равновесие. Нетвердыми шагами она ступала под низким, мрачным небом. Металлическая посудина еще не остыла от дневной еды.
Дракон Рогнот уже вовсю хлопал своими тускло-серебряными крыльями и вертел шеей, ожидая ее. Когда дракон приблизился, Сайя почувствовала кисловатое тепло его дыхания, которое пересиливало холод.
Рогнот согнул длинную шею и восторженно зашипел, тыкаясь головой в котел и принимаясь заглатывать отбросы. Его чавканье и вздохи отдавались эхом в глубокой посудине. Она слышала, как его острый язык выскребает изнутри стенки котла.
С тех пор как появился дракон, она каждый день приносила ему остатки пищи. Забавный дракон отвлекал от видений, безжалостно преследовавших ее: Дроданиса, гибнущего под градом камней и погребенного под упавшим утесом, или ее мужа Кэйона, получившего смертельную рану в лесной схватке.
Что эти двое знали такого, что ей не дано? Почему она никогда не могла их понять?
– Еще? – спросил Рогнот, снова засовывая голову в котел и выныривая обратно. Комки каши забились в его ноздри и украсили подбородок.
– Больше нет, – сказала она. – Позже. – Они повторяли этот ритуал каждый день.
– Еще? – спросил Рогнот, понизив голос, после чего отвернулся, словно в глубоком разочаровании.
Сайя пошарила за пазухой и вытащила оттуда пять бисквитов.
– Держи, – сказала она и бросила их ему. В полном восторге дракон заглотил угощенье и принял крайне удовлетворенный вид.
Рогнот казался веселым и счастливым, переполненным новой силой. Она посмотрела на него и почувствовала болезненный укол где-то внутри. Даже у дракона есть свое место в Игроземье. Он знал что-то такое, что ей не дано.
Дракон пригнул голову, и Сайя сразу же почувствовала жар, который излучали его нос и горло. Он снова завел свой обычный разговор.
– Гейрот обижал меня. Трайос обижал меня. – Он поднял голову.
– Да, они все обижали тебя, – согласилась Сайя.
– А ты хорошая. – Последнее слово перешло в длительное шипение, пока он снова не повторил:
– Хорошшшая.
Не будучи уверенной в том, что она сможет выдержать еще немного, Сайя попятилась назад, оставив дракона наедине с пустым котлом.

* * *

Когда после наступления темноты Энрод собирал свою магическую силу, дабы призвать Аркен, он услышал голоса ДЭЙДОВ в своем мозгу. Каждый раз, когда он принимался колдовать, голоса приставали к нему, отвлекали его, звали. Но Энрод не поддавался. Он привык к голосам. Они уже давно преследовали его.
Энрод смотрел на кусок скалы, выступающий из утрамбованного снега внутреннего двора, обнесенного крепостными стенами. Озаренная лунным светом, скала отбрасывала черные контуры теней. Пришли двое воинов и осветили площадку факелами, отчего та наполнилась мерцающими красноватыми отблесками. Струйки воды сбегали по ледяным стенам, находившимся поблизости от огня, но замерзали, так и не достигнув пола.
– Аркен, – снова повторил Энрод и затаил дыхание.
Огромный валун задрожал и стал принимать более-менее отчетливые формы, пока наконец не сформировалось громоздкое тело. Нижняя его часть разделилась и истончилась в две колонны, которые стали ногами. Руки-столбы поднялись вверх. Образования на задней стороне каменного туловища приняли форму крыльев. Лоб гиганта вспучился посередине и раскрылся со скрипом, являя миру единственный кристаллический глаз. Комья снега все еще лежали в грубых складках тела горгульи, но стали осыпаться, как только та сделала шаг вперед.
– Меня снова вызвали? – спросила она скрипучим голосом.
Делраэль выступил вперед, чтобы взять командование на себя. Энрод смотрел, перебегая глазами с предводителя на горгулью и обратно, туда-сюда, стараясь увидеть все сразу.
– Нам нужна твоя помощь, Аркен. Ты помнишь нас?
Каменная голова повернулась, но по грубым чертам, лишенным всякого выражения, трудно было что-то прочесть.
– Конечно, путешественник. Но разве Скартарис не уничтожен?
Делраэль кивнул:
– Ты нужна нам, чтобы сразиться с мантикором, который теперь ведет его армию.
– Мантикор? – повторила Аркен. Она со страшным скрежетом расправила и снова сложила свои жесткие каменные крылья. – Я не прочь снова сразиться с ним. Хотя в прошлый раз он меня уничтожил.
– Ночью ты выйдешь из крепости и минуешь тварей, которые стоят патрулями вокруг ледяной крепости, – сказал Делраэль. – Утром, когда проснутся остальные монстры, вызови Серрийка на единоборство. Мы надеемся, что тебе удастся убить его.
Помолчав минуту, горгулья произнесла:
– Мантикор уже один раз победил меня. Энрод заговорил, стиснув в руке свиток, найденный в подвалах Сардуна.
– Тогда мы вызовем тебя опять. И опять. Аркен нескладным движением покачала головой из стороны в сторону:
– Нет. С каждым разом мне все сложнее и сложнее создавать это тело. Когда Скартарис заставил меня возвратиться и во второй раз служить ему, я потеряла большую часть своей силы.
Горгулья подняла вверх одну руку – та была словно цельный кусок камня, без пальцев.
– Сейчас мои дела не хороши. А дальше – больше.
Энрод скомкал свиток в руке.
– Сперва – убей Серрийка!

* * *

Мантикор шагнул из шатра, царапая когтями лед. Вся его морда была испещрена язвами от яда, который наслал на него Энрод. Язвы горели и гноились.
Серрийк не обращал внимания на шум, который производили его монстры. Он потряс своей обросшей густой гривой головой, чтобы освободиться от остатков ночных кошмаров, отражений страха одного из ТЕХ – Дэвида, потерявшего контроль над собой.
Игра так или иначе скоро закончится.
Серрийк должен завладеть Камнями, прежде чем этот час пробьет. Он толком даже не знал, что ему следует делать с ними, но, несомненно, присущая им невероятная магия должна каким-то образом защитить его. А если этот замысел не осуществится и он обречен на гибель вместе с остальными, тогда будет взорвано ситналтанское оружие, которое уничтожит и ТЕХ.
Монстры утрамбовали практически весь снег вокруг крепости, оставив только голые скалы и замерзшие отпечатки лап. Вожак Корукс надзирал за двумя слаками, которые набивали снегом котел паровой машины, доводя автомобиль до состояния готовности. На переднем сиденье было установлено ситналтанское оружие, отремонтированное профессором Верном. Остальные монстры бесцельно болтались там и сям, не зная, чем себя занять. Их терзало чувство голода, Серрийк знал это. Людская конница уничтожила большую часть съестных припасов.
Три маленьких гоблина с помощью пемзы натирали до блеска поверхность пушки Верна. Серрийк решил, что сегодня он сровняет с землей стены крепости.
К нему неожиданно направилась громоздкая каменная фигура. Серрийк круто обернулся. Горгулья.., он не помнил, чтобы подобная тварь когда-то раньше была в его войске.
Тут мантикор вспомнил ее – это была Аркен, горгулья, освободившаяся от власти Скартариса и сразу напавшая на него. Серрийк расколотил ее, превратив в груду щебня.
– Мантикор, я принесла тебе послание от Делраэля, – сказала горгулья.
Серрийк издал рокочущий звук, не понимая, чего хочет Аркен. Остальные монстры побросали свои дела и повернулись в их сторону. Мантикор поднял свой скорпионий хвост, чувствуя, как ядовитая лава подступает к самому жалу. Ему не терпелось уничтожить посланца, но прежде он хотел услышать, что скажет Аркен.
– Что за послание? – спросил мантикор, поднимаясь на задние лапы, чтобы сверху оглядеть неуклюжую горгулью.
Вместо ответа Аркен замахнулась одной из своих чудовищных рук и, вложив в удар всю свою невероятную силу, ударила с треском прямо по челюсти Серрийка.
Мантикор отступил, спотыкаясь, крякая от удивления и покачиваясь, затем шмякнулся на задние лапы. Он захлебывался в бесплодных попытках избавиться от разрывов боли в голове. Мир вокруг него завертелся.
На какие-то доли секунды он, вероятно, потерял сознание, погрузившись в искаженные грезы о Той Стороне. Сквозь туман до него дошло, что остальные монстры мечут в горгулью копья и стрелы. Некоторые из них оставляли на каменном теле маленькие выемки и царапины, но большинство не причиняло никакого вреда.
Серрийк потряс головой. Кровь стекала из уголков его черных губ, он чувствовал острую боль во рту. Внезапно изображение прояснилось, мир встал на свои места, и вместе со струями крови из его горла вырвался невероятный рев. Он снова вскочил на ноги и, вложив в удар всю свою силу, хлестнул своим скорпионьим хвостом.
Но Аркен уже отступила с дороги. Когда брызги грязи осели и туман рассеялся, Серрийк повернулся и снова встретился лицом к лицу с неповоротливой горгульей. Остальные монстры толпились вокруг.
Серрийк ударил хвостом во второй раз, но прежде чем скорпионье жало дотронулось до медлительной горгульи, ее каменные руки и ноги превратились в бесформенную глыбу. Хвост мантикора разбил камень, так что на его месте осталась только груда осколков.
Тогда Аркен в прежнем облике выступила из скалы, находящейся позади Серрийка. Прежде чем мантикор смог обернуться, горгулья тяжело опустила свой каменный кулак на его львиный хребет, ломая ребра.
Но Серрийк приподнялся на задних ногах, соединив обе передние лапы для молотобойного удара. Этим ударом он раскрошил два каменных крыла Аркен. Затем ударил своим жалом еще раз, но горгулья снова скрылась в камне. Мантикор чувствовал, что он уже израсходовал большую часть своих запасов энергии и держится только гневом.
И опять позади него из другого камня шагнула Аркен, однако на сей раз она казалась тоньше и очертания ее стали грубее. Теперь она двигалась еще медленней. Серрийк повернулся, чтобы опять напасть на нее, но горгулья снова ускользнула от него, спрятавшись в какой-то валун. Небольшого разряда от хвоста мантикора хватило только на то, чтобы сбить осколки с поверхности камня.
Серрийк покрутил головой в поисках горгульи. Его голова все еще разрывалась из-за боли от ее первого удара, в то время как треснувшие ребра терзали грудь.
Вскоре он обнаружил медленно передвигающуюся глыбу. Ее очертания смутно напоминали тело Аркен. Странная глыба казалась почти бесформенной и вскоре прекратила всякое движение, став похожей на обточенный ветрами валун. Серрийк тяжело дышал, пытаясь вникнуть в суть нового трюка горгульи.
Но ничего не случилось. Горгулья, истратив всю свою силу, не могла сдвинуться с места.
Монстры принялись шептаться, кто-то прокричал «ура». Серрийк шагнул вперед, пытаясь не хромать, и левой лапой тяжело ударил окаменевшую горгулью. Аркен раскололась и превратилась в кучу камней.

* * *

Делраэль стоял на смотровой башне ледяной крепости и, прикрыв глаза от солнца ладонью, со всем вниманием следил за поединком Аркен и Серрийка. Горгулья в конце концов была побеждена.
Делраэль стиснул кулак, глядя на свои костяшки, побелевшие на морозе. Он оглянулся на другие смотровые башни: часовые невесело молчали. Ветер свистел над стенами, из-за которых большинство воинов наблюдали за единоборством.
Энрод, в отличие от других, битвы не видел. Вместо этого Страж бродил по ледяной крепости и громко говорил что-то, не обращаясь ни к кому в отдельности. Казалось, он спорил сам с собой.
Тем не менее победа над Аркен взбудоражила орды монстров. Вожак слаков стоял рядом с раненым мантикором, в то время как остальные твари размахивали оружием и выкрикивали проклятия ледяным стенам.
Один из часовых с соседней башни вдруг закричал, указывая на что-то.
Кто-то бежал по снегу от крепости в направлении монстров и при этом тащил за собой меч. Похоже, это была женщина. Ветер относил ее слова прочь. Она остановилась невдалеке от монстров и воздела меч над головой.
– Ну-ну, – Делраэль даже заморгал от удивления, – кто это?
Твари с воплями, шипением, рычанием и визгом ринулись навстречу ей, бряцая оружием.
– Кто это? – снова завопил Делраэль, оборачиваясь.
Ромм взбежал по ступеням башни и остановился задыхаясь.
– Это Сайя! – сказал он и дальше выпалил на одном дыхании:
– Она взяла меч и доспехи!
– Что? – Делраэль схватился за парапет. – Сайя! – взревел он так громко, как только мог. Затем снова повернулся к Ромму:
– Какого дьявола она там делает?
Тем временем Серрийк зарычал на монстров, нацеливших копья и стрелы:
– Человек – мой!
Ромм стукнул кулаком по ледяной стене:
– Мы должны выступить прямо сейчас, Делраэль! Все до единого! Мы можем спасти ее.
Но Делраэль видел, что монстры всего в секунде от нее. Ему не успеть даже спуститься по ступенькам.
– Из этого ничего не выйдет, – прошептал он.
Сайя выглядела до смешного маленькой рядом с огромным мантикором. Ее меч не мог бы нанести Серрийку даже болезненный укус даже при условии, что монстр пальцем не пошевелит для защиты.
– Делраэль! – завопил Ромм. – Мы должны выступить прямо сейчас!
Делраэль круто обернулся и набросился на него:
– Чтобы вывести армию, нужно по меньшей мере полчаса. Думай, что говоришь. Сайя умрет в ближайшие минуты!
И тут, испустив шквал огня и дыма, Рогнот взмыл в воздух с внутреннего двора крепости. Солнечные лучи играли на его серебристо-синеватых чешуйках, его крылья подняли целый снежный смерч. Он метнулся прямо на армию монстров.
– Оставьте ее в покое! – возопил дракон.
Сайя подняла голову вверх, а Рогнот откашлялся короткими очередями огня, от которых вспыхнуло сразу четверо ближайших к ней тварей. Ветер, поднятый крыльями дракона, снес несколько шатров.
Мантикор обернулся к новому врагу. Рогнот пытался приземлиться рядом с Серрийком, но вместо этого врезался в вождя монстров.
Сайя отступила назад, подальше от поля боя мантикора с драконом. Делраэль молниеносно принял решение и крикнул своим воинам:
– Пошлите Йодэйма Следопыта и Тэйрона, Вождя! Они самые быстрые среди нас! Пусть заберут Сайю!
Серрийк поднял вверх обе мощные лапы и крепко ухватился ими за шею дракона. Изогнутые львиные когти яростно царапали по серебряным чешуям, высекая целые снопы искр.
Рогнот бросил вверх свое тело, пытаясь воспользоваться подъемной силой. Но его крылья только отчаянно били по воздуху, а передние лапы просто зависли. Впрочем, он изрыгал пламя на шею и спину мантикора.
Серрийк извивался из стороны в сторону, пытаясь достать дракона своим скорпионьим хвостом. Самый его кончик уже блистал всплесками голубого пламени. Жало снова и снова тыкалось в тело Рогнота. Обессиленный недавней битвой с Аркен, мантикор никак не мог собраться с силами для решающего удара. Но каждый удар прожигал по дырке в тусклых чешуйках дракона.
Делраэль видел, как оба хелебара выскочили из ледяной крепости и быстрыми тенями пронеслись по белому снегу. Большая часть монстров наблюдала за титаническим поединком между Серрийком и драконом, то же делала и Сайя. «Почему она не бежит оттуда?» – пробормотал про себя Делраэль. Он с такой силой стиснул челюсти, что ему стало больно.
Йодэйм и Тэйрон бросились к ней и, даже не останавливаясь, схватили Сайю. Она пробовала сопротивляться, но Йодэйм выхватил ее меч, а Тэйрон силой усадил ее на спину Следопыта.
Рогнот зашипел и склонил шею, вгрызаясь острыми зубами в спину мантикора. Серрийк снова ужалил его хвостом, но не причинил серьезного вреда.
Вожак Корукс выхватил копье с зазубренным наконечником и ринулся вперед, стараясь проткнуть тело Рогнота. Чешуйчатые доспехи отразили его первый удар, но слак нацелился снова и вонзил острие прямо в одну из ран, которые уже нанес Серрийк.
Дракон взвыл и пустил прямо в Корукса огромный огненный шар, отчего вожак слаков покатился по снегу, стараясь затушить пламя, объявшее его плечи и затылок.
Рогнот склонился, чтобы выдернуть древко копья, торчащее из его бока.
И тут Серрийк вонзил когти в шею дракона.
Рогнот пронзительно завопил, задыхаясь и хлопая крыльями в тщетной попытке вырваться. Серрийк глубже и глубже вонзался в плоть дракона, раздирая ее, затем рванулся вперед и клыками впился в горло Рогнота.
Хлынула густая кровь, дракон не издал больше ни звука, только воздух свистел в глубоком туннеле его горла. Мантикор продирался еще глубже, разрывая мясо когтями, безостановочно жаля скорпионьим хвостом.
Хребет дракона треснул.
Серрийк отбросил бесчувственную шею Рогнота, размозжив его голову о выступ скалы. Отступив от безжизненного тела, мантикор протрубил о своей победе. Остальные монстры подхватили его радостный крик.

* * *

– Иди к нам.
– Соединись с нами.
– Ты последний.
Энрод стоял, опустив руки по швам, в одном из подвалов Сардуна. ДЭЙДЫ говорили с ним. Ему был виден маленький огонек, мерцающий как будто из толщины льда. На этот раз Энрод не взял с собой факела, это бы опозорило его в глазах его соплеменников.
– Ты принадлежишь этому месту. Энрод столетиями сопротивлялся этому зову. Он наблюдал, как Игроземье развивается после Превращения, когда в телесных оболочках осталось лишь несколько Стражей. Нескольким поколениям человеческих персонажей Стражи помогали бороться с ограми, слаками, принимали участие в установлении общественных учреждений. Время проходило, и многие из Волшебников, убедившись в том, что их работа частично закончена, частично вовсе не была нужна, самоуничтожались в Полупревращении, освобождая свой дух и убивая тела.

Предыдущая страница 10 Следующая страница


11 Кевин Андерсон

– Ты последний!
Но Энрод не поддавался. Он обратил всю свою энергию на то, чтобы помогать человеческим персонажам. Однако теперь он чувствовал себя таким старым и усталым. Он играл в эту Игру намного дольше, чем любой из ныне живущих персонажей. Он так долго избегал Полупревращения, но теперь это, казалось, был единственный выход.
Это было последнее, что он мог сделать. Надлежащая жертва, подходящий конец. Это уберет все лишнее из его сознания. Он пройдет через Полупревращение именно сейчас. Это высвободит достаточно энергии, чтобы воскресить тела древних Волшебников. Страж постоял в полумраке, затем подошел к тому месту под сводчатым потолком, где лежали неподвижные со времен Превращения, заледенелые тела древних Волшебников.
– Теперь ваша очередь помочь, – обратился он к ним. – Да, помочь. Вы выйдете отсюда и будете сражаться. Вы будете биться, не чувствуя боли, ибо вас нет в живых. – Страж сжал кулак. – Теперь вы солдаты, а не игроки, за которых сражается кто-то другой.
Страж наклонился и посмотрел на безжизненное лицо женщины средних лет. Где-то в темных уголках сознания Энрод, должно быть, помнил ее имя, но сейчас это было совершенно неважно. Он видел иней на ее ресницах, волосах, веках.
Он улыбнулся во мраке:
– Сделайте это для ваших наследников-людей. Он двинулся к лежащему рядом мужчине, чьи подернутые сединой волосы были убраны в косу и свисали над левым ухом. Энрод дотронулся рукой до его ледяной щеки, позволяя жару своего собственного тела смягчить заледенелую плоть. Страж склонился еще ниже, и его дыхание согрело лицо лежащего Волшебника.
– Этим вы возместите людям то, что задолжали, когда оставили их.
Энрод все еще медлил, ссутулившись под низким сводом.
– У нас тут прямо древний Совет Волшебников! – Страж возвысил голос, позволяя словам эхом отражаться от ледяных стен. – Может быть, у кого-то будут возражения? – Он хохотнул. – Я думаю, нет!
Энрод шагнул на середину подземелья и выпрямился во весь рост.
– Ну что ж, ДЭЙДЫ. Теперь берите меня. Я готов.
Энрод закрыл глаза и с шипением выпустил сквозь зубы длинный выдох. Он сосредоточился в глубине своего сознания, сплетая нити магической силы в единый образ, который он всегда знал, но никогда не смел представить. Когда все было закончено, Энрод накрепко зажмурил свои горящие глаза. Одинокая слеза медленно сползла по его щеке.
И тогда он освободил себя в одном выдохе. Вся магия, открывшаяся ему за долгую жизнь, вырвалась наружу, стала бить из его вен, мускулов, из всех его членов, вырывалась из всех пор. С закрытыми глазами он видел неописуемо яркий свет, который был ярче тысячи солнц. Его тело взвилось и завертелось в вихре.
Он присоединился к ДЭЙДАМ, кружащимся под ледяной крепостью. Энрод чувствовал, как помогает им, увеличивая их силу. Он знал, чего хочет и что ДЭЙДЫ согласны с ним.
Заряд магической силы выстрелил в воздух, растапливая стены подвалов. Талая вода стекала по блокам и снова замерзала, нависая сталактитами; пар заполнил подземелье. А магическая сила в это время наполняла тела каждого из лежащих здесь Волшебников.
Когда Энрод полностью растворился в потоке магии, под разрушенными сводами подвала на мгновение воцарилась тишина.
Затем тела зашевелились. Древние Волшебники сели, смотря прямо перед собой немигающими глазами. Они были готовы к бою.

* * *

Делраэль выбежал во двор, как только Тэйрон и Йодэйм спешно проскользнули сквозь отверстие в стене, таща на себе ошеломленную Сайю. Хотя она еще не могла слышать его, Делраэль завопил:
– О чем ты думаешь, когда что-то делаешь? Я командую здесь. Никто не имеет права выйти отсюда без моего позволения!
В этот момент сноп огня прорвался сквозь ледяные стены крепости, а из окон повалил густой пар.
– Да что же здесь происходит! – Делраэль взмахнул руками, выражая этим жестом раздражение и страх. Он огляделся, но никто не смог ответить ему. Тут до него дошло, что это может быть.
– Где Энрод? – Предводитель ринулся во внутренний двор.
Многие воины уже торопились туда, даже некоторые часовые скатились с башенных лестниц.

Часть двора глубоко осела. Снег таял, а в земле одна за другой разверзались щели, из которых фонтаном бил горячий пар. Делраэль расставил ноги, чтобы сохранить равновесие. Он судорожно глотнул воздух. Его солдаты попятились.
Делраэль почувствовал, как гнев снова закипает в нем:
– Кажется, я еще командую армией. Почему любой считает возможным делать все, что ему вздумается, не предупредив меня?
И тут первые ряды древних Волшебников выступили из крепости. Делраэль уставился на них, потеряв дар речи. Десятки могущественных персонажей шагали шеренга за шеренгой, но он не узнавал никого из них. Они были одеты в старинные одежды, украшенные драгоценными камнями, и носили прически, какие он когда-то видел на картинах и мозаиках. Ему вспомнились замерзшие тела, которые хранились под крепостью.
Древние Волшебники выступили вперед, словно ведомые кем-то. ДЭЙДАМИ? Или Энродом? Солдаты Делраэля поспешно уступили им дорогу, и тела двинулись прямо на ледяную стену.
Мягкое перламутровое сияние окружало Волшебников. Они были вооружены своими древними мечами, кто-то тащил щиты, другие взяли оружие, найденное внутри крепости, или отобрали его у старых цитадельцев, которые участвовали в походе. Ошарашенные старики и не думали сопротивляться.
Одна Волшебница, высокая и стройная, с угловатым лицом и немигающими пустыми глазами, подошла к Сайе, которая еще только наполовину пришла в сознание, выхватила у нее меч и снова встала в колдовской строй.
Их было более сотни. Более двадцати рядов, по пять бойцов в каждом. Первый ряд уже стоял в нескольких дюймах от ледяной стены.
Лед покрылся рябью, сделался прозрачным и ополз перед ними, открывая широкие ворота для армии Волшебников. Повинуясь неслышному сигналу, все они двинулись вперед, подняв мечи. Они перешли на быстрый шаг, но не издавали ни звука.
Прежде чем Делраэль успел крикнуть что-то им вслед, прежде чем кто-то из его воинов успел даже подумать о том, что надо присоединиться к наступающим, ледяная стена снова сомкнулась.
Снаружи послышался рев монстров, которые ринулись навстречу вышедшему из крепости отряду.

Интерлюдия: ТАМ

Дэвид пристально разглядывал гексагоны карты. Переплетение черных линий походило на сеть, сделанную специально, чтобы поймать его. Как и час тому назад, он сидел на полу, скрестив ноги и не обращая внимания на боль в коленях. Его щека все еще горела от раны, сильнее чем, должно быть, язвы на морде Серрийка. Острый укол боли пронзил голову Дэвида. Может быть, это был отголосок страданий мантикора?
– У меня идея, – сказал Тэйрон. – И теперь мой ход.
Дэвид посмотрел на Тэйрона. Скотт подошел к телефону, чтобы еще раз проверить линию, но на этот раз трубка молчала: не было ни гудков, ни голоса Леллина. Мелани улыбнулась Тэйрону, желая подбодрить его.
Она потеряла горгулью и своего Рогнота, персонажа, который первоначально играл за Дэвида, против Мелани, но зато ей удалось сохранить Сайю, и теперь она выставила против мантикора Дэвида совершенно неожиданную боевую силу.
– Вы, ребята, думаете, что я не могу понять, что происходит, – начал Тэйрон. – Но я понимаю. Я так восхищен всем этим. Я думаю, что нам в любом случае никто не поверит. Правило один:
Игра – всегда удовольствие. Разве не согласились мы с этим правилом, когда затевали Игру? – Он посмотрел на компаньонов. – Это похлеще, чем сериал «Сумеречная зона». Но послушайте, если Игра может выходить за свои пределы, закрывать двери, портить телевизор и телефон, если она может спалить кухонный стол, а призрак Леллина или что-то в этом роде может прийти и говорить с нами.., тогда, слушайте, что, собственно, останавливает нас от того, чтобы проникнуть внутрь ее.
– Я не могу с этим согласиться, – сказал Скотт.
Тэйрон сразу повернулся к нему.
– Послушайте, господин большой Ученый, вы точно так же не знаете, что делать, как и каждый из нас… Мы сами создали Правила. Если я выброшу… – он схватил прозрачный двадцатигранный игральный камень, лежащий у края карты, – скажем, семнадцать или больше, так что же помешает мне проникнуть в само Игроземье?
– Тэйрон, не смей! – крикнул Дэвид.
Мелани посмотрела на белые гексагоны ледяной пустыни.
– Там сейчас идет битва. Ты уверен, что хочешь…
– Битва – самое восхитительное место! Дэвид играет за Серрийка, а в моих руках все остальные монстры. Я управлял Черными Соколами и, конечно же, сумею справиться с любой ситуацией.
Дэвид схватил его за руку:
– Ты не понимаешь сам, что делаешь, Тэйрон дернулся:
– Хватит мне указывать! Сейчас моя очередь, и я кидаю!
– Нет! – завопил Скотт.
Тэйрон швырнул прозрачный игральный камень прямо на ковер. Он подкатился к самому краю карты и показал высшее очко «двадцать».
Тэйрон исчез.
Скотт стоял, широко разинув рот, совершенно обалдев. Мелани часто и тяжело дышала. Дэвид опустил голову.
– Что нам теперь делать? – прошептал Скотт.

* * *

Снег, хрустевший под его ногами, был настоящим, мокрым и холодным. Тэйрон был только в носках.
Воздух оказался морозным и чистым, дышалось легко. После искусственного электрического освещения в гостиной Дэвида и огня в камине яркое полдневное солнце больно резало глаза.
– Здорово! – воскликнул Тэйрон, ошеломленно глядя в небо. Он не обращал внимания даже на холодные порывы ветра, насквозь продувающего его тонкую рубашку. – Сработало!
Он обернулся и увидел сияющую и величественную ледяную крепость, чем-то напоминающую замки Диснейленда. Тэйрон не переставал издавать возгласы изумления и восторга.
Он видел, как стройные ряды древних Волшебников направляются прямо к нему. Они были точно такими же, какими рисовало их его воображение. Все четверо игроков, должно быть, обладали одинаковой фантазией, если ее плоды выглядели столь жизненно и реально.
– Ну подождите, я вернусь и расскажу обо всем!
Тут он услышал вопли, визг и лязг оружия. Тэйрон круто обернулся и обнаружил, что орды монстров движутся прямо на него.
Ящеровидные твари с длинными клыками, являвшиеся ему в ночных кошмарах, были только бледной тенью того, что открылось его взгляду. Даже самые популярные фильмы ужасов не содержали и намека на тот кошмар, который представляли из себя монстры Игроземья…
Они тоже заметили Тэйрона, и целый отряд направился к нему.
Но ведь он сам создал их. Все орды монстров, все их войско – все они были его персонажами.
Он управлял ими, играл ими, командовал ими в военных операциях.
– Стойте! – крикнул он.
Но никто из них не услышал окрика. Слишком поздно Тэйрон понял, что ему надо бежать.

* * *

Огонь в гостиной издал мокрый шипящий звук, как будто капли дождя попали на раскаленный металл. Затем снова появился Тэйрон.
Без движения он распластался по ковру. Кровь медленно сочилась из сотни колотых ран. Его помятое лицо и широко раскрытые глаза все еще хранили выражение неверия в происходящее.
Мелани отпрянула с пронзительным криком.
Скотта вырвало, и он автоматическим беспомощным жестом сгреб старые газеты, стараясь постелить их на пол. Очки упали с его носа, когда он, спотыкаясь, попятился к кухне. Дэвид оцепенело прислушивался к звуку льющейся воды.
Затем он встал рядом с Тэйроном на колени и перевернул его на спину, демонстрируя всем страшные рваные раны на его груди и животе. Он не видел смысла в том, чтобы проверить пульс, но тем не менее сделал это.
Скотт, задыхаясь, остановился у входа в гостиную. Без очков он выглядел до странности уязвимым.
– Но это же только Игра! Это же только игра, черт побери! – Его голос казался тонким и жалобным. – Что же нам делать? Мы не можем продолжать дальше эту дурацкую Игру! Тэйрон мертв!
Мелани взглянула на Дэвида, и он почувствовал, что она наконец поняла его. Она смотрела на карту Игроземья так, словно та предала ее.
– Мы не можем остановиться, – сказала она. – Двери закрыты. Мы отрезаны. Игра ни за что не даст нам уйти.., пока не закончится.
– Это уже не Игра, – отозвался Дэвид. Он держал в руке один из хрустальных игровых камней. Его пальцы все еще были в крови Тэйрона и пачкали прозрачные грани камня.
– Это война. И я намерен положить всему этому конец.

Глава 24
Грот ветров

Персонажи не должны сдаваться. Это решено не нами. У нас есть обязанности перед Игрой, которые выше позывов к отчаянию.
Энрод, при втором возрождении Тайра

Вейлрет почувствовал, что он в ловушке, в яме темнее самой темной ночи, какую только можно вообразить. Земля, перемешанная с песком, облепила его кожу, набилась в волосы. Его пальцы дрожали и ныли от бесплодных усилий выбраться из этой могилы. Воздух казался густым и удушливым, он был полон пыли и сырости от их собственных выдохов.
Брил сидел возле Вейлрета и предавался отчаянию.
– Мы потеряли Камни! – стонал Недоволшебник. – Все три. Теперь все бесполезно!
– Мы потерпели полный крах, – пробормотал Вейлрет.
После того как веремы плотно замуровали стены, невидимая сила отпустила Вейлрета и Брила, давая им свободу движений, но не оставив никакого выхода.
– Они собираются вернуться и вживить в нас свои личинки, – заявил Брил. – Я точно знаю.
Вейлрету было слышно, как стучат зубы Недоволшебника.
– Или они просто оставили нас подыхать здесь, – добавил он. Он продолжал скрести стену, но веремы укрепили землю настолько, что она стала как затвердевший цемент.
– Если бы у меня был Камень Огня, я бы вызволил нас отсюда, – сказал Брил.
– Ты бы заодно и сжег нас, пожалуй. Вейлрет знал, что и без Камней Брил мог использовать несколько заклинаний. Он постарался припомнить, какие именно. По велению Недоволшебника клинки могли становиться острее и, наоборот, притупляться, он мог также заставить цветы преждевременно распуститься. Ничто из этого, казалось, не могло пригодиться в данном случае.
Вейлрет перестал ковыряться в твердой стене. Он повернулся к Брилу:
– Ты все еще можешь воспользоваться заклинанием, восстанавливающим припасы, да?
– Ну, – отозвался Брил. – Однако мы задохнемся, прежде чем погибнем от истощения.
– Нет! – Вейлрет почувствовал новый прилив возбуждения. – Сотвори воду внутри этих стен. Если ты превратишь всю стену в мягкую кашицу, мы сможем пробраться через эту жижу.
По молчанию Брила Вейлрет догадался, что тот занят обдумыванием этой возможности.
– Почему бы и нет? – наконец отозвался Недоволшебник. – Если умею направлять воду в котелки и бутылки, то у меня должно получиться и разжижение стен.
– Тогда за дело, Брил!
Брил заворочался, задев Вейлрета локтем. Тот съежился, чтобы освободить побольше места для Недоволшебника.
– Я уже бросил свой кубик, правда, мне не видно, какая выпала цифра, – пробурчал Брил.
Но Вейлрет уже услышал журчание воды и чувствовал, как она просачивается сквозь стену.
– Сработало! – крикнул Брил. – Посмотри, нельзя ли протиснуться сквозь нее.
Вейлрет протянул руки. Земля была мягкой и расползалась. И тогда он решительно двинулся вперед.
Брил толкнул его в спину:
– Давай!
Вейлрет, барахтаясь, пробирался сквозь грязь, как сквозь холодный соус. Приходилось задерживать дыхание, раздувая щеки и зажимая ноздри. Кашляя и задыхаясь, он прорвался сквозь стену, которая обвалилась, превратившись в кучу грязи.
Вейлрет упал на колени и захлебнулся в приступах удушья. Холодная слизь покрывала его руки, волосы, лицо и одежду. Он справился со своим дыханием и захохотал.
Брил шагнул наружу и упал рядом. Все вокруг оставалось темным и влажным. Слышен был только шум стекающей и падающей воды.
– Хорошо сделано, Брил, – сказал Вейлрет.
– Ну, и что дальше? – отозвался Недоволшебник.
Вейлрет сел, прислонившись к противоположной стене. Вопрос этот раньше не приходил ему на ум, однако только один ответ представлялся единственно возможным:
– Пойдем дальше.
– Но мы же беззащитны! Веремы забрали наши Камни.
Вейлрет, нахмурившись, обернулся к Брилу и постарался придать своему голосу соответствующий холодок:
– Ну и что? Они не смогут использовать Камни. Я-то ведь тоже не могу использовать их. А в тебе есть кровь Волшебников. Так что мы должны забрать Камни, и точка.
– А ты уверен, что Камни просто лежат где-нибудь на подушечке?
– Нет, – ответил Вейлрет. – Но у нас нет выбора. – Его голос прозвучал твердо и жестко, и он подумал, что даже Делраэль мог бы гордиться таким командным тоном. – Если тебе не удастся вернуть Камни и если мы потерпим неудачу в создании Всеобщего Духа, Игроземье обречено. Мы не имеем права сдаваться, хотим мы этого или нет. Так что сотвори нам немного огня, и вперед.
Брил воспользовался еще одним заклинанием, чтобы вызвать к жизни маленький огонек для освещения пути. Вейлрет и Брил уставились друг на друга и были весьма огорошены своим жалким видом.
– Помни! – произнес Вейлрет. – Предполагается, что мы должны получать удовольствие.

* * *

Казалось, они шли уже несколько дней. Туннель веремов, широкий и прямой, проходил под землей, время от времени от него ответвлялись боковые переходы. Вдали от каких бы то ни было ориентиров трудно было понять, в каком направлении они движутся.
За неожиданно крутым поворотом они обнаружили в земляной стене нишу. При слабом свете их маленького огонька Вейлрету сначала показалось, что перед ними трое врагов, готовых наброситься на них. Но когда огонь был поднесен ближе, стало ясно, что это три трупа.
Брила передернуло. Вейлрет наклонился вперед, чтобы разглядеть человеческие останки, едва прикрытые лохмотьями, – в них можно было признать ситналтан. Они были высохшими как мумии и словно скомканными. Пустые глазницы, дыры на скулах, разверзнутые грудные клетки показывали: нечто прорывалось из тел наружу.
Брил сразу сделался каким-то серым и больным.
– Они достались личинкам, которые съели их заживо и выползли наружу. Вот что делают веремы. Они кормят свое потомство человеческими внутренностями. Это, должно быть, вкусно.
Тишина воцарилась на мгновение в темном туннеле.
– Возможно, они собираются сделать то же с нами. Если снова выловят нас.
Вейлрет почувствовал приступ тошноты.
– Но их, кажется, интересуют только Камни. Вейлрет скорчил кислую мину и затем выплюнул засохшую грязь изо рта.
– Невидимая сила в Ситналте все время следовала за нами по пятам, заставила Дирака давить нас своей машиной и натравила толпу, когда мы пытались удрать на воздушном шаре Франкенштейна. Я думаю, не хотел ли этот Ведущий с самого начала забрать наши Камни.
– Ну что ж, он получил что хотел, – заметил Брил.
– Мы должны вернуть их назад.
Боковые проходы разветвлялись все больше и больше, пока гексагон не стал напоминать своими туннелями соты. Огонек Брила выхватывал из тьмы очень небольшой участок, так что ничего не было видно в черноте впереди и за спиной. Вейлрет стал думать о том, что бы им действительно предпринять, когда они набредут на веремов.
Проход расширился, и Вейлрет расслышал лязгающие и журчащие звуки. Появилось какое-то слабое сияние.
– Иди медленнее, Брил, – зашипел Вейлрет. – Мы не знаем, что это может быть.
Прежде чем Недоволшебник смог ответить, два верема выползли из боковых проходов за их спиной.
Брил захлебнулся собственным стоном, позволив вырваться наружу только слабому, хныкающему звуку. В смутном сиянии впереди показался силуэт здоровенного верема, почти наполовину больше прежних. Вейлрет не смел пошевелиться.
– Нам ничего не сделать, – сказал он своему спутнику.
– Нас могут взять в плен, – напомнил Брил.
– Помимо всего прочего.
Огромный верем двинулся прямо к ним. В неясном свете Вейлрет разглядел сложные знаки, вытатуированные на его плечах и груди. Декоративные шрамы бороздили его щеки под широко раскрытыми бельмами глаз.
Верем заговорил глухим неприятным голосом:
– Хозяин ждет вас.
Человек-червь повернулся спиной и проследовал туда, откуда пришел. Его длинное кольчатое тело извивалось и оставляло следы, выделяя клейкую смазочную слизь. Остальные два верема протянули свои когтистые руки, впиваясь в испачканные мокрой грязью спины Вейлрета и Брила.
Стены разошлись в стороны, когда они вступили в огромный грот. Бессчетное количество веремов выглядывало из щелей, где были расположены их гнезда.
Толстые, твердые как цемент колонны поднимались до потолка, поддерживая свод. Яркие россыпи разноцветных кристаллов орнаментом украшали стены. Драгоценные камни усеивали и пол, и свод. Весь подземный зал был наполнен сиянием кристаллов, то в одном, то в другом углу вспыхивал свет, чего, впрочем, не могли увидеть слепые веремы.
В центре зала находилось изваяние гигантской простертой вверх руки, ладонью с растопыренными пальцами вверх. Вылепленная из грязи, того же цвета, что пол и стены, она была величиной примерно с банкетный стол и представляла собой нечто вроде алтаря. В середине этой чашевидной ладони Вейлрет увидел искрящиеся цвета четырехгранного бриллианта – Камня Воздуха, восьмигранного рубина – Камня Огня и совершенного десятигранного изумруда величиной с яйцо – Камня Земли.
– Вот они! – крикнул Брил.
Вейлрет окинул быстрым взглядом грот, отмечая позицию каждого верема. Конвоиры за его спиной заслонили выход из подземного зала. Вейлрет подумал о том, сможет ли он вырваться вперед, схватить Камни и швырнуть их Брилу, после чего они проложили бы себе путь с помощью Камня Огня. Казалось, у них не было другого выхода. Вейлрету оставалось только надеяться, что Брил успеет достаточно быстро среагировать.
Но рука словно откликнулась на его мысли, ее пальцы задрожали и согнулись в кулак, зажав все три Камня.
Дальняя стена грота заколебалась и задрожала. Посыпались драгоценные камни. Земля, грязь и глина стали жиже, вспучиваясь, словно нечто за стеной старалось пробиться на поверхность.
В конце концов из стены показалась огромная человеческая голова, проступили глаза, лоб, нос, подбородок, превратившись в лицо величиной с любое из самых высоких ситналтанских зданий.
Люди-черви, шипя и раскачиваясь, сосредоточили свое внимание на проступающей физиономии. Они бормотали только одно слово: «Хозяин! Хозяин!»
Глина разгладилась, после чего Вейлрет заметил, что появившееся молодое разгневанное лицо ему чем-то знакомо.
Когда-то Вейлрет видел подобное лицо сквозь линзу из глаза-посоха Пэйнара.
Так что гигантская физиономия, скорее всего, принадлежала одному из ТЕХ, Дэвиду.
– Хозяин! – шептали веремы.
– Может, этим червячкам ты и командир, но только не мне! – сказал Вейлрет. Он стоял, гордо откинув голову. Брил воззрился на напарника с удивлением.
Огромное глиняное лицо нахмурилось, затем изогнутые губы скривились вверх, образовав улыбку шириной с витрину.
– Для тебя я тоже Хозяин. Камни-то у меня. – Глиняная рука посреди пола поднялась вверх и снова раскрыла ладонь, чтобы продемонстрировать их.
– Вам не выиграть у Той Стороны. Вы всего лишь персонажи Игры. Нашей Игры. Мы создали вас. Вы не можете бороться с нами.
Лицо еще дальше выдвинулось из стены. Вейлрет боролся с неодолимым желанием пасть ниц.
– Я разрушил Ситналту, не спасли ее гениальные изобретения. А в руках у моего мантикора ситналтанское оружие массового поражения.
Глиняное лицо улыбнулось еще шире:
– Войска Делраэля пойманы в ловушку ледяной крепости, и ему ничего не остается, кроме как мозолить глаза монстрам.
Последние слова Хозяина эхом прогрохотали по гроту. Люди-черви слушали с раболепным вниманием и восторгом.
– А вы здесь, – сказал Дэвид, – в моих руках.
Еще одна глиняная рука появилась из стены грота и, сметая с пути веремов, с невероятной скоростью дотянулась до Вейлрета и Брила, схватив их глиняными пальцами. Затем подняла их над землей. Ни Вейлрет ни Брил не могли даже шевельнуться. Рука пронесла их через весь грот, скользя по земляному полу и не оставляя на нем никаких следов.
Когда Дэвид разверз свой рот для крика, Вейлрету показалось, что гигантская глотка уходит в никуда.
– Вы убили Тэйрона! Вы насылаете мне кошмары! Вы разрушили мою жизнь!
Рука поднесла их к самым глазам, мерцающим и движущимся в сырых глазницах, затем сдавила еще сильнее.
Вейлрет чувствовал, что его кости готовы треснуть. Черные пятна закружились в его голове, он не мог ни вдохнуть, ни выдохнуть.
– Игра окончена! – завопил Дэвид. – И вы проиграли!

Глава 25
Залп

Отчаянные меры – это то, как развлекаются ТЕ.
Страж Олдан, прежде чем уничтожить твердыню едоков и самого себя, чтобы спасти Дроила

Древние Волшебники сражались без ухищрений и уловок, но с жестоким упорством. Однако они наступали и продолжали наступать даже после того, как получали смертельные раны.
Воины-монстры Серрийка валились без счета, многие, струсив, удирали в сторону гор. Те слаки, что посметливее, накидывались впятером на одного Волшебника, разрывая неживое-немертвое тело на куски, после чего бросались на следующего врага. Снег превратился в кровавое месиво.
Монстры выли, рычали во время битвы, но Древние Волшебники оставались безмолвными, не издавая ни звука, ни победного возгласа, ни крика боли или гнева. Они просто молча бились с ровной и обдуманной яростью.
Серрийк стоял возле драконьего трупа, прислушиваясь к страданиям своего тела. Его скорпионий хвост бессильно повис. Он чувствовал сломанные ребра и горячую кровь во рту – последствия удара Аркен; раны, нанесенные Рогнотом, раздирали его шкуру. Никогда раньше он не был так близок к поражению.
Когда он увидел воинов, марширующих из ледяной крепости, то почувствовал, как его ярость поднимается до своей высшей отметки.
И тут что-то внезапно оборвалось в его сознании, освободив его мысли от гнетущего присутствия Дэвида, словно тот ослабил свое влияние, перенеся его на другой объект.
– Я хочу Камни сейчас! – сказал он про себя и взревел так, что его голос раскатами грома пронесся над полем битвы. – Корукс!
Вожак слаков выехал из гущи сражения на паровом автомобиле. На заднем сиденье лежал связанный профессор Верн, тщетно пытавшийся высвободиться. Корукс обожал издеваться над пленниками и все время пытался испугать его еще сильнее, но Серрийку было не до того.
– Приготовить пушку, – приказал мантикор. – Я хочу немедленно сравнять с землей стены этой крепости. Делраэль там. Эти… – Он взглянул на продолжавших наступление древних Волшебников. Смешанная с кровью слюна свесилась из углов его черных губ. – Это просто какие-то диверсанты.
Серрийк повернул свою квадратную голову, оглядывая поле брани и удостоверяясь в том, сколько полегло солдат-монстров. Его злило, что слаки оказались такими жалкими воинами.
За время похода Делраэль не раз наносил ему болезненные удары. Когда-то войско Серрийка превышало числом человеческое раз в пять, но теперь, казалось, их силы сравнялись.
– Быстрее! – рявкнул он на Корукса.
Вожак слаков выпрыгнул из парового автомобиля и подбежал к черной пушке. В тех местах, где гоблины успели начистить ее с утра, гладкий ствол сиял чистотой. Но они не успели довести работу до конца, прервавшись, когда появилась Аркен.
Древние Волшебники не переставали отчаянно сражаться, а монстры – реветь и визжать. Корукс и несколько его помощников нацелили пушку на толстые ледяные стены крепости.
Серрийк выпрямился. Через мгновение крепость превратится в груду осколков. Он с триумфом пройдет по тому месту, где она стояла, и выхватит Камни из мертвых пальцев Делраэля.
Внутри парового автомобиля профессор Верн извивался, стараясь принять сидячее положение и подпереть спину локтями. Он кашлянул. Его глаза расширились и налились кровью, он выглядел совершенно изможденным, как персонаж, чья игра подходит к концу.
Слаки зарядили пушку, засыпав в нее один из последних котелков огненного порошка, и закатили в ее дуло огромное ядро.
– Стойте! – крикнул Верн. Его голос срывался от отчаяния. – Пожалуйста, погодите. Я знаю, как сделать это получше.
Мантикор повернулся к нему:
– Я и так был вполне удовлетворен прошлым испытанием твоей пушки.
– Вы не понимаете, – прохрипел Верн, тщетно стараясь говорить громче. – Вы же видели, какую лавину вы вызвали в прошлый раз. Зачем вы хотите уничтожить всю крепость? Пожалуйста, дайте мне все так устроить, чтобы удар оказался менее разрушительным. Я просто пробью стены, так что вы без труда войдете внутрь.
– Он нас за дураков держит, – сказал Корукс Серрийку. Слаки закончили целиться и закрыли затвор. Они подперли большими камнями колеса, чтобы предотвратить слишком сильную отдачу.
– Вы и так получите все, что вам нужно. Нет никакой необходимости хоронить под обломками целую армию.
– С какой стати я должен об этом думать? – возразил Серрийк.
Изможденное лицо Верна стало жестким, и он выпалил:
– Сколько времени уйдет на копание в грудах обломков и мертвых тел в поисках нескольких крохотных камушков?
– Ладно, давай, – сказал Серрийк. – Только скорее.
Возможность длительной возни с обломками не приходила ему в голову. Куда приятнее будет захватить в плен Делраэля и его воинов. Это много лучше, чем просто смести крепость с лица земли.
Серрийк выдернул профессора из парового автомобиля и когтями перерезал веревки на щиколотках и запястьях Верна. Профессор закричал, когда веревки упали, и мантикор подумал, что у того, видимо, вывихнуто запястье, но потом решил, что это не так уж важно.
Верн сделал шаг по направлению к пушке. У него был такой вид, что он вот-вот разразится рыданиями. Он немного поправил затвор орудия, после чего направился к бронзовым поддерживающим стойкам, о которых Серрийк всегда думал как о совершенно бесполезных деталях. Казалось, Верн хорошо знает, что делает.
Корукс стоял возле Верна. Профессор повернулся к вожаку слаков и усмехнулся:
– Как я устал от постоянного запугивания, ящерица. Но мне больше нечего бояться, так что ты зря тратишь силы.
Корукс зашипел на него, но Верн, не обращая внимания, заканчивал свою возню с пушкой. Затем он посмотрел на Серрийка:
– Готово. Можно стрелять – и пусть все ваши усилия будут прокляты.
Серрийк отшвырнул Верна к паровому автомобилю, после чего занял свое законное место за пушкой.
– Корукс, тащи фитиль! Держать армию наготове, чтобы прорваться в крепость, едва я пробью стены.
Корукс взвыл, передавая приказ всем монстрам. Один из слаков протянул Серрийку горящий фитиль.
Мантикор, держа фитиль в огромной лапе, шагнул к пушке.

* * *

Стоя на коленях и скрючившись, Верн смотрел на плоды своего труда. Профессор так долго жил в постоянном страхе, что все его чувства словно стерлись и он находился в состоянии полной апатии. Слезы, казалось, навеки замерзли у его глаз.
Запал зашипел. Слаки попятились назад, зажимая уши.
Пушка взорвалась.
Казенную часть ствола разорвало фонтаном огня и шрапнели. Стальной цилиндр разлетелся на куски.
Верн откатился за паровой автомобиль, стараясь спастись от осколков. Когда дым и пламя рассеялись, он увидел покореженные останки пушки. Позади пушки, отброшенная взрывной волной футов на пять, лежала груда рваного кровавого мяса, некогда бывшая Серрийком. Его морда и верхняя часть туловища были размазаны по земле. Шея была сворочена назад, а хребет раздроблен. Звук, похожий на шипение прохудившегося ситналтанского насоса, исходил из страшных дыр в легких мантикора. Выпустив легкий сноп искр, как от слабого электрического разряда, смертоносный скорпионии хвост дернулся и замер.
Монстры завыли и завизжали. Некоторые направились к туше вождя, как мухи, слетающиеся на падаль.
С возгласом радости Берн вскочил на ноги, чувствуя, что ликование переполняет его. Одним ударом он уничтожил смертоносную пушку и убил могущественного предводителя орды – возможно, даже спас этим все Игроземье.
Когтистая лапа ящера схватила профессора за волосы, больно впиваясь в самый скальп и оттягивая его голову назад. Корукс смотрел сверху вниз на профессора сквозь щелочки своих заплывших слизью глаз.
– Теперь моя очередь получить удовольствие, профессор. И никто не сможет остановить меня. – Он приставил кончик своего кинжала к животу Верна.
Верн не способен был даже сопротивляться. Не в пример тому, как он старался избежать космической пустоты, на этот раз его чувство самосохранения молчало.
– Ты так долго умолял об этом, – сказал Корукс.
Медленно, дюйм за дюймом, он втыкал клинок в живот Верна, пока кровавый кончик не вылез со стороны спины. Последняя мысль профессора была о том, приходилось ли им с Франкенштейном когда-нибудь патентовать защитный жилет.
С отвращением Корукс швырнул тело Верна на землю. Большинство монстров, ошеломленных гибелью вождя, словно обвисли. Но оставшиеся древние Волшебники продолжали сражаться и наступать.
Корукс немедленно принял командование.
– Теперь-то мы уничтожим эту мелюзгу! – завопил он. Слаки тут же поддержали его бодрыми кличами.
– Мы воспользуемся тем, чего боялся сам Серрийк. Профессор создал абсолютное оружие – и как только мы взорвем его, победа будет за нами! Игроземье будет наше!
Брезгливо, одной лапой, Корукс приподнял с земли тело Верна и кинул его на заднее сиденье все еще тарахтящего парового автомобиля.
– Настало время отвезти послание Делраэлю, профессор!
Ситналтанское оружие казалось значительно менее устрашающим, чем огромная пушка Верна. Тем не менее Корукс хорошо помнил, какой ужас оно наводило на профессора и с каким колебанием мантикор принимал решение о его применении.
Корукс нашел пусковую кнопку и включил отремонтированный таймер. Профессор недавно чинил часовой механизм, в то время как ящер держал нож у тощего горла Верна и шипел ему в ухо. Он силой принудил ученого рассказать ему, как надо обращаться с этим оружием.
После того как взведенный таймер начал тикать со звуком, напоминающим треск гремучей змеи, Корукс дернул рычаги управления и освободил тормозной замок. На полном ходу он выпрыгнул из машины.
Вожак слаков крикнул своим солдатам, чтобы они попятились и прикрыли глаза.
– Это будет увлекательное зрелище. Машина направилась в сторону ледяной крепости, внутри нее неумолимо тикал таймер.

Глава 26
Под землей

Раз все персонажи отличаются друг от друга, у нас должны быть разные способы решения проблем. Это не причина для беспокойства.
Страж Аркен во время спора о Чистке

Зомби Франкенштейна с пыхтением и скрежетом пробирался по улицам Ситналты. Неведомая Сила временно отступила, и механический гигант мог передвигаться без особых осложнений.
Тарея осведомилась, не получил ли Зомби каких-нибудь повреждений. Франкенштейн беззаботно пожал плечами.
– Только если несколько царапин да пару вмятин. Я позаботился о том, чтобы у него была достаточно надежная обшивка.
Зомби вышел на середину огромней площади, покрытой изразцами шестигранной формы. Водяные часы играли на солнце серебряными струями, переливающимися в огравированные стеклянные сосуды.
Профессор посмотрел на приборную доску, полную всяких счетчиков и таймеров, постучал по стеклянной поверхности одного из них, пока стрелка не вздрогнула и не стала двигаться.
– Приехали, – воскликнул он. – Это, возможно, самое лучшее место.
Франкенштейн набросил широкий ремень на грудь и пристегнулся к сиденью.
– Вам следовало бы тоже пристегнуться. Я оснастил эту кабину гирокомпасом, чтобы облегчить управление, но… – Он пожал плечами. – У меня не было времени испытать его.
Он ухватился за еще один рычажок и дернул его вверх. Тотчас же струи пара с шипением выстрелили из котла, и Зомби скрючился, отчаянно скрипя суставами.
– Но сначала, – сказал профессор, – расскажите мне об этом Камне Земли. За что мы боремся? Брил упоминал как-то о своих заклинаниях и Камнях, которыми владеет.
Отвечая ему, Тарея снова и снова вспоминала о том, что ее отец рассказывал о Камнях. Однако сейчас она намеренно заменяла некоторые слова и вставляла новые фразы, так что рассказ становился ее собственным.
– Все четыре Камня вместе составляют оставшуюся от древних Волшебников магию. Каждый Камень обладает властью над одним из первоэлементов. Камень Огня управляет Огнем, Камень Воды – Водой и погодой. Камень Воздуха творит миражи из воздуха, – возможно, Брил упоминал об этом. Камень Воздуха и Камень Земли были потеряны еще во времена Чистки, но огр Гейрот нашел Камень Воздуха и воспользовался им. Камень Земли лежит погребенным под грудами золота в сокровищнице Трайоса. Вейлрет и Брил отправились за ним.
– Но что он делает? – Франкенштейн поправил свой свинцовый шлем, сдвинув его набок, чтобы лучше слышать, что она говорит. Ему явно наскучил этот урок истории, и он жаждал практических сведений.
– Ну, Камень Земли контролирует все живое. Тот, кто использует его, может управлять персонажами, словно он один из ТЕХ Игроков.
– А, еще один Ведущий внутри самой Игры. Брови Франкенштейна взлетели вверх.
– Итак, у нас есть наконец рациональное объяснение тому, что происходит в моем городе. – Он замолчал и слегка поджал губы. – Хотя я не уверен, что магию можно считать рациональным объяснением.
– Не важно. В любом случае, манипулятор – это персонаж, который заполучил Камень Земли, и находится он, скорее всего, под нами.
– С помощью Зомби мы доберемся до этого. Имея техническую силу механического воина и ваши магические способности, мы сможем действовать при любых обстоятельствах.
Франкенштейн двинул рычаг, и Зомби опустился на колени. Затем профессор пощелкал тумблерами, и Зомби склонился вперед, скрипя и лязгая своими сочленениями и механизмами. Кабина управления слегка накренилась, но затем выровнялась.
Тарея придвинулась поближе к Франкенштейну, оперлась было одной рукой о переборку, но тут же отдернула руку от горячего металла.
Франкенштейн прищурился. Его движения приобрели яростный характер. Зомби вытянул вперед руки, клацая механическими пальцами.
Сквозь глаз-иллюминатор Тарея наблюдала, как мощные когти входят в мостовую. Зомби легко смахнул в сторону несколько гексагонов, обнажив под ними сырую землю.
Он быстро работал руками, черпая землю. Зомби зацепил металлический трубопровод, погребенный под толстым слоем почвы, и, согнув трубу, вытянул ее наверх. Франкенштейн ненадолго прервал работу автомата, пристально разглядывая через увеличительный глаз-иллюминатор покореженный кусок металла с торчащими из него проводками.
– Это все-таки не очень годится для уличной осветительной системы. Слишком претенциозный проект, – проворчал Франкенштейн.
Зомби склонился вперед еще больше, продолжая черпать, дальше и дальше углубляясь в землю. Когда он склонился в получившуюся яму, кабина управления погрузилась во тьму. Небрежным жестом Франкенштейн щелкнул маленьким выключателем, и на лбу металлического гиганта зажегся мощный фонарь.
Кабина управления накренилась еще раз в тот момент, когда робот согнулся под прямым углом, словно гигантский грызун, роющий себе нору.
Франкенштейн продолжал наблюдение за своими приборами.
– Так, подходим ближе, ближе.
Глаза Тареи слезились от чрезмерного напряжения. Она чувствовала, как в ней растет нетерпение, и взволнованно сжимала Камень Воды в своей потной ладони. Скоро она получит остальные три Камня. Скоро она положит конец всему этому беспределу.
Но ее пугала мысль о том, что могло случиться с Вейлретом и Брилом.
Они взяли воздушный шар и отправились на Роканун несколько дней назад.., и не вернулись. Каким-то образом Камни оказались под Ситналтой.
Профессор нагнулся к одному из приборов, заметив, что стрелка дико завертелась.
– Держись! Впереди что-то непонятное: недостаток сопро…
Тут Зомби неожиданно проломил стену гигантской подземной полости. Франкенштейн рванул назад рукоять рычага, чтобы привести автомат в равновесие.
Пятнистый свет прожекторов выхватил из темноты куски зала, кишащего червями с черными туловищами, блестящей от слизи кожей и широко раскрытыми бельмами глаз. Они извивались и закрывали глаза, спасаясь от обжигающего света. Тарея увидела столько драгоценных и полудрагоценных камней, сколько не было даже в кладовой Трайоса.
Франкенштейн двинул Зомби вперед, и тот ступил в подземелье. Пятно света скользнуло по дальней стене. Тарея замерла:
– Смотрите, это Вейлрет и Брил! И Камни! Но в то же мгновение, когда Волшебница произнесла эти слова, они показались ей смешными. То, что она увидела, было жутким, страшным лицом величиной в целую стену и гигантской рукой, зажавшей в смертельной хватке Вейлрета и Брила.
– Великий Максвелл! – вырвалось у Франкенштейна.
– Вот ваш манипулятор, – сказала Тарея. – Вот то, что разрушило Ситналту.
Профессор взглянул на гигантскую глиняную физиономию, хмуро взирающую на них, и его собственное лицо наполнилось гневом.
Изо всей силы он стукнул по ручке переключателя, и Зомби шагнул вперед.
Выглянув из глаза-иллюминатора, Тарея увидела, что тяжелая металлическая ступня раздавила несколько не успевших увернуться веремов. Кое-кто из людей-червей принялся швырять в робота комья грязи и даже драгоценные камни, но это не причинило ему никакого вреда.
Франкенштейн покосился на веремов.
– В результате какого эволюционного процесса, хотелось бы знать, получились эти твари? – Он фыркнул. – У профессора Дарвина, наверное, нашлось бы подходящее объяснение.
Профессор дернул еще один рычаг, останавливая Зомби, и протянул вперед перепачканную железную руку, словно желая пощупать огромное глиняное лицо.
Робот возвышался над полом, почти доставая до потолка; он вынужден был сделать шаг в сторону, огибая толстую колонну, подпирающую свод.
Рука Хозяина небрежно швырнула на пол Вейлрета и Брила. А затем обе руки потянулись вперед, ладонями наружу, втягивая в себя землю и глину и все более разбухая.
Франкенштейн заставил робота сжать кулаки, после чего тот ринулся вперед.
Правая глиняная рука разбухла достаточно, чтобы размахнуться и ударить Зомби. Механический гигант закачался и отступил к дальней стене грота. Левый глаз-иллюминатор разлетелся.
Из-за всей этой тряски несчастная кабина снова дернулась и накренилась, затем снова попробовала восстановить равновесие.
Профессор дернул за рычаг аварийного управления и сверился с приборами:
– Кое-какие поломки, но в целом ничего серьезного. Будет сложнее ходить. Шарнир одной ноги немного барахлит.
– У меня есть Камень Воды, – сказала Тарея. – Я могу бросить его здесь и направить удар на эту тварь.
– Нет, – отрезал профессор без колебаний. – Не сработает. Мы защищены здесь. Если магия Камня Земли не может достать нас, то твоя магическая сила тоже не выберется наружу. Принцип равновесия или что-то в этом духе.
– Тогда я должна выйти отсюда! Но как мне сделать это, если там внизу все так и кишит людьми-червями. Если бы я только смогла соединить мой Камень с остальными тремя… – Она выглянула в разбитый глаз-иллюминатор и увидела, как Брил и Вейлрет ищут что-то. – Если бы я могла соединить Камни вместе, все было бы в порядке. Тогда появился бы Всеобщий Дух и мы бы выиграли.
Франкенштейн заиграл желваками.
– Я сейчас доберусь до этой рожи и выколю ей гляделки. Но как только я двинусь, откройте крышку люка и вылезайте наружу. Если вы приземлитесь удачно, с вами все будет в порядке. Это не так уж и высоко. Помогите мне со своим Камнем Воды, если сумеете.
– Ладно, – сказала Тарея.
Робот рванулся вперед, с шипением выпуская пар. Волшебница услышала громкий щелчок и поняла, что один из механизмов на колене робота, должно быть, сломался.
Тарея сдвинула защелки на крышке люка. Затем толчком распахнула крышку и перегнулась через край.
– Удачи! – крикнула она профессору сквозь лязганье и грохот двигателя.
– Я не верю в удачу! – заметил Франкенштейн, не отрываясь от приборной доски. – Все это зависит от случая.

Предыдущая страница 11 Следующая страница


Игра окончена 12

Тарея повисла, держась за комингс люка, стараясь ухватиться за какую-нибудь ручку или перекладину на боку робота, но того слишком сильно трясло. Наконец она прыгнула.
Тяжелая крышка люка захлопнулась, но не плотно. Она так и болталась из стороны в сторону. Ситналтанский автомат был с ног до головы заляпан грязью, а из выхлопного отверстия на плече вырывались целые гейзеры пара. Чем ближе подступал робот к мрачной физиономии на стене, тем чернее становился дым.
Переувырнувшись, Тарея встала на четвереньки и отползла в сторону. Веремы, увлеченные поединком своего Хозяина, не обратили на нее внимания. Она схватила шестигранный Камень Воды и приготовилась бросить его, чтобы помочь Франкенштейну.
Но было уже слишком поздно. Гигантские глиняные руки приблизились к автомату. Зомби поднял свою железную руку и с максимальной силой ударил противника. Огромный рот Хозяина издал вопль. Затем лицо растворилось в стене, как в пучине вод. Руки схватили отчаянно сопротивляющегося робота, потом потянулись обратно в стену, утаскивая за собой Франкенштейна вместе с его машиной, всасывая его в темную толщу земли.
Когда стена заглотила прожектор автомата, Тарея оказалась совершенно слепой и беспомощной, пока не привыкла к смутному мерцающему свету грота. Ей стало не по себе. Люди-черви зашевелились.
– Вейлрет! – позвала она.
– Я здесь, – послышался сдавленный голос. Парню явно досталось.
Она увидела, что Брил ползает по полу грота в поисках разбросанных Камней. Тарея заметила, что в одной руке он держит Камень Воздуха, а другой схватил блестящий изумруд – Камень Земли.
– Брил! У меня есть Камень Воды, – крикнула она.
– Отлично, я рад за Всеобщий Дух! – отозвался Недоволшебник, тяжело дыша. Он шарил по полу в поисках Камня Огня.
Тарея двинулась к нему. Веремы зашипели и встрепенулись. Множество их было убито, размозжено, раздавлено, истекало густой, желеобразной кровью. Их разодранные кольчатые туловища продолжали извиваться.
Дальняя стена раскололась, земляные челюсти разжались, выпуская лакомый кусочек, и робот вылетел обратно. Оба глаза-иллюминатора были разбиты и раскрыты настежь, так что она даже смутно различала Франкенштейна, который медленно, словно получив увечья, передвигался по кабине. Он старался вернуть управление своей машине. Свет прожектора, словно сияющий хлыст, плясал по стенам грота, затем замерцал и погас.
Зомби вырвался из-под контроля. Одна нога была совершенно неподвижна, так что чем скорее он пытался пройти вперед, тем больше спотыкался и шатался. Балансируя стальными руками робота, профессор Франкенштейн пытался восстановить его равновесие, но Зомби все равно рухнул, как выкорчеванное дерево.
Робот врезался в одну из мощных колонн, поддерживающих свод. Комья твердой как камень земли посыпались вниз. В итоге свод рухнул, открыв огромную прореху.
Брил подался к Камню Огня, валяющемуся среди обломков, но едва не попал под дернувшуюся руку Зомби.
Франкенштейн с трудом выбрался из разбитого левого глаза-иллюминатора. Профессор выглядел совершенно ошарашенным, вдобавок его лоб был запачкан кровью. Изобретатель с трудом спустился по стальному плечу своего автомата, а затем уставился на громаду, которую сам же соорудил и которая теперь лежала покореженная и явно не подлежала ремонту.
Рука Брила накрыла рубин – Камень Огня, и при этом лицо Недоволшебника засветилось от радости.
– Мы выиграли!
– Осторожно! – крикнул Вейлрет сдавленным голосом.
И тут большой кусок свода отвалился и упал на Брила.

Глава 27
Всеобщий Дух

Никогда не соединяйте все четыре Камня вместе, пока не будете окончательно готовы к тому, что должно произойти. Их суммарная сила превышает возможности любого Волшебника. Им присуща большая власть, чем та, которой обладают шесть Духов… Само Превращение уже было достаточно трагическим событием для Игры.
Страж Аркен

Делраэль видел смерть мантикора от разрыва пушки.
Видел он также, какой урон наносило армии монстров неумолимое наступление войска древних Волшебников.
– Всем быть наготове! – крикнул он свои воинам. – Мы сейчас положим конец битве. Серрийк мертв. Монстры бегут. Мы выиграем эту Игру!
Его солдаты ответили ему радостными криками и подняли свое оружие, страстно желая сражаться. Но как только воины выстроились в боевом порядке и приготовились выступать, Делраэль понял, что не знает, как пройти через ледяную стену.
Им пришлось одному за другим протискиваться сквозь низенькие проходы, оставленные в стене Энродом. Непрерывным потоком воины выходили за пределы ледяных стен и выстраивались в колонны, ожидая приказа.
Все еще не придя в себя, Сайя стояла во внутреннем дворе и моргала. Она выглядела абсолютно измученной и словно опаленной изнутри. Выдавив из себя слабую улыбку, она спросила вымученно бодрым голосом:
– Была ли я храбра, Делраэль?
– Ты была дурой! – ответил тот, однако его грубый тон был не слишком натуральным.
– Я была храбра, – повторила Сайя и кивнула. – На сегодня, я полагаю, достаточно. Не тебе меня упрекать, Делраэль! Веди в бой свою армию!
Протиснувшись сквозь тесный проход, Делраэль обнаружил, что большая часть его армии уже собралась вместе, построилась и ринулась в атаку без какого бы то ни было плана, неистово и безрассудно. Вытащив меч, Делраэль двинулся за ними.
– Спасибо, что подождали! – буркнул он. Никогда не возникало у него таких проблем, когда отправлялся он на поиски во главе небольшого отряда. Тогда все действовали в одной связке, у них была общая цель и каждый прекрасно помнил свои обязанности. Эта же армия была слишком велика, и у Делраэля не получалось держать ее в ежовых рукавицах. Впрочем, он никогда и не мнил себя настоящим полководцем.
Все эти люди явились в свое время в Цитадель, дабы получить кое-какие навыки, прежде чем выступить против их общего недруга. Осаждаемые противником и запертые в ледяных стенах, они день за днем приходили все в большее возбуждение. Еще сильнее их взбудоражила битва Аркен и Рогнота с Серрийком и даже бессмысленная бравада Сайи. И теперь у них больше не осталось терпения на постоянные проволочки Делраэля.
Они шли, чтобы любой ценой выиграть сражение.
Делраэль видел, что армия монстров стала отступать, оставляя за собой труп мантикора и обломки гигантской пушки. Древние Волшебники преследовали их, втаптывая в снег растерзанных врагов.
И тут Делраэль увидел, что прямо на его армию, пыхтя, едет паровой автомобиль, в котором можно было узнать машину ситналтанского производства.
Неожиданно Делраэля осенила страшная мысль. Он подумал, что монстры вряд ли бы создали столь мощное оружие. А что если Серрийк захватил в плен кого-нибудь из ситналтанских профессоров? Что если теперешнее отступление монстров вызвано близящимся применением какого-нибудь нового оружия?
Левый фланг армии Делраэля стал растягиваться, стараясь перехватить уцелевших монстров. Сам он наблюдал за приближающимся паровым автомобилем. Наверняка монстры не расстались бы так просто с такой ценной добычей.
Кто-то направил машину с определенной целью.
В автомобиле не было водителя. На переднем сиденье находился поставленный вертикально цилиндр, а со спинки свисала окровавленная человеческая рука, пытающаяся достать до прибора.
Делраэль поспешил навстречу машине. Ее громкое пыхтенье было слышно лучше, чем рев армии монстров, словно отражаемый холодным спокойным небом, лязг оружия и боевые кличи воинов-людей.
Далеко впереди Делраэль видел Йодэйма Следопыта и Тэйрона, Вождя племени, немало опередивших войско. Вожак слаков, вставший по главе армии монстров, тщетно пытался контролировать ситуацию.
И вот Тэйрон и Йодэйм вдвоем набросились на вожака, стараясь вложить в удары мечей всю свою недюжинную силу. Делраэль видел, как мускулы играют на их спинах. Вдобавок они впились в бока слака своими кошачьими когтями. Вожак тщетно пытался отбиться, но опрокинулся навзничь, оба хелебара быстро добили его.
Ситналтанская машина уже приблизилась к Делраэлю. Он швырнул меч в снег, освобождая руки. Сейчас ему нужен был не клинок, а быстрота реакции. Каким-то образом он должен был догадаться, как обезвредить ситналтанское изобретение.
Делраэль побежал рядом с помятой красной машиной, затем легко перемахнул через ее борт.
В салоне он отшвырнул в сторону цилиндрический прибор и, расчистив себе место, повернулся к заднему сиденью. Чувствуя подступающую тошноту, в изумлении уставился на истощенную фигуру, лежащую в крови на заднем сиденье.
Он едва узнал профессора Верна. Мужчина, которого он сейчас видел, был слишком худым и изможденным, с огромными серыми мешками под глазами, его седая борода была истерзана и нечесана. Изодранная рубашка намокла от крови, а руки все были в засохших красных пятнах. Из последних сил покидающей его жизни он, должно быть, пытался дотянуться через спинку сиденья до прибора.
Прибор издавал мерное тиканье. Это оружие казалось куда более зловещим, чем пушка.
– Профессор, вы слышите меня?
Делраэль перегнулся через сиденье и попробовал приподнять Верна, но его тело оказалось окоченевшим.
Предводитель огляделся и увидел, что машина движется прямо к стене ледяной крепости. Он стал припоминать, как Майер нажимала и дергала за рычаги, управляя машиной. Первым делом он разрезал веревки, которыми кто-то завязал рычаги управления.
Делраэль потянул за один из них, и машина дернулась в сторону, круто развернувшись от крепости. Когда он нажал на другой, пар повалил сильнее и машина стала набирать скорость. Делраэлю надо было отъехать подальше от своего войска и от крепости, а там уж разбираться, что делать с этим оружием.
Паровой автомобиль вырулил позади ледяной крепости, оставив глубокие следы в снегу и льду и отскакивая от еле прикрытых снежным покрывалом крупных камней. Сейчас он ехал в неизвестность.
За секунду до смерти Верн хотел что-то сделать с ситналтанским прибором. Делраэль смотрел на устройство, но не мог понять, как его обезвредить. Трепещущий измерительный прибор показывал неумолимое приближение стрелки к красной отметке на циферблате. С обратной стороны Делраэль обнаружил выцарапанный номер 17/2, но это ничего не говорило ему.
Он нашел, откуда доносится тиканье: из большой металлической выпуклости с нарисованными цифрами. Металл был запачкан пятнами крови, длинными, смазанными отпечатками пальцев, похожими на следы слизняков. Верн пытался сделать что-то с этой выпуклостью.
Делраэль не знал, для чего она предназначена, не знал он и что делает сам прибор. Но некоторое чутье, основанное на том немногом, что он помнил о Ситналте и механизмах, которые показала Майер, говорило ему, что эта выпуклость должна каким-то образом приводить в действие весь механизм.
Если так, то цифры точно показывали, как остановить его. Он схватил выпуклость обеими руками и, призвав на помощь всю свою силу, попытался повернуть стрелку обратно к нулю и таким образом нейтрализовать оружие.
Щелкающие звуки участились, и стрелка приблизилась к красной отметке.
Верн, должно быть, царапал по стеклу, стараясь сделать то же самое.
Но тут взгляд Делраэля скользнул вниз, и он увидел кривые кровавые следы сбоку от выпуклости. Он остановился. Стало ясно, что Верн старался повернуть стрелку в другую сторону. Делраэль изо всех сил сдавил пальцами выпуклость, чтобы остановить ее движение. Щелканье сделалось более редким, но тем не менее стрелка продолжала двигаться к красной отметке.
Делраэль пробовал повернуть выпуклость в другую сторону, но та уперлась. Воин в сердцах стукнул по ней кулаком. Наконец он выдернул кинжал из-за пояса и попытался сковырнуть выпуклость. Но кончик кинжала сломался, а выпуклость просела внутрь прибора. Тиканье продолжалось.
Делраэль в отчаянии откинулся на сиденье:
– Ну что мне теперь делать?

* * *

Тарея ползла, уворачиваясь от летящих камней и комков грязи. Пыль с голышами густым потоком сыпалась вниз, но она быстро отыскала груду обломков, которая накрыла Брила. Уцелевшие веремы быстро скрывались в боковых проходах.
– Брил! – позвала Тарея.
Вейлрет подполз к ней и помог оттащить громоздкие камни.
Тяжело дыша, они с Тареей столкнули огромный валун. Она увидела окровавленную руку Брила, казавшуюся бледной и хрупкой. Вейлрет наклонился, чтобы взять Недоволшебника за запястье. В ответ тонкие пальцы Брила ухватились за его кисть.
Вдвоем они откопали Недоволшебника. Изо рта струилась кровь, но каким-то непостижимым образом голова избежала серьезных увечий. Его грудная клетка и ноги были раздавлены. Одна рука явно отнялась.
Жить Брилу оставалось недолго. Он был в сознании и щурился от приступов боли. Когда он напрягся, единственное слово прорвалось сквозь лопающиеся на губах алые кровавые пузыри.
– Камни! – сказал он.
Целой рукой он все еще держал три Камня. Сжимая свой Камень Воды, Тарея опустилась рядом с ним.
– Он слишком слаб, чтобы стать Всеобщим Духом, да? – спросил Вейлрет.
– Он все еще жив, – отозвалась Тарея, – он может собрать всю свою магическую силу. Но ты прав: он слишком слаб.
Она пристально вглядывалась в хилую фигурку Недоволшебника. Отрывистые слова Энрода пришли ей на память. Он ведь даже не чистокровный Волшебник, что за Всеобщий Дух может из него выйти? Ущербный! Ущербный!
Сардун всегда настаивал на том, что только она, Тарея, последняя из расы Волшебников, надежда всего Игроземья, в состоянии принять на себя некую великую миссию.
Она ясно поняла, что следует делать, дабы оправдать отцовские надежды.
– Я должна последовать за ним. Вместе мы станем Всеобщим Духом. – Она опустила голову и посмотрела на умирающего Недоволшебника. – Мои знания объединятся с его опытом, мои воля и красота – с его возрастом и пониманием власти. Вейлрет с ужасом посмотрел на нее.
– Ты с ума сошла, Тарея? Ты должна остаться здесь, со мной!
Тарея почувствовала нежность, глядя на него. Это был первый раз, когда он сказал ей что-то в этом духе. Наконец она разобралась в своих чувствах: Делраэль был мужчиной, которым она восхищалась, зато с Вейлретом у них было очень много общего.
Но даже теперь она чувствовала, как в ней звучит зов крови Волшебников.
Тарея всегда старалась ужиться среди человеческих персонажей, хорошо играла свою роль, хотя никогда не чувствовала от этого удовлетворения. Она в одиночестве провела целых три десятилетия, поглощенная изучением истории Игры, Правил и того, что надлежит делать персонажам. Ей нравилось читать легенды и предания в академическом изложении свитков, но теперь она сама стояла перед последним в ее жизни выбором.
Она должна была выбрать между Вейлретом, к которому она стремилась всей душой, и своим долгом Волшебницы. Ее решение было так же важно, как выбор древних Волшебников, когда те в первый раз совершили Превращение.
– Нет, – сказала Тарея. – Это то, что я должна сделать, и ты знаешь это так же хорошо, как и я.
Вейлрет в отчаянии смотрел на своего друга Брила, лежащего при смерти, и понимал, что Тарея тоже вскоре уйдет навеки. Губы его несколько раз дрогнули, но он так и не смог произнести ни слова. Тарея отвернулась от него: она не должна была больше смотреть в лицо сомнениям.
Она вытащила Камень Воды и склонилась над Брилом, чтобы взять из его окровавленной ладони три Камня. Затем сжала его уцелевшую руку в своей. По телу Недоволшебника проходили последние судороги.
– Мы пойдем вместе, Брил.
Она держала в руках Камни и чувствовала их тепло, их магию, ослепляющую ее своим светом. Все еще держась за запястье Брила, она бросила все четыре Камня.

* * *

Вейлрет отступил назад и прикрыл глаза, ослепленный сиянием, более ярким, чем взорвавшаяся звезда, выстрелившим из Камней белым, синим, красным и зеленым, взвившимся вверх и поглотившим Тарею и Брила, осев на них облаком раскаленных снежинок. Вейлрет не мог в точности сказать, когда именно он совершенно перестал видеть Тарею, когда они с Брилом стали неразличимы в этом сияющем облаке. Тонкие ниточки колдовства разрастались сетью и набухали, разрываясь снопами пламени, невиданного со времен Превращения.
Оставшиеся в гроте люди-черви усыхали и съеживались от этого света, их тела чернели. Те из них, что не умерли сразу, пытались скрыться в толще земляных стен.
Вейлрет отвернулся, не в силах видеть этот блеск, чувствуя невосполнимую горечь утраты. Он сейчас ясно осознавал, что они с Брилом пустились на поиски с единственной целью – сделать это возможным. Но когда он смотрел на этот океан магии, то понимал, что сейчас Брил мертв для него, как если бы он просто истек кровью на земляном полу грота, и что точно так же потеряна и Тарея.
Однако своим самопожертвованием Брил и Тарея добились будущего для Игроземья и всех его персонажей. Теперь они могут сами ковать свою жизнь, без участия ТЕХ. Он знал, что это жертва во имя справедливости, он понимал это все своим умом, но только не сердцем.
Когда Вейлрет снова открыл глаза, мигая от разноцветных пятен, грот уже наполнился титаническим Всеобщим Духом.
Всеобщий Дух возвышался серо-белой громадой, скрытой капюшоном; в нем не было ничего напоминающего Тарею и Брила. Его черт нельзя было разобрать, одежда была скорее метафорой, символической границей, определяющей пределы его материальной сущности. Его фигура была до того необъятна, что, казалось, она сама себя уплотнила, дабы поместиться внутри стен грота, она напоминала бесконечность, обернутую в саван.
Вейлрет не мог ни двигаться, ни говорить. Он затаил дыхание.
Всеобщий Дух распростер свои бесшумно развевающиеся рукава. Его не интересовал ни Вейлрет, ни что бы то ни было другое в этом подземелье.
Франкенштейн выглянул из-за руки Зомби и тоже замер.
Вейлрет не смел шелохнуться. Всеобщий Дух становился ярче, наполняясь потоком магической силы, энергии, сочившейся из Игроземья прямо в его тело. Вейлрет подумал, что это, должно быть, выходят ДЭЙДЫ Рокануна.., или даже вообще все ДЭЙДЫ. Всеобщий Дух, казалось, излучал уже собственную силу.
– ТЕПЕРЬ МЫ ХОЗЯЕВА ИГРЫ!
Бесполый голос гудел из глубокого провала в капюшоне. Из разбитого свода опять посыпались камни и пыль.
Вейлрет почувствовал воодушевление, сменившееся холодком, когда он понял, что «мы» Всеобщего Духа означало не персонажей Игроземья, но новую двойную бесконечную сущность того, что было Брилом и Тареей.
– МЫ БУДЕМ ИГРАТЬ ПО-НОВОМУ.
С новым взмахом пустых рукавов треснула еще одна часть стены. Но это была уже не столько трещина, сколько темный провал, ведущий в неизвестность. С немым свистом, который Вейлрет не мог ни слышать, ни ощущать, но который тем не менее отбросил его назад, в зияющую щель стал просачиваться ветер.
Призванные из разных частей Игроземья, а возможно, и из разных частей вселенной, пришли шесть первоначальных Духов – три черных и три белых. Вейлрету вспомнилось, как он в первый раз увидел Духов Земли, необъятных и устрашающих, появившихся из серебряного пояса Делраэля в преддверии Скартариса. Вспомнились ему и проклявшие Энрода Духи Смерти, вставшие с разрушенных гексагонов также для того, чтобы уничтожить Скартариса.
Зато теперь фигуры Духов Земли и Смерти казались более призрачными и смутными. Хотя они и не стали меньше, но выглядели бледными и хрупкими рядом с возвышающимся Всеобщим Духом.
Духи Земли и Смерти оставались безмолвными, склоняя головы.
Франкенштейн обогнул лежащие беспомощной грудой обломки Зомби и остановился, раскрыв рот и вылупив глаза на Духов.
– Это невозможно! Это поразительно! – бормотал он про себя.
Всеобщий Дух обратился к шести закрытым капюшонами фигурам:
– ТЕПЕРЬ МЫ МОЖЕМ ИГРАТЬ. ТЕПЕРЬ МЫ ПОЛУЧИМ УДОВОЛЬСТВИЕ.
Воздух был наэлектризован магией. Духи Земли и Смерти некоторое время мерцали в бесплодных попытках сопротивления, но не выдержали, склонились в символическом поклоне Всеобщему Духу.
Вейлрет наконец закрыл глаза, не в силах больше выносить подавляющее величие призраков. Речи Всеобщего Духа ничем не напоминали ни Брила, ни Тарею. Эти слова принадлежали не им, но были некой демонстрацией власти самих Камней, выражали волю древних Волшебников, которые, не желая терпеть вмешательство ТЕХ, предприняли свой последний, решающий шаг, свое Превращение в попытке уйти от этого.
– Тарея, послушай меня! – закричал Вейлрет. Его голос казался до смешного тонким, словно писк. Он накрепко зажмурился, ожидая быть уничтоженным в то же мгновение. Невидимая ноша внимания Всеобщего Духа, словно огромное здание, навалилась на его плечи.
Вейлрету было нечего терять. Если Всеобщий Дух не выполнит своего предназначения, тогда Игроземье обречено, не важно от чьих рук оно погибнет: ТЕХ или самого Всеобщего Духа.
– Вспомните, почему вы здесь! Тарея и Брил, вспомните, зачем вы отдали жизнь! Вы должны спасти Игроземье!
– МЫ БУДЕМ ДЕЛАТЬ ТО, ЧТО ХОТИМ!
Презрение, прозвучавшее в голосе Всеобщего Духа, привело Вейлрета в такое отчаяние, что он готов был броситься в пропасть. Но вместо этого, проглотив обиду и не обращая внимания на терпкий ком в горле, он выпалил сквозь грохот:
– Брил, выслушай меня! Вспомни, как ты прикоснулся к магии ДЭЙДОВ, когда вы вместе тушили пожар в Лидэйджене. Тогда ты впервые почувствовал, как опасна власть. Тарея, вспомни, как Скартарис разрушил Цитадель, которую ты пыталась спасти. Вспомни, как власть развратила Энрода, отчего он захотел использовать Камень Огня для разрушения!
Всеобщий Дух оставался неподвижным. Вейлрет продолжал говорить так быстро, как только мог:
– Вы знаете, что может произойти. Подумайте о дуэли Энтарр и Дитат, когда оба Волшебника дали вырваться на свободу силам, которые поглотили обоих соперников. Ты ведь знаешь все эти легенды, Тарея! Помнишь бракосочетание Лорда Атмунда и Леди Мэйры, когда брошенный камень раздора разжег столетние войны?
Брил, подумай о своих родителях, которым оказалось не под силу сносить выдвинутые против них обвинения и пришлось с помощью магии уничтожить самих себя. Вспомни об этом! Власть, которой вы наделены, не должна быть больше вас. Вы не можете позволить ей управлять вами – все должно быть наоборот! Вы должны управлять ею.
Шесть Духов оставались безмолвны, но Всеобщий Дух заговорил. На этот раз в бесполом, отраженном эхом голосе слышался намек на голоса Брила и Тареи:
– МЫ НЕ МОЖЕМ ЗАБЫТЬ. МЫ ПОМНИМ.
Вейлрет понял, что он на правильном пути.
– Тогда вспомните, как вы отправились на эти поиски, чтобы собрать все четыре Камня вместе и стать Всеобщим Духом. Вы хотели сохранить Игроземье, забрать его из-под влияния ТЕХ. Это было причиной поиска – вспомните Правило два! Когда персонажи пускаются в поиск – они должны довести его до конца.
Он выпрямился и снова открыл глаза.
– Чтобы завершить свои поиски, вы должны спасти Игроземье. Вы все еще связаны Правилами.
– ПРАВИЛ БОЛЬШЕ НЕТ, – сказал Всеобщий Дух. Но, несмотря на силу этих слов, в них была какая-то неуверенность.
Вейлрет ответил:
– Ваши настоящий враги – это ТЕ. Вы видели глиняное лицо одного из НИХ, Дэвида. Вы знаете о Ведущей Мелани и об остальных ТЕХ, Тэйроне и Скотте. Вы должны противостоять им.
Легкая восторженная улыбка мелькнула на его лице, и он понизил голос.
– Мы вам не соперники. У вас есть настоящий враг. Вообразите себе, сколько удовольствия вы сможете получить, одолев его. Вспомните Правило один: Игра – всегда удовольствие.
Всеобщий Дух переливался цветными бликами.
– Да, Вейлрет. Мы помним. – Голос стал мягче, в нем ясно звучал чистый дуэт Брила и Тарси. – Наше внимание направлено ТУДА.
Всеобщий Дух стал еще больше и вышел из своей огромной серой оболочки, словно переходя в другое измерение. Меньшие Духи Земли и Смерти тоже встали: все они знали, что им надлежит делать. Три черных Духа Смерти, три белых Духа Земли и единый, серый, поглотивший все Всеобщий Дух разбили между собой все границы и срослись в одну всемогущую сущность, неизмеримо более могущественную, чем каждый из них.
Это было некое Суперпревращение, рядом с которым предыдущее казалось только робким первым шагом.
Ни грот, ни гексагон, ни все Игроземье не могли бы выдержать энергии Всеобщего Духа. Вейлрет пал на камни, ослепший и ошеломленный, а Дух рос, поднимался выше и выше, наполняясь новой магической силой, вбирая в себя все знания, собранные в Игроземье.
Затем он оказался в реальности, оставив за собой только гул и напряжение.
– Великий Максвелл! – прошептал Франкенштейн.

Эпилог

Дэвид чувствовал разрывы боли в голове, да и во всем теле. Персонажи, живущие в нем, были убиты один за другим. Он хотел заплакать, но не мог. Ему казалось, что кости под его щеками разбиты в крошево.
На ковре в остывшей гостиной лежал окровавленный труп Тэйрона с широко раскрытыми мертвыми глазами.
Мелани выла, глядя на карту. Скотт выглядел так, словно был не в силах понять, что им следует предпринять и как все могло так повернуться. Дэвид заставил себя открыть глаза и посмотреть сквозь красную пелену боли.
Со страшным треском с раскрашенной деревянной карты поднялся Всеобщий Дух, похожий на дым от огня, и возвысился до потолка.
Дэвид отполз назад. Мелани растерянно уставилась на него. Скотт закрыл глаза и замотал головой.
А Всеобщий Дух вещал им из провала капюшона. В воздухе лопались разряды магии.
– Теперь ваша Игра окончена. Слова отражались эхом от стен дома. Ветер снаружи, казалось, затих.
– Мы забираем Игроземье с собой. Нам больше нечего делать с вами.
– Но и нам тоже нет дела до вас! – завопил Дэвид. Его слова с трудом вырывались из распухшего горла.
Карта под Всеобщим Духом мерцала мягким светом. Паутинообразные черные линии струились с нее, как расплавленное масло.
Всеобщий Дух подался слегка назад, поглощая карту своей светящейся массой. Гексагоны Игроземья рассыпались, увеличились и полетели прочь, словно в водовороте. Сияющие блики закружились вокруг фигуры Всеобщего Духа, словно спираль Млечного Пути. Даже крошечные кусочки карты около камина поднялись и закружились в общем урагане.
Всеобщий Дух стал еще больше.
– Я оставляю только то, что принадлежит вам, – сказал он, после чего последовал слабый взрыв. Дух исчез. Несколько оставшихся ярких гексагонов одновременно вспыхнуло и растворилось в воздухе.
А на ковре гостиной осталось лежать ситналтанское оружие, и его таймер отсчитывал последние две секунды перед взрывом.

* * *

– Да. Всевластитель Майган, это великолепно. Позволим ли мы оружию взорваться?
Комтар Дират пристально всматривался в расстеленные перед ним карты со старательно вычерченными домами персонажей и аккуратно разрисованной гостиной. Рядом с ним располагались фишки, представляющие собой персонажей Дэвида, Мелани и Скотта, фишка Тэйрона уже вышла из игры.
Всевластитель Майган подобрал кости с игральной площадки.
– Я думаю, это решит случай.
И он швырнул кости.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1
    Военнопленный     (Страница 1)
  • Интерлюдия: ТАМ (Страница 1)
  • Глава 2
    Соединенные силы     (Страница 1)
  • Глава 3
    Четыре камня     (Страница 2)
  • Глава 4
    Ситналта без Верна     (Страница 2)
  • Глава 5
    Переправа     (Страница 2)
  • Глава 6
    Разъезд     (Страница 3)
  • Интерлюдия: ТАМ (Страница 3)
  • Глава 7
    Исследовательская экспедиция Майер     (Страница 3)
  • Глава 8
    Озеро Мира     (Страница 4)
  • Глава 9
    Черный Сокол     (Страница 4)
  • Глава 10
    Нежданные гости в Ситналте     (Страница 4)
  • Глава 11
    Пушка Верна     (Страница 5)
  • Интерлюдия: ТАМ (Страница 5)
  • Глава 12
    Ночная разведка     (Страница 5)
  • Глава 13
    Зомби Франкенштейна     (Страница 6)
  • Глава 14
    Ролевая Игра     (Страница 6)
  • Глава 15
    Союзники     (Страница 7)
  • Глава 16
    С вершины вулкана     (Страница 7)
  • Глава 17
    Игра Серрийка     (Страница 7)
  • Интерлюдия: ТАМ (Страница 8)
  • Глава 18
    Нарушенные Правила     (Страница 8)
  • Глава 19
    Ледяная крепость     (Страница 8)
  • Глава 20
    Ходы людей-червяков     (Страница 9)
  • Глава 21
    Подвалы Сардуна     (Страница 9)
  • Глава 22
    Технологическое кольцо     (Страница 10)
  • Глава 23
    Последняя битва древних Волшебников     (Страница 10)
  • Интерлюдия: ТАМ (Страница 11)
  • Глава 24
    Грот ветров     (Страница 11)
  • Глава 25
    Залп     (Страница 11)
  • Глава 26
    Под землей     (Страница 11)
  • Глава 27
    Всеобщий Дух     (Страница 12)
  • Эпилог (Страница 12)


Кевин Андерсон

Игра окончена

Цикл: "Игроземье" - 3

 Читать книгу

Аннотация

В завершающем романе трилогии Кевина Андерсона об Игроземье читатель снова встретится с полюбившимися ему персонажами Игры - отважным Делраэлем, Недоволшебником Брилом, профессорами Верном и Франкенштейном и другими. В полном соответствии с Первым Правилом Игры ("Главное - не скучать!"), герои проходят через множество приключений. Напряжение в Игре нарастает, рожденная ею магия выплескивается в реальный мир - и последствия этого сказываются очень скоро... Неожиданная и парадоксальная концовка романа не оставит равнодушными ни любителей сказочной фантастики, ни поклонников ролевых игр.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Кевин Андерсон - Биография

Кевин Андерсон

На основную страницу

Биография

Родился 27.03.1962 г. в Орегоне, штат Висконсин, США. Впервые взялся за перо в пятилетнем возрасте, после того как посмотрел фильм "Война миров"; через три года написал первый рассказ. Первый настоящий рассказ опубликовал в 22 года, а в 25 лет выпустил свой первый роман "Воскресение, Инк.". Долгие годы работал в Национальной лаборатории Лоуренса Ливермора. Опубликовал десять романов, активно участвовал в проектах "Звездные войны" и "Секретные материалы". Не так давно подписал контракт на трилогию-"предисловие" к классическому роману Ф. Херберта "Дюна". Попал в книгу рекордов Гиннесса как "самый плодовитый на автографы автор" (в ходе турне по городам США Андерсон дал поистине невероятное количество автографов).