Кевин Андерсон - Игра начинается

1 Кевин Андерсон

"Всегда следует помнить: каждый персонаж Игроземья был создан ТЕМИ. Он существует единственно ради развлечения ТЕХ, кто играет. Его стремления и опытность ничего не значат – все определяется броском камней и выпавшей гранью”.

Книга Правил

Пролог

Как обычно, в этот воскресный вечер они играли.
Мелани торопливо принесла четыре бокала с содовой и поставила на стол; роль хозяйки ей была не по вкусу.
– Попозже, если хорошо попросите, я приготовлю воздушную кукурузу. – Она заткнула за ухо прядь каштановых волос и взглянула на карту. Карту Игроземья, чудного мира, созданного их стараниями."
– Да ну эту кукурузу, налетай на мой соус, – предложил Тэйрон. – На сей раз в нем спят вечным сном черные бобы и креветки. И еще я притащил немного крекеров.
Дэвид появился, как всегда, с опозданием. Рука его лежала в кармане джинсовой куртки, где поигрывала ключами от “Мустанга”. Мелани еще раз отметила, насколько мягкость его темных волос контрастирует с жесткостью взгляда.
– Ну как, готовы играть? – буркнул он, устраиваясь у стола. Ни одного приветственного слова, только угрюмый сосредоточенный взгляд, устремленный на карту.
Мелани подала ему стакан содовой. Ее родители в этот вечер отсутствовали. Как всегда. Они неизменно отчаливали, когда у Мелани собиралась компания. Поначалу, правда, ее предки выступали в роли зрителей, наверное, из некоторого снисходительного любопытства. Они так и не въехали в суть ролевой игры: сплошная-де фантазия, нет ни выигравших, ни проигравших. Их, доченька и ее дружки занимались тем, что брали роли всяких сказочных персонажей, придумывали для них испытания, авантюры и подвиги, ну а для начала сочинили какое-то тридевятое царство по имени Игроземье. В общем, баловалась молодежь.
Многоцветная сотовая карта манила безупречными гексагонами лесов, полей, гор и океана. Мелани дотронулась до гладкой раскрашенной поверхности, и с ходу стали вспоминаться многочисленные персонажи, чьи роли приходилось исполнять. После каждого тура Игры ее счет заносился в папин компьютер. Туда же исправно попадали все сведения по каждому герою.
Скотт хрустнул суставами.
– Слушай, Тэйрон, когда гуси летят зимой на юг, они ведь всегда выстраиваются клином, правильно? И одна сторона клина всегда длиннее другой, так? А знаешь почему?
Безрезультатно поморщив лоб, Тэйрон пожал плечами:
– Ну и почему же, умница ты наша?
– Потому, что на одной стороне больше гусей!
Тэйрон чуть не подавился своим соусом. Это рассмешило Мелани даже больше, чем сама шутка. За стеклами очков глаза Скотта беспомощно заморгали; он явно не рассчитывал, что его шутка произведет такое сильное впечатление.
Вот уже два года, как они играли вместе. Сначала картой им служила обыкновенная бумага, расчерченная на гексагоны. Цветными карандашами они небрежно наносили границы территорий. В то время игра была лишь забавой, способом убить время. Но Мелани потратила целый месяц на создание главной карты на дереве. Она раскрасила гексагоны яркими акриловыми красками, придавая каждому цвету определенное значение. Она даже изучала настоящие карты, чтобы ее собственная была выполнена по всем правилам. Пустыни, например, должны присутствовать там, куда направляются потоки сухого воздуха, а в более благоприятных местах обязаны зеленеть леса.
– Все в сборе. Можно начинать? – Дэвид побарабанил пальцами по столу. – Где мы остановились на прошлой неделе?
Видя его нетерпение, Мелани затараторила взахлеб:
– Мои персонажи – Делраэль и Вейлрет как раз собирались отправиться на болота – выручать своего друга Брила, Недоволшебника. – Мелани сделала жест в сторону карты. – Его схватил огр, забыли, что ли?
– Ну что ж, поехали, – предложил Дэвид.
Мелани взглянула на него, но ничего не смогла прочесть на его бесстрастном лице. Даже карие глаза не выражали никаких чувств. Хотя что-то его все-таки беспокоило. Мелани не знала причины, но боялась, что это может отразиться на Игре.
Она сжала в руке игральные камешки. Двадцатигранные. Восьмигранные. Шестигранные. Четырехгранные. Внезапно она почувствовала в многогранниках такую силу, что от удивления чуть не выронила их на стол.
Мелани сделала пометку на расчерченной бумаге там, откуда ее персонажи должны были двинуться в путь. И бросила камешки.

Глава 1
Гейрот, владелец вонючих прудов

"Правило № 1: Главное – не скучать!”

Книга Правил

Не успели они пересечь жирную черную линию, отделявшую один гексагон от другого, как лес неожиданно превратился в склизкое болото. А лесная свежесть сменилась гниющей влажностью.
– Брил должен быть где-то здесь. – С первой же минуты Вейлрет увяз в трясине по самые голенища сапог.
Его двоюродный брат Делраэль, крепко сбитый рослый парень, перешагнул через четкую линию между гексагонами, совершенно не обращая внимания на то, куда он ступает. Он шел очень уверенно и был готов ко всему.
– Брилу еще повезло с друзьями, ведь Волшебник из него, прямо скажем, никудышный.
Вейлрет поискал глазами более безопасное место, чтобы поставить ногу, но все вокруг выглядело совершенно одинаковым. Он испортил себе глаза тем, что много читал при плохом освещении. Однако такое занятие представлялось ему куда более интересным, чем рысканье по гексагонам в поисках дешевых приключений.
– Брил – недоучка. Он старше нас раза в три, но за всю свою жизнь никогда не учился стоящему волшебству. – Вейлрет провел рукой по непослушным светлым волосам и подумал о манускриптах, которые ждали расшифровки, о хронологиях легенд, над которыми еще предстояло много работать.
– Дел, ты лучше, чем кто-либо другой, знаешь, как важно обучение.
От сапога Вейлрета отскочил комок грязи. Все эти походы, исследования подземелий, поиски чудовищ или сокровищ представлялись ему детскими играми. С тех пор мир давно ушел вперед. Как бы ему хотелось, чтобы ТЕ развлекали себя более достойными играми, например шестиугольными шахматами.
Делраэль пробирался вперед. Кожаный доспех защищал его широкие плечи, но голова оставалась непокрытой. Вейлрет заметил соринки в каштановых волосах брата, видимо оставшиеся после предыдущей ночи, проведенной в лесу. Даже отправляясь в поход, Делраэль не расставался с золотыми кольцами, значками и тем более серебряным поясом, полученным в подарок от отца.
Делраэль вздохнул:
– Нам давно пора сходить в настоящий поход. Когда это было в последний раз? Лет шесть назад? Можно подумать, что жизнь остановилась. Я провожу все свое время за игровыми столами или тренирую ребят в Цитадели, а ты ветшаешь над манускриптами. Нам нужно найти какую-нибудь интересную пещеру для исследования или темницу, оставшуюся с первых дней Игры.
Вейлрет прищурился, пытаясь разглядеть что-нибудь в туманном воздухе. Нахмурился.
– Брил не просто гулял здесь в свое удовольствие, он искал Камень Воздуха.
– Зря он не подождал нас, мы бы ему помогли. Где ж это видано, идти в поход одному? – проворчал Делраэль, отмахиваясь от веток и сорной травы. – А теперь попробуй найди его.
Для такого рода предприятий у Делраэля были все данные: сила, выносливость и обаяние. Вейлрет же, которого нельзя было назвать слабаком, совсем не умел обращаться с двуручным мечом или боевым топором, а плохое зрение мешало стрельбе из лука. Однако когда предстояло что-то серьезно обдумать или составить план, тут он оказывался просто незаменимым. Волшебников в роду у него не было, и в случае опасности он не мог призвать на помощь магию.
– В следующий раз придется научить его оставлять след из хлебных крошек. – Вейлрет отклонил в сторону побеги испанского мха и последовал за братом.
Делраэль пробирался вперед, не замедляя шага.
– Поторапливайся, Рет, мы должны успеть пройти еще пару гексагонов до наступления ночи.
По мере того как братья углублялись в болото, сырой туман окутывал их все сильнее. К тому же тучи негостеприимных комаров вплотную взялись за путешественников. Деревья становились все реже, тут и там виднелись омуты с застоявшейся водой цвета чая. Пыльные коричневые бабочки порхали над землей.
Ветви необхватных кипарисов торчали в разные стороны, словно гигантские пальцы, а корни высовывались наружу, как будто деревья пытались удержать равновесие в трясине. Огромные кувшинки, которые могли бы заглотить человека, широко раскрыли яркие рты. От их аромата у Вейлрета кружилась голова. Снедаемый любопытством, он заглянул внутрь одного из цветков и увидел уже тронутые разложением трупики птиц и мертвую лягушку. Он попятился прочь, набирая полные легкие воздуха, чтобы прийти в себя.
– Когда наконец кончится это болото? – Вейлрет тяжело дышал, его прошибал пот. Он вспомнил свое жилище, запах горящих свечей, ворох манускриптов с невнятными записями народных сказок… Все это еще предстояло изучить.
Около полудня путников буквально захлестнула волна какой-то нестерпимой вони. Вейлрет отчаянно зажал нос рукой, а у Делраэля даже выступили слезы.
– Мы должны разобраться, в чем дело.
– Не вздумай, Дел!
– Нам интересно все, что выходит за рамки обычного. Ты прекрасно знаешь Правила. Мы не имеем права оставить это без внимания. Кроме того, я воин, ты разве забыл? И быть может, мы нападем на след Брила.
– Хотел я бы повстречаться с тем, кто придумал эти чертовы Правила, – проворчал Вейлрет себе под нос.
По краю глубокого пруда, явившегося причиной такого зловония, росли колючие кусты. Всякая дохлятина и стоячая вода дополняли друг друга, создавая букет ужасных, бьющих в нос ароматов.
Около кустов виднелись скопления гигантских кувшинок, но даже их приторный наркотический запах был не в силах преодолеть зловоние, испускаемое омутом. Склизкая его поверхность неожиданно заволновалась, словно под водой что-то жило и при этом имело немалый размер.
– Ну и что нам теперь делать? – спросил Вейлрет, зажав нос. Он говорил шепотом под растворявшееся в воздухе бульканье болота, Вейлрет прислушался. – Ты ничего не слышишь?
Делраэль склонил голову набок:
– А что?
Что-то шумно пробиралось через болото, сметая все на своем пути. Ритм шагов становился все отчетливее, приближаясь к тому месту, где находились братья. Бом, бом, бом, БАМ! Делраэль выпрямился и стал пристально всматриваться в лес, начинающийся за омутом. Но тут Вейлрет потянул его за рукав, заставляя пригнуться. Сквозь переплетения колючих веток был виден весь омут и его окрестности.
Что-то огромное, грузно шлепая, выходило к пруду. Послышалось звяканье цепи, рычание, всплеск. Вейлрет заморгал, стараясь ничего не пропустить. Он так сильно сощурился, что у него заломило в висках.
Громадный огр показался из-за деревьев, стряхивая комки грязи со своих далеко не чистых меховых одеяний. Шагая по лесу, он ударял усыпанной шипами дубинкой по каждому четвертому стволу кипариса. Отсюда и этот малоприятный грохот: бом, бом, бом, БАМ! От ударов раскачивались даже могучие деревья.
Ростом огр превышал человека раза в полтора, а мускулы выдавали в нем силу, способную сокрушать скалы. Нос, размером с картофелину, торчал между спутанными космами черных волос. Одного глаза у него не было, а на дебильной физиономии особенно выделялась отвисшая нижняя губа. Малоэлегантный его наряд состоял из бурых шкур, кое-как скрепленных небрежными стежками. Огромные босые ступни фонтанчиками продавливали болотную жижу между пальцами ног.
На ржавой цепи одноглазый огр держал маленького дракона, словно собачонку на поводке. Шею монстра обхватывал громоздкий железный ошейник. Видно было, что надели его очень давно, да так больше и не снимали. Дракон тяжело дышал и фыркал, показывая при этом ярко-красный язык. Он был скорее похож на крокодила-переростка, чем на устрашающую огнедышащую рептилию. Крылья, как обрубки, торчали из его туловища и смахивали на недоразвитые локти. Чешуя местами отвалилась, а острые зубы почернели и потрескались.
– Да, дракон из него еще тот, – проговорил Делраэль. – Нам он не помеха. Скорее развлечение.
Вейлрет крепко зажмурился. Сердце вдруг бешено заколотилось и тут же похолодело.
– Всех огров должны были уничтожить еще при Чистке. – Он глубоко вздохнул. В животе заныло, и по всему телу проступил пот. – Твой же отец сказал, что покончил с ними.
Его самого удивила горечь, с которой были сказаны эти слова. Детские кошмары, призраки, видения вновь захлестнули его. В ту пору ему было всего лишь восемь лет, но стоило ему только увидеть огра, как воспоминания полоснули по сердцу острой бритвой…
Он, маленький мальчик, стоит в воротах Цитадели с мамой и тетей Фьель. Его отец Кэйон ушел на охоту с дядей Дроданисом, отцом Делраэля. Уже к началу весны всем жителям Цитадели надоели лежалые запасы, хранящиеся в подвалах. Со свежим мясом получится настоящий пир в игровом зале Джорта. Может быть, они даже откроют новую бочку сидра.
Кэйон и Дроданис всегда соперничали друг с другом, но борьба их была честной: игра в кости, охота, состязания по владению разными видами оружия. Их приключения стали легендой, частью истории Игроземья. Но в тот раз Дроданис вернулся один. Маленький Вейлрет следил за тем, как по пути в Цитадель его дядя взбирается на Крутой Холм.
Дроданис в молчаливой скорби прошествовал по деревне, неся на руках тело Кэйона. В своей отрешенности он даже не слышал вопросов соседей. Маленькому Вейлрету стало страшно, хотя он и не понимал еще, что случилось. Он просто стоял и молчал.
Тетя Фьель вздрогнула. Мать Вейлрета, Сайя, с ужасом наблюдала происходящее. Только приблизившись к воротам, где стояли люди, Дроданис заговорил. Он бережно положил тело Кэйона к ногам плачущей Сайи. Отвязав от пояса мешок, Дроданис вытряхнул из него жирную голову огра.
– Я уничтожу их всех до единого, – сказал он.
Дроданис собрал небольшую команду из лучших воинов Цитадели и, прихватив с собой жену Фьель, отправился на восток. Через два месяца они вернулись, неся головы пяти убитых огров и тела двух своих воинов.
Тем не менее у омута действительно остановился одноглазый огр, даже не догадывавшийся о присутствии людей. Высунув язык, дракон тянул за цепь, пытаясь дотянуться до воды.
Вейлрет до боли сжал кулаки. С собой у него был только кинжал. Как жаль, что он не обладал волшебными чарами и не мог разверзнуть землю под ногами огра. Он был всего лишь человеком.
Делраэль схватил брата за плечо. Он сжимал все сильнее и сильнее по мере того, как неприятная догадка приобретала более ясные очертания.
– А что, если этот любитель человечинки захватил Брила?

* * *

Две недели назад Вейлрет занимался в своем жилище в Цитадели. Вдобавок к распахнутым окнам на столе горело несколько свечей, чтобы в комнате было посветлее. Сайя всегда ворчала на него за то, что он читает в полумраке и продолжает портить глаза. Сам Вейлрет не любил зажигать свечи, потому что ветхие манускрипты легко воспламенялись.
Старый Брил, Недоволшебник, маг-недоучка, живущий в Цитадели, явился надоедать Вейлрету. Ему наскучило смотреть, как Делраэль обучает молодых воинов стрельбе из лука и другим военным премудростям.
– Все равно никто не будет читать историю Игроземья, Вейлрет. Зачем трудиться понапрасну?
– Для меня это важно. – Вейлрет взглянул на визитера поверх пламени свечи. – Почему ты все видишь в черном цвете?
Брил был маленьким и щуплым на вид. У него были серые волосы и куцая серая бороденка. Но облачался он в ярко-красную мантию с капюшоном, доставшуюся в наследство от его отца Куоннара. Однажды Брил стал уверять, что ее гладкая блестящая материя якобы соткана из гусеничных коконов, но никто в игровом зале ему не поверил.
Вейлрет соединил кончики пальцев обеих рук и с важным видом принялся поучать Брила, словно перед ним был несмышленыш:
– Кто-то должен записывать все события, происходящие в Игре. Для ТЕХ мы – всего лишь развлечение. Наши приключения развеивают их скуку. Наверное, их мир настолько идеален, что там ничего интересного не случается. Но для нас это наша ИСТОРИЯ. Игра станет бессмысленной, если мы не будем извлекать уроков из предыдущих раундов.
Брил молча перебирал лежащие на столе предметы и манускрипты. Молодой человек посмотрел на него в изнеможении:
– Ну что тебе нужно, Брил? Иди поиграй или займись чем-нибудь еще.
Волшебник-полукровка передернул плечами и взял со стола истертый обрывок пергамента. На одной из сторон виднелись аккуратно выведенные буковки.
– Что это?
Вейлрет забрал обрывок из рук Брила и потер пятна, оставленные его пальцами.
– Ты уж осторожнее, пожалуйста. Знаешь, чего нам стоило купить у Чистильщиков такую вещь?
– Извини, – бросил Брил довольно равнодушно. – А что там написано?
Вейлрет вздохнул и положил локти на стол.
– Если я тебе расскажу, можно ли надеяться, что ты отвяжешься от меня на некоторое время?
– Конечно. – Брил пристыженно отвернулся и пробормотал:
– Я думал, ты обрадуешься, увидев мой искренний интерес.
Вейлрет нахмурился, злясь больше на себя, чем на незваного гостя. Он сделал вид, что внимательно изучает манускрипт.
– Тут рассказывается о том, как старые Волшебники создали четыре основных элемента – Воздух, Воду, Огонь и Землю в виде Камней. Это один из даров, которым они оснастили потомков, прежде чем отправиться на Превращение. Те, кто остался здесь, должны были использовать Камни для защиты людей и Недоволшебников, оставшихся в Игроземье после исчезновения самих Волшебников.
– А где сейчас эти Камни? – полюбопытствовал Брил.
Он потянулся было еще за одним пергаментным обрывком, но Вейлрет опередил его.
– Как ты можешь не знать таких простых вещей, Брил? Сколько чистокровных Стражей осталось на свете? – Он поднял три пальца и стал размахивать ими перед лицом Недоволшебника. – Энрод, живущий далеко на востоке, в заново построенном городе Тайре. У него находится Камень Огня. На севере, в Ледяном Дворце Сардуна, хранится Камень Воды. Сардун живет там с дочерью.
Брил прищурился:
– Мои родители ничего подобного мне не рассказывали. Они покончили с собой, когда я был еще ребенком. Как ты правильно заметил, на свете осталось не много Стражей. Кто же мог научить меня всему этому? – Он помолчал немного, потом указал на манускрипт:
– Ну а где же остальные два Камня, Воздуха и Земли?
– Насколько я могу судить, – сказал Вейлрет, рассматривая трещины на пергаменте, словно ища в них подсказки, – во времена войн оба пропали. Их магическая сила помогла нам избавиться от многих чудовищ, но теперь этих Камней нет.
Он ждал, что Брил вспомнит о своем обещании и уйдет, но маленький Недоволшебник упорно продолжал сидеть, наблюдая за игрой пламени. Он как завороженный смотрел на тающий воск, плавно стекающий по подсвечнику. Неожиданно Брил оторвал взгляд от огня и повернулся на восток, словно пытаясь разглядеть что-то за стенами жилища.
– Мне пора, – произнес он отрешенно. Пробормотав что-то насчет Камня Воздуха, Брил заковылял к двери. Вейлрет недоуменно посмотрел ему вслед и вернулся к работе.
На следующее утро Брил исчез из деревни, оставил лишь неуклюже нацарапанную записку. “Каких, должно быть, трудов стоило ему припомнить написание букв”, – подумал Вейлрет.
"Я, кажется, знаю, где находится КАМЕНЬ ВОЗДУХА. Вчерашнее видение во время разговора с В. Направление на восток, расстояние в 10 – 12 гексагонов. Болото (?). Камень – в глазнице черепа, на груде костей. Приключения и сокровища. Я его раздобуду”.
Отец Брила был чистокровным Волшебником, а мать – только наполовину. Оба они умерли, когда сын их был еще маленьким, много-много лет назад. С тех пор ни один Волшебник не объяснял Брилу, как правильно пользоваться данной ему от природы магической силой. Впрочем, недоучку это мало беспокоило. И вот, благодаря какому-то проблеску в сознании, он догадался, где искать Камень Воздуха. При этом, вероятно, понадеялся заполучить Волшебную силу без всякого обучения. Скорее всего, Недоволшебник собирался таким вот образом наверстать то, что упустил за все прожитые годы. Да, видение посетило именно его, БРИЛА, которому было абсолютно безразлично происхождение и история Камня.
Вейлрета очень обижало, что по Правилам он не способен на подобные открытия. Он был обыкновенным человеком, и ему оставалось лишь корпеть над манускриптами, анализировать сказания и легенды, забивая голову деталями и пытаясь соединить их во что-то осмысленное. Брилу же эта сила подавалась на блюдечке с голубой каемочкой. Пусть даже Недоволшебник и принесет драгоценный Камень Воздуха в Цитадель, все равно Вейлрет не сможет испробовать его силу, не сможет даже изучить ее.
С тех пор прошло две недели, а Брил так и не вернулся. Делраэль решил отправиться на поиски, и Вейлрет последовал за ним.

* * *

Между тем дракон продолжал рваться к омуту, натягивая цепь с такой силой, что огр с трудом удерживался на ногах. Людоед, зарычав, лягнул безмозглую тварь, сломав при том зубец у нее на хвосте.
Не обращая на это обстоятельство никакого внимания, дракон остановился у края пруда и подождал, пока огр смахнет тину с поверхности воды.
– Ай, здесь быть горячо, Рогнот, – пробурчал огр, вытирая лоб грязным пальцем. Он наклонился, зачерпнул полную пригоршню мутной жижи и с явным удовольствием плеснул ее себе на лицо.
Зеленая пена стекала между пальцами и шлепалась обратно в воду.
Вейлрет вздрогнул.
Дракон Рогнот наклонился, чтобы хлебнуть немного воды, а огр тем временем выпрямился и гордо указал на себя пальцем:
– . – Ага! Гейрот знает, как содержать в чистоте свой омут!
Хвост дракона извивался, точно бьющийся в конвульсиях питон.
– Огры не разговаривают! – прошептал Вейлрет.
– Может быть, в нем есть что-то человеческое, – предположил Делраэль. – Допустим, этот парень – продукт любви между человеком и дамой-людоедкой. Не исключено, что затем мамаша скушала папашу.
Вейлрет нахмурился:
– Иногда ТЕ проявляют нездоровое чувство юмора.
Огр потер руки, словно собираясь приступить к важному делу. Он поднял дубинку над головой и с грохотом обрушил ее на воду неподалеку от кромки. Мутная поверхность, точно в испуге, мгновенно покрылась зыбью. Гейрот снова и снова колотил по воде дубинкой, направляя громовые удары в самую глубь омута.
– Эй ты, просыпайся! – прорычал огр. Дракон дернулся было в сторону леса, но Гейрот резко рванул цепь на себя. Рогнот отчаянно взвыл. При виде полупрозрачного покрытого иглами щупальца. показавшегося из воды, одноглазый ухмыльнулся. Щупальце, извиваясь, потянулось к Гейроту, но тот предусмотрительно отступил. Поверхность омута снова задрожала, и еще несколько щупалец хлестнуло в воздухе. Округлое, молочного оттенка тело, принадлежащее огромной медузе, вынырнуло на поверхность. Бугорчатый хохолок венчал купол пятнистого чудовища. Где-то глубоко в его нутре красным контуром вырисовывались очертания маленького человечка.
Вейлрет напрягся в изумлении. Брил! Он дернул брата за рукав, и тот кивнул.
Щупальца змеились по воде, словно совершенно самостоятельные твари.
– Ну-ка, давай в воду, Рогнот!
Гейрот схватил дракона, попытавшегося в последний момент улизнуть, и с рычанием швырнул его в омут. Дракон лихорадочно забился в воде и судорожно поплыл к берегу.
Водяное чудище, заметив более интересную добычу, выпустило Брила и заторопилось к дракону. Гейрот с удовлетворением потер свои ручищи и ринулся к другой стороне омута, где на грязной поверхности воды покачивалась красная мантия Брила.
Дракон взвизгнул, как только первое тонкое щупальце обвилось вокруг его хвоста и нижней части туловища, но благодаря своей твердой чешуе он какое-то время мог выдерживать атаку парализующих игл. Гейрот шагнул в воду, выловил Недоволшебника и стремглав бросился обратно, опасаясь, как бы медуза его не заметила.
Покончив с этим делом, Гейрот направился к дракону. Уронив на землю облепленную тиной ношу, он поднял свою дубину.
– Эй, Рогнот, сорванец. Нам пора домой. Вокруг шеи дракона, словно змеи, обвились еще два щупальца. Ему оставалось лишь беспомощно барахтаться в воде вплоть до окончательного решения своей участи. Гейрот презрительно хмыкнул и стал шарить в пруду в поисках цепи. Найдя ее, он потянул с такой силой, что выдернул шею Рогнота из мертвой хватки щупальцев. Дракон высвободился, оторвав при этом трое щупальцев. Когда он выкарабкался на берег, лапы его расползлись и он свалился без чувств. Воздух со свистом вырывался из груди измученного монстра. Гейрота это немало обрадовало: он схватил безжизненное тело Брила за ногу и без всякого почтения потащил Недоволшебника в лес. За ними тянулся след из тины. Рогнот, дрожа, лежал на земле. Потом он встал и, пошатываясь, последовал за хозяином. Делраэль вздохнул:
– Это всего лишь Игра.
Вейлрет даже побледнел от гнева, но сумел овладеть Собой. Никогда раньше ему не приходилось так близко видеть огра. Захотелось прикончить Гейрота и закончить дело, начатое его дядей Дроданисом. В голове прокручивались всевозможные варианты борьбы с людоедом. Отец Вейлрета сражался с ограми, полагаясь на боевую сноровку и надеясь на удачу, – и проиграл. Значит, этого было недостаточно Улыбка медленно озаряла лицо Вейлрета.
– О чем это ты задумался? – Делраэль вопросительно поднял бровь и посмотрел на брата. – Что нам делать?
– Я всегда о чем-то думаю. – Вейлрет глубоко вздохнул. – Все будет отлично. Может, даже удастся развеселить ТЕХ.
– Для этого мы и существуем. – Делраэль невозмутимо пожал плечами, показывая готовность встретиться с любой опасностью.
Следы Гейрота отчетливо проступали на мягкой земле. Наклонившись, Делраэль шел по следу. Вейлрет старался делать то же самое.
Было слышно, как где-то впереди Гейрот с шумом и изрыганием проклятий пробивает себе путь. Потом все стихло. Огр, судя по всему, сделал где-то привал. Вейлрет и Делраэль со всем вниманием двинулись вперед. Испытывая страх пополам с любопытством, они скользнули за валун, покрытый лишайником, и им открылся вид на стойбище Гейрота.
Скрестив ноги, огр сидел на небольшой, полной всякого хлама полянке и с жадностью глодал кость, вырванную из гниющего скелета монстра с головой козла, с конечностями рептилии. Дракон облизывался, устремив печальные желтые глаза на тухлое мясо и усердно работающие челюсти хозяина. Усыпанная шипами дубинка лежала у ног людоеда.
В дальнем конце полянки виднелось так называемое “жилище огра”, представлявшее собой полую грудину какого-то огромного животного. Сухожилия, сохранившиеся кое-где от прежней жизни этой твари, и беспорядочно наваленные шкуры создавали что-то вроде навеса. При этом еще оставалось достаточно просветов для мух (которые, впрочем, из-за царившего в огрской квартире зловония долго там не задерживались). Рядом с грозившим вот-вот развалиться жилищем лежала груда сокровищ: усыпанное драгоценными камнями оружие, золотые изделия и безвкусные украшения.
На одно из ребер того чудища, в котором проживал огр, был насажен не слишком вместительный череп.., а в его глазнице сверкал алмаз в форме октаэдра, размером где-то с кулак. В неясном свете болота он излучал слабое мерцание. Хотя плохое зрение и не позволяло Вейлрету рассмотреть все детали, он вспомнил о видении Брила и об алмазе. “Камень – в глазнице черепа, на груде костей”.
В глазах Вейлрета отражался блеск солнца, проникающий сквозь листву. Камень Воздуха… Историк представил, как держит в руках это древнее, обладающее такой силой сокровище. Ведь его создали древние Волшебники перед тем, как покинуть Игроземье.
Он вспомнил все, что слышал о Камне, о его происхождении, истории, и о его загадочной силе, создающей иллюзии и отражения. Хоть Камень Воздуха являлся самым “слабым” из Камней, с его помощью можно было многого добиться. Для этого требовалось лишь немного фантазии.
Но для Вейлрета он навсегда останется всего лишь драгоценным камнем, потому что только Волшебникам доступна его магическая сила.
Брил никогда не развивал в себе колдовские возможности и понятия не имел о происхождении своей расы. Вейлрет же все время посвящал изучению легенд, из кожи вон лез, пытаясь докопаться до их основы, и все напрасно. Было от чего заскрежетать зубами.
Делраэль дернул брата за рукав, указывая на фигуру в красной мантии, с которой стекала вода. Фигура была подвешена за ноги к ветвям кипариса. Вейлрет не заметил никаких признаков жизни в мокрой и серой коже Недоволшебника.
Гейрот смачно оторвал новый кусок мяса. Он облизнулся и принялся обгладывать кость.
– Ах, что за прелесть эта дохлятинка! – С этими словами огр в последний раз облизнул кость. Притихший Рогнот был просто зачарован трапезой хозяина.
– Расходимся, – прошептал Делраэль. Вейлрет кивнул:
– Удачи.
– Удачи. Все будет в порядке. – Делраэль оставил брата у большого валуна и исчез в лесу.

* * *

Делраэль сделал глубокий вдох. Приключения были ему явно по душе. План Вейлрета крутился у него в мозгу – все казалось яснее ясного. Более того, он снова ощутил всю полноту жизни. Это было совсем не похоже на скучные занятия в классах, где они играли в “войну”. Давненько ТЕ не придумывали ничего интересного.
На поляне огр швырнул Рогноту большую кость. Дракон подбросил ее, с хрустом раскусил желтыми клыками и принялся обгладывать.
Закрыв глаза и напрягая мускулы, Делраэль задержал дыхание и сосчитал до пяти. “Я готов это сделать, готов, готов – все будет в порядке. В этом, в конце концов, заключалась Игра”. С ухмылкой на вымазанном грязью лице, он поднялся и направился к стойбищу огра.
Кость выпала из пасти Рогнота, и оттуда потянулись угрожающие клубы дыма. Послышалось лязганье цепи – дракон сделал шаг вперед. Как истинный воин, Делраэль сразу отметил, насколько замедленной была реакция Гейрота. Наконец огр отбросил еду и стал шарить вокруг в поисках дубинки.
Не обращая на это никакого внимания, человек, посвистывая, вышел на поляну. Он сел и взглянул на изумленных огра и дракона:
– Привет, соседи.
Заторможенный Гейрот потер большим пальцем свою дубину и шагнул вперед.
– Ты еще кто?
– Как кто? – Делраэль невинно заморгал. Он заговорил басистым и невнятным голосом, причмокивая и пришепетывая.
– Ты есть ЧЕЛОВЕК? – Глаза огра на мгновение вспыхнули и тут же снова потемнели. – Ты много больше, чем он. – Он ткнул через плечо большим пальцем, показывая на вымокшего Брила, висевшего на дереве.
Делраэль засмеялся:
– Не-а, я не есть человек. Я есть огр, как ты есть. – Он широко улыбнулся, прекрасно зная, что Гейрот никогда не видел своего отражения в заболоченной воде. Воин старался оставаться хладнокровным, несмотря на переполнявшее его желание схватить кинжал и броситься на огра. Но он знал, что его дядю Кэйона постигла неудача, а если уж такой воин, как Кэйон, не смог справиться с огром, то его собственные шансы на успех просто равны нулю.
Гейрот взглянул на свою одежку из шкур, как будто застеснявшись, и стряхнул налипшие комки грязи. Он в недоумении почесал затылок: перед ним находилось существо в таких же выпачканных на болоте шкарах. Гейрот стоял с открытым ртом, будто собираясь что-то сказать и не находя слов. Делраэль пришел ему на помощь:
– Одежда Гейрота есть больше хорошая, чем моя есть. Я убивать человека, забирать его одежду. Можешь не волноваться, я тоже есть огр.
Гейрот моргнул:
– Ну, если…
Делраэль ткнул в себя пальцем:
– Я есть на болоте все время. Никогда никому не говорил “Привет!” Хотя долго наблюдал за тобой, Гейрот. Я есть, хм… (Гейрот, Рогнот.., тут что-то есть…) Делрот.
Людоед не сдвинулся с места и не выпустил из рук дубинки.
– Почему это ты РАЗГОВАРИВАЕШЬ, Делрот?
Делраэль помедлил минутку.
– Ты не есть огр – ты разговариваешь! – разоблачительно напирал людоед.
– Ну и что! – Несмотря на деланную бодрость, Делраэль почувствовал, как у него выступил холодный пот. – И ты разговариваешь, Гейрот. Ты есть огр. Так почему ты разговариваешь?
Судя по выражению физиономии монстра, Делраэль понял, что задел его гордость.
– Гейрот есть ин-тел-ли-гентный людоед. Мой Папаша был Волшебник, но он есть умер сейчас. Па дал Гейроту мозги, Мамаша – мускулы! – Для подтверждения своих слов он с размаху ударил дубинкой по земле.
От гнилого мяса исходил такой отвратительный запах, что Делраэля начало тошнить. Однажды Вейлрет рассказал ему, как в конце своих войн, длившихся столетия, доведенные до отчаяния и умирающие Волшебники стали смешиваться с людьми, которых они сами создали, чтобы восстановить силу своей расы. Но Делраэль и представить себе не мог, что Волшебники могли дойти до того, чтобы скрещиваться с ТАКИМИ вот созданиями. Что может быть ужаснее, чем женщина-огр!
Впрочем, по Теории Вероятностей, могли случиться самые непредсказуемее события. Стоило только достаточно упорно бросать кубик.
Делраэль сделал вид, что зевает, стараясь выглядеть непринужденным. Он взглянул на серую тушку Брила, свисавшую с соседнего дерева.
– Что это есть, Гейрот? Десерт? Людоед заговорил с полным ртом, шумно втягивая мясной сок:
– Не-а, он есть тоже Волшебник. Он учить Гейрота, как пользоваться волшебным Камнем. – Локтем циклоп указал на мерцающий в глазнице черепа алмаз.
Делраэль посмотрел в указанном направлении и решил, что это, должно быть, тот самый Камень Воздуха, который так волнует Вейлрета. Воин снова взглянул на Недоволшебника Брила:
– Он есть умер?
Делраэль отмахнулся от мухи:
– Не-а. Он скоро совсем просыпаться.
– Ты его кормить той твари в омуту? Зачем? Людоед пожал плечами:
– Тварь не дает ему сбежать. И заставляет его бояться Гейрота.
– А чудовище ему не делать больно? Просто держать?
Гейрот снова взялся за дубинку.
– Вопросы! Разговоры! – Он сплюнул. Делраэль недоуменно развел руками:
– Гейрот есть ин-телли-гент-ный огр. Он знать ответы.
Гейрот попался на эту удочку:
– Я сначала опускать его в кувшинку, потом давать его чудовищу. Тогда медуза не может переварить. Делраэль потер руки:
– Хитро. Здорово!

* * *

Вейлрет притаился под кустом, стараясь быть Как можно ближе к Недоволшебнику. Брил все еще висел на дереве, совсем рядом, но рисковать не стоило. Только бы Делраэль поторопился. Ему хотелось домой.
– Кстати, Гейрот… – Делраэль наклонился вперед и понизил голос:
– Как ты хранишь сокровища? Я бы боялся, кто-то украсть мои. Люди, приключения, поиски, ну ты знаешь, что это есть за Игра. Я работать не покладая рук, чтобы иметь драгоценности, и очень редко уходить из своего жилища. Боюсь, сокровища могут украдать.
Сидя в своей засаде, Вейлрет нетерпеливо ерзал и делал брату знаки поторопиться. Но Делраэлю было сейчас не до него.
– Эй, хочешь смотреть мои сокровища? – Делраэль открыто и дружелюбно улыбнулся. – Обещаешь его не украсть? У меня не есть никакой охраны. Я верить Гейроту. Ты будь хорошим соседом.
Хоть собеседники находились довольно далеко от него, Вейлрету показалось, что он заметил алчный блеск в глазу огра. Скоро.., скоро.
Гейрот поднялся, готовый следовать за Делраэлем. И тут, к ужасу Вейлрета, обернулся, чтобы захватить с собой череп, украшенный Камнем Воздуха.
– Теперь мы идем.
"Нет! Камень нужен мне!” – мысленно возопил Вейлрет.
Делраэль посмотрел на алмаз пирамидальной формы, выглядывающий из огромного кулака циклопа, и бросил взгляд туда, где должен прятаться брат. От Вейлрета не ускользнул этот взгляд, а затем воин принялся заманивать Гейрота в болото. Дракон нетерпеливо следовал за человеком и огром.
Не успела вся группа скрыться за деревьями, как Вейлрет выскочил из своего укрытия, потирая затекшие мускулы. Вокруг него бодро жужжали мухи.
Он с опаской подошел к висевшему Брилу, с которого все еще стекала вода. Мутно-зеленая жидкость капала в грязь. Недоволшебник, казалось, начинал приходить в себя, но он еще недостаточно окреп, чтобы помочь Вейлрету. По Правилам, ему понадобится где-то полдня, чтобы окончательно оправиться. Вейлрет нахмурился при мысли, что ему придется тащить спасенного на собственной спине. Красная мантия и жидкие седые волосы Брила издавали тот же омерзительный запах, что и омут. Вейлрет с тоской осознал, что скоро и его камзол будет испускать сравнимый по гнусности аромат.
Ученый роптал, обращаясь к невидимым “ТЕМ”, "хотя и знал, что они все равно не станут его слушать:
– Почему бы вам не поиграть в шестиугольные шахматы? Почему вы не сделаете магию доступной для меня? Почему вы сами не можете себя развлекать и не оставите нас в покое?
Вейлрет достал нож и разрезал веревку, успев при этом поймать падающего Брила. Он перекинул Недоволшебника через плечо и, сгорбившись, двинулся вперед. Вообще-то такая работа больше подходила Делраэлю, который в свое время набрал нужное количество очков за выносливость, но в данный момент брат был занят другим ответственным делом. Брил зашевелился, и зловония вокруг стало больше.
Вейлрет невесело вздохнул. Вот и это приключение подходит к концу; в последнее время они стали такими однообразными. Нетрудно было предсказать, что произойдет дальше. Ученый с гораздо большим удовольствием поработал бы сейчас над историей Игроземья, вместо того чтобы торчать здесь, на приевшихся испытаниях, которые так нравятся ТЕМ.
Кряхтя от напряжения, он поудобнее устроил костлявое тело Брила и направился к омутам.
– Оно исчезать! – завопил Делраэль. – Его украдать!
Рогнот просто обезумел от сумасшедшей гонки с преследованием, которую устроил мнимый огр. Он так кружил по болоту, что даже циклоп окончательно запутался. Но Делраэль всегда хорошо разбирался в следах и приметах, поэтому не боялся заблудиться.
Он смотрел на поляну, где очутился вместе с новым приятелем, недоумевающе выставив вперед палец. Широко раскрыв рот от изумления, Делраэль уставился на огра:
– Золото, драгоценные камни – они были здесь! Всех нету! Кто-то их украл! Все сперли! – Выражение испуга на его лице сменилось ужасом. – О, нет! Только не это. Ты есть следующий, Гейрот! Торопись!
Наконец и до огра дошел смысл происходящего.
– Бежать, Рогнот! – Гейрот ткнул дракона концом дубинки. – Нам надо быть домой!
Делраэлю оставалось только молиться, чтобы Вейлрет успел выполнить свою часть задания. Все шло хорошо, даже СЛИШКОМ хорошо для Игры.
"Интересно, – подумал он, – долго ли еще ТЕ будут бросать кубик в нашу пользу”.
С этими тревожными мыслями он бросился вдогонку обеспокоенному огру.

* * *

Вейлрет с трудом пробирался через болото, спотыкаясь под тяжестью Недоволшебника, который не собирался приходить в себя. Брил висел у него за спиной, точно мешок с мукой. Вейлрету казалось, что его мускулы вот-вот лопнут от напряжения. Но больше всего он страдал оттого, что не сумел завладеть Камнем Воздуха. И зачем только Гейроту понадобился магический предмет? Проклятое чудище! А бестолковый Брил, ну неужели у него не было возможности стащить Камень? Самым унизительным казалось то, что даже в Гейроте – ГЕИРОТЕ! – текла кровь Волшебников, дающая ему право пользоваться силой магического камня. Это выглядело до смешного несправедливым.
От зловония, сгустившегося над омутом, стало трудно дышать. У Вейлрета заслезились глаза. Он нашел место, где кроны деревьев создавали естественный навес, и опустил Недоволшебника на землю. Пруд словно замер в ожидании.
Вейлрет стащил с Брила вымокшую мантию. Затем достал из своего рюкзака одеяло и набросил его на Недоволшебника.
Тот одобрительно засопел.
В какофонии звуков, наполняющих болото, ученый различил рычание Гейрота. Писк насекомых смолк на мгновение и тут же возобновился.
Вейлрет скомкал мокрую мантию и бросил ее в мутный омут. Потом сел и стал смотреть. Медуза вынырнула из воды и, размахивая щупальцами, закружилась вокруг ярко-красной материи. Вскоре глуповатое чудище утащило мантию с собой в омут как новую добычу.

* * *

С шумным пыхтением на максимальной скорости употевший огр добрался до своего стойбища и с размаху угостил дубинкой ни в чем не повинное дерево. При этом издал что-то вроде боевого клича, от звуков которого задрожал воздух. Череп с Камнем Воздуха Гейрот вздымал высоко над головой. А верный Рогнот с рычанием бросался вперед, насколько позволяла цепь.
Но оказалось, что воевать не с кем.
Потрепанный дракон удивленно заморгал, а Гей-рот застыл как вкопанный в полном смущении.
– Ага! Мы их всех спугнули! Они не забирать мои сокровища! – Гейрот вытер пот со лба.
Едва переводя дух, Делраэль тоже добежал до огрского стойбища и первым делом взглянул на деревья. На земле осталась лужа, накапавшая с мантии Брила, но сам Недоволшебник исчез.
Рогнот поднял чешуйчатый нос, глядя вокруг слезящимися желтыми глазами. Увидев сучок, на котором уже не висел Брил, он разочарованно выпустил клубы черного дыма.
– Ах ты тварь! Там есть ничего! – Гейрот схватил валявшуюся на земле кость И швырнул ее в голову Рогнота.
– Гейрот, они забирать твоего Волшебника! – Делраэль указал на болтающийся конец веревки.
Людоед застыл с широко раскрытым ртом. Рогнот резко вскочил, но ошейник, впившийся ему в горло, заставил испустить полузадушенный хрип. Гейрот поворачивался то в одну, то в другую сторону, подыскивая того, на ком можно выместить свой гнев.
Делраэль понял, что пора прийти огру на помощь.
– Пруд! Мы их еще поймаем! Быстрее! – Он легонько подтолкнул Гейрота в нужном направлении.
Рогнот галопом помчался по тропинке, а Гейрот, держась за цепь и спотыкаясь, следовал за ним. Огр зажал в руке вместе с концом цепи и череп, прижимая Камень Воздуха большим пальцем. Казалось, он понятия не имел, что с ним делать. Мнимый огр тоже не отставал.
Дракон резво добежал до берега омута, а следом и Гейрот, который едва поспевал за своим ручным монстром. Они появились как раз в тот момент, когда медуза заглатывала что-то ярко-красное. Рогнот с визгом, не замедляя хода, бросился прямо в омут.
– Глупая тварь! – зарычал Гейрот. Но было поздно, циклоп не удержал цепь, и ретивый дракон плюхнулся в воду. При этом босые ноги Гейрота потеряли сцепление со склизкой почвой. Путаясь сохранить равновесие, он замахал руками, словно птица крыльями, и уронил череп вместе с камнем прямо в омут. А следом и сам окунулся в мутную тину. Рогнот всплыл первым и, высунув язык, огляделся вокруг. Увидев, где он оказался, дракон взвыл от законного ужаса. Он поплыл к берегу, а вернее, стал барахтаться в зеленоватой жиже водоема.
Гейрот тоже появился на поверхности, снимая прилипшую к глазу водную растительность и выплевывая изо рта тину. Делраэль с беспокойством отметил, что череп в руке огра раскололся и Камень Воздуха остался на дне вонючего омута.
Даже в воде Гейрот буквально пронзал взглядом несчастного дракона. Ноздри его гневно трепетали, и от его рева дрожали деревья.
– Рогнот!
Дракон чуть не захлебнулся при виде приближающегося к нему огра с поднятым оружием. Спадающие с него нити зеленой тины тянулись веером по омуту. Рогнот нырнул как раз в тот момент, когда дубинка готова была обрушиться на его голову.
Делраэль, посмеиваясь, подошел к краю омута. Вейлрет тоже вылез из укрытия. Потеря Камня просто убила его, и теперь он без тени сочувствия наблюдал за бултыхающимся в омуте людоедом. Затем поднял раскисшего, еще не пришедшего в себя Брила, так, чтобы его было хорошо видно из воды.
Людоед не мог поверить своему глазу, он даже перестал барахтаться. Гейрот понял, что его жестоко надрали. Делраэль не мог отказать себе в удовольствии и добавил напоследок:
– Как же ты такой ценный Камень обронил, глупышка? Но за Волшебника не беспокойся, он – у нас!
Гейрот в бешенстве рванулся к молодому воину, но завяз в трясине. Ему только и осталось, что грозить кулаком.
– Ну, Делрот паршивый, я до тебя доберусь!
И тут вокруг людоеда заизвивались усыпанные иглами щупальца, полупрозрачные и мерцающие в неясном полуденном свете. Затем, обвившись вокруг шеи огра и его голени, потащили вглубь.
Рогнот, конвульсивно толкаясь лапами, тянулся к берегу, но цепь не позволяла ему уйти далеко.
Выпуклое тело медузы снова всплыло на поверхность. Водяное чудище пускало пузыри и обвивало Гейрота все новыми и новыми щупальцами. Людоед отчаянно метался из стороны в сторону, не зная, как избавиться от мертвой хватки.
Щупальца захватили хвост дракона, но Рогнот упорно сражался, глубоко вонзая зубы в полупрозрачную мякоть.
– Пора уходить, Вейлрет, – сказал Делрааль. – Как там Брил?
Вейлрет пожал плечами, продолжая с тоской смотреть на омут.
– Почему должно было случиться так, что Гейрот уронил Камень Воздуха? Мы снова потеряли его?
Делраэль улыбнулся:
– По крайней мере, мы знаем, ГДЕ он. Не исключено, что нас ждут новые испытания.
– Если так, ТЕ будут довольны, это точно. – Вейлрет накинул на плечи котомку и завернул Брила в одеяло. – Ты понесешь его, Дел. По выносливости ты набираешь куда больше очков, чем я.
Гейрот наконец сумел высвободить правую руку и воздеть свою грозную дубину, которой он что было силы огрел медузу по куполу. Тут щупальца охватили его физиономию, и, продолжая бороться, оба монстра скрылись под водой.

1 Следующая страница


Игра начинается 2

Делраэль перекинул Недоволшебника через плечо.
– Как ты думаешь, ТЕМ понравилось? Я имею в виду наше приключение.
Вейлрет нахмурился, не зная, что ответить.
– Почему бы и нет? Это как раз та чепуховина, которую они любят.
Со стороны омута до них все еще доносились рычание и всплески, но вскоре этот шум слился с другими звуками, наполняющими болото. Еще немного, и путешественники дойдут до линии, разделяющей гексагоны, и снова окажутся на территории леса.
В ушах Вейлрета не переставал звучать вопрос Делраэля. ЧТО, ЕСЛИ “ТЕМ” НАСКУЧИЛА ИГРА? Его не оставляло дурное предчувствие.

Интерлюдия: “ТАМ"

Дэвид зевнул, не скрывая скуки. Тэйрон удовлетворенно улыбнулся, ему явно понравилось приключение; Мелани заметила, что Скотт нервничает. Казалось, что ему и Дэвиду все безразлично. Она не могла понять причины такой резкой перемены.
Дэвид занялся своими ногтями. Наконец Тэйрон поинтересовался:
– В чем дело, Дэйв?
Мелани кивнула:
– Вот именно. Ты еще никогда не был таким.
Он взглянул на нее, и тут Мелани поняла, какую ошибку они совершили. Вместе с Тэйроном. Дэвид всегда сможет сказать, что ОНИ первые завели этот разговор.
– Раз уж вы спрашиваете… – Дэвид с шумом бросил кубики на стол. – Я должен вам кое-что сообщить.
Мелани не понравилось, как он смотрел на каждого из них, точно. Чарли Чэн, готовящийся провозгласить Убийцу Месяца.
– Я считаю, что нам пора прекратить эту Игру.
Даже Тэйрон, который обычно был готов заниматься чем угодно, удивленно охнул.
– Но почему? – спросила Мелани.
– Надоело. Мы слишком долго в нее играли. Не осталось ничего интересного. Достаточно ли причин? Возьмем, к примеру, сегодняшние так называемые приключения. Как обычно, все было отлично, но это “отлично” слишком уж приелось. Огромный злодей-огр, сокровища, захватывающая погоня. Твои персонажи, Мелани, как всегда, нашли выход. Это все равно, что снова и снова прокручивать на компьютере “Стар Трек”. Прекрасное развлечение, не спорю, но осточертевает за несколько дней. – Он смахнул пылинку с рукава. – Кроме того, мне кажется, МЫ САМИ уже выросли из этой Игры. Родители из-за нее пилят меня денно и нощно.
Мелани сначала взглянула на него, потом на Скотта и Тэйрона и, наконец, на разбросанные по столу кубики. От гнева голос ее, как ни странно, сделался только более твердым:
– Ты бы лучше занялся спортом, Дэвид. Может, тебе податься в жокеи? Или ты предпочитаешь все время торчать около игровых автоматов? Думаешь, твоим родителям это больше придется по душе?.. Игра заставляет нас поверить, что мы САМИ являемся неотъемлемой частью придуманного нами мира. Подумайте обо всем, что мы сделали, об истории, которую мы создали. Это посложнее, чем загнать мяч в лунку.
Скотт взглянул на Мелани, не скрывая удивления:
– Не перегибай палку. Это всего лишь Игра. В действительности никакого Игроземья не существует.
– А Нью-Йорк или Скалистые Горы существуют в действительности? Вы были там когда-нибудь? Нет! Тогда откуда вам известно, что они есть на свете? А?
Она подумала об Игроземье, о его обитателях, об их жилищах. Она верила в существование каждого из них. Неужели остальные этого не понимают и не ощущают? Скотт даже заморгал от той горячности, с которой она защищала их Игру. Даже Мелани удивилась сама себе. Она знала, чувствовала – должно случиться что-то важное.
Все четверо обладали одинаковым опытом в ролевой игре, каждый из них по очереди выполнял роль Ведущего. Каждый управлял определенной частью карты и был связан с другими игроками.
– Почему бы нам снова не заняться исследованием подземелья? Мне понравилась, – предложил Тэйрон.
Скотт фыркнул:
– ТАКАЯ скукотища, Тэйрон. Хождение по катакомбам очень быстро надоедает. А чем питаются все чудовища? Что они там делают? Не хочешь же ты сказать, что они сидят и ждут, пока появятся наши герои. Как мне может быть интересно, если для меня это все – ВЫДУМКА?
Мелани схватилась за такую мысль:
– Но мы ведь давно оставили позади незамысловатые приключения в катакомбах. Наша Игра распространилась на весь мир. НАШ мир. Разве тебе, Дэвид, не нравились войны старых Волшебников? Ведь это ты их придумал.
– Мне нравилось то, что старые Волшебники создали огромное количество разнообразных существ, а не только людей, которые воевали за них, – вместо Дэвида ответил Тэйрон.
– Дэйв, тебя же всегда привлекали чудовища, – заметил Скотт.
Дэвид обмакнул крекер в соус, приготовленный Тэйроном.
– Одно время мы налегали на войны. Сражение за сражением, рейды, нападения. В конце концов наше увлечение утратило всякий смысл… Тогда мы заставили Волшебников объявить перемирие. То, что осталось от их магии, они использовали для ПРЕВРАЩЕНИЯ – и превратили свою расу в шесть гигантских Духов. На этом нам следовало остановиться.
– Не правда, сюжеты далеко не исчерпаны! – воскликнула Мелани. Ей было обидно, что Скотт и Тэйрон не торопятся поддержать ее. – Разве можно на этом прекратить Игру?
Она почувствовала, как по спине струится холодный пот. Что станет с Игроземьем, если его оставят пылиться на полке? И никогда больше не достанут? Что будет с их миром, с их героями?
– Я честно старался, – вздохнул Дэвид.
– Но я выиграла. Так выпали кубики.
– Да, Мелани, – добавил Скотт, – и последние три месяца мы только и занимаемся тем, что играем в Чистку. Люди и выжившие Волшебники охотятся за оставшимися чудовищами, борясь за светлое будущее для всех. Тэйрон был от этого в восторге. Наконец все люди осели на местах. Твоя Цитадель в целости и сохранности. Чего еще тебе нужно?
– Я настаиваю на том, чтобы прекратить Игру, – повторил Дэвид.
– Нет. – Мелани пыталась пронзить его взглядом.
– Мне в общем-то все равно, – высказался Тэйрон. – Но приключения в подземельях мне всегда были по вкусу.
Скотт поджал губы, снова надевая на себя личину Мистера Знайки.
– Разрешите свой спор как обычно. Бросьте кубики.
Тэйрон нервно заерзал на стуле:
– Мне бы хотелось все-таки во ЧТО-НИБУДЬ поиграть. Сегодня как-никак воскресенье.
Мелани не спускала глаз с Дэвида, и оба они одновременно потянулись за двадцатигранным кубиком. Дэвид был первым.
– Если я выиграю, мы прекращаем Игру. Придумаем что-нибудь новенькое или вообще перестанем собираться вместе. У нас ведь есть еще и своя жизнь, не забывай, – предупредил он.
Тэйрон и Скотт выпрямились. Мелани глубоко вздохнула. Дэвид был очень напряжен. Видимо, к игре он относился куда серьезнее, чем казалось на первый взгляд, решила она. Не стал бы Дэвид так волноваться из-за какого-то проигрыша.
Для нее же Игра значила еще больше. Ей не хотелось расставаться с сотворенным ими миром. Игроземье стало частью ее существа, частью каждого из них. Невозможно было вот так просто взять и отложить его в сторону, словно игру в Монополию.
Дэвид сжал в руке камень. В следующую секунду тот уже катился по гладкой раскрашенной поверхности карты. Он едва не упал со стола, но вовремя остановился.
18.
– Выпало восемнадцать, Мелани. Тебе вряд ли удастся побить это.
Она взяла со стола двадцатигранный кубик. Он был прозрачный, из дорогого магазина, где продавалось все для развлечений. Каждая грань – ровная и гладкая, с выгравированной посредине цифрой.
– Если я выиграю, мы продолжим Игру. Мы останемся в Игроземье со всеми его персонажами. И никаких исключений.
Дэвида такое заявление вряд ли обрадовало, судя по выражению его лица. Скотт и Тэйрон хранили строгое молчание.
Склонившись над картой, Мелани почувствовала, что она готова окунуться в сказочный мир. Она представила себе горы, леса, острова, – замерзшие заброшенные земли. Все это казалось таким живым и ярким, особенно на фоне истории Игры.
Закрыв глаза, она мысленно призвала на помощь ангела-хранителя Игроземья. Двадцатигранный кубик завертелся по столу.
Выпала цифра 20.
– Ого! – зааплодировал Тэйрон.
– Ну вот. – В голосе Скотта вновь послышались деловые нотки. – Можно начинать? Дэвид, если я не ошибаюсь, сейчас твоя очередь?
Дэвид с тоской взглянул на предательский многогранник.
– Ну-ну, хватит. Надо уметь и проигрывать, – подбодрил приятеля Скэтт, Дэвид поднес стакан ко рту, не отрывая взгляда от карты.
– Если мы не завяжем с этой Игрой, я уничтожу Игроземье. Да, теперь моя очередь, и я сумею кое-чего добиться. Я сделаю так, что в конце концов нам не во что будет играть. И тогда действительно придется остановиться.
– Не кипятись, ты все-таки должен соблюдать Правила, – напомнил Скотт.
– Да, конечно. Но я все равно уничтожу этот мир, я напущу на него такое… К каким бы средствам ни прибегали ваши герои, им не спастись. Победа останется за мной.
Нервы у Мелани были на пределе. Скотт и Тэйрон, напротив, казалось, получали удовольствие от спора. Мелани представила всех героев Игры, их поселения, земли, и у нее сжалось сердце. Внезапно она уловила чей-то зов.
Мелани провела пальцем по гладкой поверхности камня. Она надеялась, что в этот вечер ей еще повезет. И конечно, хотелось, чтобы сами персонажи помогли ей в этой нелегкой борьбе. Если бы они только догадывались, что было поставлено на карту.
Нужно найти способ их предупредить.
– Дэвид, не забывай, что каждая медаль о двух сторонах. С помощью тех же самых Правил я могу СПАСТИ Игроземье. – Мелани выдавила из себя улыбку, стараясь выглядеть самоуверенной и даже озорной. – Победа будет за мной, Дэйв. В этом можешь не сомневаться.

Глава 2
Нападение на Цитадель

"Игроземье живет по четким Правилам. Пусть иногда кажутся они суровыми, нарушать их нельзя. Это может привести к хаосу и анархии, а этого мы хотим меньше всего”.

Предисловие, Книга Правил

Несмотря на то что приходилось тащить Брила на закорках, Делраэль и Вейлрет быстро преодолели девять гексагонов территории. К концу третьего дня они вышли к Цитадели.
Вейлрет всю дорогу страдал по отсутствующей карте, с помощью которой можно было бы прокладывать путь. Делраэль же считал: раз он выучил наизусть многоцветную мозаику главной карты, занимавшей целую стену в Цитадели, то заблудиться ему не суждено.
Мощные деревья с развесистыми кронами возвышались над пышным красочным подлеском. Дубовые, кленовые рощи и сосняк пересекались множеством хорошо протоптанных тропинок, на которых путников поджидали разные приключения. Однако вся территория была уже исследована и занесена на карту, все тайники обнаружены, а все приключения отработаны много раз.
Прозрачный ручей служил границей между двумя лесными гексагонами. Ива склонилась над водой, словно нимфа, моющая волосы.
Во время кровавой Чистки хорошо организованное войско людей с помощью магических Стражей стерло с лица Игроземья враждебных чудовищ. После этого почти на целое столетие в мире воцарилось спокойствие. Те не придумывали больше никаких опасностей. Стало забываться, что когда-то в лесах было полным-полно монстров, созданных старшим поколением Волшебников для войны, – огров, разумных волков, ящеров-слаков. Впрочем, отец Вейлрета был убит одним из уцелевших огров.
Вейлрет попробовал представить поединок великого воина Кэйона с чудищем. Дядя Дроданис рассказывал, как, проснувшись от звуков единоборства, обнаружил потухший огонь и аккуратно сложенные одеяла брата. На опушке леса, окутанной утренним туманом, он нашел Кэйона и огра, из спины которого торчали две стрелы.
Вейлрет тщетно старался восстановить в памяти лицо отца. Он помнил всего несколько случаев, когда Кэйон останавливал на нем свое внимание, – великий воин казался пугающим, даже неземным существом. Образ отца ускользал, в то время как огр представлялся во всех подробностях, вплоть до мельчайших складок на грубой коже. Дроданис говорил, что вытащил свой лук, собираясь помочь Кэйону. Ему показалось, что брат, хвастливо секущий воздух мечом, ведет себя чересчур озорно, по-мальчишески. ЗАЧЕМ? Вейлрету так и хотелось задать отцу этот вопрос. КАКАЯ ГЛУПОСТЬ! ЭТО СТОИЛО ТЕБЕ ЖИЗНИ! НА КОГО ТЫ ХОТЕЛ ПРОИЗВЕСТИ ВПЕЧАТЛЕНИЕ? ХОТЯ ВСЕ РАВНО Я ГОРЖУСЬ ТОБОЙ.
Людоед садил дубиной во все стороны и в конце концов выбил меч из рук Кэйона. Стрела, пущенная Дроданисом, поразила чудище в грудь, но оно уже выбрало себе жертву. Бледный Кэйон пятился, пытаясь увернуться. Удар дубины, закрученный восьмеркой, пришелся ему прямо в грудь. Даже листва на деревьях окрасилась брызнувшей кровью. Вне себя от ярости, Дроданис выпустил еще три стрелы, вонзившиеся в шею и спину монстра. В следующий миг он сам бросился на раненого огра, рубя наотмашь мечом…
Вейлрет не раз слышал этот рассказ в игорном зале.
Расквитавшись с ограми сполна, Дроданис превратился в затворника в стенах Цитадели. Поведав однажды о смерти Кэйона, он больше ни разу не возвращался к этой теме. Ни разу за долгие часы, которые он вместе с молодым Вейлретом проводил за изучением манускриптов…
Спустя примерно час после того, как пруд вместе с медузой остался позади, Брил окончательно пришел в себя. Теперь он мог ковылять самостоятельно. Хотя Недоволшебник и двигался медленно, это было все-таки лучше, чем тащить его как мешок. Брил находился в мрачном настроении. Ему, конечно, было стыдно, поэтому вместо внятных речей от него доносились лишь стенания по утраченному Камню Воздуха.
– Ну, утонул, утонул твой камушек, – “утешал” Делраэль, пытаясь остановить тоскливое бормотание. Вейлрет видел, как нарастает раздражение брата. Стоило Недоволшебнику открыть рот, как Делраэль напрягался, но все-таки подавлял в себе желание выбранить старого дурака. – Может, тебе вернуться обратно да нырнуть в пруд? Составишь компанию Гейроту.
Брил закряхтел, пытаясь выразить свои чувства:
– Друзья, я же только хотел овладеть магическими силами. От меня стало бы больше толку, Камень помог бы нам всем.
Делраэль недоверчиво хмыкнул, Недоволшебник резко обернулся к нему, напустив на себя оскорбленный вид:
– Представь, что ты находишься в куполе огромной медузы, готовой переварить тебя в любую минуту, и единственная надежда – бестолковый огр, который может просто забыть о тебе.
Воин не реагировал, поэтому Брил не унимался:
– Гейрот мучил меня! Он под пытками заставил рассказать ему, как пользоваться Камнем!
Вейлрет заговорил негромко, но серьезно, чтобы привлечь внимание Недоволшебника:
– Раскрыв Гейроту тайну магии, ты вложил в его руки одно из самых мощных орудий, оставшихся в Игроземье. Орудие, которое предназначалось ЛЮДЯМ.
Услышав это, Делраэль даже сжал кулаки.
Брил выглядел сконфуженным.
– Я думал, что он все равно не сумеет воспользоваться магией. Откуда мне было знать, что в нем течет кровь Волшебников?
Вейлрет хмуро взглянул на него, тоже начиная терять терпение.
– Ты должен был заподозрить неладное, когда услышал, что этот одноглазый людоед разговаривает.
– Ты же знаешь, что я не изучал повадки огров.
– А надо было.
Вейлрет глубоко вздохнул. Гнев понемногу отступал. Он прищурился, пытаясь между стволами деревьев разглядеть границу леса. Вечерело, сгущались сумерки, он чувствовал, что Цитадель уже близко.
Брил был близок к отчаянию:
– Что ж нам теперь делать? Расстроенный Делраэль ломился вперед не оборачиваясь.
– Хорошо еще, что Цитадель не по зубам Гейроту.
Тем временем они подошли к тому месту, где тропинка разветвлялась. Воин остановился, пытаясь сориентироваться, глянул сначала в одну сторону, потом – в другую. В конце концов он повернул налево. Вейлрет и Брил последовали за ним.
Солнце уже зашло, когда закончился последний лесной гексагон и путники ступили на территорию вспаханных полей. Поля отделялись от необработанной земли дорожками, число возделанных участков росло по мере того, как все новые и новые люди селились вокруг Цитадели. Поля появились после Чистки, на них обосновались персонажи, которые предпочитали сельский труд. Это занятие им нравилось куда больше, чем поиски сокровищ и приключений.
Вейлрет уже различал очертания Цитадели на Крутом Холме, она возвышалась над деревней, как спящий сторожевой пес. Двойная стена снова произвела впечатление, а строгий вид крепости тотчас навел на мысли об испытаниях прошлых столетий.
Цитадель была построена Дорилом в самом начале Чистки. Знаменитый вождь хотел защитить бедных фермеров и рудокопов, цеплявшихся за жизнь в бесчисленных водоворотах войны. Выбор Дорила не случайно пал именно на Крутой Холм. Отрезанный с севера бурной речкой, неприступный сзади, он оставался открытым для неприятеля лишь с южной и восточной сторон. Вражеским воинам, направляющимся к крепости, пришлось бы взбираться по крутой тропинке, что могло значительно вымотать их и замедлить атаку.
Двойной частокол надежно защищал Цитадель. Пространство между наружной и внутренней стенами было заполнено землей, что не только укрепляло сооружение, но и делало его огнестойким. Ров глубиной в человеческий рост опоясывал снаружи крепость. Он был усеян острыми камнями и глядящими вверх пиками.
Во время продолжительных войн периода Чистки крепость выдержала немало серьезных осад. Воинство ящеров-слаков неоднократно пыталось взять ее приступом, но каждый раз безуспешно. Теперь же разумные рептилии скрывались в горах на востоке, оставив людей в покое. Вот уже много лет, как Цитадель не имела дел с врагами, и Вейлрет подозревал, что основная часть ее оборонительных укреплений безнадежно устарела.
Дни скитаний давно миновали, и жизнь персонажей замкнулась на повседневных заботах. О былых приключениях никто даже не вспоминал.
Семь лет назад, когда после смерти Кэйона истекла половина десятилетия, мирная жизнь постепенно начала выводить Дроданиса из угрюмого затворничества. Вейлрета утешала мысль о том, что при угрозе нападения отец Делраэля никогда бы не оставил Цитадель на своего восемнадцатилетнего сына и кучку старых ветеранов, участвовавших в давно минувших битвах. В то время Вейлрету было только четырнадцать и ему хотелось отправиться вместе с дядей в увлекательный поход на поиски Ведущей по имени Мелани. Но воин выбрал себе другого спутника.
В последующие за этим семь лет Делраэль, по сути, занимался только тем, что натаскивал в воинском деле жителей деревни и рудокопов. Таким образом он убивал время в ожидании чего-нибудь занимательного. Казалось, ТЕ потеряли всякий интерес к Игроземью, устав строить козни своим несчастным персонажам. Как ни странно, Вейлрету это было по душе – наконец-то герои могли ЖИТЬ, а не плясать под чужую дудку. Сам он занялся историей Игры…
К тому времени, когда путники стали взбираться по тропинке на Крутой Холм, уже сгустились сумерки. Вейлрет видел, как Джорт ведет приготовления в игровом зале. Там обычно собирались жители деревни, чтобы сыграть в кости или развлечься как-нибудь иначе. Персонажи, живущие у подножия холма, заметили возвращающихся из похода. Всем, конечно, захочется услышать рассказ об освобождении Брила и о встрече с Гейротом. Уже давно никто не травил историй о воинских испытаниях.
Нельзя сказать, чтобы Вейлрету нравились шумные игры и долгие разглагольствования. Он надеялся, что Делраэль займется рассказом о приключениях. Сам же он мечтал только о том, чтобы вернуться к работе над старыми манускриптами. Сделать запись об испытании в исторических документах было столь же важно, как и устно поведать о нем. Может быть, даже важнее, поскольку написанные слова нельзя исказить или переврать.
На вершине холма путники перебрались через ров по перекидному мостику и вступили в единственные ворота Цитадели. В случае нападения мостик будет поднят с помощью пеньковых канатов, проходящих через два блока и намотанных на барабан. Таким образом противник лишился бы кратчайшего пути. С внутренней стороны ворот имелась еще яма, перекрытая вторым мостиком.
Сайя, мать Вейлрета, стояла неподалеку от входа. Волосы ее, чуть тронутые сединой, были затянуты в тугую косу. Быть может, такая прическа и сглаживала морщины, но ничто не могло изменить хмурого взгляда.
– Давно пора, – недовольно проговорила Сайя. Вейлрету показалось, что он заметил в ее глазах огромное облегчение.
– На этот раз, мама, мы победили огра, – похвастал он.
Теперь в ее глазах мелькнуло беспокойство. Делраэль сразу предложил использовать себя в кухонных делах, чтобы избавиться от потока недовольного ворчания.
– Что-то я проголодался. Думаю, подготовкой бойцов можно заняться завтра.
Он довольно бодро глянул на брата:
– По крайней мере, нам известно, где находится Камень Воздуха. Мы также знаем, где стойбище огра. Как бы то ни было, предстоит новый поход! Разве тебя это не вдохновляет? Не придает смысл жизни? – Он похлопал по кожаным доспехам, погладил серебряный пояс, нож и висевший на перевязи меч. – В конце концов, для этого мы были созданы.
Во влажной ночи ясно различался шум игрового зала. А на окраине леса стоял старый испытанный воин по имени Тарне, который бестолковому веселью предпочитал ночную тишину. Сквозь неясные тени он наблюдал за сиянием у себя над головой. Интересно, подумалось ему, удастся ли снова увидеть просверк грядущего? Тарне был одним из тех, кто сражался еще вместе с Дроданисом и Кэйоном. И только этим воинам он уступал в количестве заслуг – найденных сокровищ, уничтоженных чудищ и такого прочего.
Вместе с Дроданисом Тарне ходил в поход на огров, чтобы отомстить за смерть Кэйона. Своими собственными руками он убил с полдюжины гадов.
Однако нынче это не имело для него никакого значения.
С тех пор прошло немало лет, у Тарне было время поразмыслить над своей жизнью. Сейчас его редко видели в компаниях повествующим о былых сражениях. Большую часть времени он проводил один, в лесу. Старый солдат даже сбрил все волосы на голове, чтобы ничто не препятствовало полету мысли. Все любопытствующие могли узреть шрамы – следы многочисленных ран. Много лет назад огр поразил эту голову таким ударом.., что Тарне обрел поразительные способности и сделался ясновидящим.
Уйдя на заслуженный отдых после долгих лет службы, он занялся стрижкой овец и ткацким ремеслом. У него хватало сил поймать и остричь овцу, кроме того, он неплохо разбирался в цветах да ягодах, легко находил те, что можно использовать для окраски пряжи. Ему пришлось начать новую жизнь, да и само Игроземье тоже изменилось. Вместе с самым дорогим своим сокровищем – мечом, оставшимся от войн Волшебников, хранил он старые кожаные доспехи. Иногда доставал свои реликвии из-под стола, чтобы просто взглянуть на них.
Из игрового зала донесся новый взрыв хохота. Тарне различал бряцание костей по столу, голоса, подсчитывающие очки. Собравшиеся, так и не дождавшись Делраэля и Вейлрета, начали веселиться без них.
Тарне на мгновение задумался о молодом Делраэле. Семь лет назад он ни за что бы не поверил, что этот юнец сможет так хорошо управлять Цитаделью в отсутствие своего отца. Хотя, надо признать, Дроданис последние годы вел жизнь затворника. А потом отправился на поиски легендарной Ведущей – Мелани.
Вспомнив о Дроданисе, старик снова стал горевать о соратнике. Не прошло и года после смерти Кэйона, как умерла жена Дроданиса, Фьель. Лихорадка захватила в свои цепкие когти всю деревню, заставив жителей прятаться в домах. И самого Дроданиса болезнь не обошла стороной. Фьель ухаживала за ним все дни до полного выздоровления и в конце концов слегла сама. Он сумел оправиться от болезни, а женщина – нет. Они прожили вместе четырнадцать лет.
Смерть жены поразила Дроданиса даже больше, чем гибель брата. Они были идеальной парой: только Фьель могла превзойти его в стрельбе из лука, только ему удавалось обставить ее в метании ножей.
С каждым днем Дроданис становился все угрюмее. Он совсем отошел от руководства Цитаделью. Подготовка воинов прекратилась. Тарне старался помочь, хотя ему редко удавалось выкроить свободное время. В остальные часы он только наблюдал за Дроданисом, который все более погружался в себя, наверное потому, что взялся за изучение легенд Игроземья.
Странствующие Чистильщики (те немногие персонажи, что до сих пор пускаются в походы) нашли много бумаг и манускриптов, оставшихся от Стражей. Молодой Вейлрет тоже интересовался легендами и частенько почитывал манускрипты из-за плеча Дроданиса. Парень выполнял различные поручения и помогал разбирать стершиеся письмена.
Однажды Дроданис наткнулся на странный рассказ, который поразил его. В нем говорилось о загадочной Ведущей по имени Мелани, которая, по всей видимости, принадлежала к ТЕМ. Она наблюдала за Игрой и содействовала понравившимся ей героям. В легенде говорилось, что найти ее можно на юге, в лесах, и тот, кто встретится с ней, навсегда обретет мир и покой.
Легенда буквально захватила Дроданиса. В течение многих лет он искал какую-нибудь ниточку, за которую можно было ухватиться. Он хотел найти Ведущую и потребовать у нее объяснения за свалившиеся на него несчастья. Чем он так прогневал ТЕХ?
Когда Делраэлю наконец стукнуло восемнадцать, Дроданис объявил, что отправляется на поиски Ведущей. Тарне и Вейлрет предложили себя в спутники, но получили отказ.
Воин взял с собой только Леллина, двенадцатилетнего ученика Брила. “Что мог узнать парнишка у такого бестолкового учителя?” – подумал тогда Тарне. Родом Леллин был из северной шахтерской деревни. Хотя и не текла в нем кровь Волшебников, обладал он большой магической силой. Мальчик был белой вороной, носителем такой магии, которой в принципе не должно существовать. Он пользовался ею в нарушение всяких Правил, но почему-то Игроземье не препятствовало этому.
Дроданис захватил с собой только Леллина, потому что мальчишка был аномалией. Ведь если собираешься найти Ведущую, несомненно понадобится тот, кто сможет обойти Правила.
Итак, Дроданис с Леллином отправились на юг и исчезли в дремучих лесах. Семь лет не было от них никакой весточки. Большинство жителей деревни считали двух скитальцев погибшими.
Тарне вновь посмотрел на небо, на зовущую его зарницу. Мерцающий свет Свадебной Вуали Леди Мэйры окрасил огромную северо-восточную часть летнего неба в нежные цвета. Старик вглядывался в завораживающие узоры, по которым он пытался читать будущее.
Так же как и Леллин, Тарне был аномалией и нарушал Правила. Когда рана у него на голове зажила, он обнаружил, что иногда ему понятен танец Вуали. Хотя о такой его способности было хорошо известно всей деревне, Тарне никому не рассказывал подробности своих откровений и считал их личными вторжениями в планы ТЕХ. Очень редко он запечатлевал увиденное посредством своего ткацкого мастерства, в гобеленах, но никому ничего не объяснял. В нем тоже не было крови Волшебников.
Иногда ему казалось, что Игроземье обладает своей собственной магической силой, не имеющей никакого отношения к Правилам, придуманным ТЕМИ. И что сила эта защищает Игроземье.
Сейчас все внимание Тарне было обращено к Вуали. Откровения не всегда посещали его, но сегодня ночью он даже чувствовал головокружение. Было так не по себе, что хотелось выпустить на волю обуревавшие его видения.
Наблюдая за сиянием. Тарне заметил зеленоватый виток света, похожий на коготь. Он двигался с востока и вонзался в розоватую зарницу. Свет изменился, и он увидел будущее, все, до мельчайших подробностей.
В благоговейном трепете Тарне упал на землю, но перед внутренним взором снова и снова проносились видения.
Он еще долго лежал на холодной траве. Наконец открыл глаза, моргнул, и Вуаль снова превратилась в обычную зарницу. На небе уже не сверкали образы ТОГО мира. Тарне с трудом поднялся на ноги. Мускулы затекли, его шатало из стороны в сторону, потребовалось какое-то время, чтобы прийти в себя. Понятно было, что такое озарение нельзя хранить в тайне: Цитадель в опасности!
Вейлрет держал в руках палочку-письмо бережно, словно боясь сломать. В глазах его читалось недоумение.
– Ручаюсь, когда мы отправлялись в поход, ее здесь не было. – Делраэль стоял, заткнув большие пальцы за серебряный пояс. Он вымыл голову, расчесал усы и выскоблил подбородок – в общем, выглядел как знаменитый воин. – На этом письме стоит печать моего отца?
– Посмотри сам. – Вейлрет протянул брату палочку. Вернувшись из похода, ученый сразу заметил письмо среди бумаг у себя на столе.
– Мама говорит, что, пока нас не было, сюда никто не входил.
– А что, если Дроданис и вправду нашел Ведущую?
На Брила отполированная палочка наводила благоговейный ужас.
– Раз она одна из ТЕХ, ей не так уж трудно было подкинуть нам письмецо.
– ТЕ не могут входить с нами в прямой контакт. Это против их собственных Правил. – Вейлрет нахмурился, совсем сбитый с толку. – Ничего не понимаю.
Делраэль вертел палочку в руках.
– Иногда бывают такие ситуации, когда людям приходится идти против Правил.
После этой фразы на некоторое время воцарилась тишина.
Письмо от Дроданиса… В течение пяти лет Вейлрет помогал старику в его исследованиях. За это время он успел вырасти и сам начал расшифровывать манускрипты. Несмотря на то что они трудились вместе столько лет, с Дроданисом в свой знаменитый поход, отправился Леллин. Вейлрет умолял взять его, но почему-то ученик Брила оказался более подходящей кандидатурой. Это было как удар в спину.
Маленький Леллин не имел никакого отношения к Волшебникам, но прекрасно разбирался в магии. Магическая сила досталась ему совершенно случайно. Вейлрета это ужасно возмущало, и он хотел выяснить, как парню удалось обойти Правила. Это было нечестно, несправедливо. Хотя с тех пор и минуло семь лет, Вейлрет пытался убедить себя, что содержание письма его не волнует.
– Ну что, мы так и будем смотреть на эту палочку или все-таки подожжем ее? – засуетился Брил.
Вейлрет уже собрался было ответить, как его отвлек стук в дверь. Окутанный мглой, в широком дверном проеме стоял старый Тарне. Сперва гость зажмурился от яркого света, наполнявшего комнату, но постепенно глаза его привыкли.
– Я наблюдал за Вуалью.
Вейлрет провел старика к камину. Появилась Сайя. Ей тоже хотелось знать, что происходит. Пальцы у нее были вымазаны воском: она снова гадала на свечах. Вейлрет жестом показал, что все в порядке, и закрыл дверь в свою комнату, избавив себя от надоедливого ворчания. Тарне принялся греть свои большие руки перед огнем. Ночь действительно была прохладной, но, глядя на старика, можно было подумать, что тот совсем окоченел. На его лысой голове бледным узором проступали шрамы. Тарне редко рассказывал о своих видениях, и сейчас Вейлрету не терпелось узнать причину испуга, поэтому он начал расспрашивать:
– Ну и что ты там разглядел? Тарне смахнул капельки пота, выступившие на лбу.
– Кто-то собирается захватить Цитадель, и нам вряд ли удастся этому помешать.
– На нас собираются напасть? – Делраэль вскочил, отбросив стул. – И кто же?
Все остальные остолбенели, не в силах переварить такие новости. Наконец Брил проговорил:
– Мы так долго жили в мире, что совсем расслабились!
Делраэль широко, раскрыл глаза:
– Наверное, ТЕМ наскучил мир. Он яростно стукнул кулаком о ладонь другой руки.
Вейлрет взглянул на старика, стараясь сохранять спокойствие. Нужно было вытянуть из него правду и принять какое-то решение.
– Может быть, ты вспомнишь еще что-нибудь, Тарне?
Тот покачал головой:
– Я не слишком разобрался в своих видениях. Единственное, в чем я уверен, что через два дня мы подвергнемся нападению. Не знаю, кто будет нашим противником, но впервые за всю историю Цитадель не устоит.
Тарне уставился на свои руки, выпачканные в лесной грязи. Он медлил, не зная, как обрисовать словами смутную пока еще опасность.
– Мне кажется, я разглядел на востоке что-то разрастающееся и поглощающее всю энергию жизни на своем пути. Мы беспомощны перед этим! Однако непосредственная угроза Цитадели исходит от совсем других врагов.
"Так хочется ПОЧУВСТВОВАТЬ магическую силу, пускай даже запретную, как у Тарне, и всем существом соприкоснуться с ней”, – мечтал Вейлрет.
– Интересно, связаны ли твои видения с письмом моего отца?
Историк заметил, что старика заинтересовали слова Делраэля, который как раз приблизил палочку к огню.
– Если мы займемся делом, то уж точно окажемся беспомощными как котята. Тарне, мы будем рады, если ты останешься и поделишься своим мнением.
Старый солдат пожал плечами и замер у стола.
Делраэль на секунду закрыл глаза, будто загадывая желание, затем бросил палочку в огонь.
У Вейлрета захватило дух, будто он забрался на верхушку высокого дерева.
«Дроданис прислал письмо и поставил на него свою печать. Удачно ли завершился его поход? Встретилась ли ему Ведущая? Не пожалел ли он о том, что взял с собой маленького Леллина вместо меня?»
Огонь охватил дерево, слизывая наружный слой чар и освобождая слова. Треск горящего дерева перешел в шипение, а потом в шепот произносимых слов. Языки пламени взлетали все выше и выше, сплетаясь в запомнившийся всем образ Дроданиса.
Глаза Вейлрета сверкали, когда он смотрел на фигуру с зыбкими очертаниями. Постаревшее лицо дяди сочеталось с прежней одеждой. По полуприкрытым глазам видно было, что он успокоился и ничто больше не гложет его. Вместе с тем теперь, когда тревоги оказались позади, он выглядел каким-то опустошенным.
И вот призрак подал голос, вернее послышался еле различимый шепот:
– Делраэль, Вейлрет. Ведущая Мелани несказанно рискует, посылая с моей помощью предупреждение. Она нарушает свои же Правила и надеется, что остальные Игроки этого не заметят.
Игроземье обречено – ТЕ устали от нас. Один из игроков взялся уничтожить наш мир и прекратить Игру.
Все мы – выдумка и существуем только для ИХ развлечения. Вам это известно. Однако на сей раз один из ТЕХ, по имени Дэвид, создал нечто чудовищное. Это НЕЧТО постоянно увеличивается в размерах и приближается с востока. По мере того как оно уничтожает все живое на своем пути, сила его прибывает. В конце концов НЕЧТО должно заполнить наш мир полностью, тогда для нас все кончится.
Дэвид играет по Правилам. Ведущая Мелани вынуждена их нарушать. Мы должны помочь ей и найти способ, которым можно покончить со вселенской опасностью. Мы – обитатели этого мира, и нам есть за что бороться.
Некоторые слова Дроданиса заглушались веселым треском горящих поленьев. Вейлрет так напряженно вслушивался, что ему мешал даже шум собственного дыхания. Призрак неожиданно всколыхнулся, и голос его стал тверже:
– ..Сейчас Цитадели угрожает другой враг. По Правилам вы должны противостоять ему. Однако не тратьте силы и время на то, чтобы вернуть крепость в том случае, если она будет захвачена. Я прошу – прислушайтесь к моим словам. Чтобы отвлечь ваше внимание, ТЕ создали еще одну ловушку для вас и развлечение для себя. Вы должны сосредоточиться на самом важном. От Цитадели мало будет толку, если Игроземье погибнет.
Палочка-письмо снова затрещала. Большей частью она уже превратилась в пепел, гореть ей оставалось совсем недолго. Слова призрака заглушались звуками, похожими на шипение масла на сковородке.
– ТЕ, конечно, не знают, что вам известен их план. Ведущая Мелани, естественно, передает предупреждение без их ведома. Будьте готовы ко всему – если они об этом узнают, то пойдут на все, чтобы остановить вас.
Не дайте себя запутать. Вам предстоит самое значительное испытание за всю историю Игроземья – и это будет не развлечением, а борьбой за жизнь.
Шипение становилось все настойчивее, многие слова словно исчезали в дымовой трубе.
– Со мной все в порядке. Леллин.., его нет. Берегите Игроземье.
Палочка-письмо превратилась в щепотку пыли. Образ Дроданиса рассеялся и вместе с последним дымком исчез в дымоходе. В камине остались лишь тлеющие угольки.

* * *

С утра было знойно, в полуденном мареве неясно различались деревья. Тарне дежурил на стенах Цитадели. Сверху ему было видно, как жители деревни, несмотря на усиливающуюся жару, продолжают трудиться в поле. Защитники крепости прогуливались по внутреннему двору или дремали, устроившись в тени. Они ждали.
Тарне не мог сказать ничего конкретного о времени нападения, а также о враге, с которым придется сражаться. Прошедшей ночью старик снова выходил на улицу и наблюдал за зарницей. Он потирал виски, стараясь сконцентрироваться, и надеялся, что разгадка придет к нему. Но Вуаль оставалась закрытой. Лишь безмолвный серовато-зеленый покров застилал все вокруг.
Когда палочка-письмо сгорела дотла, собравшиеся обсудили возможные выходы из малопонятного положения. Делраэль, конечно, расстроился, услышав, как легко отнесся его отец к угрозе нападения на Цитадель.
Тарне стоя выслушал все выступление призрака и затем выразился четко и кратко:
– Что касается меня, то я останусь здесь, в своем доме. Вуаль предупредила меня, и теперь я готов к драке.
Делраэль повернулся в сторону огня. Ударив кулаком по своей ладони, он выказал крайнюю нервозность.
– Мне так не хочется бросать крепость перед сражением, но вы сами слышали послание Ведущей. Мы в первую очередь должны дать отпор своему главному врагу.
– Но КАК? – спросил Вейлрет. – Да, нам нужно как-то угробить эту тварь и защитить самих себя… Однако мы ничего не знаем об опасности. Что можно предпринять, когда играешь вслепую?
Брил выглядел особо удрученным.
– Вот имейся у нас Камень Воздуха…
– Если бы да кабы… А где, кстати, остальные Камни? – стал выяснять Тарне. – Их ведь было четыре, не так ли?
– Да. – Вейлрет озабоченно нахмурился. – Ближе всего к нам Камень Воды, до него мы сможем добраться за несколько дней. Он хранится в Ледяном Дворце Сардуна, к северу от нас. Этот камень имеет власть над погодой и водой, а сам Сардун – весьма могущественный Волшебник.
Брил возбужденно почесал за ухом:
– А что, если нам отправиться к нему и откровенно, без всякого тумана, попросить помощи? Делраэль глянул на Вейлрета, тот качнул головой:
– Это уже кое-что.
Тарне стучал костяшками пальцев по столу, чувствуя пульсацию магической силы. Ему вспоминались похождения с Дроданисом и приказы, что отдавал тот на поле брани.
– Я соберу всех воинов. К рассвету мы будем готовы.
В задумчивости он уставился в стену невидящим взглядом.
– Крестьянам, наверное, придется на некоторое время покинуть деревню. Только не надо волноваться, я о них позабочусь.
Еще не рассвело, когда Делраэль, Брил и Вейлрет пустились в путь, на север. Они захватили с собой лишь самое необходимое, немного провизии и оружие. Сокровища Вейлрета – старые манускрипты – отправились в сундук для спасения от сырости. Их запечатали воском и закопали. Тарне не знал, когда вернутся странники. Он оставался здесь, в своем доме, и его испытание состояло в том, чтобы защитить Цитадель.
На рассвете жители деревни стали то и дело поглядывать на вершину Холма. На протяжении столетий Цитадель оберегала их жизнь и имущество. Тарне понимал, что большинство надеется на то, что страшное предсказание не подтвердится. Но он был уверен в своей правоте как никогда в жизни.
Каждый защитник крепости был вооружен: кто – антикварным клинком, оставшимся со времен войн Волшебников, кто – менее замысловатым творением местного кузнеца Дероу. Этот мастер был не слишком опытен и стыдился сравнивать свои мечи с произведениями искусства, которыми сражались древние воины. Но Тарне знал, что клинки Дероу отличаются остротой, а остальное не столь уж важно.
Цитадель застыла в ожидании. Время от времени тишину нарушал звон мотыги, наткнувшейся на камень, или взрыв напряженного смеха где-нибудь далеко внизу, у стен.
– Кажется, я что-то слышу, – проговорил вдруг молодой фермер по имени Ромм.
В следующее мгновение у подножия Холма, словно ниоткуда, показалась толпа. Ее возглавлял Гейрот в шлеме, украшенном ослепительным Камнем Воздуха. Циклопа тянул вперед дракон Рогнот, сзади топали другие огры. Их боевой клич разорвал тишину, словно раскат грома.
Хотя их появление и застало Тарне врасплох, в голове успело промелькнуть: “Людоеды же всегда действуют в одиночку!” Волной хлынули воспоминания о былых походах на огров, о том, как он с Дроданисом преследовал чудищ. Сейчас казалось невероятным, что такое количество монстров могло уцелеть после Чистки, но самым невозможным было то, что они собрались вместе. Впрочем, Вейлрет предупреждал, что Гейрот не просто огр, но и отчасти Волшебник.
После громоподобного рычания огры ринулись вверх по тропинке, притом они ускоряли темп, словно бросая вызов крутизне холма.
– Мост! – заорал Тарне. Ромм на пару с еще одним воином взялись за ручки барабана, чтобы смотать подъемные канаты.
Барабан заскрипел, однако не стал проворачиваться.
– Заело, – выдавил Ромм, кряхтя от натуги.
Людоеды, размахивая дубинами, с торжествующими воплями уже почти достигли вершины холма.
– Спокойно, парни. Когда эти туши побегут по мосту, тот сам развалится! Запирайте ворота! Джорт, помоги Ромму.
Едва двое воинов затворили створки ворот, другие накинули тяжелые засовы. Защитники осыпали стрелами приближающихся монстров. Одна из них воткнулась в руку Гейрота, толщиной напоминающую дерево. Впрочем, тот избавился от острия, как от приставшей к одежде колючки. Чудовища приближались. Тарне не подозревал, что на свете живет столько цветущих упитанных огров. И это после Чистки!
Мост так и не развалился, когда Гейрот, словно таран, промчался по нему.
Вскоре он заколотил дубиной в створки ворот, в то время как Рогнот грыз их, орошая пеной. Тяжелые брусья трещали, все более поддаваясь.
– Приготовьте ловушку. – скомандовал Тарне. – Это должно сработать!
Еще один громовой удар, и вот уже толстые ворота пробиты. Крупные щепки разлетелись по всему двору. Лучники метили только в Гейрота, однако стрелы отскакивали от него, словно дождевые капли.
– Вот зараза! – Тарне недоумевающе поглядел на лук, который впервые подвел его столь позорным образом.
– Раньше он не отказывался делать свое дело.
И тут предводитель огров Гейрот, испуская радостное ржание, ворвался во двор.
– Давай! – прогремел Тарне, и кузнец Дероу нажал на рычаг, открывающий яму подле ворот. С невероятной ловкостью для своих массивных туш Гейрот и Рогнот одновременно отскочили в стороны, как только глубокая ловушка раскрыла перед ними свою пасть. Остальные монстры пробирались во двор, аккуратно огибая яму.
– Да что же это такое? – в отчаянии вскричал один из защитников. Стрелы летели тучами, но огры оставались вполне целыми и невредимыми.
– Где Делрот?! – проревел Гейрот. – Где подлый брехун?
Он подпрыгнул и в бешенстве ударил дубиной о землю.
– Так, видно, и должно было случиться, – сказал Тарне. – Хотя мы были достаточно наивны, считая, что сможем это предотвратить. К лестницам! Уходим!
Толпа огров заполняла крепость, разглядывая, чем бы поживиться. В то же время по лестницам, приставленным к северо-восточной стене, воины перебирались на другую ее сторону. Впереди лежал лес, за ним горы. Беглецы надеялись, что огры, увлекшись грабежом, не скоро кинутся в погоню.

Глава 3
Ледяной Дворец Сардуна

"Правило № 5: Скорость, с которой может двигаться пеший персонаж, строго ограничена. За день он имеет право пересечь не более трех гексагонов лугов, лесов или холмистой территории; не более двух гексагонов, покрытых густой растительностью, болотами или песками; и наконец, не более одного гексагона в горной местности. Как только он преодолеет положенное расстояние, то должен остановиться у границы между гексагонами.
Разумеется, если персонаж использует средство передвижения, подобное лошади или лодке, разрешенное расстояние изменяется в соответствии с таблицей А-1…"

Книга Правил

– Слава богу, там обошлось без нас, – сказал Брил. – Ну, держись повеселее.
– Там, между прочим, остался наш дом, который в руках Гейрота и его людоедской шайки, – напомнил Вейлрет. Делраэль молчал.
Они стояли на вершине холма и смотрели вниз. Солнце только что всплыло из-за горизонта. Делраэль, щурясь от его лучей, описывал брату все, что видел в Цитадели, вплоть до мельчайших подробностей. До сих пор не верилось, что победа досталась людоедам так просто.
Веки воина набухли и покраснели, как будто то, что он видел, физически раздражало глаза.
– Нет нам прощения. – сокрушенно произнес Делраэль. – Мы проиграли по собственной глупости и лени. Мне так хотелось, чтоб отец гордился мной, но что он скажет сейчас?
Бросая горькие слова, путники торопливо зашагали на север. По Правилам, за день они могли пройти три гексагона леса и три – лугов. Там, где заканчивалась территория лугов и начинался лес, пролегала четкая, тянущаяся вдаль линия границы. Она, словно лезвие бритвы, разрезала два гексагона. С одной стороны к линии вплотную подступала буйная растительность, с другой – насколько хватало глаз, простирались луга.
– Дел, твой отец сам был против того, чтобы мы дрались за Цитадель. И сейчас он бы не сказал о тебе дурного слова. Мы сосредоточились на главной опасности – это именно то, о чем он нас просил, – напомнил Вейлрет.
Делраэль покачал головой:
– Да не в том дело. – Он поправил свой боевой лук и потер место на шее, где ремень от колчана оставил красный след. – Я хотел сказать, что мы проиграли в более важном – мы НАДОЕЛИ ТЕМ. Мы не вели себя так, как требовалось. Ведь нас создали именно для того, чтобы наши поступки соответствовали желаниям ТЕХ. А сейчас. Игроземье им показалось настолько унылым, что они собрались его уничтожить.

Предыдущая страница 2 Следующая страница


3 Кевин Андерсон

Делраэль мотнул головой, словно отбрасывая взгляд брата.
– Нам стоило почаще отправляться в походы или же затеять какую-нибудь войнушку меж собой.
– Чего-чего, а этого у нас хватало в свое время, – справедливо возразил книжник.
– Земледелие! Курс молодого бойца! – Воин презрительно сплюнул. – Даже меня тошнило от таких занятий. Неудивительно, что ТЕ от нас устали.
Делраэль прибавил ходу, ломая ветки и задевая стволы деревьев. Вейлрет, догнав, положил руку на его плечо:
– Ведущая Мелани – на нашей стороне. Ей нравится Игроземье, а значит, мы еще не совсем побеждены.
Делраэль, не отвечая, откидывал ветки, назойливо лезущие ему в лицо. Остаток дня он провел в размышлениях, отключившись от окружающего.
Вейлрет же занялся тем, что строил различные планы защиты от угрозы, нависшей над миром. Брил тем временем нудил что-то свое, но братья давно научились не обращать на него никакого внимания.
Вейлрет, конечно, подумывал и о том, что вряд ли маленький отряд сможет защитить даже себя. У Делраэля помимо кожаных доспехов имелся лишь лук. Сам Вейлрет захватил только кинжал, которым ему не приходилось еще пользоваться.
Брил же, который никогда ничему не учился, знал всего лишь несколько заклинаний. Обычная магия давалась Недоволшебнику довольно легко: он мог разжечь костер, даже пополнить запасы еды и питья. Что же касается более сложных чудес, то Брил ограничивался двумя: заставлял распускаться любые цветы в любое время года (Вейлрет считал это довольно бесполезным талантом) и регулировал остроту меча, что в общем-то могло пригодиться в сражении. Брилу не у кого было перенять что-либо серьезное, а самому изучать магию ему не приходило в голову. Никогда.
Вейлрет всегда хотел быть воином, как его отец, Кэйон. Но у него не было для этого ни физических данных, ни способности к владению оружием. А слабое зрение позволяло участвовать только в рукопашном бою. Правда, ему оставалось чтение. Поэтому он и стал книжником.
Вейлрет вспомнил, как проходила военная подготовка в Цитадели. Осенью, после сбора урожая, собирались парни из окрестных деревень, и несколько дней они пребывали в стенах крепости. По утрам Дроданис и Кэйон заставляли их спускаться к подножию Крутого Холма, набирать воду из ручья – даже если ее было в достатке – и бегом подниматься обратно, чтобы развивались мышцы ног.
Но после того как не стало Кэйона и Фьель, Дроданис мало занимался молодыми бойцами. Тогда Делраэль, которому в то время было пятнадцать, вместе со старым Тарне начал проводить тренировки и готовить парней к походам. Впрочем, сам Вейлрет считал походы чем-то старомодным, даже детским. Вместо этого он большую часть времени проводил с Дроданисом, обучаясь чтению и правильному мышлению.
В тот день, когда Вейлрету исполнилось одиннадцать (через два года после смерти Фьель), Дроданис провел его через закрытый двор к небольшому сарайчику без окон, где хранилось оружие. Небо было серым, ветер хлестал деревья на холме, но высокие стены Цитадели хорошо укрывали от ненастья. Брил со скучающим видом ждал в дверях.
– Он согласен? – спросил Недоволшебник у Делраэля. – Ты считаешь, что он готов к этому?
Дроданис пожал плечами и взглянул на молодого Вейлрета, в котором боролись страх с любопытством:
– Он еще ничего не знает.
Избегая глаз Вейлрета, Дроданис открыл дверь сарайчика и вошел. Брил печально посмотрел на мальчика.
Внутри Недоволшебник щелкнул пальцами и зажег свечу. Вейлрет огляделся вокруг, постепенно привыкая к тусклому желтоватому свету. Темный сарай был как раз таким местом, где ожидаешь увидеть привидение или что-нибудь подобное. Копья, мечи, стрелы и луки, принадлежавшие когда-то Волшебникам и выкупленные потом у Чистильщиков, были сложены у стен. Недовольно скривившись, Брил провел мальчика внутрь и затворил дверь. Вейлрет высоко держал голову, стараясь не потерять самообладания. Впрочем, он знал, что с Дроданисом ему нечего бояться.
– Это – ролевая игра, Вейлрет. Мы сейчас проверим твое воображение, – сказал Дроданис. – А еще посмотрим, насколько быстро ты умеешь соображать, принимать правильные решения и выходить из трудных ситуаций.
Брил задул свечу, и они погрузились в кромешную тьму. Густым голосом наставник заговорил:
– Ты – пленник в крепости ящеров-слаков. Ты видел, как они растерзали твоих товарищей, просто для развлечения. Ты слышал крики друзей и смех слаков. Ты – единственный, кто еще остался в живых. К тебе входят два тюремщика и выволакивают из смрадной темницы. Что ты будешь делать?
Вейлрет задумался:
– Я как-то не очень врубаюсь. А что я должен делать?
– – Представь, что ты находишься в той ситуации, которую я сейчас описал. Что бы ты предпринял? Тюремщики пришли за тобой. Ты будешь сопротивляться или дашь спокойно увести себя?
– Буду сопротивляться! – твердо сказал Вейлрет.
– А что потом?
– Потом побегу.
– Куда? Обратно в темницу или наугад через туннели?
– Только не в темницу.
– Назови цифру от одного до десяти, – сказал Брил.
– Что?
– Назови цифру. Если ты угадаешь, я позволю тебе вырваться из рук тюремщиков. Если ошибешься – они удержат тебя. Это как игра в кости.
– Три.
– Не правильно. – Дроданис продолжал:
– Один, из тюремщиков лупит тебя в висок, и ты почти теряешь сознание. Они смеются. Тебя ведут к арене, где тебя с распростертыми объятиями ждет аккар – это невидимая, покрытая острыми шипами тварь, которая питается жертвами слаков. Зрителям очень хочется увидеть, как ты бьешься в предсмертных судорогах. Есть вопросы?
На этот раз Вейлрет ответил почти сразу. Потому что уже вошел во вкус игры. Закрыв глаза, он представил, что находится в туннелях слаков.
– Есть ли у меня какое-нибудь оружие?
– Только небольшая дубинка.
– Она уже у меня?
– Нет. Когда ты подойдешь ко входу на арену, а ты уже почти там, тюремщики бросят дубинку и вытолкнут тебя.
– А чем они вооружены? Дроданис задумался.
– Копьями, – подсказал Брил.
– Туннель, по которому тебя ведут, заканчивается. Он выводит на арену – большое открытое пространство, засыпанное песком и гравием. На зрительских местах уже собрались ликующие слаки. Они вне пределов досягаемости аккара. Один из тюремщиков кидает твою дубинку.
– Я выхватываю у него копье и прыгаю на арену. Теперь у меня не только дубинка, но еще копье, – протараторил Вейлрет.
Брил и Дроданис переглянулись.
– Хорошо, назови цифру от одного до пятнадцати, – сказал Недоволшебник.
– У него преимущество, Брил, он застал их врасплох, – напомнил Дроданис.
– Ладно, тогда от одного до двенадцати.
– Восемь.
– Точно, – проговорил удивленный Брил. Откуда-то из темноты раздался довольный смех Дроданиса. – Слаки в бешенстве, кусают себя за лапы, но, конечно, не собираются следовать за тобой на арену, чтобы забрать копье. Оно в твоей руке. Твоя дубинка лежит на окровавленном песке примерно в десяти футах от тебя. Тюремщики захлопывают за тобой тяжелую дверь. Ты в ловушке. Слышишь ворчание, потом чей-то топот. Пол арены усыпан костями, но ты видишь, как на песке появляются огромные следы: это аккар направляется к тебе.
– Я на бегу хватаю дубинку. Поднимаю ее с земли и держу наготове. Когда чудовище приблизится, я что есть силы швырну в него дубинкой. – Вейлрет задыхался, как будто его жизнь действительно была в опасности.
– Ты берешь дубинку и бросаешь. Выбери цифру между единицей и тройкой.
– Между единицей и тройкой только ОДНА цифра – два.
– Ловко! Ну ладно. Дубинка с треском обрушивается на голову чудовища. Ты не видишь последствий удара, но на какое-то мгновение аккар замирает.
– Тогда я попробую использовать копье. Издает ли чудовище какие-нибудь звуки, чтобы мне легче было его обнаружить?
– Да, ты слышишь храп и фырканье.
– Я бью копьем.
– Выбери цифру от одного до семи.
– Пять.
– Мимо.
– Я колю снова и снова, пока не попадаю в него!
– Ты попал. Теперь определим, в какую часть тела. Один, два, три, четыре? Выбирай. Вейлрет сосредоточился.
– Один.
– Ты пронзил ему горло! Причем несколько раз. Рана кровоточит, и ты теперь видишь, где твой враг. Кстати, он разъярился и надвигается на тебя.
– Раз я знаю, где он, то смогу уклониться. Можно мне заполучить назад свою дубинку?
– Нет, – отрезал Брил.
– Вы говорили, что вокруг валяется множество костей. Я хватаю первую попавшуюся кость и бросаю ее в аккара.
– Хорошо. У него появляется еще один кровоподтек. Ты попал чудищу в голову и заработал одно очко.
Вейлрет молчал, обдумывая следующий ход.
– Вокруг арены расселись слаки, так? Их предводитель наверняка должен выделяться из толпы своим одеянием, какой-то яркой мантией или чем-то вроде этого.
Дроданис ответил не сразу, словно пытаясь заглянуть в мысли племянника:
– Да, ты прав. Один из них действительно одет роскошнее остальных, и у него даже есть своя ложа над ареной.
– Я постараюсь подвести аккара поближе к предводителю. Я возьму еще одну кость и, если понадобится, брошу ее.
– Ты швыряешь в чудище черепом, но мажешь. Аккар осторожничает. Раны на его шее все еще кровоточат.
– Я стою у стены как раз под ложей предводителя слаков.
– Чудовище видит, что ты в углу, и атакует тебя.
– Я прижимаюсь к стене и резко выставляю копье вперед, так, чтобы аккар непременно на него наткнулся.
– Отлично, – усмехнулся Дроданис. – Назови цифру от одного до пяти.
Вейлрет призадумался. Пот ручьями струился у него со лба. Два? Четыре?
– Пять!
Дроданис снова хохотнул.
– Аккар натыкается на твое копье! Ты ловкий парень, я смотрю.
Из темноты прозвучал серьезный голос Брила:
– А теперь от одного до десяти. Вейлрет снова выбрал пять.
– Бьющийся в предсмертных конвульсиях аккар задел тебя одним из своих невидимых, но смертоносных шипов. У тебя распорот бок, рана сильно кровоточит.
– Очень сильно? – Вейлрет даже застонал.
– Да. Если ее не перевязать, ты вскоре истечешь кровью.
– Слаки ни за что не займутся моей раной, так ведь? Можно мне вытащить копье из раны аккара?
– Да.
– Помните, я нахожусь как раз под ложей предводителя. Вы сказали, что он сидит там один. Я метну в него копье и прикончу гада!
Дроданису это показалось довольно забавным, и он решил подыграть Вейлрету:
– Копье вонзается ему прямо в грудь! Рана смертельна. Остальные слаки неистовствуют. Они начинают стрелять в тебя из луков.
– Я укроюсь за тушей аккара!
– Это тебя спасает, но ненадолго, – сказал Дроданис. – В тебя вонзаются три стрелы. Четыре. Ты – жмурик.
Внутри у Вейлрета будто что-то оборвалось. Пламя свечи, снова зажженной Брилом, ослепило всех троих. Вейлрет ощущал неясное смущение, но в то же время ему было весело. После долгого молчания он наконец задал мучивший его вопрос:
– А что мне нужно было сделать, чтобы победить?
Дроданис взглянул на мальчика, напрасно пытаясь скрыть гордость, светившуюся в глазах.
– Ничего. Мы не оставили тебе другого выхода.
Вейлрет нахмурился, окончательно сбитый с толку.
– Тогда чему вы меня научили? Зачем заставили играть? Дроданис ухмыльнулся:
– Чтобы ты понял – в, плен к слакам лучше не попадать.

* * *

Трое странников шли вперед, преодолевая один гексагон за другим. На пятый день они пересекли возвышенность, одну из тех, что окаймляли с юга полукруглую равнину. На горизонте виднелись горы. Вейлрет остановился, чтобы обозреть простирающиеся перед ними луга, но его спутники даже не сбавили хода, поэтому пришлось их догонять.
Над головой раскинулось безоблачное небо. Вокруг не было ни птиц, ни другой живности. Когда путешественники добрались до поляны с высохшей травой, тишина всерьез забеспокоила Вейлрета. Мертвые травинки перешептывались, словно доверяя друг другу свои тайны, хотя не чувствовалось ни малейшего ветерка. Брил остановился и в изумлении развел руками:
– Здесь что-то произошло. Я это чувствую. Вейлрет обвел взглядом долину: горы – на севере, высокие холмы – на юге. Он понюхал воздух. Пахло лишь травой и пылью. Где-то ему уже встречалось что-то похожее, но где? Тут он вспомнил.., и лишь ветер, внезапно зашелестевший травой, заглушил возглас удивления:
– Здесь же происходило Превращение! – Он обернулся, широко раскрыв глаза и даже свесив нижнюю челюсть.
Делраэль остановился, не совсем улавливая, что происходит. Брил присел на корточки и коснулся земли. На лице его был написан детский восторг.
"Интересно, – подумал Вейлрет, – какие чувства испытывает Недоволшебник? Ведь лишь те, кому доступна магия, в состоянии ощутить отголоски великого Превращения”.
Долина была достаточно велика, чтобы на ней уместилось все племя Волшебников. Вейлрет представил себе, как вереница людей движется навстречу чуду – и превращается в.., во что-то.
Долина поражала своей тишиной, словно еще не отделалась от потрясения. Что тогда творилось? Многим Волшебникам, наверное, было страшно, другие, наоборот, горели желанием совершить задуманное. Как бы то ни было, они, собрались с силами, задействовав всю магию, на которую только были способны. Даже Правила не смогли им помешать. Племя Волшебников перевоплотилось в шесть Духов – три Земных и три Смертных, оставив в мире лишь тела.
В Превращении участвовали только чистокровные Волшебники. Несколько Стражей, которые не могли расстаться со своими близкими – людьми или полукровками, отказались пойти с остальными.
Они перенесли безжизненные тела своих собратьев в горы. В память о своей расе они воздвигли Ледяной Дворец.
Вейлрет приставил козырьком ладонь к глазам, пытаясь рассмотреть что-то огромное, возвышающееся далеко впереди.
– Ледяной Дворец должен быть где-то близко.
Вейлрету показалось, будто он слышит голоса, приносимые холодным ветром; это наверняка были души Волшебников, безуспешно пытавшиеся вернуться в останки. Ему стало не по себе. История всегда манила Вейлрета, но он предпочитал общаться с ней на расстоянии. Ему откровенно не нравилось это место. Делраэль и Брил тоже выглядели удрученными. Все трое прибавили шагу, держа путь в горы.
Сверху на них смотрели острия скал. У черной линии, отделявшей долину от первого гексагона горной территории, возвышались двое часовых – пара ледяных статуй высотой футов в тридцать.
Вейлрет загляделся на изваяния – изможденные солдаты в полном вооружении с высеченными регалиями племени Волшебников и копьями-сталагмитами.
Тишина давила на путешественников. От ледяных часовых, стоявших перед ними, потянуло холодом. Тени солдат грозно скрещивались на дороге.
Трое путешественников проследовали между изваяний. Вейлрет взглянул на своих спутников. Делраэль казался спокойным, но в движениях чувствовалось напряжение. Брил вел себя так, будто направляется в гигантскую мышеловку. Сам Вейлрет старался не падать духом.
Стоило им только перешагнуть через черную линию, как повеяло настоящим морозом. У Вейлрета заиндевела кожа, чувства притупились. В тихом воздухе кружились снежинки. Брил демонстративно кутался в мантию, на этот раз небесно-голубого цвета, но больше не жаловался.
– Сардун делает все это с помощью Камня Воды, – сказал книжник, которому от такой мысли стало не по себе. – Камень влияет на погоду, вы же знаете.
– Но ведь Сардун – Страж, – пробурчал Брил откуда-то из мантии, – он должен помогать людям.
Вдруг они услышали, как позади что-то звякнуло. Оказывается, часовые скрестили свои копья, закрыв выход. Но теперь лишь вой ледяного ветра нарушал тишину.
Ветер был настолько сильным, что просто рвал одежду, унося последнее тепло. На черном, словно отполированном небе не правдоподобно ярко светили звезды. Трое путешественников остановились на ночлег, укрывшись под скалой. Они дрожали от холода, но развести костер было нечем. Брил потратил одно из положенных на день заклинаний на то, чтобы разжечь хотя бы маленький волшебный костер, толку от которого почти не было. Делраэль разбудил спутников еще до рассвета.
– Нам стоило получше подготовиться к этому походу. Если мы не будем двигаться, то скоро превратимся в сосульки.
На камнях и в расщелинах скал лежал снег. Бледный свет Вуали Леди Мэйры едва освещал путь. Путники устали от беспрерывной ходьбы, у них ныли натертые ноги, но боль уже не ощущалась – холод притупил чувства. У Вейлрета звенело в ушах и кружилась голова, он был как в дурмане. К рассвету путники поднялись на одну из вершин. Делраэль посмотрел на север и вытянул руку:
– Видите, как там блестит?
Вейлрет не мог различить ничего определенного; горы впереди сливались для него в одну ломаную линию, но он доверял зоркости брата. Путники ускорили шаг, и через час даже Вейлрет мог видеть сверкающие башни Ледяного Дворца, гнездившегося в скалах.
Тут небо заволокло тучами, которые извергли дождь со снегом. Пальцы Вейлрета до того закоченели, что он с трудом обернул их складками своей туники.
Если прищуриться, то можно было рассмотреть, что Дворец сделан из чистого голубого льда. Но серая стена града мешала разобраться во всех деталях. В просветах виднелось главное здание – пирамида, украшенная с боков двумя тонкими шпилями, которые венчали купола-луковицы.
В этом громадном Дворце проживал только старый Страж со своей юной дочерью. Они следили за подземным склепом, где покоились останки Волшебников, тех, что столетия назад прошли Превращение. Раньше уцелевшие Стражи и полукровки совершали сюда паломничества, но, по мере того как темп Игры замедлялся, их посещения становились все реже и реже.
Немногие персонажи-люди могли оценить величественное строение и его сокровища, и сейчас Вейлрет ощущал трепет при виде Дворца. Впереди разговор с самим Сардуном, знакомство со старинными рукописями, возможно, прикосновение к Камню Воды. Вейлрет почувствовал, как снова возвращается к жизни.
Высокие отвесные скалы окружили путников со всех сторон, избавив наконец от пронизывающего ветра и снежных разрядов. Ледяной Дворец медленно вырастал перед ними, но выглядел он совсем не так, как казалось Вейлрету чуть раньше.
– Здесь что-то произошло! – воскликнул Брил.
– Смотрите-ка. – Делраэль даже вытянул шею, а его брат раскрыл рот от удивления.
Высокие хрустальные шпили потрескались и согнулись, а башенки на вершине дворца растаяли. Сломанные сосульки, словно слезы, застыли на стенах главных башен. Замерли и скованные льдом дождевые потоки, смешанные с сажей. Очертания ледяных блоков потеряли свою четкость, отчего те стали похожи на обычные глыбы. Верхушка главной пирамиды была словно обрублена. Края громадной дыры стали неровными после протаивания.
Вейлрету стоило немалых трудов подавить в себе стон. Собственное бессилие возмущало его.
– Кто мог натворить такое?
– И что, если этот КТО-ТО все еще здесь? – пробормотал Брил. Морщинистая кожа делала его похожим на печеное яблоко. Он явно перепугался. Делраэль внимательно огляделся, ожидая увидеть врагов, затаившихся в скалах. Никого не заметив, он подтолкнул своих спутников:
– Пошли отсюда, я не могу больше торчать на таком холоде.
С этими словами он двинулся вперед, держа наготове свой охотничий лук, хотя вряд ли его окоченевшие пальцы смогли бы натянуть тетиву.
Путники остановились перед зияющей дырой, она была началом туннеля, ведущего в пирамиду, но выглядела как ловушка. Ворота во Дворце отсутствовали, как и другие оборонительные конструкции.
– Это место всегда существовало для того, чтобы любой мог прийти сюда когда захочет, – проговорил Вейлрет в отчаянии. – Кому понадобилось разрушать Дворец?
У входа лежали снежные сугробы, а в туннеле завывал ветер. Внутри было безлюдно, все выглядело заброшенным и опустошенным. Делраэль повел компаньонов по кривому, местами подтаявшему коридору, уходящему в глубь пирамиды. Ребристый пол помогал путешественникам держаться на скользком льду. Главный туннель змеился вдоль наружной стены пирамиды, подбираясь к центральному залу. Из-за ледяного пола топот ног напоминал удары колокола.
Свет, исходящий от стен, преломлялся, создавая хитроумные радужные сплетения, от которых все вокруг покрывалось рябью. Вейлрет оглядывался, и его все больше охватывало чувство пустоты и одиночества.
Вскоре за толстыми ледяными стенами не стало слышно воя ветра, но, по мере того, как путники приближались к самому сердцу Дворца, холод все усиливался. Далеко впереди, отражаясь от стен, точно маленькие звездочки, сверкали огоньки. Путешественники ощутили новый порыв ветра, на этот раз исходивший из центрального зала.
Любопытство Вейлрета боролось со страхом, он даже схватил брата за руку. Бок о бок они продолжали идти вперед. И когда миновали полукруглую арку, то очутились у входа в огромный зал. Потом осторожно заглянули туда.
Потолок был проломлен, и в громадное отверстие сейчас врывался ледяной ветер. Потоки талой воды застыли замерзшими водопадами. Стены были украшены ребристым узором, образовавшимся при подтаивании льда.
Белой глыбой возвышался трон в центре зала. Неподвижно словно изваяние на нем сидел старик и безучастно взирал на разрушенные стены.
Страж Сардун был весь покрыт инеем. На морщинистом лице выделялись длинные сивые усы. Вейлрет остановился завороженный, боясь вымолвить хоть слово. Делраэль вопрошающе взглянул на брата. Сардун моргнул.
– Он, наверное, старше Брила! – прошептал воин.
– Да он годится мне в отцы, – сердито откликнулся Недоволшебник.
Левая рука старого Стража вросла в ледяной подлокотник трона. Сквозь серый прозрачный лед Вейлрет различил сапфир – Камень Воды, зажатый в ладони Сардуна. Сапфир был похож на игральный многогранник с высеченной на каждой грани цифрой. Граней было шесть, и стало ясно, что он могущественнее четырехгранного Камня. Именно от него исходил неестественный холод, распространявшийся повсюду.
– Сардун! – крикнул историк охрипшим голосом.
Страж открыл глаза. Новый порыв ветра ворвался в зал, но стих, как только замерцал Камень Воды.
– Разве я мало страдал? – В голосе Сардуна, похожем на писк, слышалось осуждение. Затем послышался грустный смех. Вейлрет обратил внимание, что старый Страж шепелявит. – Что еще вы хотите уничтожить? Все уже и так сделано!
Сардун поднял Камень Воды, с трудом вырвав его из ледяного подлокотника. У него на руке появились, но тут же испарились капли. Образовавшаяся в подлокотнике выемка мгновенно заполнилась снегом и вновь застыла. Сардун недобро оглядел троих визитеров и наклонился вперед.
– Осторожно. – Делраэль отступил к стене. – Он сейчас подбросит Камень. Если выпадет не “один”, а любое другое число, заклинание Сардуна окажется удачным, а сила его будет зависеть от величины цифры.
Камень Воды дважды качнулся на льду. Выпало “4”.
Молния сверкнула в направлении путешественников. Однако заклинание Сардуна не достигло цели. Разряд несколько раз ударился о кристаллические стены и исчез.
Сардун больше не бросал Камень. Ему вдруг все стало безразлично.
Вейлрету захотелось удрать, скрыться от опасности, останавливало лишь желание узнать, что же все-таки произошло. Кроме того, для спасения Игроземья требовалась помощь.
Негодование и смятение боролись в нем со здравым смыслом. Он выступил вперед и торопливо заговорил, в надежде, что Страж почувствует искренность, звучащую в его словах.
– Подожди! Ты ведь САРДУН! Ты, так же как и я, почитаешь правила Игроземья. Стражи не уничтожают людей!
Сардун покосился в сторону Вейлрета и поднял с пола Камень, собираясь снова его подкинуть. На этот раз у непрошенных гостей не было шанса избежать удара. Сияние, исходившее от Камня, высвечивало вены на руках Стража.
Делраэль воинственно зарычал, но Вейлрет прилагал невероятные усилия, чтобы голос его звучал спокойно и ровно.
– Мы пришли с миром, Сардун. Нам не следует причинять зло друг другу. Я знаю о старых Волшебниках и о Превращении. Мне также известно все о Стражах и о том, что этот Дворец был воздвигнут в память о вашей расе. Это место должно было стать местом паломничества, куда бы все желающие могли прийти и узнать об истории нашего мира.
Он махнул в сторону Делраэля и Брила, остававшихся вне поля зрения Сардуна.
– Один из моих спутников – Недоволшебник, сын Стража Куоннара и Тристаны. Мой второй спутник, Делраэль, управляет Цитаделью. Видишь, на нем серебряный пояс – реликвия старых Волшебников. Мы оба – потомки знаменитого военачальника Дорила, участвовавшего в Чистке.
Сардун следил за Вейлретом подозрительным взглядом. Опустив свой лук, Делраэль встал так, чтобы Страж мог видеть его со своего трона. А через пролом в потолке продолжали врываться все новые порывы ветра.
Брил тоже выглянул из-за угла. Маленький седенький Недоволшебник выглядел совершенно безобидно.
– Ты вполне можешь нам доверять. Мы – свои.
Было неясно, воспринимает ли Страж окружающее. В его полубезумных глазах застыли тоска и отчаяние, но даже эти чувства, казалось, тонули в безучастности. Сардун был полностью погружен в свое горе. Он просто сидел и молчал.
Вейлрет разрезал заледеневшие тесемки на рюкзаке и достал запасное одеяло. С трепетом приблизившись к великому Стражу, он осторожно накинул одеяло ему на плечи. Отороченная мехом накидка Сардуна была вся покрыта вмерзшими в нее снежинками.
В зале немного потеплело, а снаружи засветило солнышко: Камень Воды наконец ослабил бурю.
Вейлрет наблюдал, как Делраэль обследует каждую щель и трещину в зале, словно ждет появления неведомого чудовища. Брил томился, беспокойно расхаживая по залу. Вейлрет подоткнул одеяло, чтобы оно не упало со Стража, и тут только заметил, что ноги старца вросли в лед. Правая рука была полностью заморожена и не двигалась. На мгновение Вейлрет ужаснулся, что Сардун был оставлен в таком положении и о нем некому было позаботиться. Наконец прояснилась мысль, давно уже зудевшая где-то в подсознании:
– А где твоя дочь, Сардун?
Старый Страж, услышав вопрос Вейлрета, задрожал как осиновый лист. Он откинулся назад, утонув в огромном ледяном троне.
– Тарея! – простонал он. – Ее нет.., нет. По лицу Сардуна, следуя узору морщин, текли слезы. Они мгновенно замерзали и падали с легким звоном на пол.
Обследуя зал, Делраэль внезапно остановился, глядя на покрытую сажей сосульку. Он сморщил нос, принюхиваясь. Какое-то время стоял, теряясь в догадках, и наконец произнес лишь одно слово:
– Дракон.
Вейлрет, услышав брата, поднял голову и снова взглянул на ручейки, стекавшие некогда прямо на пол и потом замороженные, на огромную дыру, пробитую в потолке.
– Это наверняка дракон поработал! – воскликнул догадливый Делраэль.
Сардун не слишком внятно забормотал:
– Да, дракон! Трайос, с острова Роканун, что южнее города Ситналты, за много гексагонов отсюда. Он прилетел сюда.., чтобы украсть Тарею! О, моя Тарея.
Вейлрет, сочувственно посмотрев на старца, похлопал его по плечу:
– Расскажи нам, что произошло. Вдруг мы поможем.
Сардун вздрогнул.
– Я не сумел ему помешать! Даже Камень Воды не принес никакой пользы – драконы неподвластны магии.
Страж повертел сапфир в руках, недовольно разглядывая каждую его грань.
– Поэтому-то эти твари и принесли столько вреда во времена войн старых Волшебников. Он взглянул на гостей.
– Трайос проломился сквозь крышу и забрал мою дочь.
– Но зачем ему было это делать? Зачем ему понадобилась Тарея? – никак не мог взять в толк Вейлрет.
Сардун недоуменно посмотрел на него:
– Да потому что драконы копят сокровища! Древнему Трайосу давно надоели разноцветные безделушки. Золото, серебро, драгоценные камни – всего этого у него завались. Поэтому он решил собирать то, что дорого для ДРУГИХ, что красиво и имеет ценность. Он украл произведения искусства, скульптуры, реликвии, сохранившиеся от эпохи Волшебников.
– И твою дочь он посчитал?..
– Да, дракон похитил Тарею, которая была моим сокровищем! Я пытался защитить ее, я старался изо всех сил. Но много ли их осталось? Вот уже сто семьдесят лет, как я ухаживаю за музеем, в который никто не приходит. Разве не имею я права состариться?
Обезумев от накатившего горя, он еще долго бормотал что-то нечленораздельное. Наконец остановился взглядом на стене и смолк. Воцарилась тишина, которую неожиданно нарушил Брил:
– Но зачем Трайосу понадобилась именно ТВОЯ дочь?
– Идиот! Она – это все! – Сардун резко повернул голову, но движение получилось каким-то неестественным и резким, потому что нижняя часть его тела была неподвижна. – Она – наше будущее! Тарея – последняя чистокровная представительница нашего племени. Ее могущество позволило бы в конце концов пробудить Волшебников, спящих в склепе под Дворцом. Наша раса вновь бы ожила, и все стало бы по-прежнему. Но Трайос украл Тарею.
Скованный холодом Страж уронил голову на грудь:
– Ну почему я так бессилен? Я использовал больше магии, чем было положено по Правилам. Я принес в жертву почти всего себя. – Он кивнул головой, указывая на замерзшую руку, на лишенные жизни ноги. – И все напрасно.
– Быть может, нам удастся вызволить ее, – мягко сказал Вейлрет. Он взглянул на Делраэля. Брат медленно кивнул. – Если ты в свою очередь поможешь нам, Сардун.
Страж обвел безразличным взглядом троих визитеров.
– А где же вы были, когда напал Трайос? Помог ли кто-нибудь из вас уничтожить его? Защитить Тарею? И вы еще осмеливаетесь просить о помощи! – Сардун снова сжал в руке Камень Воды, намереваясь бросить его и привести в действие магические силы.
– Сардун, у нас нет выбора, – твердо произнес Вейлрет. Он положил руку на неподвижное плечо старого Стража. – Ведущая Мелани послала нам весточку – ТЕ пытаются уничтожить Игроземье. Они создали далеко на востоке силу, растущую как снежный ком. Мы должны остановить ее. Ты самый могущественный Страж, оставшийся в живых. Поэтому мы надеялись, что ты поможешь нам принять правильное решение.
– Я недостаточно силен. Тареи нет со мной. Только ее я хочу спасти, до остального мне нет дела.
– Взгляд его стал жестче.
– Я овеял холодом все вокруг. Почему я должен страдать один?
– Мы отправимся за твоей дочерью. Ты же знаешь, что, по Правилам, мы обязаны завершить поиски. Но для начала нам необходимо заручиться твоей поддержкой.
Сардун беспомощно посмотрел на Вейлрета:
– Что от меня требуется? Как вы собираетесь остановить таинственную силу?
Вейлрет улыбнулся и, сознательно не глядя на Делраэля и Брила, принялся объяснять:
– Раз наш враг надвигается с востока, мы могли бы отрезать ему доступ хотя бы в западную часть Игроземья. У тебя есть Камень Воды, Сардун, а Ледяной Дворец расположен около Северного Моря, на дальнем конце карты. Если бы ты мог провести РЕКУ от Северного Моря на юг, она бы стала естественным барьером на пути вражеской силы. Таким образом мы спасли бы, по крайней мере, половину Игроземья. Реку нужно сделать такой ширины, чтобы никакие чудовища не перебрались бы на западный берег. Тогда мы будем в безопасности.
Делраэль, который стоял скрестив руки на груди, подмигнул Вейлрету.
А Брил поморщился от мысли, что предстоят новые испытания. Наверное, поэтому он предостерег:
– Подумай о том, что натворит эта река, пробивая себе путь на юг. Ее невозможно будет остановить.
Упоминание о разрушениях как будто заинтересовало Сардуна. Выражение его глаз изменилось, и он произнес:
– Северное Море бурным потоком устремится к океану. Стена воды обрушится на горы и ущелья, на поля и луга, пробивая себе путь. Какая силища! Река-Барьер шириной в целый гексагон!
– Еще ни один Страж за всю историю Игроземья не оставлял после себя подобной памяти, – шепнул ему Вейлрет, опасаясь, как бы Сардун не подумал, что его принуждают. – Тарея сможет гордиться своим отцом!
Губы Сардуна зашевелились, и наконец он проговорил вполне отчетливо:
– Я согласен.

Глава 4
Река-Барьер

"Правило № 2: Поиски и приключения имеют очень важное значение в Игре. Если персонажи отправляются в поход, они обязаны ею завершить. По пути с ними могут происходить разные происшествия, которые не должны повлиять на конечную цель похода”.

Книга Правил

Балкон самой высокой башни Ледяного Дворца, покрытый копотью, со следами гигантских когтей, грозил вот-вот обвалиться. С его края стекала вода.
Сардун, наполовину скованный льдом, стоял один на открытом воздухе, сжимая в руке Камень Воды. Хотя свирепствовал северный ветер, Страж с помощью сапфира создал вокруг себя хорошую погоду.
Он смотрел на шахматный ландшафт Игроземья. Вид раскинувшихся перед ним шестиугольников всегда приводил его в трепет. Теперь же, когда Тареи не было рядом, ему хотелось смотреть на них не отрываясь, пока его тело не унесется в никуда.
– Сардун, ты уверен, что с тобой ничего там не случится? – крикнул Вейлрет из балконной двери, не решаясь ступить на покатую поверхность. Вдвоем с Делраэлем он поднял старца на верхушку башни.
Сардун отвечал, не поворачивая головы:
– Я сделаю то, о чем вы просите. А вы, по Правилам, должны выполнить свою половину уговора: отправиться в поход и освободить Тарею.
– Не беспокойся, Сардун, мы займемся твоей дочерью, – заверил Делраэль.
Страж сомневался в удаче. Поход казался безнадежным и тем не менее его надлежало завершить. Поэтому Сардун был почти уверен, что посылает Вейлрета и его спутников на верную смерть.
Но если имелся хоть какой-то шанс на успех, если все-таки Тарею можно спасти, Сардун должен был рискнуть. От нее зависело будущее Игроземья. Она была последней чистокровной Волшебницей. Она была его дочерью.
Тарея.
– Оставьте меня. Я еще никогда не чувствовал такой прилив магических сил. Не хочу, чтобы мне мешали. – Он повернулся и задержал взгляд на Вейлрете:
– Идите, идите, вам надо подготовиться к путешествию на Роканун.
Ни разу больше не взглянув в сторону гостей, Сардун продолжал обозревать пространство.
На юге виднелась долина, где когда-то происходило Перевоплощение. Два столетия назад маленький еще Сардун побывал там. Он хотел помочь взрослым, переносившим безжизненные тела Волшебников в горы. Это была торжественная и, как ему тогда казалось, нескончаемая процессия. В итоге все тела были помещены в пещерную гробницу.
Спустя много лет, когда Сардун уже получил полное магическое образование, он воздвиг Ледяной Дворец на месте могилы – как памятник своей расе. И сделался хранителем ее реликвий, чтобы все Игроземье помнило о старых Волшебниках.
Страж стоял на холодном ветру, ощущая близость склепа, находившегося глубоко под землей. Даже нападение дракона не принесло вреда гробнице. Бездыханные тела Волшебников покоились в вечном сне, в то время как шесть могущественных Духов не посещали Игроземье, полностью забыв этот мир вместе с его трудностями.
Но все-таки почему ОНИ не поспешили на помощь, когда налетел Трайос?
Сардун оторвал взгляд от ландшафта и посмотрел на сапфировый кубик, лежащий у него на ладони. Внутри Камня Воды скрывалась магическая сила всей расы древних Волшебников, сила (о чем ТЕ и не подозревали), не подчинявшаяся порой Правилам Игры.
Сардун бросил Камень, но выпала лишь цифра “2”. Хотя для того, чтобы выращивать лед, не требовалось много очков. Влага собиралась из окружающего воздуха, конденсировалась и замерзала. Вокруг Стража нарастало круглое ледяное ограждение. И вскоре не надо было бояться падения с покосившегося балкона.
– Спасибо тебе, Сардун. – Голос Вейлрета шел из дверей башни.
Не поворачивая головы, Страж продолжал смотреть на гладкий сапфир, сосредотачиваясь перед новым заклинанием, однако его потрескавшиеся губы изобразили улыбку.
Поначалу другие Стражи совершали паломничества на север, в Ледяной Дворец, чтобы посмотреть на тела друзей, вспомнить о Золотом Веке Игры. Они приносили с собой не только свои воспоминания, но и родовые реликвии, которые Сардун препровождал в подземное хранилище.
Но с уходом Стражей умер и интерес Игроземья к своему прошлому. Во время Чистки, когда безудержно лилась кровь, а ненависть рас друг к другу достигла предела, люди и полукровки заботились лишь о собственном выживании. Они были заняты борьбой и поисками сокровищ. Кроме того, многие были полны обиды на Волшебников, покинувших мир в такой тяжелый момент. Оставшиеся Стражи исчезали один за другим, заканчивая свое существование с помощью магии.
Страж Кэйлеб был первым, кто уничтожил себя, окутавшись великолепием Волшебного Сияния. В свое время он не оставил этот мир из-за своей жены, принадлежавшей к человеческой расе. Но всего лишь через год после Перевоплощения она умерла, родив мертвого ребенка. Кэйлеб остался наедине со своим горем, не в силах совершить Перевоплощение без остальных Волшебников. И тогда он воззвал к самой сокровенной магии, чтобы уничтожить себя и тело своей жены. Их погребальный костер был потрясающим зрелищем.
Он не только уничтожил себя, но и открыл остальным Стражам путь к частичному Перевоплощению, освобождавшему их души из телесного плена. В течение долгих лет Сардун наблюдал, как другие Стражи, потеряв надежду и устав от жизни, совершали это так называемое полу-Перевоплощение. Мать Тареи, Волшебница по имени Тиарда, навестила однажды зимой Ледяной Дворец, чтобы в последний раз взглянуть на гробницу. Когда-то она была красива, но сейчас выглядела увядшей и измученной. И отказалась играть с Сардуном не только в кости, но и в шестиугольные шахматы. Хозяин дворца никогда не спрашивал, почему гостья отказалась участвовать в Перевоплощении. И в этот раз, как обычно, она отправилась к могиле, чтобы оплакать тех, кто ушел. Сардун не раз ходил вместе с Тиардой в склеп, пытаясь узнать, кого именно она оплакивает, но по ее поведению определить это было невозможно. А сейчас у него в голове созрел отчаянный план.
Сардун был в самом расцвете сил и одинок. Тиарду уже ничто не радовало в жизни, тоска стала ее подругой. Он пытался пробиться сквозь эту стену отчаяния и апатии, просил Волшебницу подождать, не покидать этот мир. Они вдвоем могли подарить людям надежду. Однако женщина никак не реагировала на ухаживания Сардуна, ясно показывая, что они ей безразличны. Ему, конечно, было обидно, и кроме того, он не мог упустить шанс, предоставленный судьбой.
Несмотря на свой преклонный возраст (Тиарда была даже старше Сардуна), она сумела родить ребенка. Так появилась Тарея. Страж надеялся, что это событие вернет Волшебницу к жизни, изменит образ ее мыслей, но напрасно. Она не хотела больше ждать, не хотела жить. Держа на руках малышку дочь, Сардун наблюдал, как ее мать сзывает на помощь всю свою магию. В ослепительной вспышке душа ее освободилась и покинула тело. В последнее мгновение Тиарда будто помолодела: ее пепельные волосы окрасились литым золотом, а лицо приняло восторженное выражение. Но тут огонь, пылавший у нее внутри, вырвался наружу, растворив ее в сверкающем сиянии. Сардун и маленькая Тарея остались одни.
Он не любил Тиарду, но потеря еще одного Стража отозвалась болью в его сердце. Лишь сознание того, что у него есть дочь, о которой нужно заботиться, придавало ему жизненные силы. Он посвятил себя обучению Тареи, готовя ее к важной миссии. Из года в год рассказывал ей о достижениях расы Волшебников, показывал хранящиеся в склепе реликвии, объяснял действие Правил и, конечно, говорил о ТЕХ.
Сардун ждал и надеялся. Все его помыслы были связаны с дочерью.
И вот Трайос украл ее.
Сардуя проглотил замерзшую слюну и принялся обдумывать путь, со которому должна протекать Река-Барьер. Затем тоскливо посмотрел на юг, в сторону острова Роканун, где находилась его дочь. Ему казалось, что она зовет его, оплакивая свою судьбу и теряя надежду на освобождение. А вокруг, насколько хватало глаз, простирались серые скалы.
Ветер обдувал его лицо. За горной территорией, на севере, различалось серебристое сияние огромного застывшего моря. Утреннее небо заволокло тучами, но Сардун развеял их с помощью Камня Воды, и теперь снежные вершины сверкали на солнце.
Река-Барьер будет пролегать между гор, огибая Ледяной Дворец вдоль западных шестиугольников, и впадет в Долину Перевоплощения, где появится озеро. Дальше Река, извиваясь, проложит свой путь через холмы и помчится к югу по лугам и болотам. Она будет смывать холмы, сносить скалы, сметать деревья, пока наконец не достигнет огромного океана, обозначенного на самом краю карты. Сардун надеялся, что ни одна деревня не встанет на пути бешеной воды.
Очень старый и одинокий, он стоял на холодном ветру и неожиданно понял, как ослаб – слишком много слез пролил по дочери и слишком мало ел. Но он знал, откуда ему черпать необходимую силу. Не исключено было, что использование спящей пока что магии и нарушение Правил приведет к ужасным последствиям, однако это его не беспокоило.
Когда Стражи уничтожили себя в полу-Перевоплощении, их души освободились и странствовали теперь по Игроземью. Некоторые из них находили друг друга и собирались вместе. Скопления духов оседали в тех местах, что оставались в их памяти со времен плотского существования. Эти сгустки вливались в структуру Игроземья, образуя источники Волшебной силы, прозываемые ДЭЙД. В Ледяном Дворце располагался один из крупнейших ДЭЙДОВ – состоял он из тех духов, которые особенно сожалели о том, что не участвовали в полном Перевоплощении.
Страж посмотрел вниз. Ледяное ограждение, закрывавшее нижнюю часть тела, делало его похожим на обледеневшее дерево. Он вытянул руку и дотронулся Камнем Воды до стены башни.
ДЭЙД был образован сгущением множества духов; они и создали четыре Камня. Сардуну сейчас предстояло найти ДЭЙД во Дворце и вступить в него.
Всеми мыслями он сосредоточился на поставленной цели и с помощью сапфира достиг своим разумом самого сердца Дворца – склепа Волшебников. Ему подчинялась сейчас сила более могущественная, чем сила тяготения.
Рука Стража опустилась, как будто Камень Воды вдруг стал невыносимо тяжел, однако ум продолжал свое движение. Разжавшиеся пальцы уронили Камень на покатый пол балкона. Тот покатился, а остановившись, выдал максимальное количество очков – “б”.
Разум Сардуна опустился в огонь и стал купаться в нем, улавливая изумленный шепот Стражей, которых он когда-то знал. Среди них была Тиарда. Стоило только захотеть, и он бы услышал ее слова.
Через мгновение он вернулся в реальность, но уже насытившись силой ДЭЙДА. Он дал волю этой силе, выпустив ее через Камень Воды и направив к Северному Морю.
Сардун чувствовал, как Ледяной Дворец сотрясается под ним. А Камень Воды своим сиянием напоминал солнце.
Страж вытянул тонкие, как соломинки, пальцы и начертил в воздухе путь новой Реки. Перед глазами у него развернулась огромная карта Игроземья, изображенная на стене склепа. Каждый шестиугольник, через который пролегала Река, Сардун окрашивал в голубой цвет, пока не добрался до южного края карты.
А сила ДЭЙДА продолжала поступать к нему.
Гора, вставшая на пути, раскололась, как щепка; глыбы льда, окружавшие море, были сброшены в образовавшееся ущелье. Пенясь и взмываясь волнами, новая Река входила в свое русло.
Огромная стена воды пронеслась мимо Ледяного Дворца. Извиваясь, она хлынула в горы и поглотила Долину Перевоплощения. Река-Барьер прокладывала себе дорогу через леса и холмы, направляясь к югу и смывая все встретившееся ей.
Река должна отрезать путь неизвестной опасности в западную часть Игроземья. Ни одна армия не сможет пересечь широкий бушующий поток. Да, ни одна армия и ни один крестьянин, имевший несчастье остаться на “той” стороне Реки.
По сравнению с силой ДЭЙДА, которой завладел Сардун, могущество водной стихии казалось ему незначительным. Теперь, когда восприятие его было обострено, он мог рассмотреть глубоко подо льдом трещины – следы разрушений, нанесенных Дворцу драконом Трайосом.
И снова вихрь силы ворвался в сознание. Остановить его было невозможно, поэтому Страж решил истратить эту мощь на что-нибудь полезное. Вначале на обновление Ледяного Дворца. Приходилось изменять его внешний вид и создавать новый интерьер, изобретая прямо на ходу. Вскоре обновленный Дворец сверкал на солнце ослепительным блеском. Балкон под Стражем закачался, перестраиваясь, но в конце концов выпрямился.
Тогда Сардун направил всю энергию на себя, заменяя изношенные свои вены, нервы и мускулы свежими, оживляя омертвевшие ткани, которые он некогда принес в жертву Тарее.
А неведомая сила так и не отпускала его, становясь все могущественнее. ДЭЙД просыпался после долгих лет спячки.
Искушение в нем росло, требуя, чтобы он освободил душу после двух столетий ожидания. ДЭЙД умолял его подчиниться власти огня, раствориться в полу-Перевоплощении. Голоса блуждающих духов умоляюще взывали к нему. ИДИ К НАМ!
Но он отказался. Не мог он предпринять это сейчас, когда появилась надежда вернуть Тарею.
Камень Воды усиливал связь с ДЭЙДОМ, противостоять всепоглощающей силе становилось все труднее. Языки голубого пламени уже танцевали вокруг тела; только что замененные клетки начали испускать свет: это было началом полу-Превращения. Камень Воды тоже выпустил скрытую в нем силу, распространяя на Стража свое могущество. Сардун тщетно пытался высвободиться из огненного плена. Всепоглощающая энергия хлестала все сильнее с каждой минутой.

Предыдущая страница 3 Следующая страница


Игра начинается 4

Превозмогая отчаянную боль, Сардун мысленно потянулся к ДЭЙДУ. Используя всю свою волю, он разорвал связывающие их каналы и направил силу ДЭЙДА обратно в склеп, сам же поспешил вернуться в свое тело.
Он упал как подкошенный, полностью измотавшись в борьбе. Ледяное ограждение, поддерживающее его, испарилось, и теперь обновленные, еще непослушные ноги обдувало ветром. Камень Воды наполовину скрылся в ледяной толще балкона.
В неожиданно наступившей тишине раздался шум только что родившейся Реки-Барьера…

Реликвии эти
Я всем покажу,
Главное – ПОМНИТЕ,
Лишь об этом прошу.

Вейлрет прочитал надпись у входа в туннель, ведущий к склепу древних Волшебников. Брил остановился на полпути, не решаясь следовать дальше в одиночку и томясь в ожидании Вейлрета.
Они спускались из тронного зала, куда недавно вернулся Сардун. Страж, не добравшись до трона, рухнул на пол. Вейлрет усадил его и, закутав в несколько одеял, ждал, пока тот придет в себя. Сейчас, когда Вейлрет и Брил решили исследовать подземный склеп, Делраэль согласился присмотреть за стариком.
– Ты идешь, Вейлрет? Мне уже надоело ждать, – крикнул Брил из туннеля. В его голосе сквозило нетерпение вперемешку со страхом.
– Не волнуйся, Брил. Там не какие-нибудь гниющие трупы, а просто.., опустошенные тела.
– Я и без тебя знаю, зеленый ты еще, чтобы меня учить! – сварливо отозвался непутевый Недоволшебник.
Со свечами в руках они двигались по извилистому туннелю. Наружный свет каким-то образом проникал через толстый лед, отражаясь от стен голубоватым сиянием.
Наверное, поэтому Вейлрету казалось, что он находится глубоко под водой. Воздух был холодный и затхлый. Брил семенил рядом, сгорая от любопытства, но в то же время не забывая и об осторожности.
– Как ты думаешь, не расставил ли Сардун каких-нибудь ловушек в туннеле? Ну, против воров? Ведь в этом подземелье есть чем поживиться.
Вейлрет, завороженный гипнотическим светом, исходившим от стеч, отозвался не сразу:
– Не думаю. Брил. Разве ты забыл надпись? Этот музей открыт для всех.
Недоволшебник, казалось, немного успокоился, но не настолько, чтобы пойти вперед. Он предоставлял это Вейлрету.
Наклонный ход вывел их в огромный склеп. В дальнем конце подземелья сгустились тени. Брил и Вейлрет сделали несколько шагов вглубь. Пламя пятисвечника отражалось от ледяных стен, слабо освещая помещение, полное сталактитов. Вейлрет оглядывался вокруг, не веря своим глазам.
А Брил кинулся к реликвиям, разложенным в нишах. Ларцы, зеркала, оружие – здесь было все, что, по мнению Сардуна, имело отношение к истории знаменитой расы Волшебников. Манускрипты, аккуратно сложенные в стопки и пронумерованные. В прозрачном ларце – оригинал Книги Правил. Полуистлевшая одежда, драгоценности, скульптуры и картины. Внимание привлек обгоревший меч. Осмотрев его, Вейлрет был потрясен. Посетитель склепа-музея воскликнул: “Да это же меч самого Стилвеса Миротворца!” и поднял почерневшее от огня оружие.
– Когда он примирил две враждовавшие между собой армии Волшебников, их предводители бросили свои клинки в костер!
Вейлрет благоговейно провел пальцем по затупившемуся, искореженному лезвию.
– А эту шаль Леди Мэйра надевала на свою свадебную церемонию. Потом были устроены турпиры, гости стали выяснять отношения между собой, что и послужило началом всех войн. Или вот! – Он поднес свечу поближе к пергаменту, боясь взять его в руки. – Манускрипт, написанный самим Стражем Аркеном!
Брил в это время исследовал сундук с драгоценными камнями. Бросив бриллиантовое колье на кучу изумрудов, он спросил:
– Аркен? А это еще кто? Вейлрет даже оторопел, услышав вопрос Недоволшебиика.
– Неужели ты ничего не помнишь из историй, которые мы слушали зимой?
– Я многое могу припомнить, молодой человек! На моем веку произошло больше исторических событий, чем описано во всех твоих книгах. Между прочим, история – это не только чудеса, как тебе, наверное, кажется. В истории основное время занимает самая ОБЫЧНАЯ жизнь, когда ничего особенного не происходит. Ты должен быть рад, что я вообще проявляю интерес. – Он помолчал. – Ну, так о чем там говорится?
Вейлрет снова взглянул на пергамент, сгорая от любопытства.
– Один из старейших Стражей описывает здесь историю Перевоплощения. Этому манускрипту цены нет! Иди-ка сюда, мы прочитаем его вместе.
Вейлрет надеялся, что завораживающая обстановка Ледяного Дворца взбодрит полу-Волшебника.
– Правда, выражения тут немного устаревшие, и чернила кое-где выцвели, но я думаю, мы разберемся.
И Вейлрет принялся читать историю Аркена. Ему страшно хотелось узнать поскорее, о чем говорилось в манускрипте, но он заставлял себя не торопиться, чтобы Брил успевал следить.
"Ни разу со времен войн в Совете не разгоралось таких бурных споров. Билэн, раскрасневшаяся и разгоряченная, высказывала свое мнение по поводу того, как мы могли бы перенести свою расу на более высокий уровень существования, уйти из этого НЕРЕАЛЬНОГО мира. С неистовой страстью она несколько раз повторила (словно надеясь таким образом убедить нас), что это откроет двери к новой силе и мудрости, которых нам так недостает. Перевоплощение сделает нас всемогущими духами, своего рода богами. Как, очевидно, и предначертано расе Волшебников самой судьбой (во всяком случае, это было очевидно для Билэн).
Мы отрешимся от воинственного прошлого, оставив после себя лишь физические оболочки, украшенные шрамами былых сражений. Вот тогда мы станем РЕАЛЬНЫ. Вам известно, что войны прекратились и раса Волшебников ослабела. Никто не проявляет особого рвения к исследованию подземелий или поиску новых сокровищ. А что, если ТЕ решат прекратить Игру?
Многие Волшебники согласились с ней. Наконец одна из женщин потребовала слова и недоуменно спросила, что, собственно, мы обсуждаем, если ни у кого нет возражений.
Но у меня имелись возражения. Я сказал Совету, что, подробно изучив Книгу Правил, обнаружил, что наши дети-полукровки должны будут остаться в Игроземье. А также наши дорогие жены и мужья, принадлежащие к людской расе. Никто из них не сможет последовать за нами. Нам придется отказаться от них. Я сказал, что не оставлю Мику и своих детей. Мое выступление заставило задуматься Совет.
Я не пытался отговорить своих соплеменников. Вовсе нет. Просто я хотел предоставить каждому право выбора. Чтобы одни могли остаться со своими семьями, другие – просто из страха перед неизвестностью Перевоплощения.
Этот вопрос еще много обсуждался. Билэн довольно резко заявила, что отщепенцы" не изменят решения большинства. Что они отсекли себе путь к Перевоплощению, который не смогут пройти самостоятельно. Им придется стать Стражами, которые будут опекать Игроземье и растить детей. Но мудрое большинство поступит так, как предначертано судьбой”.
Вейлрет глубоко вздохнул и глянул на Брила:
– Вот как все было, представляешь? Недоволшебник, казалось, смотрел сквозь пергамент.
– Да, там были мои родители, но это происходило еще до моего рождения. Мой отец самый чистокровный Волшебник, а мать – полукровка.
Он остался с ней, и по прошествии десятилетий они оказались в Железнохватке, которой в то время управлял твой прапрадедушка Вораэль. Тогда Чистка была еще в самом разгаре.
Брил неожиданно предстал в новом свете, и стало вдруг ясно, как много вмещает его биография. Ученый подождал, в надежде, что Недоволшебник продолжит свои воспоминания, но Брил молчал. Потом взглянул на Вейлрета:
– Ну, что еще нам скажет Аркен? Вейлрет протянул факел Брилу и осторожно провел рукой по пергаменту. Он боялся запачкать или испортить бумагу.
– “Волшебники отправились на север, к тому месту, которое было избрано для последнего собрания нашей расы, – к широкой долине. Я тоже пришел туда. Собралось там немало провожающих – как заплаканные Стражи, так и люди. Они смотрели, как уходят их друзья, и думали о тех, ради кого остались здесь. Некоторые провожающие были с семьями.
Волшебники ждали восхода солнца. В центре долины располагался белый парусиновый тент, трепетавший на легком ветру. Пять членов Совета находились там уже в течение нескольких дней, обговаривая последние детали. Остальные Волшебники были ко всему готовы.
Перевоплощение произошло в день осеннего равноденствия. Это была знаменательная дата – самая середина между началом лета и началом зимы.
Все вместе Волшебники дали начало такой могущественной силе, какую невозможно описать словами. Хотя любой, в ком течет наша кровь, безусловно поймет, что я имею в виду”.
Книжник остановился, задумавшись. Он не мог понять, что пытался сказать Аркен. Ведь ему не суждено ощутить Волшебную силу и другие магические проявления…
– В чем дело? – спросил Брил. Вейлрет покачал головой, выискивая в тексте абзац, на котором остановился:
– “В воздухе то и дело появлялись сверкающие огоньки, как будто начинался фейерверк. Мои соплеменники покидали свои оболочки, возносясь в ослепительно прекрасном волшебном сиянии. Они все… ПЕРЕРОДИЛИСЬ, стали духами. А их тела упали на землю, опустошенные и бездушные.
Разноцветные круги все еще плыли у меня перед глазами. Глядя на разбросанные по земле тела Волшебников, я было подумал, что ничего не вышло, что сила расы растрачена попусту. Царила полнейшая тишина, даже солнце, казалось, замерло в неподвижности у линии горизонта. Неожиданно подул ветер. Вскоре он превратился в настоящий ураган, и в его вое были отчетливо различимы голоса: слова, фразы и даже возгласы удивления. В неожиданно засиявшем воздухе медленно появлялись шесть огромных фигур. Похожие на облака, они нависли над долиной. Все Духи были в одеяниях, скрывавших индивидуальные черты. Трое из них излучали сияние, а другие были окутаны таинственной темнотой.
Мы, не последовавшие за Волшебниками, с трепетом наблюдали за происходящим. Духи не делали никаких попыток обратиться к нам. Казалось, не было им дела до нас и до тысячи опустошенных тел, лежащих в долине. Духи словно посовещались меж собой и исчезли.
И по сей день они не вступают в контакт с нашим миром. Это, естественно, сильно угнетает Стражей, сожалеющих о принятом решении остаться в мире. Иногда мне кажется, что я не должен был требовать свободного выбора”.
Ученый закончил чтение. Брил резко отвернулся, будто пытаясь скрыть навернувшиеся слезы.
Струйка пара вырвалась изо рта Вейлрета вместе с глубоким вздохом.
– Тебе не кажется, старые Волшебники уже тогда подозревали о чем-то? Может, потому они так и жаждали покинуть эту действительность и оказаться там, где нет наших Правил. Они догадывались, что ТЕ рано или поздно захотят уничтожить Игроземье. – Потрясенный, он сделал глубокий вдох. – Тогда почему Стражи остались здесь?
– Наверное, чтобы принести сюда тела всех Волшебников, – раздался голос Брила. Вейлрет, прищурившись, взглянул перед собой:
– Ты только посмотри на них. Там, где пламя факела исчезало в голубоватых отсветах ледяного сияния стен, рядами были сложены тела. Потолок огромного склепа опускался совсем низко. Волшебники были похожи на спящих, только их волосы посеребрила изморозь. Вейлрет сразу представил, как Стражи переносили тела, как Сардун перекладывает их с места на место, чтобы со стороны казалось, будто они просто отдыхают.
В комнате вдруг стало невыносимо холодно. Тишина давила на Вейлрета. Ему показалось, что он слышит дыхание: бесчисленное количество легких наполнялось медленно воздухом, а потом так же медленно выдыхало. Потрескивание факела вывело его из оцепенения.
– Тронулись, Брил. Пора выбираться отсюда.
Когда Вейлрет с Брилом поднялись в главный зал, Сардун, покачиваясь от слабости, приподнялся и пронзительно взглянул на них:
– Вам не надо было здесь оставаться! Вспышка гнева блеснула в его серых глазах, однако Вейлрет мягко заставил Сардуна опуститься на трон:
– Мы должны были удостовериться, что с тобой все в порядке.
Прошлой ночью, когда Страж все еще был без чувств, Вейлрет пробрался на мерцающий балкон, чтобы полюбоваться оттуда Рекой-Барьером. Как зачарованный, он смотрел на широкий поток, несущий стволы деревьев и ледяные глыбы через территорию шестиугольников. Слабое зрение не позволяло ему рассмотреть все детали. Однако, как учил его Дроданис, в таких случаях нужно полагаться на свое воображение.
Вейлрет стоял на холодном ветру и слушал отдаленный шум реки. Молчаливые звезды, обрамленные зарницей с одного края горизонта, сияли над головой.
Было выполнено задание Дроданиса и Ведущей – найдена защита от надвигающейся опасности. Быть может, создание Реки и не было столь необходимо, но ведь о враге не известно ровным счетом ничего. Да, выполнено одно задание, но теперь нужно сдержать обещание, данное Сардуну. Он принес себя в жертву ради создания Реки, теперь, по Правилам, нужно было отправиться в поход, чтобы спасти его дочь.
Железнохватка между тем будет оставаться в руках Гейрота. Старый солдат Тарне нравился Вейлрету, и он верил, что тот сможет укрыть жителей в лесах. Но Гейрот имел крепость. Камень Воздуха и друзей-людоедов.
Когда ученый вернулся в тронный зал, Страж наконец очнулся:
– Вы должны торопиться. Тарее угрожает смертельная опасность. – Голос его заметно окреп, даже шепелявость уменьшилась, он даже приподнялся без особых затруднений. – У вас есть копия карты, той, что на стене? Чтобы не заблудиться?
– Я уже запомнил ее наизусть, – сказал Делраэль, скрестив руки на груди. Страж вздохнул:
– Наверное, я слишком долго держал Тарею взаперти. Ей следовало выходить отсюда, чтобы увидеть Игроземье и познать мир. Если бы девочки не было здесь во время нападения, то ничего бы не случилось.
– Сардун, есть ли у тебя меч? – спросил о своем Делраэль. – С ним у нас было бы побольше шансов на успех.
– Берите все, что хотите, из подземного хранилища, если только это поможет вам освободить мою дочь.
Страж раскинул руки, жестом приглашая гостей воспользоваться музеем.
Брил выступил вперед и неохотно, однако с благоговейным лицом, протянул Стражу Камень Воды. Недоволшебник самостоятельно выковырял его изо льда на балконе.
– Вот твой Камень, Сардун.
Страж отпрянул от подношения, перекосившись от ужаса и отвращения. Вытянув вперед жилистую руку, он выбил Камень из рук Брила. Изумленный Недоволшебник побежал за покатившимся по полу сапфиром.
– В чем дело? – спросил он, вкладывая все недоумение в голос.
Сардун поежился в своих одеялах. По его телу даже пробежала дрожь.
– В последний раз я использовал Камень Воды для связи между мной и ДЭЙДОМ. Душам ДЭЙДА почти удалось толкнуть меня на полу-Перевоплощение. С Камнем Воды это было бы так легко.
Так пугающе легко. Может быть, ДЭЙД надеялся, что при моем участии, используя Камень Воды и свое собственное могущество, у него хватило бы сил на настоящее Перевоплощение. – Страж вздохнул. – Но я отказался. В будущем, быть может, я пожалею, что упустил свой единственный шанс на чудо. Я боюсь снова использовать Камень. ДЭЙД знает, что я здесь, а я сомневаюсь, что смогу дважды устоять перед искушением.
Брил вначале уткнул свой взгляд в пол, потом бросил его в сторону Делраэля и Вейлрета и наконец остановил на Сардуне.
– Я – Недоволшебник. Я могу пользоваться магией Волшебников, в том числе Камнем Воды. – Посверкивая глазками, он говорил очень быстро, словно боялся, что его остановят. – Может быть, в нем как раз та магия, которая мне нужна. В Игроземье все еще полно чудовищ, уцелевших после Чистки. С помощью Камня Воды я мог бы защитить себя и своих друзей. У нас имелось бы побольше шансов спасти Тарею.
Страж закрыл глаза.
– Хорошо, возьмите Камень Воды и унесите его подальше отсюда. Для меня он – как искушение. – Сардун выглядел крайне утомленным. – Используйте его, чтобы вернуть мне Тарею.
Брил смотрел на синий камень в своей руке. Он улыбался, горя желанием поскорее воспользоваться им и трепеща от благоговения.
Делраэль вернулся, неся древний меч с инкрустированной рукояткой, он был вполне пригоден к употреблению. Воин заткнул клинок за серебряный пояс отца. Выпрямившись, провел руками по кожаным доспехам, показывая готовность к бою:
– Идем.
Страж настоял на том, чтобы проводить их. Путь до ворот продолжался целую вечность. Напрасно Вейлрет пытался убедить Сардуна не тревожиться и спокойно отдохнуть.
– Вы должны отвести меня к воротам! – требовал, однако, хозяин Дворца. Один ус у него растрепался, и от этого он выглядел сердитым и нетерпеливым. Путники и провожающий прошли по извилистым кристальным коридорам, стены которых радужно переливались под лучами восходящего солнца.
Когда они добрались до выхода из Дворца, Сардун прислонился к обновленным воротам. Он выглядел усталым, но в глазах его светилась надежда.
– Удачи тебе. Страж. Она нам, впрочем, тоже не повредит. – Делраэль махнул рукой, и люди двинулись в путь.
Солнечный свет, не притушенный толстыми ледяными стенами, казался ослепительным. Вейлрету даже пришлось закрыть глаза рукой. Хотя на земле все еще лежал снег, выпавший по велению Сардуна, в воздухе значительно потеплело.
Снег таял, образуя слякоть. В хорошую погоду преодолеть горную тропинку оказалось гораздо легче. Посвежевший Ледяной Дворец сверкал на солнце, как бриллиант.
Трое путешественников направились к югу, оставляя позади башни Дворца. Брил вертел в кармане сапфир, в ожидании того момента, когда он наконец сможет им воспользоваться. Все так приободрились, словно забыли, что их ожидает впереди. У Вейлрета из-за этого возникло дурное предчувствие.
Впервые оставшись без своей защиты – Камня Воды, шпили Ледяного Дворца уже начали уступать пригревавшим почти по-летнему солнечным лучам. Тоненькие струйки воды стекали по громадным стенам. Не успев достичь земли, они замерзали и внизу снова превращались в воду.
Ледяной Дворец начал таять.

Интерлюдия: “ТАМ"

Игроки недоуменно смотрели на кристально чистый двадцатигранный кубик, лежащий на столе. На верхней грани была “двадцатка”.
Мелани потерла руки и взглянула на Дэвида. Он сделал движение, будто бы собираясь смахнуть со стола все кубики, но девушка остановила его:
– Ты не имеешь права этого делать. В глазах Дэвида читалась ПОТРЕБНОСТЬ победить ее, и Мелани в который раз подивилась произошедшей в нем перемене. Конечно, случалось уже, что игра надоедала ему, но никогда еще это не было так серьезно… Раньше он жаловался на скуку просто по инерции. С Дэвидом частенько бывало такое, к этому все привыкли.
Однако на этот раз идея прекратить игру буквально захватила его. Более того, ему недостаточно было просто выйти из Игры. Все четверо стали частью ее. И не удивительно, ведь они так долго ею занимались. Дэвид был ОДЕРЖИМЫМ игроком. Он вел себя как алкоголик, тянущийся к бутылке, или картежник, который не может остановиться. Одержимый игрок не мог просто взять и уйти, зная, что кто-то продолжает играть. Он бы непременно вернулся. Мелани знала это, ОН САМ это знал. Ему ужасно хотелось избавиться от искушения, уничтожив сам запретный плод.
– Нам нужно будет поменять камни, – пробурчал он. – Уж больно хорошо у тебя все получается сегодня.
– Это придает остроту ощущениям, – сказал Тэйрон. Он откинулся в кресле и забарабанил пальцами по груди. – Как насчет соуса, господа, никто не желает? Могу подогреть.
– Дэвид, не хочешь ли ты сказать, что Мелани жульничает? – Скотт поднял брови. – Ты прекрасно знаешь, что мы всегда играли этими камешками. Кроме того, даже если они с какой-нибудь хитростью, это ничего не меняет, потому что мы все пользуемся ими. Но не всем из нас удается выкинуть “двадцать”.
Мелани улыбалась, глядя на раскрашенные шестиугольники карты.
– Может быть, это просто потому, что мои герои помогают мне, – шутливо проговорила она, но Дэвид пронзил ее сердитым взглядом:
– Что за ерунду ты говоришь?
– Кстати, чья сейчас очередь? – Тэйрон встал со стула, зачерпнул крекером немного соуса и предложил его Скотту; впрочем, тот отказался. – Ты обдумала свой ход, Мелани?
Тэйрон закрыл микроволновую печь и включил таймер.
– Сардуну удалось создать Реку-Барьер. Она делит Игроземье на западную и восточную части.
– Это их не спасет, – сказал Дэвид. – Лишь даст небольшую отсрочку.
Мелани продолжала смотреть на карту, не веря своим глазам.
– Смотрите!
Серый шестиугольник горной территории, как раз ниже Северного Моря, вдруг замерцал и изменился в цвете. Теперь он стал голубым, цвета воды.
И вот уже находящиеся под ним шестиугольники лугов один за другим поменяли свой цвет, словно по цепочке передавая команду. Голубая полоса двигалась вниз, пробираясь по территориям лесов и холмов.
– Ого, она ползет как змея! – Тэйрон еще ниже склонился над картой.
– Такое впечатление, что полоса следует заданному курсу! – сказал Скотт. – Невероятно.
Одинокая деревня, случайно оказавшаяся на ее пути, была мгновенно затоплена. Мелани подумала о жителях деревни, об их домах и полях. Наконец Река достигла нижнего края карты, где соединилась с морем.
Мелани сидела не шевелясь. Лицо Дэвида приняло пепельно-серый оттенок.
Скотт вскочил и помчался на кухню в поисках столовых приборов. Он вернулся, неся в руке нож, и, не говоря ни слова, откромсал один из кусков карты, изменивших свой цвет.
Мелани пыталась помешать ему, но он не обращал на нее внимания.
– Подожди, нам надо выяснить, что это такое. Вдруг дело в краске? – Скотт морщил лоб, видно было: загадка мучает его. – Что бы это могло быть?
– Дикость какая-то, – ответил Тэйрон. Скотт аккуратно повертел обрывок карты.
– Голубой цвет проступил даже на обратной стороне.
А вот реакция Дэвида поразила даже Мелани. Если она была восхищена.., то он отнесся ко всему очень спокойно.
– Я остановлю твои персонажи. Они создали Реку, но больше у них ничего не выйдет. Мелани ткнула пальцем в карту:
– Ты находишься вот здесь, в горах на востоке, и тебе не добраться до них. Можешь не лязгать зубами.
Дэвид вскинул брови:
– Не забывай, что у нас еще остались блуждающие чудовища, уцелевшие после Чистки. Я смогу набрать очки. Чтобы уничтожить твои персонажи, не обязательно создавать какую-то грандиозную опасность – достаточно просто незначительного происшествия. Чик – и нет.
– В моем секторе полно монстров, которые ищут, кем бы закусить, – заметил Тэйрон, потирая руки. – А также подземелий и тому подобных вещей. Твои любимцы как раз туда и, направляются.
Скотт продолжал недоуменно рассматривать голубую краску.
– Неужели вы не понимаете, что сейчас произошло?
Дэвид забарабанил пальцами по столу.
– С помощью Тэйрона за несколько ходов я закончу приготовления на востоке и в горах. Мой план сработает, и вскоре мы займемся чем-нибудь другим. Можешь считать своих героев покойниками, Мелани.
Тэйрон натужно выдавил из себя смешок.
– Только без личных выпадов, Дэвид.
– Да я борюсь и за ваши жизни тоже. Ярко-голубая полоса, пересекавшая карту, придала мужества Мелани.
– А я борюсь за жизни моих героев.

Глава 5
Ущелье Циклопа

"Книга Правил написана прежде всего для того, чтобы легче было понять, как устроено Игроземье. Персонажи должны играть но Правилам, по-другому просто нельзя. Если бы, например, путешественники захотели пройти больше гексагонов, чем положено в день, или те, кто пользуется магией, попробовали бы произнести больше заклинаний, чем разрешено, они НЕ СМОГЛИ БЫ этого сделать. Их ноги отказались бы двигаться, а заклинания не имели бы никакой силы”.

Книга Правил, Предисловие.

Даже при быстрой ходьбе, по Правилам, они имели право пересечь лишь один гексагон горной территории за день. Независимо от своей скорости, они не могли переступить границу между гексагонами до наступления ночи. Вейлрету, естественно, не терпелось поскорее завершить поход, покончить со всеми приключениями и вернуться в Цитадель, к своим занятиям. Дома хватало дел. Но для этого надо было еще вызволить дочку Сардуна и избавиться от подлого огра Гейрота.
Делраэль, словно угадав мысли брата, вскинул, по обыкновению, брови:
– Сдается мне, что когда мы отберем у дракона эту самую Тарею, то изрядно поможем всему Игроземью. Если нам удастся удивить ТЕХ, они наверняка снова заинтересуются Игрой.
Где-то вдалеке неясным контуром вырисовывались горы. Несмотря на то, что большинство растений зачахло во время холодов, устроенных горюющим Сардуном, весна уже давала знать о себе.
– Ты вообще-то знаешь, куда нам идти? – поинтересовался Вейлрет.
– Уж что-что, а это знаю, – отозвался Делраэль. – Мы должны преодолеть Горы Призраков, а потом вдоль границы горной территории пробираться по направлению к городу Ситналта. Как-нибудь не заблудимся.
– В Горах Призраков полным-полно привидений. Еще ни один герой, повстречавший привидение, не вернулся живым. – Задумавшись, Вейлрет почесал голову. – Хотя если никто не вернулся, то откуда нам все это известно?
Делраэль машинально поправил свой большой лук, висевший на спине. Кожаные доспехи уверенно блестели на солнце.
– В этой части нашего мира всегда хватало подземелий и блуждающих чудовищ. Вполне возможно, что где-то здесь обитают Ящеры, с волнением в животе поджидающие неосторожных путешественников.
Несмотря на те что Делраэль довольно легкомысленно отнесся к возможной встрече с чудовищами, Вейлрет вспомнил, как очутился пленником в крепости слаков. Правда, это было в игре, придуманной Дроданисом.
– Давай все-таки вести себя поосторожнее.
Спустившись по тропинке с холма, путники оказались перед четко прочерченной линией, преграждавшей путь к другому гексагону, если точнее – к густо заросшим холмам. По ту сторону границы без всякого перехода скалы и утесы сменялись смешанным лесом из дубов и сосен. Пора было останавливаться на ночлег.
Скитальцы уселись у костра, разведенного по настоятельной просьбе Брила. Конечно, сыграли в кости, устроив стол из плоского камня. Однако поскольку Делраэль беспрерывно выигрывал, всем стало скучно. Вейлрет перебросил через границу сосновую шишку. Она подпрыгнула несколько раз и исчезла в кустах.
Книжник вздохнул:
– Между прочим, некоторые рукописи старых Волшебников носят какой-то бунтарский характер. В одной из них была изложена теория возникновения границ между гексагонами.
– А как же без границ? – Делраэль передернул плечами. – Если бы мир не разделялся на четкие области, то жизнь в нем была бы просто невозможна.
Брил внушительно зевнул.
– Вейлрет, представь себе мир, где луга и леса, поля и горы смешались между собой, не признавая границ и создавая полную неразбериху.
– Такой нелепый мир не смог бы существовать, – авторитетно произнес Делраэль. – Ввиду своей ненадежности.
Вейлрет откинулся назад и взглянул на танцующие языки пламени. Он думал о палочке-письме от Дроданиса и о предупреждении Ведущей.
– Возможно, что ТЕМ ненадежным кажется именно наш мир.
– Ладно, не морочь голову. – Делраэль прекратил прения, растянувшись на камнях.
Вейлрет мечтательно посмотрел на мягкую постель из дубовых листьев и сосновых иголок по ту сторону границы, всего в двух шагах от него. Эх, Правила, Правила…

* * *

Делраэль заметил Циклопа в последний момент.
Путники двигались вдоль ручья, образовавшего узкое ущелье, горные вершины виднелись на расстоянии всего лишь одного гекеагона. Песчаные берега ручья размывались быстрым течением, однако вдоль них каким-то образом росли цепкие сосны. За ущельем лес становился гуще, темные сосны перемежались более светлыми стволами дубов. Постепенно ручью стали преграждать путь огромные валуны, они и поделили его на множество ручейков. Делраэль остановился у небольшого водопада и пытался проследить, куда направляется одна из струй, прыгающая среди камней. Брил наклонился, подставив пальцы под прохладную воду. Затем Делраэль, немного порыскав по окрестным кустам, нашел тропинку, по которой можно было обойти водопад.
Все вокруг выглядело очень мирно. Слышались лишь трели птиц да журчание воды. И вдруг сердце стало посылать Делраэлю тревожные сигналы. В самом деле, послышался гортанный рев, исходящий откуда-то сверху. Он поднял голову, чтобы обозреть окрестности, но солнце ослепило его.
– Эй, посмотри наверх! – раздался голос с противоположной стороны ущелья.
Делраэль задрал голову, пытаясь рассмотреть скалу, нависшую прямо над ним. Волосы лезли ему в глаза, мешая смотреть, но он не поправлял их, потому что застыл от удивления. Брил же поднял руку, тыкая вверх дрожащим пальцем.
Громадное существо, футов в тридцать ростом, показалось из-за края скалы и уставилось на путников единственным желтым глазом, горящим в центре лба. Сбоку у него торчал рог, похожий на выдернутый из земли корень, однако заостренный до смертоносности. Чудовище недружелюбно зарычало, обнажив при этом нестройный ряд клыков, будто бы беспорядочно вбитых молотком в его огромную пасть.
Затем, без особой натуги, подняло над головой валун, причем на его плечи посыпались комья земли. Было заметно, что когти оставили на камне белые отметины, словно были сделаны из обсидиана.
С противоположной стороны ущелья снова послышался крик. Чудовище швырнуло туда камень, но валун, не долетев до цели, свалился в ручей.
– Удираем! – воскликнул Делрауль и подтолкнул Вейлрета вперед. – Надо где-то укрыться, пока он нас не приголубил камушком.
Воин бежал и почему-то улыбался, чувствуя, как четко бьется сердце и работает мозг. Ему уже давно недоставало таких вот приключений. А в этой части мира, похоже, приключения и в самом деле острые да еще неподдельно опасные – прямо как в Золотой век Игроземья.
Вейлрет и Брил далеко оторвались вперед, а Делраэль замешкался, пытаясь выяснить, кто же кричал ему с той стороны, предупреждая об угрозе. Тень, упавшая вниз, нарисовала ему облик гибрида, получившегося от скрещения человека с животным. До пояса тот был пантерой, а выше – человеком. В руках человек-пантера держал длинный меч, сделанный, по всей видимости, из дуба и покрытый сосновой смолой. Затем гибрид, вложив клинок в ножны, висящие у него на боку, стал осторожно спускаться по отвесной скале.
– Ну, Дел, что ты там зазевался? Давай за нами! – крикнул Вейлрет брату.
Действительно, Циклоп не собирался униматься и с мощным рычанием вытащил из земли еще один валун.
– Ой, только не это, – простонал Брил. Услышав Вейлрета, Делраэль понял, что пока совершенно беззащитен, поэтому бросился к ручью. Он не думал сейчас о том, почему Циклоп напал на них или как здесь оказался человек-пантера. Все это казалось элементами совершенно случайного и, возможно, забавного приключения, никак не связанного с конечной целью похода.
Второй валун приземлился совсем рядом с Делраэлем. Воин отскочил, собираясь перепрыгнуть через ручей, но поскользнулся на мокром песчанике и растянулся на животе. Причем головой ударился о камень. Из его легких с хрипом вырвался воздух. Воин попытался вдохнуть, но что-то сдавило грудь. Руки были в крови, доспехи выпачканы грязью. “Только бы лук остался цел”, – подумал Делраэль. Он с трудом поднялся на ноги, но тут же упал, подкошенный нестерпимой болью. Лодыжка, как ему показалось, была развернута в противоположную сторону. “КАК И ПОЛОЖЕНО!” – Делраэль мысленно проклял неудачу.

* * *

Циклоп снова поднял камень.
– Осторожно! – предупредил Делраэля человек-пантера. Он уже наполовину спустился и торопливо искал лапами камни ненадежнее.
Воин заметил летящий в него валун. Он ПОНЯЛ, что на этот раз ему не уклониться. Черт, неужели он уже истратил ВСЕ удачные падения игрального камня предыдущей ночью? Делраэль со стоном стал перекатываться на бок, чтобы избежать удара. Он видел Вейлрета и Брила, которые двигались слишком медленно. Слишком медленно. И тут Делраэлю показалось, что он слышит гром, – возможно, это был тысячекратно усиленный звук от падения многогранника.
Воин уклонился непосредственно от удара. Валун шмякнулся о землю, вздымая комья грязи, а затем перекатился через левую ногу Делраэля. Заодно он раздробил кость ниже колена и превратил в месиво мускулы и сухожилия.
Делраэль вскрикнул, но возглас его тотчас оборвался. Ужасные мгновения невыносимой боли миновали, уступив место пустоте. В полубессознательном состоянии он плыл по морю взрывающихся цветных пятен и визжащих нервов. В ушах стучала кровь, одновременно она сочилась из искалеченной ноги и впитывалась в торф.
Циклоп стал шумно спускаться вниз, прыгая с камня на камень. Обсидиановые когти цеплялись за скалу, высекая при этом искры, разлетающиеся в разные стороны.
Вейлрет и Брил бросились на выручку к Делраэлю. Человек-пантера спрыгнул с последнего уступа, отделявшего его от земли, и со всей прыткостью своего мускулистого тела бросился наперерез чудовищу.
Циклоп тоже спрыгнул на землю, правда не слишком ловко, и едва удержал равновесие. Затем он изо всех сил заторопился к своей добыче. Но человек-пантера, сверкнув на солнце острым клинком, с улюлюканьем бросился наперерез чудищу. И полоснул его мечом по ноге, больше похожей на столб. Раненый монстр издал такой рев, что вокруг задрожали скалы. Затем он, размахивая лапами, попытался закогтить своего противника. Однако человек-пантера легко увертывался.
Тогда чудище остановило взгляд сверкающего желтого глаза на неподвижном теле и, не обращая больше никакого внимания на человека-пантеру, зашагало к Делраэлю.
Вейлрет уже опустился на землю рядом с искалеченным братом. От вида крови лицо историка посерело, но он тут же овладел собой и стал трясти Недоволшебника за плечи:
– Черт возьми. Брил, сделай что-нибудь! Ведь у тебя есть Камень Воды!
Недоволшебник уже держал камень в руках со словами:
– Не беспокойся. Сейчас все будет нормально! Он нежно провел рукой по гладким граням сапфира, сосредотачиваясь, чтобы войти в контакт с силой, заключенной в магическом предмете.
– Ну давай же!
Кубик упал на землю и выпала цифра “4”. Брил надул губы.
"Да, – подумалось Вейлрету, – а я понадеялся, что он ДЕЙСТВИТЕЛЬНО знает, как пользоваться этой штукой”.
Однако Циклоп тревожно зарычал, обнаружив густое облако, появившееся у него прямо над головой. Он пытался отмахнуться от него, уклониться, но туман застилал ему глаза. Чуть погодя из облака торчала лишь верхушка его рога. Ощупью пробираясь к скальной стене, Циклоп ударился большим пальцем ноги, размером с капустный кочан, о валун. Споткнувшийся монстр упал в ручей, но сгущающийся туман поглотил и крик, и всплеск.
А Брил растерянно взглянул на Делраэля, беспомощно лежащего на торфе с искалеченной ногой. В это время в нависшем над чудовищем облаке замелькали гневные вспышки молнии. Циклоп с неразумным ревом рванулся вперед, но врезался головой в какую-то глыбу и сотряс все ущелье.
Когда туман рассеялся, все увидели, что чудовище валяется головой на берегу, а ногами в потоке. Издав последний грубый звук, Циклоп затих. Впрочем, Вейлрета он сейчас не интересовал. Книжник стоял на коленях возле лежащего тела. Кровавое месиво на месте ноги приводило Вейлрета в ужас. Светлые волосы брата прилипли к вискам, лицо застыло в гримасе боли. Вейлрет наклонился, чтобы снять древний меч с перевязи, затем потащил клинок из ножен. Трудно было даже представить себе, как действовать таким оружием в сражении. Если бы пришлось драться, шансов на победу оказалось бы так мало, что не стоило и пытаться. Но сейчас не надо было драться – Циклоп валялся без сознания. Предстояло совершить месть. Вейлрет решительно шагнул в сторону неподвижного чудовища.
– Нет, это будет совершенно бессмысленное убийство, – раздался голос человека-пантеры. – Я не позволю тебе прикончить даже Циклопа, если в этом нет необходимости.
Вейлрет долго стоял, переводя глаза с распростертого монстра на Делраэля. Затем уткнул мрачный взор в человека-пантеру.
Тот не отвел своих зеленых, под цвет листьев и мха, глаз. Длинная черная коса свисала вдоль его человеческой спины, касаясь кошачьей шкуры. На волосатой груди болтался амулет, сделанный из сосновых шишек и желудей, скрепленных смолой.
– Ты – хелебар, – сказал Вейлрет. Человек-пантера согласился:
– Ты прав. Меня зовут Йодэйм-Следопыт.
– Зачем же ты стал помогать нам, если теперь сам не даешь довести борьбу до конца? – решил выяснить Вейлрет.
Йодэйм, казалось, был поставлен в тупик логикой вопроса.
– А разве борьба когда-нибудь кончается? – спросил гибрид.
Обозленный Вейлрет с отвращением отвернулся и сунул меч в ножны.
– По крайней мере, эта схватка еще не завершена.
Брил опустился на колени рядом с Делраэлем, поглаживая его волосы. Кожа воина посерела, лицо блестело от пота. Сквозь стиснутые зубы с трудом вырывалось дыхание. На землю сочилась кровь.
Вейлрет оторвал кусок одеяла и перевязал бедро брата. Затем взял прут и затянул жгут потуже. Но кровь продолжала сочиться.
– От этого мало толку.
– Я не знаю, чем еще помочь ему, – сказал Брил. – Может быть, просто подождать, пока рана сама заживет? Камень Воды имеет власть над природой, но к человеку его так просто не применить. Я никогда не изучал заклинания, заживляющие раны!
Хелебар склонился над Делраулем и дотронулся до его груди:
– Мое племя живет в Лидайджене – это лес неподалеку от этого ущелья. Мы можем отнести вашего друга туда.
Из глаз Делраэля брызнули слезы, а пальцы заскребли гальку.
– Ногу уже не спасти, – сказал Йодэйм, – но если мы, не теряя времени, отнесем его в Лидэйджен, возможно, наши целители спасут его жизнь.
– У нас нет другого выбора, – сказал Вейлрет, стараясь, чтобы его голос звучал так же твердо, как и у Делраэля до этого проклятого ранения.
Брил испуганно и смущенно посмотрел на книжника. Вдвоем они осторожно переложили Делраэля на широкую спину Йодэйма. Левая нога воина безжизненно свисала, из раны торчал обломок кости. Кровь стекала по бронзовой коже хелебара, оставляя у него на боку красный след.
Йодэйм-Следопыт ступал с большой осторожностью, стараясь как можно меньше тревожить раненого. А двое людей семенили за хелебаром, оставив поверженного Циклопа в ущелье.
Человек-пантера был уверен в дороге. Он направлялся прямо на восток, пересекая гексагон посередине. Йодэйм двигался с достоинством и редко смотрел в сторону людей.
Брил был какой-то отрешенный, словно ругал себя за то, что не сумел вовремя оказать помощь. Вейлрет изредка поглядывал под ноги, но все его внимание сейчас было приковано к Делраэлю, распластавшемуся на спине человека-пантеры.
Если бы только Йодэйм остановился на минутку и Вейлрет мог бы накрыть брата одеялом. Но у них не было времени.
На древнем серебряном ремне, сделанном когда-то самими Волшебниками, запеклась кровь. Кожа Делраэля была холодной и влажной, а мокрые от пота волосы прилипли ко лбу. Вейлрету становилось не по себе, едва он обращал взор на осколки костей, торчащие из раздробленной ноги.
Приключения! ПРАВИЛО №1: ГЛАВНОЕ – НЕ СКУЧАТЬ! Какая нелепость. Вейлрет проклинал послание Дроданиса, из-за которого пришлось предпринять этот поход. Он костерил Сардуна и его дочь. Но больше всего он был возмущен поведением ТЕХ, развлекающихся таким жестоким образом.
– Этот Циклоп может напасть и на других путешественников, которые будут мирно проходить по ущелью. А потом на следующих и так далее. Точно так же, как он напал на нас. И ничто его не остановит, потому что ты не считаешь его убийство необходимостью!
Йодэйм продолжал идти, не обращая внимания на гневную вспышку Вейлрета.
– Сколько же вреда должно принести чудовище, чтобы его уничтожение стало необходимым? – по-прежнему приставал книжник.
Хелебар, не сбиваясь с ритма, перескакивал с камня на камень.
– Не волнуйся так, путешественник. Ничто во всем Игроземье не превзойдет искусства наших целителей. Нам помогает ДЭЙД Лидэйджена. Возможно, им будет нелегко, но ты не должен терять надежды.
– Ты не хочешь понимать меня! Когда людоед убил моего отца, его брат Дроданис был до того разгневан, что повел отряд на истребление всех людоедов. Но потом гнев его остыл, и он не завершил начатое предприятие. А теперь людоеды захватили Железнохватку и сожгли ближайшие к ней деревни. Если бы Дроданис в свое время довел дело до конца, мы бы никогда не оказались в таком положении! Ты поступаешь столь же неразумно:
Циклоп найдет себе новую жертву, он не может не причинять вред. И в любом случае ответственность ляжет на тебя, потому что ты отказался что-либо предпринять.
Йодэйм в глубокой задумчивости поднял брови, продолжая идти по видной одному ему тропинке. Его широкие лапы мягко ступали по листьям, осыпавшимся с кустов.
– Мне трудно понять тебя, хотя я пытаюсь. Наши старейшины были бы возмущены твоими рассуждениями. – В голосе следопыта звучало недоумение. – Я не понимаю, как смерть Циклопа может помочь твоему другу. Неужели ты веришь в то, что к нему может перейти жизненная энергия мертвого чудовища?
Теперь уже Вейлрет озадаченно заморгал:
– Конечно, нет, что за чушь.
– Тогда чем же убийство Циклопа поможет твоему другу?
– Дело не только в Делраэле! А что, если другие путешественники попадутся этому чудищу?
– А если нет? Тогда мы совершенно напрасно прикончим его.
– Ты разве никогда не слышал, что несчастья надо предотвращать?
Хелебар пожал плечами:
– Да, Циклоп – это угроза, но, перерезав ему глотку, мы вряд ли что-нибудь решим.
Йодэйм снова замолчал, не замедляя шага и следя за дыханием.
Потом добавил:
– Мы считаем, что есть только один способ заставить ТЕХ не навязывать нам эти дурацкие приключения – воспринимать все с полным безразличием. Наступит день, когда ОНИ поймут, что мы не хотим больше играть, и оставят нас в покое.
У Вейлрета пересохло в горле, и он проглотил слюну.
– Зря надеетесь.
Брил молча семенил рядом. Хелебары не знали о грозящей Игроземью опасности. И вдобавок ко всему, их племя жило к востоку от Реки-Барьера.
Человек-пантера пропустил мимо ушей замечание Вейлрета.
– У тебя странная точка зрения, путешественник. Впрочем, к ней стоит прислушаться. Я сам ничего не решаю, поэтому нужно будет собрать Совет хелебаров. Там тебе дадут возможность высказаться. Но в первую очередь мы должны позаботиться о твоем друге.
Вейлрет замолчал, чувствуя в словах хелебара упрек. Солнце начинало садиться. Каждый раз, когда Делраэль вскрикивал, его брат до боли сжимал кулаки.
Йодэйм вел людей по пологому склону к лесу, раскинувшемуся в предгорьях. При этом силы следопыта не убывали, несмотря на тяжкую ношу.
– Лидэйджен! Чувствуете присутствие ДЭЙДА? – Человек-пантера радостно заурчал и рванулся вперед, унося с собой Делраэля. Несмотря на усталость, Вейлрет и Брил бросились за ним.
Лес Лидэйджен охватил Вейлрета, поглотил, пропитал и тут же нагнал благоговейный страх своей мрачностью. Историк нередко проводил время в лесах – там хорошо думалось. Он прекрасно знал, что представляет собой дикая природа Игроземья. Однако Лидэйджен отличался от других лесов.
Больше всего здесь поражала чистота. На деревьях не видно было лишайников, мха или грибов, а на земле не валялись гниющие ветви. Росли в Лидэйджене только мощные дубы и высокие стройные сосны. Земля была равномерно покрыта ковром из сухих прелых листьев, кое-где пестрели цветы. Отсутствовали как чахлые кусты, так и непролазные заросли. Вейлрет набрал полные легкие чистейшего воздуха.
Делраэль снова застонал. Воин выглядел еще более слабым, его кожа стала совсем прозрачной. Он явно находился на волосок от смерти.
– Мы почти у цели! – крикнул Йодэйм-Следопыт. Голос его внушал надежду.
Неожиданно деревья расступились перед путниками, и они оказались на поляне, с которой открывался необычайный вид на Горы Призраков. Вейлрет сообразил, что Йодэйм прошел через холмистую территорию к границе гексагона самым кратчайшим путем.
По случайной прихоти природы, граница лесной территории не полностью совпадала с границей гор. В том месте, где холмы вели вверх, как раз находился горный склон. Таким образом получилась зияющая пропасть, уходящая на тысячу футов вниз, к подножию гор. На краю ее стояла древняя одинокая сосна, высокая и могучая. Ее огромные сучья будто бы охраняли Лидэйджен.
Йодэйм оглядел поляну и крикнул:
– Тилэйн-Целительница! – Птицы мгновенно смолкли, а деревья, казалось, передавали слова, распространяя их по всему лесу.
Вейлрет увидел, как из-за стволов появлялись остальные хелебары, откликнувшиеся на зов. Люди-пантеры в ужасе смотрели на искалеченного человека, лежащего на спине у Йодэйма.
– Видите, что натворил ваш чертов Циклоп? – крикнул Вейлрет, но лес заглушил его слова.
Хелебары расступились, давая дорогу обнаженной по пояс женщине-пантере. Светлые с проседью косы ниспадали с ее плеч. Крошечные желтые и белые цветы были вплетены в волосы, на шее висела цветочная гирлянда, однако на лице были заметны следы усталости и даже изможденность.
– Тилэйн… – начал Йодэйм-Следопыт, но она жестом приказала ему помолчать и сразу бросилась осматривать Делраэля. Однако застыла, так и не решаясь дотронуться до него. Целительница немало времени рассматривала разбитое и исцарапанное лицо человека, затем уделила внимание поврежденной ноге. Кончиком пальца она провела по торчащей из раны кости.

Предыдущая страница 4 Следующая страница


5 Кевин Андерсон

– Можешь ли ты вылечить его? – прошептал Брил, впервые заговоривший после долгого молчания. – С помощью какой-нибудь магии?
Целительница будто бы не расслышала довольно неумный вопрос и продолжала осматривать Делраэля. Глядя на искалеченную конечность, наконец отозвалась:
– Ваш друг будет жить. Большего я обещать не могу. – Резкость ее голоса удивила Вейлрета. Тилэйн повернулась к Йодэйму:
– Я должна немедленно приступить к исцелению. Доверьте его мне.
Вейлрет и трое хелебаров положили Делраэля ей на спину. Женщина-пантера вздрогнула, почувствовав, как кровь человека струится по ее шерсти. Не говоря больше ни слова, Тилэйн скрылась в зеленой гуще Лидэйджена. Вейлрет ринулся было за ней, но Йодэйм-Следопыт остановил его:
– Она должна работать одна.
– Мне необходимо быть рядом с братом, – настаивал Вейлрет, но безрезультатно.
Йодэйм повернулся к хелебарам, столпившимся на поляне:
– Я отведу этих двоих туда, где они смогут поесть, вымыться и отдохнуть. И передайте Файолину Вождю, что человек, Вейлрет Путешественник, желает созвать Совет сегодня вечером!

* * *

Непонятное. Нескончаемая боль. Гнев. Циклоп встал, нащупал шишку на лбу. Каменная стена. Он вспомнил. Боль. Гнев нарастал. Облака Над головой развеялись. Он топтался на месте. Вспомнил людей. Как бросал в них камни. В одного попал. Еще что-то. Там был человек-животное. Человек-животное криком предупредил людей. Человек-животное сделал ему больно. Боль. Огонь. Смерть. Месть. Боль. Да, это всего лишь смутные видения, это еще не мысли, но видения были необходимы. Он знал, где живут люди-пантеры. Около деревьев. Он не любил деревья. Ему больше нравились скалы, пещеры, тень. Деревья тоже его не любили. Он сожжет их. Огонь. Будет очень светло. Он провел твердыми когтями по скале, из-под них вырывались искры.
Боль. Огонь. Яркий огонь.

Глава 6
Племя хелебаров

"Деревья, холмы, вода, небо. Что ТЕ знают об этом? Они даже не представляют, что они создали”.
Хелебар Джориг Деревянная Рука

Пилэйн-Целительница пробиралась между деревьями по тропе, видной лишь ей одной. Тропа вывела ее на лесную полянку, изрядно напоминавшую комнату. Стволы и ветви так срослись между собой, что образовали стены. Сквозь лиственную “крышу” с трудом проникал солнечный свет; землю устилал ковер из травы и цветов. А посредине торчал огромный пень, с ровной, гладкой, чуть ли не полированной поверхностью, как у стола.
Тилэйн спустила бесчувственное тело человека со спины прямо на пень. Потом полюбовалась годовыми кольцами на срезе. Они отсвечивали коричневым и золотым. А в следующее мгновение пень обагрился кровью.
Нога Делраэля, казалось, состояла из клочков и осколков – бесформенная масса, похожая на кашу. Его лицо было перекошено от боли, проникавшей в сознание даже сквозь обморок.
Тилэйн бродила по “комнате”, то прикасаясь к стволу какого-нибудь дерева, то глядя на цветы. Она будто ждала сигнала.
– Мне понадобятся все мои знания, ДЭЙД, – размышляла она вслух. – Ты умаляешь мои способности, заставляя заниматься только царапинами и порезами хелебаров. На этот раз мне придется залечивать человеческие раны, раны существа, даже не принадлежащего к Лидэйджену.
Тилэйн приложила обе руки к тому месту, где тело пантеры сменялось человеческим. Ответа от ДЭЙДА не было.
– Я же хочу служить ТЕБЕ! – Тилэйн с трудом подавила в себе желание рвать когтями землю от злости.
Целительница забормотала себе под нос, поглаживая молодое деревце, которое тоже было частью ее “комнаты”.
– Я смогу исцелить его ушибы и порезы, но вылечить ногу мне не под силу. – Она тряхнула головой. – Я не собираюсь убивать на это свое время и силы Лидэйджена.
От молодого деревца отскочила искорка и обожгла ей пальцы. Тилэйн поняла, что ДЭЙД был бы недоволен таким решением.
– Так ты считаешь это важным, ДЭЙД? – Через плечо она взглянула на человека, лежащего на широком пне. – Ты хочешь, чтобы я очень постаралась?
Тилэйн улыбнулась больше от гордости, чем от растерянности.
– Я докажу тебе, что не зря училась. Ты сможешь гордиться мной. – Ее изумрудно-зеленые глаза сверкнули. – Обещаю.
Пение птиц и шелест ветра действовали на нее успокаивающе. Она принялась искать тонкий прутик на деревце. Найдя нужную веточку, без труда отделила ее от ствола. Затем размягчила кору дерева и заткнула образовавшуюся на стволе ранку. Целительница поднесла ветку к носу тем концом, который раньше врастал в древесный ствол.
После этого Тилэйн вернулась к неподвижному Делраэлю и стала размахивать веткой у него перед лицом. Тихонько напевая, она проводила прутиком по синякам и царапинам. Постепенно слой крови и грязи исчез с лица воина. Синяки рассасывались, царапины и порезы заживали.
Однако ветка в руке Целительницы превратилась в комок грязи.
– Да, я знаю, это изменит только внешний вид, – она вздохнула про себя, – но ведь иногда и внешность имеет большое значение.
Вытянувшись на задних лапах, Тилэйн потянулась, чтобы сорвать пучок дубовых листьев, выбирая самые здоровые и зеленые. Она положила листья на изувеченную ногу, равномерно распределяя их по торчащим осколкам костей. Тилэйн затянула новую магическую песню, и листья стали сохнуть и темнеть. Не прекращая пения, она осторожно, чтобы не задеть ногу, смахнула увядшую зелень. Потом положила новую и запела громче. И во второй раз листья быстро завяли.
– Дуб должен помочь, ведь он сильный. – Она подняла один из увядших листиков и посмотрела на свет. Тилэйн нахмурилась, но решила попытаться еще раз. Она запела сильным резким голосом. Силы ее были уже на исходе, но Целительница сумела взять еще несколько нот.
Листья снова почернели и увяли. Да, боль ушла, кровотечение остановилось, но ей никогда не удастся по-настоящему вылечить ногу.
Однако сам ДЭЙД отказывался признать ее поражение.
Делраэль застонал в бреду. Серые глаза его раскрылись, но взгляд был отрешенным. Казалось, он не мог сосредоточиться, хотя чувствовал, что кто-то находится рядом.
– Я ранен? Не помню, что случилось. – Он вздохнул, но даже вздох его получился какой-то судорожный. – Вейлрет?
Тилэйн сорвала несколько сосновых иголок с нависшей над ней ветки.
– Спи! – Она потрясла ими перед лицом Делоаэля, чтобы тот вдохнул запах сосны. – ДЭЙД поможет восстановить твой израненный дух.
Она наблюдала, как непреодолимый аромат вечнозеленых иголок убаюкивает человека. Вскоре тот снова окунулся в благодатный сон.
Сознавая свое бессилие, Тилэйн морщилась, осматривая бесчувственное тело раненого. Потом сжала губы и молча кивнула, почувствовав, что ДЭЙД одобряет принятое ею решение. Вдохнув поглубже, чтобы успокоиться, Целительница ощутила запах леса, запах могущества и трепещущей жизни.
МНЕ НИКОГДА НЕ ПРИХОДИЛОСЬ ДЕЛАТЬ НИЧЕГО ПОДОБНОГО. ЗА ВСЮ НАШУ ИСТОРИЮ ЭТО УДАЛОСЬ ЛИШЬ ОДНАЖДЫ. Она подошла к могучему дубу. Целительница прижалась лбом к стволу дерева и обхватила его руками.
– Пришли ко мне Нолдира-Резчика, – сказала она, и Лидэйджен передал ее послание.
Тилэйн снова вернулась к Делраэлю и склонилась над его ногой. Она ждала. Мужчина-хелебар вошел в лесную “комнату” настолько тихо, что она бы не услышала его, если бы не чувствовала малейшую вибрацию ДЭЙДА. Обернувшись, она встретила вопросительный взгляд Нолдира.
У Резчика были черные волосы, копной разметавшиеся по плечам. На груди висел замысловатый талисман, символизирующий сон, навеянный когда-то Лидэйдженом. Значение символа было понятно только Нолдиру. Руки у него были мускулистые, но Тилэйн знала, насколько нежны и проворны его пальцы.
Она кивнула в сторону Делраэля, лежащего на широком пне. Брови Нолдира вопросительно приподнялись, но Резчик не вымолвил ни слова, ожидая, пока она заговорит. Тилэйн уважала его за терпеливость. Она не терпела таких, как Йодэйм-Следопыт, которые своей глупой болтовней нарушают содержательную тишину леса.
– ДЭЙД говорит, что ты должен помочь этому человеку.
Нолдир сделал шаг назад, аккуратно переступая через цветы, чтобы не раздавить их своими кошачьими лапами.
– Я буду рад сделать все, что в моих силах… – Слова его повисли в воздухе. Он ждал более подробного объяснения.
Целительница скрестила руки на груди. Острый запах цветочной гирлянды действовал на нее успокаивающе и в то же время придавал ей уверенности.
– Его нога мертва. Она достанется лесу, но лес должен дать ему взамен новую ногу. Ты сделаешь ее.., из дерева КЕННОК.
Нолдир-Резчик подавил изумление и овладел собой. Тилэйн знала, насколько могущественным и редким было дерево КЕННОК. Оно охранялось ДЭЙДОМ и владело многими тайнами. Целительнице было приятно видеть, что Нолдир тут же принял ее сторону.
– Неужели ты собираешься повторить то, что было сделано с Джогиром Деревянной Рукой? Это было так давно.
– Да. Хелебары забыли многие свои умения. Но я должна попробовать. ДЭЙД поможет мне. – Ее глаза сверкали от внутреннего напряжения. Ей хотелось отдохнуть на зеленой постели луга, смотря на горы, внимая запаху цветов и деревьев. Но пока ее окружала одна лишь боль.
Она глубоко вдохнула и вернулась к Делраэлю.
– Посмотри на здоровую ногу этого человека и сделай точно такую же из живого дерева КЕННОК. Когда она будет готова?
Нолдир наклонился. Его смущал цвет и запах человеческой крови. Однако он осмотрел и здоровую и изувеченную ногу.
– Я думаю, не раньше ночи.
– Так долго?
– У него очень странная нога. Я никогда не вырезал ничего подобного. – Его тон не терпел возражений.
Она со вздохом кивнула.
– К ночи все будет готово, обещаю, – подтвердил он.
Тилэйн нетерпеливо отослала Резчика.

* * *

Вейлрет зачерпнул из пруда холодной воды и стал жадно пить, пока у него не заломило зубы. Остаток воды он плеснул себе на лицо и вздрогнул от холода. Потом снова попил и откинул со лба влажные волосы цвета соломы.
Машинально он зачерпнул ил со дна пруда и обтерся им. После такой процедуры стало от холода ломить все тело, но зато удалось навести марафет.
– Эта вода – из подземных источников, расположенных под Лидэйдженом, – сказал Йодэйм. – Они действуют весьма освежающим образом. Однако вполне можно просохнуть и обогреться у костра еще до заката.
Брил дрожал от холода в ожидании, пока высохнет его одежда. Его выжатая мантия была расстелена на камне, нагретом солнечными лучами. С тонкой серой бороденки и жидких волос на шею капала вода.
– Есть какие-нибудь известия? – спросил Вейлрет. – Делраэль поправится?
Хелебар многозначительно улыбнулся:
– Доверьтесь Тилэйн. Она сделает все возможное. – Он потер руки и поочередно глянул на Вейлрета и Брила. – Расскажите, откуда вы? Где ваш дом?
Вейлрет заметил любопытство в ярко-зеленых глазах Йодэйма, зрачки были овальные, как у кошки. И хотя человеку было не до разговоров, он сказал:
– Мы из Цитадели. Это далеко отсюда, на много гексагонов западнее вашего леса.
– Впервые слышу это название, – отозвался Йодэйм. Он вдруг помрачнел и стал серьезным.
Вейлрет безразлично пожал плечами. Брил дважды кашлянул. Йодэйм выгнул свое гибкое кошачье тело и растянулся в высокой траве у пруда.
– Я люблю путешествовать, но мне не хочется быть вдали от ДЭЙДА. Ни один из хелебаров не исходил столько окрестностей Лидэйджена, сколько я. Они заняты каждодневным выполнением своих обязанностей по лесу, и их это вполне устраивает. А мне нравится искать и находить что-то новенькое. Тем более что ДЭЙД всегда помогает найти дорогу домой.
Брил неодобрительно фыркнул:
– Мне уже порядком поднадоели бесконечные разговоры о вашем ДЭЙДЕ.
Хелебар сел и стряхнул с плеча прилипший листок. В глазах его читалось недоумение.
– ДЭЙД заботится о нас. ДЭЙД поможет Тилэйн-Целительнице спасти твоего друга.
По всей видимости, сам Йодэйм не имел точного представления о том, что такое ДЭЙД. Вейлрет хотел было объяснить ему, но подумал, что прибережет этот козырь на потом. Историк натянул все еще влажную тунику и зашнуровал ее спереди.
– ДЭЙД держит ваш лес в такой чистоте и порядке?
Йодэйм развел руками, как бы охватывая весь Лидэйджен:
– Это – лес хелебаров. Мы заботимся о его чистоте, потому что у нас такая договоренность с ДЭЙДОМ. Мы живем в мире с Лидэйдженом. Мы любим жизнь во всяком ее проявлении, и для нас она – священна.
Хелебар потрогал амулет из сосновой шишки у себя на груди.
Вейлрету, однако, его слова показались бесцветными, заученными. В его мозгу проносились видения: Циклоп, бросающий валуны; искры, летящие от камней, когда чудище проводит по ним своими обсидиановыми когтями; валун, обрушивающийся на ногу Делраэля, когда тот пытается уклониться от удара…
Для ТЕХ это было всего лишь случайным приключением на пути к главной цели.
Вейлрет опустил голову и увидел, что руки его сами собой сжались в кулаки.
– Значит, согласно замечательной договоренности с ДЭЙДОМ, любая жизнь для вас настолько драгоценна, что вы даже не можете прикончить чудовище, внаглую напавшее на нас? Но всему Игроземью известно – ТЕ создали монстров именно для того, чтобы они убивали и чтобы убивали их.
Йодэйм сделал вид, что не заметил сарказма, звучавшего в словах Вейлрета.
– Как раз поэтому мы и не должны убивать Циклопа. Мы должны обходить Правила ТЕХ любыми способами. Рано или поздно до НИХ дойдет, что мы сами себе хозяева и будем поступать так, как нам заблагорассудится.
Йодэйм достал свой длинный деревянный меч и выставил перед собой. В лучах вечернего солнца застывшая смола на клинке отливала золотом. На мече виднелись пятна циклопьей крови. Когда Йодэйм снова заговорил, в его голосе слышалось смущение:
– Давным-давно, когда только что завершились войны старых Волшебников, хелебары были воинственным и жестоким племенем. Мы глумились над природой, издевались над лесом. Мы срубали деревья и оставляли их гнить. Мы губили лес. Многие деревья погибли, так и не принеся никакой пользы! – Йодэйм вздрогнул. – Но ДЭЙД Лидэйджена был очень силен. Деревья объединились, чтобы дать нам отпор. Они перестали плодоносить. Поленья отказывались гореть в наших кострах. Ветви переплетались между собой, образуя непролазные дебри, а стволы склонялись так, что мы не могли пройти между ними. То и дело деревья меняли свое расположение, и с трудом протоптанные тропинки исчезали, Хелебары поняли, что лес стал их грозным противником, и тогда мои предки порешили вести войну на уничтожение: они рубили подряд все деревья и посыпали почву солью. Но даже срубленные стволы падали прямо на хелебаров.
Вейлрет огляделся в поисках чего-нибудь, на чем можно было записать легенду, чтобы потом занести ее в летопись Игроземья. А Йодэйм продолжал, аккуратно подбирая слова:
– Много деревьев и хелебаров погибло, прежде чем ДЭЙД наконец заговорил с нами через Тессара – Отца Сосен. Это то самое дерево, которое одиноко стоит на утесе.
Вейлрет кивнул.
– Тессар передал нам условия перемирия, которое предлагал ДЭЙД. Согласно им, хелебары должны были беречь деревья от гниения и сырости и не допускать, чтобы всякие паразиты наносили им вред. Кроме того, мы обязаны были избавлять деревья от омертвевших ветвей и следить за тем, чтобы молодые деревца росли равномерно. То есть нам вменялась забота о Лидэйджене. В свою очередь, лес обещал поделиться с нами своими знаниями, научить нас настоящей древесной магии, в том числе и способам лечения ран и болезней.
– В таком случае вам будет не сложно исцелите Делраэля, – подхватил Вейлрет. Йодэйм загадочно улыбнулся:
– Посмотрим.

* * *

Огонь. Сверкающее зарево, яркие отсветы пламени. Горячий огонь, жадный огонь, огонь, отражающийся в единственном желтом глазу.
Циклоп стоял на окраине леса, вдыхая запах дыма. Он ощущал свое могущество. Деревья боялись его, боялись зажженного им огня. Он потер руки, и во все стороны разлетелись искры.
Хелебары устлали землю Лидэйджена толстым ковром из листьев. Языки пламени вздымались все выше.
Сверкающее зарево, яркие отсветы пламени.

* * *

– Я закончил работу, Целительница. – Нолдир-Резчик пробрался сквозь плотную стену деревьев в “комнату” Тилэйн.
Она, прекратив рассматривать Делраэля, взглянула на вошедшего, моргая и покачиваясь от усталости. Какое-то мгновение Целительница приходила в себя и пыталась сфокусировать свое зрение, пока деревья наконец не приняли реальные очертания.
– Помоги мне. Резчик. Нужно отнести его к дереву КЕННОК. – Ее хриплый голос прозвучал довольно резко.
Нолдир пропустил свои руки у Делраэля под мышками, чтобы получше ухватиться. Тот сдавленно всхлипнул. В голосе чувствовалась такая боль, что хелебар чуть не выпустил человека. Хотя кровотечение прекратилось, чужеземец выглядел жалким и истощенным, он явно находился между гексагонами жизни и смерти. Но Тилэйн ободряюще глянула на Нолдира, и тот взвалил Делраэля на ее дымчатую спину.
Придерживая свою ношу одной рукой, Целительница в сопровождении Резчика рванулась в самые дебри Лидэйджена. Нолдир двигался с ней в ногу, помогая придерживать живой груз. Тилэйн ощущала тяжесть Делраэля у себя на спине, чувствовала его кровь на своей шкуре. Даже его боль отдавалась у нее в мозгу.
Она помечтала, как окунется в один из холодных источников Лидэйджена, когда ритуал завершится. Будет лежать в студеной воде, пока не почувствует себя очищенной. Но сначала ей надо добиться успеха – ДЭЙД очень уважает этого чужеземца, настолько, что даже попросил ее о жертве. О риске. Удовлетворить просьбу ДЭЙДА будет непросто, но зато она сможет общаться с душой леса, и это обстоятельство перевешивало все остальные.
Нолдир выскочил вперед, направляясь туда, где рос одинокий КЕННОК. Деревья этого вида были настолько редки и ценны, что только избранные хелебары знали об их местонахождении.
Резчик миновал цветущую поляну и заросли дикого винограда, пробираясь к тому месту, где шла недавно работа и были разбросаны щепки. Тилуин заметила цепким взором, что Нолдир успел вытоптать всю траву у дерева.
А в следующее мгновение она уже рассматривала новую ногу.
Невысокое, но древнее дерево КЕННОК помогло Нолдиру войти в контакт с ДЭЙДОМ. Для начала он помял ствол пальцами, пока оно не стало похожим на глину, затем снял кору. Потом, снова и снова воссоздавая ногу в своем воображении, обрабатывал древесину, пока не придал ей новую форму.
Корни дерева КЕННОК по-прежнему углублялись далеко в землю, приближаясь к сосудам самого ДЭЙДА. Но верхняя часть ствола уже представляла собой человеческую ногу, поднятую вверх. Ступня смотрела в небо. Гладкое золотистого цвета дерево отливало медью коричневых прожилок. Нога выглядела мягкой и почти живой.
Тилэйн удовлетворенно кивнула и улыбнулась. Затем откинула назад свои косы так, что их кончики задели раненого.
– Ты просто молодец, Резчик. Эта работа делает тебе честь.
Нолдир пожал плечами, пытаясь скрыть удовольствие. Казалось, комплимент застал его врасплох. Поэтому и ответил он ритуальной фразой:
– ДЭЙД награждает каждого особым талантом.
Он постарался очистить место вокруг ствола от щепок. Тилэйн встала на колени и на пару с помощником опустила тело чужеземца на траву. Пока Тилэйн отряхивалась и потягивалась после тяжелой ходьбы, Нолдир попытался устроить Делраэля поудобнее.
– Теперь ему неплохо бы проснуться, – пробормотала Целительница. – Но только на минутку.
Она оторвала один желтый лепесток от гирлянды цветов, висевшей у нее на шее, и поводила им перед носом Делраэля. Нолдир, почувствовав резкий запах, поспешил отпрянуть, а Делраэль мгновенно очнулся.
Тилэйн увидела, как раненый заморгал. Его остекленевшие глаза были не изумрудно-зеленые, как у всех хелебаров, а странного серого цвета. По лбу сползали бисеринки пота. Целительница наклонилась и погладила волосы чужеземца. Он ее не узнал.
Делраэль вначале выглядел растерянным, потом лицо его посерело от боли, захлестнувшей сознание. Тилэйн повернула ему голову так, чтобы он смог увидеть дерево КЕННОК, вместе с “выросшей” на нем ногой.
– А это твоя новая нога, Путешественник. Моего умения оказалось недостаточно, поэтому Лидэйджен предлагает тебе кое-что взамен.
Делраэль, не вникая в смысл сказанного, мотнул головой, но тут заметил запекшуюся на своей одежде кровь, увидел осколки кости, торчащие из искалеченной ноги. Вновь потеряв сознание, он откинулся назад, Тилэйн еще раз погладила его по голове и шепнула:
– Ну, спи, спи.
Веки его уже плотно закрылись, дыхание сделалось глубоким, а она все шептала убаюкивающие слова.
Затем Тилэйн глянула на Нолдира-Резчика. Казалось, тот пытается скрыть охвативший его трепет и сохранять самообладание, подобающее мужчине.
Тилэйн отвела от него взгляд и провела рукой по запачканным и изорванным штанам Делраэля. Материя под ее пальцами распалась, оголив обе ноги. Тилэйн сделала глубокие вдох-выдох. Настало время для погружения в глубины собственного сознания. Под тихое невнятное пение она стала уходить в себя, ища соединения со скрытыми силами.
По-прежнему не открывая глаз, она вытянула вперед руку и обняла дерево КЕННОК. Его сила перешла к ней, и перед Целительницей открылся Путь к душе Лидэйджена.
Ее сознание вошло в ДЭЙД и, следуя сплетению корней КЕННОКА, устремилось прямо к сердцу самого Игроземья. Тилэйн поняла все до мельчайших подробностей.., теперь она знала, каким образом ДЭЙД обращается с Правилами, как обходит их, в том числе и те, что скрывают ТОТ мир. Все еще не открывая глаз, она смотрела на Большой Мир глазами Лидэйджена.
Рука ее скользила вниз по гладкому стволу КЕННОК, пока не нащупала того места, где начинается кора. Здесь Тилэйн слегка надавила на ствол указательным пальцем, и искусно выделанная нога мгновенно отделилась от дерева.
С закрытыми глазами она взяла изделие Нолдира. На кончиках пальцев она поднесла его к лежащему чужеземцу и, старательно уложив рядом со здоровой ногой, поднялась с колен. На своих кошачьих лапах она подбежала к высокой черной сосне. Водя ладонями по стволу, гладя кору и сгустки смолы, она нашла наконец тонюсенькую веточку. Не оставив никакого следа, Тилэйн отделила ее от дерева.
Нолдир завороженно наблюдал за Целительницей. Он видел, как из ствола дерева КЕННОК сочится темно-красный сок.
Бормотание Целительницы становилось все громче. Она запела песню без слов, похожую на журчание ручья, щебетание птиц. – цветение цветов. Тилэйн положила веточку на ногу Делраэля чуть выше раны. Затем надавила ею, и дыхание неровно вырвалось у нее из груди. Она не слышала вздоха Нолдира, когда прутик погрузился в плоть Делраэля как в масло и, пройдя без затруднений через толстую кость, отделил ногу ниже колена.
Открыв глаза, Тилэйн заработала быстрее. Зеленоватые ее зрачки светились неведомой силой. Она отбросила мертвую ногу Делраэля и заменила ее ногой из КЕННОКА, быстро прижав ее к культе, чтобы избежать кровотечения. Целительница обхватила пальцами линию соединения плоти и дерева и заголосила новую песню сильным голосом, от которого по лесу прокатилось эхо. Казалось, деревья запели хором вместе с ней.
Слияние плоти и КЕННОКА, кости и дерева. Смешение сока и крови. Да будет одно целое. Соединение души человека и души дерева. Сливайся. Соединяйся. Едино!
Поток энергии из ДЭЙДА хлынул по нервам Целительницы прямо в деревянную ногу.
Целительница резко вскрикнула и отступила. Перед глазами снова встал лес. Руки ее дрожали от напряжения и усталости.
Нолдир-Резчик стоял рядом, пока она усиленно возвращала свой разум в реальность. Он даже протянул руку, чтобы успокоить ее, но Целительница отмахнулась и снова склонилась над неподвижным телом Делраэля.
Ей удалось приживить деревянную ногу. Сейчас линия сращения еще резко выделялась, но со временем, когда организм воспримет свою новую часть, даже шрам исчезнет. Тилэйн улыбнулась сама себе.
На траве осталось несколько капель крови. Сорвав травинку, Целительница провела пальцами вдоль стебелька, стирая красный потек.
Мертвую изувеченную ногу Тилэйн отдала Нолдиру.
– Возьми.., и закопай ее.

* * *

Делраэль никак не мог очнуться от странных снов. Кошмары не оставляли его, но боль почему-то ушла. Он видел одноглазое чудовище, швыряющее валуны. Он вспомнил свой бег. И человека-пантеру. И огромный камень, летящий прямо в него. И боль. Нескончаемую боль.
– Давайте же, бросьте камешек еще раз! – потребовал он со стоном и повернул голову. Он не мог поверить в такую невезуху. – Несправедливо, нечестно, гадство. – Одна нога плохо чувствовалась им.
Делраэль поднял веки, ожидая увидеть что-то знакомое. Но он ошибся. Мрак. Дремучий и незнакомый лес вокруг. Он мог определить это даже по запаху. Слышалось завывание ветра в кронах и уханье ночных птиц. Почему-то не ощущался холод. В какой-то момент Делраэль решил, что оказался в лесу Ведущей Мелани, около ее Озера Мира. Он подумал, что сейчас встретит своего отца.
А потом над ним встала Тилэйн-Целительница. Гирлянда из желтых цветов покачивалась у нее на шее, а лицо выглядело морщинистым и утомленным. У нее была загорелая грудь, под цвет дымчатой шкуры. Он уже где-то видел ее.
Внезапно догадки выстроились в единый ряд, и он все вспомнил. Циклоп, ущелье, хелебар, валун, нога. Он передернулся от вызванной воспоминаниями боли.
– Я – Целительница-Тилэйн из племени хелебаров. – Она заговорила тихим, но резким голосом. – Я не могла вылечить твою ногу, и мне пришлось заменить ее.
Делраэль посмотрел на свою левую ногу и увидел желтое дерево, испещренное множеством прожилок цвета меди. Целительница держала его за плечи так сильно, что на коже оставались следы от ее ногтей. Он закрыл глаза и стиснул зубы, откинув голову.
– Это несправедливо, нечестно. Над головой мирно шелестели листья.
– Посмотри на нее, – сказала Тилэйн. У Делраэля слова застряли в горле. Он лишился своей настоящей ноги, а взамен получил какую-то деревяшку. Он был воином. Ему НЕОБХОДИМА была ловкость. Ему нужно было двигаться, нападать, ходить в походы, исследовать, искать. Если он не сможет сделать ничего интересного, ТЕ вычеркнут его из Игры.
– Взгляни! – снова велела Тилэйн. Он опустил глаза, глядя на паутину прожилок, которые, впрочем, показались ему живыми. Однако он не мог заставить себя думать об этом изделии как о части своего тела.
Целительница покачала головой. Она взяла в руки его деревянную ногу и стала ее массировать.
– Надо подождать. Подождать. Я чувствую, как в ней возникает жизненное тепло. – Она постучала ногтем по изделию из КЕННОК. Делраэль услышал легкий барабанный стук. – Ты чувствуешь новую ногу?
– Нет. – Он глубоко вдохнул. Ему хотелось вернуться к своим кошмарам. – Конечно, нет.
– В Игроземье много магии. Нужно просто знать, как ею пользоваться.
– Но деревяшку не оживить никаким заклинанием. Спроси у Брила. – Делраэль не был уверен в том, что говорит, но ему казалось, что он прав.
Тилэйн скрестила руки на груди, при этом случайно помяв гирлянду. Аромат цветов проник в ноздри Делрааля.
– Игроземье обладает магией, о которой ТЕ даже и не подозревают. – Она принялась массировать левую ступню новой ноги, разминая дерево, сгибая и разгибая пальцы в суставах. Делраэль с изумлением увидел, что дерево КЕННОК поддается ей. – Доверься мне, – сказала она.
Делраэль закрыл глаза, стараясь дышать глубже. Тилэйн больше не заговаривала с ним.
– Где Вейлрет? – наконец спросил он. Целительница прервала работу и хмыкнула. Его несколько напугало выражение ее зеленых кошачьих глаз.
– Твои друзья собирают сегодня вечером Совет хелебаров. Вейлрет очень расстроился из-за того, что на тебя напал Циклоп.
Делраэль снова увидел чудище, возвышающееся на вершине ущелья. Кожа красно-кирпичного цвета блестит на солнце, а единственный желтый глаз словно высвечивает добычу. Монстр бросает огромный камень…
– Почему он ВСЕ-ТАКИ напал на нас? Тилэйн пожала плечами:
– Для этого он и существует. Поместив его в ущелье, ТЕ создали источник раздражения для нас. Однако мы не обращаем внимания. ДЭЙД ставит перед нами более серьезные задачи, чем потворство ребячествам Игроков.
Тилэйн уже массировала новую голень Делраэля, терпеливо размягчая дерево, пока оно не стало совсем податливым. Ее сильные руки разминали икроножную мышцу, и наконец с невероятным усилием ей удалось согнуть ногу в щиколотке.
Делраэль попытался наклониться вперед. Тилэйн взяла его руку и заставила дотронуться до ноги из КЕННОК. Гладкая кожа показалась Делраэлю твердой, как дуб, однако в ней ощущалось тепло.
– Где моя одежда? Мой серебряный пояс?
– Здесь рядом. Не говори лишних слов. А теперь пошевели пальцами.
– Я не могу. Ведь это дерево.
– Это же дерево КЕННОК! Пошевели пальцами.
Делраэль уставился на свои пальцы, которые, казалось, ответили на его взгляд. Он закрыл глаза и сосредоточился. Но он не мог ПОНЯТЬ, каким образом он должен был управлять мускулами, которые были не его. Да и имеются ли в этой деревяшке мускулы?
– Деревья КЕННОК росли в этом лесу с самого начала Игры. Говорят, даже ТЕ не знают об их существовании. Эти деревья – источники настоящей магии нашего мира. Но они очень редки. До сегодняшнего дня за всю нашу историю подобный целительный обряд был удачно выполнен лишь однажды – для Джорига Деревянной Руки, который являлся великим вождем хелебаров.
Тилэйн оглянулась, но не увидела ничего, кроме окружавшей их темноты.
– Джориг спас Лидэйджен от стаи бешеных волков, рыскавших по Горам Призраков. Он с помощью одного лишь ДЭЙДА противостоял зверью. ДЭЙД лишил Джорига его собственного запаха, чтобы он ничем не отличался от сосен, дубов, травы и лесных цветов. Это обмануло волков, но их черный вожак уловил в лесном запахе дух хелебара, набросился на нашего вождя и перегрыз ему руку. Эта тварь издохла в приступе лихорадки, остальные же волки убежали. В благодарность ДЭЙД научил Целителей делать протезы из дерева КЕННОК. Когда Джориг привык к своей новой руке, он мог даже играть на флейте и стрелять из лука.
Лицо Тилэйн приняло задумчивое выражение. Потом она повернулась к Делраэлю и неожиданно гаркнула:
– Немедленно пошевели пальцами! Опешивший Делраэль заметил, что рефлекс сработал и пальцы задвигались. Он был поражен, но на душе стало легче.
Ему не хотелось спать, хотя ночь казалась бесконечной. После часа непрерывной тренировки Делраэль уже мог неуклюже справляться с ногой. Он мог самостоятельно сгибать ее в щиколотке и вертеть ступней. Однако он по-прежнему не ощущал своей новой ноги, хотя Тилэйн уверяла, что со временем и это придет. Даже линия соединения дерева и плоти стала менее заметной. Дерево и человек превращались в единое целое.
Тилэйн достала старый деревянный нож с лезвием, блестевшим как железо и не уступавшим ему по остроте.
– А сейчас посмотрим, все ли полностью прижилось.
Делраэль с восхищением разглядывал мастерски сделанное лезвие; своей остротой оно было обязано безграничному терпению и увлеченности создателя. Тилэйн постучала по новой ноге деревянной рукояткой. В тишине леса раздался звук, характерный для соударения двух деревяшек.
– Чувствуешь? Делраэль сосредоточился.
– Кажется, нет.
– А так? – Тилэйн лихо подбросила и поймала нож, затем всадила лезвие в дерево КЕННОК по самую рукоятку.
– Ух! – Делраэль даже сел, почувствовав, как боль отдается во всей ноге.
– Прекрасно. – Тилэйн сдержала улыбку.

* * *

Вейлрет стоял на поляне и наблюдал, как соседние горные гексагоны погружаются в ночную мглу. На вершине утеса неясно прорисовывался молчаливо-неподвижный Тессар, Отец Сосен. Сквозь шелест ветра Вейлрет различал, что лес постепенно замирает.
На поляне стали появляться хелебары. Они располагались по кругу, оставляя в середине пространство, на котором не было ни одного растения. Из отмерших ветвей Лидэйджена был разожжен костер. Пламя быстро разгоралось.
Йодэйм сказал Вейлрету, что некоторые хелебары были Чистильщиками Деревьев – в их обязанности входило избавлять лес от сухих или больных веток. Без всяких приспособлений эти люди-пантеры каким-то образом забирались на самые высокие деревья и удаляли все ненужное.
– Их направляет ДЭЙД, – пояснил Йодэйм.
Вейлрет с трепетом оглядывался вокруг. Даже он ощущал необычную атмосферу леса, чувствовал магию во всем, что его окружало. Но эта колдовская стихия была недосягаема для него.
Он очень надеялся, что ДЭЙД поможет Делраэлю.
Дрожащий Брил сидел у огня, пытаясь согреться и высушить одежду. Старый Недоволшебник потирал Камень Воды, глядя куда-то вдаль. Вейлрет наблюдал за ним, стараясь представить себе, что значит самому общаться с магическими силами.
Он сделал глубокий вдох, наслаждаясь лесной прохладой, запахом дыма от костра, пряностью сосен и множества прелых листьев, устилавших землю. “Что же с Делраэлем, вдруг он умирает… ТЕ знали, как остановить поход. Хелебары жили под угрозой нападения Циклопа многие годы и все равно бездействовали”.
Вейлрет еще раз прорепетировал про себя свою речь. А хелебары все прибывали.
Собравшись, они с любопытством оглядывали Вейлрета и Брила. Вейлрет и сам толком не знал, зачем созвал толпу полупантер-полулюдей. Он понимал, что если он собирается отомстить Циклопу, это будет только на руку ТЕМ. И вообще все это – лишь случайное приключение: не стоит обращать столь большое внимание на чудовище. Они должны продолжать поход, как только раны Делраэля заживут.
Один из хелебаров, старик с посеребренной шевелюрой, выступил из тени и стал важно расхаживать около костра.
Йодэйм-Следопыт сидел рядом с двумя представителями человеческой расы как покровитель. Он откинул назад свою черную косичку и, наклонившись к Вейлрету, прошептал:
– Это – Вождь племени, Файолин. Он выслушает тебя.
Остальные люди-пантеры еще теснее сгрудились у огня. За треском костра Вейлрет различал стрекотание сверчков. Утес был окрашен оранжевыми отблесками зарева.
Вождь племени Файолин повернулся к собравшимся. Его силуэт вырисовывался на фоне пламени.
– Йодэйм-Следопыт, ты созвал наш Совет. Для чего?
Радостно сверкая глазами, Йодэйм медленно поднялся и солидно расправил плечи. Прежде чем заговорить, он погладил амулет.
– Человек Вейлрет Путешественник собрал не просто Совет, Вождь, а Военный Совет.
Йодэйм не обращал внимания на изумленный шепот остальных хелебаров. Лицо Файолина не изменило своего хладнокровного выражения.
– С кем это должны воевать хелебары после стольких мирных лет? И с какой стати?
Йодэйм-Следопыт жестом указал на двух странников. Вейлрет уже собрался было начать свою речь, но Йодэйм продолжал:
– Чужеземцы-путешественники призывают выступить против Циклопа – Причиняющего Боль, Несущего Смерть. Он сжигает живые деревья, и стены его жилища покрываются копотью, словно кровавыми пятнами. Все это я видел своими глазами, когда бродил вокруг Лидэйджена. Он нападает на беззащитных путешественников, таких как Делраэль, которого теперь зовут КЕННОК-нога, и как эти двое.
Вейлрет поднялся со своего места. При виде добродушных лиц хелебаров он забыл приготовленную речь. Ему казалось невозможным передать им свое настроение, свой гнев. Они смотрели на него из ночной мглы, чуть освещенной костром. Их немигающие изумрудные глаза наводили его на мысль о том, что он случайно забрел в джунгли и теперь его окружают терпеливые дикие звери.
Вейлрет глотнул и заговорил:
– Вы обязаны что-то сделать с Циклопом. Этот монстр очень вреден, он несет одни разрушения. Как же вы до сих пор не разобрались с ним? Если вы не остановите его, он так и будет калечить и убивать путешественников.
– Он калечит деревья, – веско добавил Йодэйм.
Хелебары молчали, ожидая, когда выступит их Вождь. После некоторого размышления Файолин проговорил:
– Циклоп всегда был нашим врагом. Все ли согласны с тем, что теперь, когда он ранил Делраэля КЕННОК-нога, у нас есть повод изгнать его из наших мест?
Вейлрет занервничал. Он надеялся, что речь пойдет о том, чтобы уничтожить чудовище, а не просто изгнать его.
Поднялась одна из хелебарских женщин. У нее были темно-каштановые волосы и пятнистая шкура. Файолин кивнул:
– Говори, Стинод-Чистильщица.
Не глядя на Вейлрета, она повернулась к Вождю.
– Циклоп – это вызов всем хелебарам. ТЕ создали его, чтобы он нападал, уничтожал, съедал. Но мы должны смириться с этим. – Ее голос стал резче и агрессивнее. – Если мы избавимся от него, ТЕ заменят его чем-нибудь пострашнее.
– А что, если ТЕМ уже все равно? – спросил Брил.
Вейлрет одобрительно кивнул и подхватил:
– Нам известно, что ТЕМ ДЕЙСТВИТЕЛЬНО наскучило Игроземье. Они уже начали разрушать наш мир. Ведущая Мелани послала нас в поход, чтобы мы предотвратили нависшую над нами всеми угрозу.
Один из хелебаров, Нолдир-Резчик, закивал:
– Так вот почему ДЭЙД велел Тилэйн спасти чужеземца.
Долгое время Файолин молчал, отдавшись невеселым думам. Казалось, он вслушивался в язык костра и леса.
– ДЭЙД какой-то тревожный сегодня, я это чувствую. Может быть, он советует нам воздержаться от причинения кому-либо зла.
Почти полная луна высвечивала очертания восточных хребтов Гор Призраков; сверкающая Вуаль Леди Мэйры окутала северную часть неба. Но внимание Файолина привлекло едва заметное золотистое сияние, поднимавшееся над верхушками деревьев на окраине Лидэйджена. Остальные хелебары тоже повернули головы в ту сторону.
Вождь поманил стоящего рядом молодого светловолосого хелебара. У этого человека-пантеры была почти тигриная шкура. На каждом бицепсе у него имелась повязка, а на шее висело ожерелье из камней.
– Тэйрон, сын мой, выясни причину этого сияния. Может быть, ДЭЙД подает нам какой-то знак, с помощью которого мы примем правильное решение.
– Хорошо, отец. – Юноша-пантера растворился в темной массе окружающих поляну деревьев.
Файолин сделал знак, призывающий к тишине, и повернулся к Вейлрету.
– Со времен Чистки хелебары не причинили вреда ни одной живой душе.
– Циклоп – настоящий убийца, – сказал Вейлрет, удивившись тому, как буднично прозвучал его голос. – В результате вашего БЕЗдействия он искалечил моего брата Делраэля. Вы ничего не добьетесь, если будете пытаться вразумить монстра уговорами.
Вейлрет замолчал, и тишина воцарилась над Советом. Хелебары тоже молчали, ожидая решения своего Вождя. Присевший у костра Файолин избегал взгляда Вейлрета.
– Я думаю, нам следует подождать, когда вернется Тэйрон Будущий Вождь.
Вейлрет нетерпеливо кусал губы.
Прошло немало времени, прежде чем собравшиеся услышали, как юноша-хелебар с шумом пробирается через лес, необычно ломая ветви. Наконец толпа увидела Тэйрона Будущего Вождя, исцарапанного, с безумными глазами, хватающего воздух открытым ртом.
Никогда еще Вейлрет не видел задыхающегося хелебара, да еще с выражением ужаса и отчаяния на лице. Тэйрон тяжело дышал, на глазах его выступили слезы, он никак не мог выдавить даже слово.
Файолин вскочил:
– Что случилось? Что ты видел?
Сквозь рыдания Тэйрон едва сумел промычать:
– Лес! Его подожгли! Лидэйджен горит!

Глава 7
Пожар в Пидэйджене

"Правило № 8. Те, кому доступна магия, то есть те, в ком течет кровь Волшебников, имеют право на определенное количество заклинаний в день В таблице А-3 указано количество заклинаний, зависящее от процентного содержания волшебной крови в персонаже, а также ею опытности”.

Книга Правил

Хелебары остолбенели, не в силах вымолвить ни слова. Ночную тишину нарушали лишь стрекотание сверчков, потрескивание костра и шелест ветра.
– Вы что, оглохли? – У Тэйрона Будущего Вождя слова застряли в горле, он не ожидал такой заторможенности от своих соплеменников. – Лидэйджен ГОРИТ!
Файолин наконец пришел в себя и, указав на четырех хелебаров, проговорил:
– Йодэйм-Следопыт, возьми еще троих и разузнай, насколько велик пожар. Быстро! Мы должны знать, с какой скоростью распространяется огонь.
Йодэйм тоскливо взглянул на Вейлрета и скрылся в темноте. Четыре хелебара превратились в пятнышки, темнеющие на фоне золотистого сияния.
Файолин Вождь продолжал отдавать распоряжения:
– Ты, Араток Покровитель Деревьев, и ты, Стинод Чистильщица Деревьев, – разыщите всех отсутствующих обитателей Лидэйджена. Скажите им, пусть поторопятся сюда. Всех нужно оповестить!
Стинод пришлось потрясти своего товарища, чтобы вывести его из оцепенения. Наконец Араток стал что-то соображать, и эти двое хелебаров скрылись в лесной чаще.
Брил наклонился к Вейлрету. Его окруженные морщинками глаза блестели.
– Интересно, насколько это все серьезно. Вейлрет, не отрываясь, смотрел на костер.
– Хорошего мало. – Он остановил на Недоволшебнике тяжелый взгляд и принялся размышлять вслух:
– Смотри, Циклоп чуть не прикончил Делраэля. А теперь загорелся лес. – Вейлрет сделал глубокий вдох, пытаясь избавиться от гнетущего чувства опасности. – Создав Реку-Барьер, мы перед ТЕМИ положили свои карты картинками вверх. Теперь они в курсе, что мы затеваем, и, не сомневайся, попытаются застопорить нас.

* * *

Делраэль ходил по кругу, с трудом заставляя сгибаться свою ногу из КЕННОКА.
– Она меня слушается.
Тилэйн-Целительница сейчас не обращала на него никакого внимания. Встревоженная, она прохаживалась взад и вперед по поляне. Она уже давно не произносила ни слова, а лишь внюхивалась в ароматы, разносимые воздухом. Делраэль машинально оглядывал ее спину: выступающие лопатки, мускулы, кожа, переходящая в шкуру пантеры.
Прихрамывая, он сделал еще один круг по поляне и остановился отдохнуть у большого камня. Камень был прохладный и Делраэль уселся на него. В деревянной ноге чувствовалась усталость. Темноту глубокой ночи нарушал лишь лунный свет.
– В Лидэйджене что-то случилось. – Тилэйн дотронулась до ствола дерева, закрыла глаза и покачала головой, будто бы удивляясь, что разговаривает сама с собой. Делраэль еще не успел ничего услышать, а Тилэйн уже вглядывалась в чащу леса. Кто-то очень шумно, совсем не так, как обычно двигаются хелебары, пробирался по лесу. Но как ни странно, на поляне появилась Стинод Чистильщица Деревьев. Глаза ее были широко раскрыты, темные косы расплелись. По лицу и груди струился пот.
Тилэйн молчала, ожидая, пока та отдышится.
– Лидэйджен горит!
Целительница едва сдержала крик. Даже Делраэль ощутил, что в нее будто бы всадили кинжал. Но тут он вспомнил, как помогал тушить огонь на полях к югу от Цитадели.
– Далеко ли распространился пожар? Как вы боретесь с огнем? – поинтересовался он.
Чистильщица Деревьев как будто не услышала его вопросы и лишь ткнула куда-то рукой.
– Поспешите на поляну Совета. Там вам ответят. А у меня нет времени. – Она снова скрылась в лесу. Напоследок донеслось ее причитание:
– Как же мне рассказать об этом остальным?

* * *

На поляне собирались все новые хелебары. На всех лицах был написан ужас. Вейлрет поразился, какими беспомощными выглядели сейчас такие проворные и быстрые люди-пантеры. За костром никто не следил, и он еле теплился. Впрочем, луна поднималась все выше.
– Делраэль! – Брил вскочил, увидев, как Тилэйн-Целительница выводит на поляну человека. Вейлрет расплылся в улыбке.
Делраэль остановился у края поляны. С него ручьями струился пот, дыхание было тяжелым. Положив руку на темную спину Тилэйн, он отдыхал. Целительница не возражала.
Вейлрет и Брил бросились к нему навстречу, невзирая на то что хелебары весьма мрачно смотрели на такой выплеск радости. Делраэль выжал из себя улыбку и сделал еще один неверный шаг по направлению к друзьям. Целительница по-прежнему поддерживала его.
Вейлрет осторожно обнял Делраэля. Брил стоял рядом и скромно улыбался.
– Ты в порядке?
Делраэль отпустил Тилэйн и постарался удержать равновесие.
– Ну не совсем в порядке, теперь я.., немножко изменился. Надеюсь, что в лучшую сторону.
Тилэйн оглядела по очереди всех троих путешественников.
– Благодарите ДЭЙД, убедивший меня вылечить его. Дерево КЕННОК очень редкое и ценное, но вы трое слишком важны для ДЭЙДА. Может быть, вы спасете нас от пожара? – Она фыркнула и присоединилась к остальным хелебарам. Окруженный соплеменниками. Тэйрон Будущий Вождь красочно описывал увиденное, пока все ждали возвращения разведчиков.
– Смотрите. – Делраэль приподнял заштопанную штанину и показал деревянную ногу. – Я даже могу управлять ею. – Он сморщил лоб, сосредотачиваясь, и немного согнул ногу в щиколотке.
– О таком волшебстве я еще никогда не слышал, – сказал Недоволшебник.

Предыдущая страница 5 Следующая страница


Игра начинается 6

Вейлрет охотно с ним согласился, хотя знал, что Брил много о чем не слышал.
– Помогите-ка мне сесть, – попросил Делраэль. Вейлрет и Брил усадили его поближе к костру, но подальше от хелебаров.
Теперь, когда брат был снова с ним, у Вейлрета отлегло от сердца. Сейчас ему даже не хотелось брать в голову лесной пожар. Глядя на Делраэля, он улыбнулся своим воспоминаниям:
– А помнишь, когда мы были еще клопами, Дел, ты любил издевнуться надо мной, потому что был старше и сильнее?
– Да, но ты тоже не оставался в долгу. Например, обмазывал мой стул черной патокой и делал лужу в моих ботинках.
– А еще в торте на твои именины частенько попадались камушки размером с булыжник… Кстати, наши папаши устраивали друг другу такие же шутки… Зато когда какие-то гастролеры хотели надавать мне тумаков, ты ринулся мне на помощь.
Делраэль махнул рукой, дескать, пустяки, и добавил:
– Я просто не хотел, чтобы тебя мучил кто-нибудь кроме меня.
– Тогда мне было только десять. Тебе же четырнадцать, мужик почти. А теперь мы одна команда.
Опершись на локти, Делраэль протянул ноги к угасающему костру.
– Ты уверен, что с тобой все в порядке, Дел?
– Мне просто нужно время, что оклематься… Мы еще не завершили наш поход.
Делраэль, бодрясь, пошлепал свою деревянную ногу.
Брил откашлялся. Он махнул в сторону собравшихся хелебаров:
– Вот им, действительно, сейчас несладко. Вейлрет вновь взглянул на потемневшее лицо Вождя. Похоже, Файолин предпочел бы сам оказаться на месте горящих деревьев.
– Надо как-нибудь попробовать им помочь, – проговорил Делраэль, собираясь встать. Вейлрет помог ему подняться. Вместе они подошли к Файолину. Его зеленые глаза были подернуты пеленой слез, щелевидные зрачки расфокусированы.
– Вскоре Лидэйджен сгорит дотла. Этот огонь остановить нельзя, – обреченным голосом сказал Файолин.
Вождь измученно прикрыл веки, но Вейлрет тронул его за плечо. Глаза Файолина раскрылись, уставя на Вейлрета растерянный взор.
– Мы собирались предложить вам свою помощь, – сказал Вейлрет. – Брил может вызвать дождь с помощью Камня Воды. Мы с Делраэлем уже и раньше тушили пожары. Каждое лето на полях южных и западных деревень вспыхивают пожары, и жители Цитадели неплохо умеют их тушить.
Делраэль подтвердил:
– В прошлом году чуть не сгорела деревня Сидони. Но мы спасли ее.
Казалось, Файолин Вождь потерял уже всякую надежду и ни во что не верил.
– Какую силу вы применяете, чтобы остановить разбушевавшийся огонь, эту злобную стихию?
– Мы применяем силу ума, здравый смысл, – пояснил Вейлрет. – Да, огонь несет смерть, но его не стоит обзывать злобной стихией. Это всего лишь огонь.
В костре затрещало полено, и Файолин вздрогнул. Некоторые хелебары даже отошли от костра, как будто увидев в нем врага.
Вейлрет присел на корточки и поманил Вождя:
– Нарисуй мне карту твоего леса, Файолин… Делраэль, мы должны выработать какой-нибудь план.
Файолин замялся в нерешительности. Вейлрет почти крикнул:
– Ну же, живее! Каждую минуту мы теряем по дереву.
Увидев, что соплеменники собрались вокруг поглазеть. Вождь овладел собой. Он велел молодому хелебару принести пепел и прутик. Юнец высыпал перед ними две пригоршни белого пепла от костра и разгладил это, чтобы получилось что-то вроде листа бумаги. Файолин взял тонкий прутик и набросал точную карту гексагона, в котором располагался Лидэйджен, а также прилегающие гексагоны. Он дал характеристику каждому из них.
– ..А вот это – наш лес.
Вождь передал прутик Вейлрету.
Тот нахмурился, машинально поднеся палец к губам. Почувствовав вкус пепла, он вытер руку о штаны.
– Так, есть у вас какие-нибудь реки, овраги? Может быть, другие естественные заграждения, которые могли бы приостановить огонь?
Файолин покачал головой:
– Хотя Лидэйджен и считается холмистой территорией, это большей частью равнина. ДЭЙД пользуется водой из подземных источников, пробивающихся наружу лишь в немногих местах, а рек у нас нет в помине.
Брил тоже решил поучаствовать в совещании. И для этого придал себе чопорный вид.
– Послушайте, вождь, ДЭЙД всегда приходил вам на выручку. Почему же сегодня он не может остановить огонь и спасти лес?
Файолин вымученно изобразил улыбку:
– Все не так просто. ДЭЙД предлагает свою помощь и дает нам надежду, но многое зависит от самих хелебаров.
Брил хмыкнул:
– Что же это за ДЭЙД в таком случае? Вейлрета удивило поведение Недоволшебника. Но потом он вспомнил родителей Брила, Куоннара и Тристану, и то, как они уничтожили себя в ослепительном волшебном огне частичного Превращения. Прямо на глазах своего маленького сына.., а все потому, что не все учли и не все обдумали.
Один из хелебаров начал всхлипывать, как будто лесной пожар охватил его самого.
– Умолкни! – цыкнула Тилэйн-Целительница. – Нужно уважать лес, особенно в такую минуту.
Файолин тревожно принюхался, и плечи его сразу обвисли.
– Я чувствую дым. Огонь уже близко. Делраэль повернул голову. Послюнявив палец, он поднял его в воздух.
– Ветер дует в нашу сторону. Не очень сильно, но достаточно, чтобы направлять огонь. – Он посмотрел на Вейлрета. – Может быть, с помощью хелебаров удастся что-то сделать. Для начала срубить кое-какие деревья и вырыть траншеи. Затем выжечь заградительную полосу.
Файолин сразу схватил Делраэля за руку, ошеломленный и разгневанный. Черты лица его стали резче.
– Даже не думай об этом, чужеземец! Так я тебе и позволил рубить деревья и рыть траншеи в благословенной земле Лидэйджена, а тем более разжигать новое пламя! Разве мало того, что уже случилось? Неужели ты думаешь, что хелебары могут осмелиться на такое?
Делраэль никак не отозвался, только откинул руку Вождя. Вейлрет же разочарованно глянул на Файолина:
– Мы-то думаем, а как насчет вас? Это, конечно, хорошо, хелебары, что вы так преданы своему лесу, но иногда все же надо решать что-то самим. Если примете наш совет, то, может, еще спасете большую часть Лидэйджена.
Вейлрет отвернулся. Там, где холмистая территория нависала над обрывом, отделявшим ее от гористой местности, собиралась легкая дымка.
Четыре хелебара, посланные на разведку под предводительством Йодэйма-Следопыта, стремглав выбежали на поляну. Их лица были залиты слезами и потом. Остальные хелебары в нетерпении поднялись.
В три огромных прыжка Йодэйм оказался рядом с Вождем. Его мягкие лапы коснулись земли, а хвост просвистел в воздухе, дрожа от напряжения и страха.
– Огонь неистовствует! – Он вдохнул сухой воздух, провел глазами по Вейлрету, словно не узнав его, и продолжал:
– Ничто не сможет остановить его.
– Деревья падают, вздымая в воздух тучи искр! – Один из хелебаров-разведчиков поднес руку к горлу, словно пытаясь протолкнуть воздух. – Пожар распространяется все дальше и дальше как бешеный зверь!
Кто-то застонал, остальные подхватили, и вскоре вся поляна было наполнена воем и стенаниями. Вейлрета даже передернуло от этих звуков.
– Заткнитесь! – крикнул Файолин Вождь, сам удивившись своей горячности. – Мы так просто не сдадимся. Потерять надежду – значит отказаться от ДЭЙДА. – Он стиснул зубы и глубоко вдохнул. Вейлрету показалось, что Файолин боится сказать еще что-нибудь, но тот сглотнул и продолжил:
– Путешественники уверяют, что они могут помочь нам. Их помощь будет болезненной и для нас, и для Лидэйджена, но еще хуже просто смотреть, как погибает лес. – Он удрученно опустил голову. – Быть может, это испытание. Быть может, пришло время показать ТЕМ, чего мы стоим.
Файолин снова встряхнулся и передал прутик Йодэйму, указывая на очертания гексагонов, прочерченные на пепле.
– На, Следопыт. Ты лучше, чем кто-либо другой, знаешь окрестности. Покажи нам, куда дошел огонь?
Йодэйм глянул на Вейлрета и Брила, словно ища поддержки. Потом взял прутик и посмотрел на карту.
– Размеры Лидэйджена невелики, а пламя распространяется быстро. – Он провел линию из одной вершины гексагона в другую, отделив примерно четверть всей территории. – К настоящему времени огнем охвачена вот эта часть Лидэйджена. К утру, – следопыт прочертил вторую линию, отрезав около трети шестигранника, – огонь дойдет сюда.
Остальные разведчики кивнули в знак согласия.
Делраэль выругался. Он конвульсивно схватился за меч, который взял у Сардуна, потом рука его дернулась к луку, висевшему на серебряном поясе, но тут же воин сообразил, что такое оружие сейчас ни к чему.
Вейлрет помассировал свои виски.
– Сухие листья, устилающие землю, – прекрасная пища для огня. Они только облегчают ему задачу.
Брил явно пришел в замешательство.
– Мы, похоже” сидим на пороховой бочке. Файолин не мог поверить своим ушам.
– Вы пугаете меня. Сам ДЭЙД приказал нам не убирать листья, и ОН никогда бы не попросил сделать что-то во вред деревьям.
– Ну конечно, откуда ЕМУ, несмотря на его всеведение, было знать, что может произойти с лесом, – “утешил” Вейлрет.
– Мы скорее умрем, чем нарушим наш уговор с ДЭЙДОМ, – сказал Тэйрон Будущий Вождь, глядя на хелебаров в поисках поддержки.
– Очень похоже, что именно так вам и придется поступить.
Воцарилось напряженное молчание, и тут Брил достал сапфировый Камень Воды. Пламя костра заиграло на всех шести его гранях, но сапфир сам по себе испускал какое-то голубое сияние.
– Я попробую вам помочь. Я могу вызвать дождь или изменить направление ветра. Не знаю, какое из заклинаний окажется удачным, но я использую весь свой арсенал.
Делраэль ободряюще похлопал Брила по спине. Недоволшебник был смущен таким дружеским отношением.
– Йодэйм, не отнесешь ли ты меня на спине к месту пожара? Так будет быстрее. Нам надо попасть туда до полуночи, чтобы я мог использовать положенные мне на сегодня четыре заклинания. А после полуночи у меня появится право еще на четыре.
Йодэйм-Следопыт не испытывал большого желания возвращаться на место пожара, но тем не менее он расправил плечи и произнес:
– Надеюсь, что в твоем арсенале имеется что-нибудь существенное.
Брил быстро вскарабкался на кошачью спину Йодэйма и, обхватив руками его грудь, закрыл глаза, как будто собирался мгновенно перенестись на место действия.
– Хочешь, я отправлюсь с тобой, дружище Брил? – спросил Вейлрет.
Недоволшебник мотнул головой:
– Тебе лучше остаться с Делраэлем. И постарайся убедить этих почитателей леса, что нужно бороться.
– Брил-Путешественник, ты – наша надежда, – крикнул Файолин вдогонку удаляющемуся Йодэйму и его ноше.
Крик подхватило несколько хелебаров, в которых уже затеплилась надежда.

* * *

Деревья походили на проносящиеся мимо тени. Йодэйм-Следопыт мчался сквозь ночь, вовремя замечая препятствия своими зелеными хелебарскими глазами.
Брил сжимал в руке Камень Воды, предвкушая возможность использовать его, ощутить его силу и могущество. Большим пальцем он аккуратно поглаживал грани. Вот и пожар на что-то сгодился, благодаря ему станет ясно, на что способен этот камушек.
Думая о ТЕХ, Недоволшебник не мог взять в толк, как же им наскучила такая Игра.
Задолго до того, как Брил увидел золотистые языки пламени, слизывающие кору с деревьев, он почувствовал запах дыма. Недоволшебник даже вытянул голову. И тут ему пришлось прильнуть к спине Йодэйма, чтобы его не срезали низкие ветви. Следопыт с новой силой ринулся вперед, выкрикивая бранные слова в адрес лесного пожара. Брил уже слышал, как потрескивают горящие кусты. Дым начинал разъедать глаза.
Они подобрались к самой границе пожара.
– Огонь наступает и наступает. О, ДЭЙД, помоги нам!
Брил смотрел, как падают одно за другим деревья Лидэйджена, подкошенные пламенем. Он подумал, что так будет выглядеть конец света, когда ТЕ окончательно устанут от Игры и начнут сжигать свои карты.
Недоволшебник еще крепче сжал в ладони Камень Воды. Он будет сражаться, с помощью могущества старых Волшебников и мертвых Стражей. Он не поддастся несчастью, как сделали его родители.
– Брил-Путешественник, ну сделай же что-нибудь! – По щекам Йодэйма текли слезы, вызванные страданием, а не едким дымом.
Жар, исходящий от огня, наконец заставил Брила собраться с мыслями. Не сводя глаз с колыхающихся языков пламени, он слез со спины хелебара. Сжимая в руке Камень Воды, Недоволшебник сделал шаг к огню. Он попытался войти мыслями в сапфир, направить их сквозь блестящие грани, чтобы разбудить спящую в нем силу.
– Пусть будет дождь! – Недоволшебник представил себе ливень, о котором просил, и цифру, которую ему нужно было для этого выкинуть. Чем больше цифра, тем сильнее окажется дождь. Если выпадет “I”, то заклинание будет безрезультатным.
Встав на колени, Брил бросил Камень Воды, и тот покатился по листве, еще не тронутой огнем. Когда он замер, то высветилась цифра “4”.
И вскоре был дождь. Взлетавший повсюду черный дым стал сгущаться, образуя грозовые тучи. На фоне огня и ночи они казались бурыми. На горящий лес обрушился ливень, но капли превращались в пар, не успев коснуться земли.
С полузакрытыми глазами Недоволшебник снова потянулся за Камнем. Наполнив легкие дымным воздухом, он почувствовал себя величественнее и сильнее.
– А теперь пусть ветер задует в другую сторону.
Брил взял Камень, повертел его в руке и, снова закрыв глаза, бросил на землю. На лбу у Недоволшебника выступили капельки пота. “2”. Чуть.., но чуть не считается.
Ветер мгновенно прекратился. Дождь все еще шел. Но действие Камня Воды распространялось только на небольшую часть леса. Брилу не хватало могущества и опыта, которыми обладал Сардун. Он не был чистокровным Волшебником и к тому же не очень правильно обращался с Камнем. В остальной части Лидэйджена пожар продолжал бушевать.
Ливень затушил трепетавшие поблизости языки пламени, оставив сырые обуглившиеся деревья и выжженную землю, залитую лунным светом. На мгновение Брил ощутил радость, видя, что у него что-то получилось.
Дождь затихал-затихал и вскоре совсем перестал: закончилось действие первого заклинания. И почти сразу подул легкий ветерок, навевая жар от полыхающего зарева. Порывы ветра направлялись как раз на попавшую под дождь часть леса. Вскоре ее окружит огненное кольцо.
Но в глазах Йодэйма-Следопыта уже горело предвкушение победы. Он будет сражаться за Лидэйджен! То же самое ожидалось и от Брила. Недоволшебник знал, что если он уступит смятению, потеряет надежду, то обозленные хелебары просто швырнут его в пропасть.
– Пойдем., Надо испробовать твою магию на другой части леса. – Йодэйм протянул руку и помог Недоволшебнику взобраться на свою спину. И снова они помчались вдоль границы бушующего пламени.
Брил уже истратил одно заклинание на Циклопа, и, таким образом, до наступления полуночи у него оставалась последняя попытка. Сидя на спине у Йодэйма, несущегося по дымящейся земле, Брил не отрываясь смотрел на языки пламени, словно плети хлещущие по деревьям. Быть может, ТЕ наслали этот лесной пожар, чтобы сорвать поход, а быть может, это прелюдия уничтожения Игроземья. Но Брил твердо решил показать ТЕМ, на что он способен. Он не собирается подчиняться ИМ и играть по ИХ Правилам.
Прежде чем в последний раз за сегодняшний день бросить Камень, Брил взглянул на луну и звезды, светившие сквозь сплетенные ветви. Пока ни одно заклинание не пропало даром, и полночь была уже близко.
Следующее заклинание тоже оказалось удачным и снова вызвало ливень. Огонь уступил дождю на большей части леса, чем в первый раз. Йодэйм зааплодировал, и это подбодрило Недоволшебника. Впрочем, приходилось все время маневрировать, чтобы не угодить в огненное окружение.
После полуночи Брил почувствовал новый прилив сил: ведь у него опять было четыре неиспользованных заклинания. Он представил, как вызовет сильный-пресильный шторм баллов так на шесть с помощью, шестигранного Камня. Однако ему не повезло. Выпала “единичка”, и это значило, что одно заклинание пропало даром.
– Неужели ваш хваленый ДЭЙД не может помочь мне хотя бы в этом! – крикнул возмущенный Брил.
– Но ты ведь не просил о помощи, – парировал Йодэйм. – ДЭЙД довольно часто уклоняется от Правил и обходит их. Быть может, сегодня как раз тот случай.
– Ну тогда посоветуй ему хоть уклониться в мою сторону. – Брил представил себя огромным, размером с небо, и мокрым как губка. Затем попытался отжать воду. – ДЭЙД, слышишь меня, пусть выпадет “шестерка”!
Брошенный Камень Воды замер было на “2”, потом покачнулся и вновь покатился, очень медленно, пока не остановился на “б”.
С неба обрушилась стена дождя. Свежий ветер отталкивал огонь, направляя его в обратную сторону. Ливень боролся с пожаром.
С помощью ДЭЙДА Брил полностью отдался власти Камня. Последние два заклинания тоже были удачны, каждый раз выпадала “шестерка”. Многогранник имел свое время, и сознание Брила провело внутри сапфира не то часы, не то дни. Недоволшебнику впервые удалось по-настоящему использовать силу Камня. Брилу понравилась борьба: он больше не чувствовал себя слабым. С помощью Камня он мог теперь творить чудеса, хотя никто никогда его этому не учил.
Брил видел, как пламя отступает под натиском дождя. Он погасил тлеющие угольки, смыл золу. Часть Лидэйджена, освобожденная от власти огня, зализывала раны, нанесенные пожаром. Она возвращалась к жизни.
Когда прекратилось действие последнего заклинания, Брил выпрямился, часто моргая и тяжело дыша. Сквозь мрак пробивался рассвет. С востока тянулись оранжевые полосы. Клубы дыма поднимались над Лидэйдженом, затмевая небо. Недоволшебник глубоко вздохнул. Силы его были на исходе, тело обвисало.
Рядом с ним уже стоял Вейлрет. Глаза его покраснели, он тоже выглядел усталым.
– Ты молодец, Брил. Ты очень помог. Недоволшебник заморгал еще чаще и с трудом заставил себя говорить:
– Помог? И только? Вейлрет развел руками:
– Ты загасил открытое пламя, но пожар продолжается в слое древесного угля.
Йодэйм-Следопыт посмотрел вдаль и сжал кулаки. Действие заклинания прошло, снова поднялся ветерок. Он, усиливаясь, раздувал пламя.
Брил перешел на шепот, потому что в горле словно застрял ком. В руке Недоволшебник все еще держал Камень Воды, но теперь он казался лишь блестящей безделушкой.
– Большего я сделать не могу. До завтрашнего дня я совершенно беспомощен.
– Теперь наша очередь. – Вейлрет кивнул в сторону хелебара, которого привел с собой. – Наиболее разумные среди них наконец поняли, чего мы от них хотим.
Брил увидел, что хелебар несет в охапке какие-то чудаковатые приспособления, похоже, лопаты, сделанные из опавших ветвей.
– Хорошо, этими штуками можно сбивать пламя и рыть траншеи.
Йодэйм подошел, чтобы взять один из деревянных инструментов.
– Их сделал Нолдир-Резчик?
Вейлрет стащил с себя тунику, оголившись по пояс. По его телосложению при всем желании нельзя было сказать, что он способен противостоять огню. Вейлрет потряс головой, и с волос брызгами полетел пот.
– Надо было видеть, как этот парень голыми руками лепил из древесины все, что нужно, словно она из воска.
Брил с трудом поднялся на ноги. Его старые кости были от усталости. Йодэйм-Следопыт взглянул сначала на него, потом на остальных и, наконец, на лопату, которую держал в руке.
– Пойду поищу Делраэля, – сказал Брил. – Не беспокойтесь, я сам найду дорогу.
– Если сам, то пожалуйста, – откликнулся Вейлрет. – Только Тилэйн никуда Делраэля не пустит.
Хелебары панически боялись огня, но их страх за деревья пересиливал все остальное. Они сбивали пламя с ветвей, закидывали раскаленные угли землей и копали рвы.
Вейлрет остановил Брила, уже собиравшегося скрыться в лесной чаще. Молодой человек понизил голос и положил руку на плечо Недоволшебника. Кивком головы он указал на приближающееся пламя.
– Ты ведь знаешь, что все бесполезно, правда? Брил вздрогнул. Он надеялся, что ошибся, но с помощью Камня Воды ясно видел, что огонь держит лес мертвой хваткой. Если уж с помощью заклинаний не удалось потушить пожар, то деревянные лопаты тут вряд ли помогут.
– Я знаю. Вскоре этот гексагон превратится в кусок почерневшей земли.
Тем не менее Вейлрет взял лопату и направился к границе пожара, стараясь выглядеть не очень мрачным.

* * *

Они трудились все утро, пока силы не покинули их. Адреналин был на исходе. Огонь, набирая мощь, постепенно заставлял их отступать.
Вейлрет уже с трудом поднимал лопату, чтобы прибивать тлеющие листья и рыть траншеи, через которые огонь все равно перепрыгивал. Потное лицо его было в грязи и саже. Спину покрывали ожоги от множества летающих угольков. Влажные светлые волосы, посеребренные пеплом, свисали сосульками.
В полдень отчаяние достигло предела. Горак Собиратель Пищи, худощавый хелебар со впалыми глазами, работавший рядом с Вейлретом, прервался и уставился на пламя. Вдруг он заорал и закинул подальше почерневшую лопату. Закрыв уши ладонями, обезумевший хелебар с диким воплем ринулся в горящую чащобу. На него обрушился поток раскаленных угольков. Словно демон, он голыми руками выкорчевывал деревья, другие валил с разбега. Шкура его загорелась, но он не обращал внимания, избавляя древесных братьев от долгих мучений. Остальные хелебары лишь пялились на него, даже не пытаясь остановить.
– Все мы слышим предсмертные крики деревьев, – пробормотал Йодэйм-Следопыт. – Это чувство заложено в нас ДЭЙДОМ.
Горак Собиратель Пищи уже был охвачен пламенем, но успел свалить еще два обреченных дерева. Одно из них обрушилось прямо на него, устроив погребальный костер.
Среди хелебаров на мгновение воцарилось мрачное молчание, но вскоре они снова окунулись в работу. Вейлрет отвел глаза от горящего трупа, сердце его бешено колотилось.
Йодэйм повернулся к нему. Вейлрета поразило равнодушие хелебара.
– Что нам еще остается, чужеземец?

* * *

Файолин Вождь провел на своей карте еще одну линию через гексагон, меньше четверти Лидэйджена оставалось не тронуто пожаром. Огонь пробирался вдоль границ, отрезая хелебарам путь к отступлению: впереди было бушующее пламя, позади – пропасть.
Вейлрет вернулся на поляну Совета и, совершенно обессиленный, плюхнулся на землю рядом с Делраэлем. Затем взглянул на Файолина:
– Можно было загодя вывести всех отсюда, ведь ты знал, что мы в огненном кольце. Похоже, чтобы разжалобить этот ваш ДЭЙД, нам придется выступить в роли мучеников.
Вождь ничего не ответил.
Чувствуя свое бессилие, возмущенный Вейлрет вдохнул душный воздух. Он закашлялся, внутри все горело.
Хелебары слышали стоны и крики горящих деревьев. Ужас и сознание беспомощности наполняли людей-пантер, но выхода их чувствам не было. Многие собрались под раскидистыми ветвями Тессара, древнего Отца Сосен, и умоляли ДЭЙД о помощи. Вейлрету эта сценка не доставила ничего, кроме нового огорчения.
Брил непрерывно щелкал суставами, разминая руки после того, как он несколько часов подряд сжимал Камень Воды. Делраэль сидел, нахохлившись и чувствуя себя совершенно бесполезным. Он не знал, что делать.
Черные косички Йодэйма давно расплелись. Где-то в огне потерялся его амулет из сосновых шишек. Многие хелебары собрались на поляне, вялые и безвольные. Сажа вместе с потом впиталась в их кожу, в изумрудных глазах читалось ожидание смерти.
– Ты больше не сможешь применить Камень Воды, так ведь? – спросил Вейлрет Брила, не отрывая взгляда от наступающего огненного вала. Историк щурился, пытаясь получше все рассмотреть.
Недоволшебник уставился на свои ладони.
– Я уже использовал положенные мне на сегодня заклинания. Но потушить пожар так и не смог. Если я попытаюсь предпринять что-либо до полуночи, это будет против Правил. Когда Сардун нарушил Правила, он практически парализовал себя, а ведь он НАМНОГО могущественнее меня. –. – Брил посмотрел на небо, потом снова на свои ладони. – Я к тому же неудачник. Схожие чувства, должно быть, испытывали мои родители, когда твой прапрадедушка Джэриель умер от опухоли.
Он покачал головой. Вейлрет был весь внимание.
– На протяжении года они пытались спасти его, но Джэриель умер. Я был тогда маленький, но помню, как они старались, как обсуждали каждый новый шаг. Им не удалось спасти его, а когда жена Джэриеля, Галлери, вышла замуж за Брюдейна (да, это был настоящий мужчина), пошли слухи, будто МОИ РОДИТЕЛИ отравили Джэриеля. Когда слухи дошли до них, им стало ужасно стыдно за свою неудачу, и тогда они пошли на частичное Превращение, растворившись в огне, что был намного ярче этого… – Он махнул в сторону леса. – Это происходило прямо на моих глазах. Они не извинились и даже не попрощались со мной. Мне тогда было лет десять. Неужели они не понимали, что своим поступком лишь усиливают подозрения? МНЕ пришлось нести за них груз вины. Люди, среди которых я рос, даже не знали, чему меня учить и что делать с данной мне свыше силой…
Брил остановился, покачал головой.
– Нет смысла возвращаться к прошлому. Многие годы Дроданис именно этим и занимался, пока не отправился на поиски Ведущей Мелани. – Недоволшебник отряхнул колени. Голубая мантия была вся в саже.
Порыв ветра пронесся над лесом. На поляну потянулся дым. У Вейлрета защипало глаза, но слез почему-то не было. Волоча ногу КЕННОК за собой, Делраэль неуклюже подошел к обрыву и заглянул в пропасть. Вейлрет присоединился к нему, глядя на простирающийся перед ним гористый гексагон. Он напрасно щурился, все вокруг было еще туманнее, чем обычно, дым ел глаза. Не проглядывались ни уступы, ни узенькая тропинка, по которой можно было скрыться.
Дыхание огня становилось все раскаленнее, он приближался к собравшимся на поляне, словно прожорливое чудовище, готовящееся схватить добычу. Вскоре жар стал невыносимым.
Огонь несся по ковру сухих листьев. Хелебары сгрудились в угрюмую толпу и шепотом обращались к ДЭЙДУ за помощью. Но ДЭЙД оставался глух даже к их мольбам.
– Это очень рискованно. – Брил дрожал, взвешивая в руке Камень Воды. Недоволшебник встал, стараясь сохранять спокойствие. – Но раз уж нам все равно придется отдать концы… Как говорил мой дедушка, попытка – это еще не пытка…
– Удачи тебе, – сказал Вейлрет со всей искренностью, на какую был способен.
– Удачи, – присоединился Делраэль. – Только не сваляй дурака.
Недоволшебник закрыл глаза и бросил сапфир. Камень остановился на “единичке” и замер. ДЭЙД и не собирался приходить на помощь.
– Елки зеленые, – только и смог выдавить Делраэль.
И тут Брил вскрикнул, будто от сокрушительного удара кулаком. С закрытыми глазами он повалился на истоптанную землю и больше не двигался. Пальцы его судорожно сжимали Камень Воды. Брил еще дышал, но Вейлрет решил, что лучше не трогать его.
Хелебары молча следили за языками пламени, уже охватившими главное дерево – Тессара, Отца Сосен. Оранжевая пелена окутала его хвою и высохшую кору, истекающую смолой. Воздух наполнился запахом тлеющих игл. Тессар издал что-то похожее на вздох, когда сок его стал шипеть и пузыриться от нарастающего жара.
Отец Сосен воспламенился в одно мгновение, превратившись в огромный столб из взлетающих искр. Некоторые хелебары в этот момент пронзительно завизжали, но у большинства не было сил даже на это.
Тессар застонал, уступая огню, наседавшему на ветви. Древняя сосна с ужасным грохотом повалилась на землю. С ее ветвей огонь перекинулся на траву, он неотступно надвигался на хелебаров, словно голодный демон.
Вейлрет с трудом глотнул воздух, его била дрожь. Он сделал шаг к Делраалю. Брат стоял с побелевшими губами, стиснув кулаки.
Все внутри у Вейлрета сжалось, словно в него всадили острый нож. Легкое чувство тошноты сменилось всепоглощающим отчаянием и полной пустотой. Голова его кружилась, и он не мог ничего понять, пока не услышал крики хелебаров:
– ДЭЙД покинул Лидэйджен! Он оставил нас! Некоторые заголосили. Тяжелым взглядом Вейлрет наблюдал, как пятеро хелебаров подбежали к краю гексагона и бросились с обрыва.
Молодой Тэйрон Будущий Вождь покраснел от стыда и горя. Он крикнул остальным хелебарам, которые тоже направились к пропасти:
– Вы что, стыдитесь умереть на земле Лидэйджена? Я останусь здесь и встречу огонь с той же стойкостью, что и деревья!
Делраэль схватил одну из почерневших лопат.
– Пошли, Вейлрет! – Он бросился к огню. Ему хотелось действовать. – Давайте же, все вместе. Мы можем сбивать приближающийся огонь с травы!
Вейлрет присоединился к брату и стал сбивать надвигающееся пламя, хотя ему приходилось заниматься этим голыми руками.
– Какой смысл в этих потугах? – повернулся к нему Файолин. – Лидэйджен мертв. ДЭЙД покинул нас.
– К черту ваш Лидэйджен! – крикнул в ответ Делраэль. – Речь идет о нас!
Но хелебары не двигались. Лишь Йодэйм-Следопыт неохотно взялся за лопату.
– А что с Брилом? – спросил Вейлрет, поворачиваясь в сторону лежащего Недоволшебника. Слова замерли у него на устах.

* * *

Брил с трудом поднялся на колени, глаза его выглядели остекленевшими. Недоволшебник не мог остановить взгляд ни на одном предмете, но казалось, что он смотрит на все сразу.
Могущество Лидэйджена передалось Камню Воды, а оттуда перешло в разум Брила. Его сознание вырвалось наружу и в один миг охватило всю карту Игроземья.
Охваченный неведомой ему силой, он чувствовал себя гигантом, возвышающимся над лесом. Его крошечное тельце светилось от переполнявшей энергии, а мельтешащие в панике хелебары казались пятнистыми букашками в траве. Увидев Лидэйджен, бьющийся в предсмертных судорогах, Недоволшебник почувствовал, как в нем закипает гнев.
Где-то в подсознании Брил ощутил величие силы, сосредоточенной в Камне, – точно так же, как и Сардун при создании Реки-Барьера. Недоволшебнику стало страшно.
Трава воспламенялась очень быстро, а уже сгоревшие деревья падали в пепел, где их охватывала новая волна жара. Брил видел, как Делраэль и Вейлрет пялятся на него с явным изумлением, но не обращал на это внимания. Словно в тумане он различал хелебара, указывающего на него и что-то кричащего. Но голоса отдавались всего лишь писком в его ушах. Брил был поглощен ревом пожара и мелодией неведомой силы.
Его охватило пьянящее чувство.
– ДЭЙД! ДЭЙД перешел к Брилу-Путешественнику!
Брил лишь на минуту поддался искушению и вслушался в взволнованные голоса сотен Стражей, духов ДЭЙДА. Они были насыщены горем и отчаянием из-за отказа от настоящего Превращения, отказа, вызванного Чисткой и эпохой войн. Брил ощущал тоску, в конце концов заставившую их пойти на частичное Превращение, освободившее души от тел.
Огонь надвигался на хелебаров, готовый в любую минуту уничтожить их так же, как и лес. Брил наслаждался пульсацией неведомой силы, она стучала у него в висках, проникала в кровь. Недоволшебник понял: ДЭЙД не допустит, чтобы хелебары погибли, даже если для их спасения ему придется нарушить Правила. ДЭЙД сейчас готов на все.
Сжимая в руке Камень Воды, Брил заговорил несвойственным ему громовым голосом.
«Интересно, – подумал он при этом, – выдержит ли сапфир мощь моего гнева?»
– Вся вода, что выше земли и ниже земли, я взываю к тебе! – Энергия ДЭЙДА уже заполнила сознание Недоволшебника, мысли мощным потоком устремились в Камень Воды. – Спаси хелебаров! Вся вода, приди на спасение Лидэйджена. Приди!
Камень Воды содрогался и пульсировал, выполняя повеление. Земля под ногами Брила стала набухать от влаги, поступающей из подземных источников, которые он привел в действие своей магией. Черные грозовые тучи закрыли небо, проливаясь вниз бурными потоками.
Вода просачивалась сквозь грунт. Сверкающие ледяные фонтаны, пенясь, взвивались в воздух.
Брилу стало весело. Поток энергии, испускаемый Камнем Воды, не иссякал.
Вода выбрасывалась все выше и выше, кружилась и бурлила, пока не превратилась в настоящий водяной смерч. Он обрушился на все еще горящий лес, обдавая мощными струями пылающие деревья. Огонь вскоре стал исчезать повсеместно.
Струи холодной воды вырывались из-под обожженных камней с такой силой, что раскалывали их. Небольшие гейзеры, выплевывая пену, превращались в вихри и кружили над остатками Лидэйджена до тех пор, пока огонь не был побежден. Пожар сдавался, словно огромное чудовище, бьющееся в предсмертных конвульсиях.
То и дело в воздухе слышалось шипение пара. Мерцающий Камень Воды выпал из рук Брила, безжизненно опустившегося на вымокшую траву. Недоволшебник еще пытался удержать силу, но духи ДЭЙДА ускользали от него, неуловимые, словно дым Лидэйджена.
ДЭЙД покинул Брила и умер.

Глава 8
Игра в войну

"Мы одержим верх над Игрой, если сможем НЕ ВОЕВАТЬ. Мы не должны подыгрывать ТЕМ. Их развлечения совсем неинтересны НАМ”.
Джориг Деревянная Рука из племени хелебаров

Вождь сжал в руке уголек, и тот рассыпался, превратившись в пепел. Фаойлин завороженно смотрел на пальцы, пытаясь осознать катастрофу: когда-то эта пыль была живым деревом. Покрасневшими глазами он взглянул на опустошенный, разрушенный Лидэйджен, на черные стволы – трупы деревьев. Земля еще дымилась.
– Все.., кончено.
Вейлрет смочил край рубашки в луже. Он склонился над бесчувственным телом Брила и обтер ему лицо. Недоволшебник выглядел таким же истощенным, как Сардун после создания Реки-Барьера. Согнув свою ногу из КЕННОКА, Делраэль опустился на землю рядом с Вейлретом. Понаблюдал за Файолином, другими хелебарами и наконец заговорил:
– Несмотря ни на что, мы остались живы, Файолин. Можно заново вырастить деревья. Прилетят птицы. Вырастут цветы. Со временем Лидэйджен станет таким же приятным глазу, как и прежде.
– Лидэйджен никогда не станет прежним! – сердито буркнул Тэйрон Будущий Вождь. Остальные хелебары не интересовались разговором, но недвижно стояли вокруг, словно столбы.
Грудь Файолина вздымалась, как будто от недостатка воздуха. Он заставил себя взглянуть на Делраэля и Вейлрета.
– Лидэйджен мертв. ДЭЙД тоже мертв. Разве вы этого не чувствуете? Зачем же нам жить? Наверное, я принял не правильное решение. Нам не стоило бороться с огнем. – Он поднял голову к небу и крикнул, обращаясь к ТЕМ:
– Чего стоит теперь наша жизнь? Почему вы не измените свои Правила?
К удивлению Вейлрета, Тэйрон Будущий Вождь сердито посмотрел на отца:
– Я не потеряю надежды до тех пор, пока ЛИЧНО не удостоверюсь в том, что ни одно дерево Лидэйджена нельзя спасти. Как бы мне ни было тяжело, я исследую каждый дюйм леса.
Йодэйм-Следопыт расправил плечи:
– Я почту за честь помочь тебе в поисках. Быть может, в пепле еще сохранилась жизнь, Будущий Вождь. Если хотя бы один желудь или шишка остались невредимы, мы обязательно найдем их.
Увидев, как эти двое отправились обследовать опустошенную землю, кое-кто одобрительно забормотал. Но большинство довольно тупо смотрело ушедшим вслед.
Когда Брил наконец пришел в себя, лицо его приняло удивленное выражение.
– Мы все еще живы. Это здорово. – Он взглянул на свои руки и на Камень Воды. – Я помню, как дотронулся до Камня, помню, как почувствовал… ДЭЙД… – Недоволшебник вздрогнул и затих, к великому сожалению Вейлрета.
Много позже вернулись Тэйрон и Йодэйм, покрытые слоем пепла. Сын Файолина тяжело дышал и не поднимал зеленых глаз. Хелебары стояли молча, ожидая услышать что-нибудь обнадеживающее. Фаойлин шагнул вперед.
– Ну, что вы нашли?
– Пять деревьев живы, – весело ответствовал Йодэйм, но его бодрость была какой-то наигранной.
– Они скоро умрут. Они уже умирают, – сказал Тэйрон. – Но.., на краю леса, откуда, по всей видимости, начался пожар, мы кое-что обнаружили…
Файолин Вождь отвернулся, как будто не желая ничего больше слышать. Йодэйм схватил его за плечи, заставляя повернуться к сыну.
– Мы выяснили причину пожара. Мы нашли следы, мы нашли ЗНАК. Сомнений быть не может – это дело рук Циклопа! – Зеленые глаза Тэйрона вспыхнули. Он посмотрел на хелебаров, потом на сожженный лес.
Хелебары стали перешептываться.
– Разве я вас не предупреждал? – напомнил Вейлрет, но вовсе не ради похвальбы.
– Отец, Циклоп сжег наш лес, он погубил ДЭЙД!
Лицо Вождя сохраняло свое обычное бесстрастное выражение. Он посмотрел на своих соплеменников и увидел, что в них закипает неукротимый, гнев.
Вейлрет наблюдал, как лицо Файолина становится волевым, пытаясь определить, подлинная ли эта перемена или новая роль, которую решил сыграть предводитель хелебаров.
– Тэйрон, собери всех хелебаров, оставшихся без дела после пожара. Это будет наше войско. Нолдир-Резчик! Сделай луки и стрелы из погибших деревьев. Мы отомстим.
Тэйрон замахал в воздухе кулаком:
– Завтра мы выступим против Циклопа – Берущего Жизнь, Пожирающего Плоть, СЖИГАЮЩЕГО ДЕРЕВЬЯ!
Раздались шумные возгласы, Вейлрет тоже что-то выкрикивал. Однако вперед выступила Тилэйн-Целительница:
– Файолин Вождь, мы поклялись не участвовать в Игре ТЕХ. Это единственный способ противостоять им. Вот уже несколько поколений хелебары не брались за оружие. Разве ты забыл, чему учил нас Джориг Деревянная Рука? Сколько мы себя помним, мы всегда жили в мире. Потом заговорил Тэйрон:
– Целительница права. Мы уже забыли, как нужно воевать, и если мы, какие есть, выступим против Циклопа, то непременно проиграем.
Тилэйн резко повернулась к нему, как будто он сказал нечто абсолютно противоположное. У Файолина на физиономии опять проступила нерешительность.
– Но у нас нет другого выхода.
– Нет, есть. – Зеленые глаза Йодэйма загорелись от возбуждения. – Троим из нас совсем недавно пришлось играть в войну.
Вейлрет почувствовал на себе взгляд Тэйрона Будущего Вождя. Брил еще сидел с отрешенным видом, прислонившись к плечу Делраэля. Хотя Делраэль уже неплохо справлялся со своей КЕННОК-ногой, он еще не мог принимать участия в сражении. Вейлрет даже отступил, чувствуя, как хелебары, молча сделав свой выбор, уставились на него.
– Я не могу вести войско, – сказал он, глядя на Делраэля. – Ведь я не воин и непричастен к магии. Я даже НЕ ВИЖУ толком!
Делраэль отмахнулся от таких слов:
– Это дело вполне по тебе. Ты же читал о всех сражениях старых Волшебников, изучал их тактику. Ты достаточно умен и умеешь быстро принимать решения. Так что просто направляй действия хелебаров.
– Вот так просто?
– Представь, что ты играешь.

* * *

Будущий Вождь поднял вверх одну из темных стрел, так, чтобы все ее видели. Окружившие его хелебары смотрели, как он опустил острие в сажу, покрывавшую обуглившееся полено.
– Вот, – Тэйрон показал соплеменникам почерневший кончик, – это и будет ядом, который прикончит того, кто Губит Деревья.
Каждый хелебар уже оснастился только что изготовленными стрелами. Нолдир-Резчик до крови стер руки, вырезая их из обожженных искореженных ветвей, пальцами выпрямляя еще послушную древесину.
Следуя примеру сына, Файолин Вождь тоже опустил в сажу острия своих стрел.
– Лидэйджен предоставил нам этот яд как последний свой дар. Мы должны использовать его для уничтожения нашего врага.
Остальные хелебары повторили процедуру со стрелами. Вейлрет очень сомневался в том, что она действительно будет иметь какое-то значение. Но, по крайней мере, она подогревала гнев доселе мирных хелебаров и даже приводила их в неистовство.
– Вы готовы сражаться с Циклопом? – вопросил Вейлрет, напрягая голос.
– Да! – Хелебары ответили ему дружным криком.
– Я выбрал пятерых разведчиков. Они отправятся впереди всего войска, каждый в своем направлении. Сначала мы найдем чудище, потом окружим его, и тогда наступит время для вашей мести. За каждое погибшее дерево он должен получить по стреле.
Вейлрет с Брилом приготовился вести хелебаров-воинов. Несмотря на слабость, Недоволшебник готов был применить положенные надень заклинания. Он смотрел на Камень Воды, будто ожидая той минуты, когда снова сможет ощутить его могущество. Испытания закалили его, и дух его окреп.
Наблюдая за хелебарами, Вейлрет старался не потерять надежды. Они начали упражняться во владении своим оружием. Делраэль обучал каждого в отдельности и вскоре ужасно устал. Но даже несколько часов непрерывных тренировок не могли сделать из хелебаров хороших стрелков. От самого Вейлрета с его слабым зрением тоже было мало толку.
Похоже, ТЕ будут в восторге от такой схватки.
– Нам с Брилом придется прокатиться на ваших спинах, чтобы не отстать. Если станет тяжело, вы всегда можете обменяться таким вот грузом. – Вейлрет старался, чтобы голос его звучал уверенно. – Тэйрон Будущий Вождь, я хотел бы, чтобы ты повез меня. Мы могли бы по дороге обсудить наш план. Йодэйм, ты возьмешь Брила?
– Почту за честь, Вейлрет-Путешественник, Хелебары с трепетом следили за Брилом: ведь этот чужеземец соединил себя с ДЭЙДОМ и спас их всех. Брилу нравилось свое новое положение, но в то же время он не очень хорошо знал, как себя вести.
Вейлрет и Брил легко взобрались на спины хелебаров и повернулись к Делраэлю. Он был рассержен и угнетен: Тилэйн-Целительница вновь не пускала его, хотя нога уже почти прижилась. Не очень сердечно он пожелал им удачи.
Тилэйн не нравилась вся эта затея, поэтому она промолчала.
– Не беспокойся, Дел, мы вкатаем чудовищу за тебя, – сказал Вейлрет. – У хелебаров свои причины для мести, а у меня – свои.
С этими словами Вейлрет велел отправляться. Хелебары двинулись вперед по выжженному пространству, усеянному почерневшими трупами деревьев. Вейлрет нарочно не торопил их, пока они следовали по руинам Лидэйджена, давая возможность их отчаянию перерасти в неистовство. Вид искореженных и еще тлеющих стволов когда-то магических деревьев ранил хелебаров в самое сердце.
Вейлрет почувствовал странное облегчение, когда отряд наконец миновал выжженный гексагон Лидэйджена и спустился в ущелье, обитель Циклопа. При солнечном свете оно выглядело цветущим и не таким мрачным. Выбранные Вейлретом разведчики отделились от войска и расползлись по скалам.
– Помните, ваша задача – только НАЙТИ Циклопа. Ни в коем случае не вступайте в схватку одни, мы сделаем это вместе.
Тэйрон Будущий Вождь и Йодэйм-Следопыт бежали рядом. Файолин Вождь тоже не отставал. Йодэйм показал на склон:
– Циклоп часто прячется в тех скалах, но живет он дальше, в пещере.
В ручье плескалась вода, ударяясь о камни и разлетаясь тысячами брызг. На восточном берегу земля была еще влажная от воды, устремившейся, к Лидэйджену по зову Брила. Вейлрет подивился могуществу Недоволшебника и возможностям Камня Воды.
Хелебары так же осторожно продвигались вперед, как когда-то ступали по родному Лидэйджену. Их отряд больше напоминал Вейлрету похоронную процессию, чем воинственно настроенных мстителей.
И вот чуткий слух хелебаров уловил" движение на вершине утеса. Йодэйм протянул руку и тронул Вейлрета за плечо, указывая на край ущелья. Остальные хелебары остановились как по команде. Заслонив от солнца свои зеленые глаза, они внимательно всматривались в высь.
Вдруг показался один из разведчиков. Это была Стинод Чистильщица Деревьев, возбужденная и размахивающая руками. Ее пестрая шкура гармонировала с цветом скал, а черные волосы при каждом движении метались из стороны в сторону. Хелебарка вскинула свой новый лук и натянула тетиву. Она бросала кому-то вызов, но ветер уносил в сторону ее слова. Вейлрет прищурился, пытаясь разглядеть, что происходит.
Из-за скалы, словно огромный ярко-красный бегемот, выполз Циклоп. Он недовольно помотал своей головой, вооруженной рогом. А затем блестящим желтым глазом уставился на хелебаров.
– Сжигающий Деревья! Берущий Жизнь! – выкрикнула Стинод, пуская стрелу, которая попала чудовищу в плечо. – Пусть яд сожженного Лидэйджена уничтожит тебя!
Вейлрет ударил кулаком по первому попавшемуся камню и в отчаянии стиснул зубы.
– Ненормальная! Ты одна ничего не сделаешь! Потревоженный Циклоп выдернул стрелу из бородавчатой кожи. Когтистыми лапами он потянулся к Стинод, пытаясь схватить ее, но промахнулся, хотя она даже не двинулась с места. Чистильщица принялась снова натягивать лук. Циклоп предпринял вторую попытку, и на этот раз его когти прошли прямо по ребрам женщины-пантеры. Она упала, тогда Циклоп схватил ее и поднял высоко над головой. Чудовище зарычало, глядя на сгрудившихся внизу хелебаров, и бросило Стинод с утеса. Та даже и не вскрикнула. Тело ее рухнуло на землю прямо перед хелебарским воинством.
– Я же говорил, что нужно нападать всем вместе! Сейчас нам ничего не удастся сделать, – сказал Вейлрет, огорченно глядя на изувеченное тело Чистильщицы. – Бедняга Стинод все испортила. Пошли!
Он направил Тэйрона вперед, за ними последовали Йодэйм с Брилом. Остальные хелебары стояли неподвижно, потрясенные смертью своей подруги.
Циклоп поднял огромный камень и замахнулся.
– Осторожно! – выкрикнули одновременно Вейлрет и Йодэйм.

Предыдущая страница 6 Следующая страница


7 Кевин Андерсон

Валун с грохотом упал вниз, едва не задев хелебаров. Они же бросились врассыпную, ища укрытия.
– Постройтесь в цепь! – крикнул Вейлрет. – У него только один глаз – он плохо оценивает расстояние. Главное, не скучиваться!
Второй валун не заставил себя ждать, но и на этот раз никто не пострадал.
Файолин Вождь в одиночестве стоял у тела Стинод. Он взглянул на чудовище, и на мгновение Вейлрету показалось, что глаза человека-пантеры и Циклопа встретились.
– Берущий Жизнь, Сжигающий Деревья, я проклинаю тебя всем могуществом ДЭЙДА, – крикнул Файолин. В каждой руке он держал по смертоносной стреле, словно талисманы.
Тэйрон, будто угадав намерение Вождя, резко развернулся и бросился к нему. Вейлрет с трудом удержался на его спине.
Циклоп тоже заметил, что Вождь стоит один и совсем не защищен. Он нашел новый камень и швырнул его вниз.
Файолин видел приближающуюся каменную глыбу, но даже не шелохнулся. Вейлрет, не в силах что-либо предпринять, наблюдал за старым хелебаром, стоявшим как столб.
Громадный камень опустился прямо на Файолина Вождя, прибив его к земле. Из-под валуна вырвался фонтан грязи и крови, обдав подбежавшего Тэйрона.
Циклоп уже поднял следующий валун, но тут прямо над ним сверкнула молния, которая пробежала по его плечам и груди, оставив черный дымящийся след. Чудовище, взвыв от боли и удивления, уронило глыбу себе на ногу. Валун покатился дальше, увлекая за собой более мелкие камни, и свалился с края утеса в ущелье.
Брил поднял Камень Воды. Кожа на лице Недоволшебника была натянута, как на барабане, щеки пылали от возбуждения.
Йодэйм приказал хелебарам, чтобы они построились в ряд. Лучники стали дружно пускать стрелы в Циклопа. Большинство из них не достигало своей цели, отскакивая от скалы, но две или три угодили чудовищу в ногу и в бок. Циклоп скрылся за краем утеса.
Вейлрет слез со спины Тэйрона. Казалось, Будущий Вождь забыл о нем. Тэйрон скинул камень с разможженного тела отца, распростертого на торфе. Из изумрудных глаз Будущего Вождя засочились слезы.
– Отец! – едва сумел выговорить Тэйрон. Он подозвал двух хелебаров. – Он еще жив – отнесите его к Тилэйн-Целительнице! Она спасет его. У нее достаточно могущества – я знаю.
При виде гневно сверкающих глаз Тэйрона Вейлрет решил оставить свои возражения при себе. Мужчина и женщина племени хелебаров подняли Вождя. Их руки сразу обагрились кровью Файолина.
Тэйрон схватил охапку стрел.
– Мы должны уничтожить Берущего Жизнь! – Голос его был надломлен от еле сдерживаемых рыданий.
Хелебары смотрели на тела своего Вождя и Стинод. Из раздавленных легких Файолина вырвался хрип.
– Нет. Хватит убийств.
Но Тэйрон его не услышал, и Вейлрет решил не повторять слова Файолина. Двое хелебаров, держащих Вождя, переглянулись и понесли его прочь.
Тэйрон вытащил из колчана стрелу. Он так стиснул челюсти, что сквозь кожу проступили мускулы. Будущий Вождь пробежал пальцами по почерневшему древку стрелы и смочил острие в крови отца. Не успела кровь высохнуть, как он воткнул дважды начиненную ядом стрелу в копну своих светлых волос.
По молчаливому согласию Тэйрон принял на себя командование воинством. Вейлрет подозвал одного из хелебаров и взобрался ему на спину. Собравшись с силами, Будущий Вождь ринулся по ущелью во главе хелебаров, жаждущих мести.

* * *

Нолдир-Резчик смотрел на поваленный ствол Отца Сосен. Он прохаживался вокруг мертвого дерева, иногда останавливаясь и прищуриваясь. Особенно внимательно он изучал обуглившееся места, там, где жар проел дерево до самого основания.
Делраэль наблюдал за ним, стараясь не думать о тех, кто отправился сражаться с Циклопом. Едкий запах влажного пепла все еще стоял в воздухе – “запах крови деревьев”, как сказала Тилэйн. Делраэлю было, в общем-то, не по себе.
Прежде чем войско выступило в свой поход, Файолин Вождь вызвал на поляну Нолдира.
– Из остатков Тессара нужно сделать памятник – Отец Сосен станет обелиском мертвому Лидэйджену.
Нолдир смотрел на упавшее дерево, как будто хотел пробуравить его взглядом. Глаза его светились гордостью: он уже принял решение.
– Ты смотришь на него вот уже несколько часов, – наконец не выдержал Делраэль. Резчик поднял голову:
– Я не могу сделать из Тессара что придется. Я должен понять, чем ОН хочет быть, однако он избегает меня.
И вдруг Резчик хлопнул в ладоши:
– Теперь все ясно. Как же я раньше этого не заметил? Ведь Тессар прямо-таки кричит мне о том, что он перевернут вверх тормашками. Делраэль КЕННОК-нога, помоги мне.
Тилэйн тоже подошла помочь. Втроем они легко перекатили ствол древнего Отца Сосен. Делраэль удивленно заморгал. На мгновение он ощутил в себе заряд какой-то новой силы. Почерневший ствол дерева, казалось, сам подавался вперед, скользил по воздуху, пока его не опустили на выжженную траву.
– Смотрите! – воскликнула Тилэйн, но тут же приняла подобающее ей выражение достоинства. Она кивнула в сторону углубления, где только что лежал Тессар. Смятый и чудом не раздавленный росток сосенки теперь выпрямлялся под солнечными лучами.
– Тессар знал! – прошептала она. – Когда Отец Сосен рухнул, он прикрыл этот росток небольшим дуплом в своем стволе!
Нолдир крикнул хелебарам, бродившим неподалеку:
– Лес не умер! Есть росток! Лидэйджен еще можно возродить!
Тилэйн отвернулась:
– ДЭЙДА больше нет. Делраэль попытался успокоить ее:
– Быть может, когда вам удастся вырастить достаточно деревьев…
– Да, – сказал она. – Быть может, ТЕ сжалятся над нами и сделают так, чтобы лес сам возродился. Но я предпочитаю не надеяться на чудеса. Если уж и выпало случиться чуду, прежде всего Лидэйджен не должен был сгореть.
Делраэлю это упадническое высказывание не понравилось, а Резчик спокойно возразил:
– Но чудо СВЕРШИЛОСЬ. Тессар дал нам новый росток.
Тилэйн уклонилась от спора и уныло побрела по сгоревшему лесу. Вместе с остальными Целителями она стала ухаживать за пятью умирающими деревьями, заранее зная, что спасти их невозможно.
Делраэль посмотрел ей вслед и поймал себя на том, что любуется ее мускулистой спиной.
Чем-то взволнованный Нолдир вернулся к стволу Тессара. Он запустил руки в обуглившийся ствол по самые запястья, стал отсекать все лишнее, оставляя лишь то, из чего еще могло получиться надгробие Лидэйджену. Делраэль завороженно наблюдал за работой Резчика, одновременно размышляя о прерванном походе. А потом решил отправиться на поиски Тилэйн. Ветви скелетообразных деревьев сомкнулись над ним. Серый пепел заглушал все звуки, как талый снег. Он набрел на одну из Чистильщиц, тщательно подбирающую каждый прутик, каждую веточку и складывающую все это в огромную кучу около тропинки. Женщина-пантера собирала все, что когда-то было деревьями, вплоть до мельчайших щепок и корней.
Делраэль наблюдал за ее работой.
– Помочь? – Нога уже не болела, и ему даже нравилось ощущать ее подвижность.
Чистильщица сделала вид, что не расслышала вопроса. Но Делраэль все равно принялся помогать ей, и куча стал расти быстрее. Он вытер пот со лба тыльной стороной ладони, оставив след от сажи.
– А зачем мы собираем все это?
Хелебарка остановилась и взглянула на него чистыми и ясными, как небо, глазами. Затем не слишком уверенно проговорила:
– Такова моя работа. ДЭЙД сделал меня Чистильщицей, и я должна собирать все отмершее. – Она снова вернулась к прерванному занятию. Однако помедлила, словно размышляя, когда поднимала следующую ветку, и повторила уже тверже:
– Вот именно, это моя работа.
Чувствуя себя неловко, Делраэль незаметно углубился дальше в лес. Он знал, где можно будет найти Тилэйн с двумя другими Целителями.
Пройдя по обугленным головешкам и выгоревшим кустам, он достиг места, где пепел был утоптан и сломанные ветви убраны. Делраэль вспомнил, что именно здесь Брил впервые пытался спасти лес с помощью Камня Воды. На этом месте каким-то чудом уцелели два дерева. Два Целителя стояли рядом, наблюдая, как Тилэйн прикасается к одному из обожженных стволов.
Дуб был огромен и очень стар. Он и уцелел лишь благодаря своим невероятным размерам. Делраэль взглянул вверх, на сплетения громадных ветвей, и у него закружилась голова. У самой верхушки дерево казалось нетронутым – видимо, огонь не дошел туда. Второй сохранившийся дуб был молодым деревцом, и Тилэйн настаивала на том, что оно еще живо. Делраэль не знал, как это было подмечено, но Целительница направила все свои усилия именно на молодой дубок.
Тилэйн оторвалась от работы, убрала ладони с тонкого ствола и, приложив к нему ухо, стала слушать. Ее гирлянда завяла, однако у Лидэйджена не было больше цветов, чтобы предложить ей.
Она поджала губы, увидев Делраэля, но продолжила работу. Он подождал в нерешительности, не зная, вправе ли прервать ее. Наконец Делраэль полюбопытствовал, почему она не радуется тому, что Нолдир нашел росток.
– По крайней мере, это начало, у вас теперь есть первое дерево нового Лидэйджена.
Два хелебара, услышав такие слова Делраэля, с недоумением глянули на Тилэйн, но промолчали. Целительница повернулась к Делраэлю:
– Лидэйджен был смешанным лесом, состоящим из сосен и дубов. Из тех и других! Благодаря Тессару у нас, возможно, будут сосны, но как же с дубами?
– А разве ты не можешь вылечить хотя бы одно из этих деревьев? – решился спросить Делраэль.
Тилэйн покачала головой и ткнула пальцем в древний дуб:
– То дерево могло бы выжить после пожара, но оно слишком старое и уже сдалось. А вот это, – Целительница провела рукой по молодому деревцу, – очень хочет выжить. Несмотря на то что молодой дубок изрядно пострадал, он продолжает цепляться за жизнь. Однако он смертельно ранен. Он умрет, умрет, так же как весь лес.
Делраэль посмотрел на двух других Целителей, но они постарались не встретиться с ним взглядами. Воин тихо обратился к Тилэйн:
– Почему вы не можете взять ростки от деревьев, растущих в окрестностях вашего гексагона, и начать все сначала?
– Да не говори ерунду! Тоже мне бодряк пришелся. Если мы возьмем ростки чужих деревьев, это будет обычный лес. Но не ЛИДЭЙДЖЕН Пусть лучше Лидэйджен будет мертв. По крайней мере, о нем останется память и он не превратится в самый обычный лесок. – Тилэйн сжала дрожащие губы и попыталась взять себя в руки. – У нас теперь будут только сосны.
Целительница отошла от обуглившегося деревца и опустилась на землю. Она подтянула свои кошачьи лапы к животу, потом протянула руку и провела ногтем по обгоревшей коре. Два Целителя прервали свою работу и стали наблюдать за ней.
Делраэль почувствовал себя неловко. Тилэйн чему-то улыбалась, но слезы оставляли борозды на ее покрытых пеплом щеках. Она закинула руки за голову и расплела длинную косу поседевших волос. Словно грива, те раскинулись по ее спине. Неожиданно Тилэйн повернула голову и проговорила сквозь зубы, обращаясь к Целителям:
– Так и будет!
В изумлении они сделали шаг назад.
– Это решено, – сказала Тилэйн.
– Что решено? – не понял Делраэль. Целительница обернулась к нему. Ее мрачные глаза, казалось, смотрели сквозь человека.
– У Лидэйджена уже есть новый Отец Сосен. А я дам нового Отца Дубов. Я должна исцелить это деревце.
– Но ты сказала, что не можешь…
– Я могу. Ты еще не забыл, как мы ЛЕЧИМ?
Не говоря больше ни слова, Тилэйн поднялась и в раздумье зашагала вокруг почерневшего деревца. Один из Целителей взял Делраэля за плечо и отвел в сторону, запрещая все вопросы суровым жестом. Его глаза светились страхом, смешанным с надеждой.
ТЫ ЕЩЕ НЕ ЗАБЫЛ, КАК МЫ ЛЕЧИМ?
Делраэль наблюдал за Тилэйн, вспоминая, как она исцеляла хелебаров, получивших ожоги. Целительница покрывала раны зелеными листьями, и они чернели, становясь похожими на угольки.
Нолдир-Резчик рассказал Делраэлю, как Тилэйн залечила его собственные синяки и поврежденные сухожилия с помощью прутиков и веток, которые каким-то образом вбирали в себя увечья.
Она дала Делраэлю ногу из КЕННОК, сменив ее на настоящую, которая была похоронена в лесу.
Воин нахмурился. Все это не слишком было похоже на “исцеление” – скорее, лесная магия заключалась в обмене больного и мертвого на живое и здоровое.
И тут он понял, что Целительница собралась совершить.
Тилэйн обхватила руками искореженное деревце и прижалась к нему грудью. Пальцы ее заскользили по обуглившейся коре, направляясь вверх. Она принялась невнятно напевать.
– Не делай этого, Тилэйн! Пожалуйста! – Делраэль хотел подбежать к ней, но Целители схватили его. – Она умрет, сгорит, как сгорели деревья! – кричал он.
– Она так решила, – сказал один из хелебаров.
– Это ее ПРАВО, – подтвердил другой.
– Это ее долг. – Первый Целитель повернулся к Тилэйн. – Только она обладает такой силой. Она сделает ЭТО ради Лидэйджена.
Делраэль в отчаянии стиснул зубы. Он хотел снова выкрикнуть имя Тилэйн, но не мог оторваться от созерцания.
Целительница плавно раскачивалась, держась за ствол. Кожа ее покрывалась сажей. Она напевала уже громче, пробуждая лишь ей одной ведомую силу. Она пела на языке ветра, на языке, понятном умирающему дереву.
Искры летели от ее волос, которые под действием электрических зарядов поднялись, как язычки серого пламени.
Тилэйн-Целительница все выше поднимала руки, взывая к потерянному ДЭЙДУ. Из груди ее вырвался крик. Белое пламя, уже горевшее у нее внутри, вырвалось наружу. Какой-то миг, показавшийся вечностью, она извивалась в огне и наконец распалась, коснувшись земли. Ветер разнес серый пепел.
Делраэль, всхлипывая, опустился на колени. Нога КЕННОК легко согнулась. Он вырвался из цепких рук ошеломленных Целителей и пополз к кучке пепла, оставшегося от Тилэйн. Обеими руками он зачерпнул целую пригоршню и процедил ее между пальцами, как песок.
Он долго сидел недвижно из-за потрясения, потом поднял голову. Недавно умиравшее деревце теперь зеленело, полное жизни. Это был новый Отец Дубов.

* * *

Войско гнало Циклопа по ущелью, следуя за ним по пятам и осыпая его градом стрел. Но хелебары еще не совсем свыклись с оружием, и поэтому большинство выстрелов не достигало цели. По крайней мере, Нолдир-Резчик снабдил свежеиспеченных воинов таким количеством стрел, что даже при такой “меткости” их оказалось достаточно. Вейлрет, сидя на спине хелебара, все время вглядывался в черноту скал, боясь что-нибудь не заметить.
Тэйрон Будущий Вождь мчался впереди, забыв о соплеменниках.
Вейлрет не представлял, как им удастся убить чудовище. Циклоп снова скрылся в каменных утесах. Хелебары будут преследовать его, а он будет бросать в них камни – и так до бесконечности. Но Вейлрет знал, что ТЕ все устроили по Правилам: они предоставили Циклопу оружие – неограниченное количество глыб, они же должны были предусмотреть и решение задачи. И Вейлрету нужно было найти это решение.
– Мы должны загнать его обратно в логово, – сказал он Тэйрону. Будущий Вождь посмотрел на Вейлрета, но лицо хелебара оставалось суровым и непроницаемым.
Не говоря ни слова, Тэйрон сделал знак остальным хелебарам – пора выманить Циклопа.
Чудище с рычанием спрыгнуло с края скалы, пытаясь сохранить равновесие. От когтей, задевших камень, разлетелись искры. При приземлении Циклоп споткнулся, но удержался на ногах.
С диким воплем Тэйрон бросился вперед. Циклоп стал спускаться в ущелье. Остальные хелебары кинулись вслед за Вождем, без особого мастерства выпуская стрелы в чудовище.
– Он сам ведет нас в логово, – сказал Йодэйм.
Ущелье разветвлялось. В сторону от ручья отходила лощина. Циклоп пересек ручей, подняв целый фонтан брызг, и скрылся в проходе меж двух скал. Оттуда тянулись струйки пара. Стало ясно, что неподалеку вход в пещерное жилище.
Чудовище бежало к пещере со всей прытью, на которую были способны его огромные ноги.
– Стреляйте! – кричал Тэйрон. – На этот раз мы убьем его и отомстим за сожженный Лидэйджен и кровь моего отца!
Циклоп уже добрался до входа в пещеру и встал там, глядя на подбегающих хелебаров. Его рог резко выдавался вперед, отсвечивая на солнце. Единственный глаз гневно сверкал.
Хелебары выпустили новый залп стрел, но большинство из них “ушли в белый свет”. Циклоп зарычал, будто удивившись, что его смеют тревожить в собственном логове. У входа была навалена целая груда булыжников. Чудовище потянулось за одним из них, чтобы поучить хелебаров хорошим манерам.
– Растянитесь в цепь! – приказал Вейлрет. Первый камень не достиг живой цели. Хелебары ответили новым залпом.
– В глаз! – закричал Брил азартно, как на спортивном состязании. – Стреляйте уроду прямо в глаз!
– Эти олухи не могут попасть даже в НЕГО самого, не то что в глаз, – проворчал Вейлрет.
И тут он увидел, что над входом в пещеру огромные глыбы образовали что-то вроде арки. Подобными каменюками чудовище любило угощать своих неприятелей, но на этот глыбы угрожали ему самому. Хелебарские стрелы, ткнувшись в “арку”, отбили несколько кусочков породы, упавших на берег ручья.
Вейлрет как раз собирался рассказать отряду о своем открытии, когда заметил Йодэйма, усиленно целящегося громадной стрелой. Следопыт как раз прищурил один глаз, выдохнул и пустил стрелу.
От душераздирающего воя Циклопа у Вейлрета по телу побежали мурашки. Стрела глубоко вонзилась в потрескавшуюся кожу горла. Из раны брызнула темно-коричневая кровь, и монстр стал рвать грудь когтями.
Хелебары издали победоносный крик и выпустили еще тучу стрел. Брил похлопал Йодэйма по спине:
– Так его, гада!
– Я целился в сердце, – буркнул Следопыт. Чудовище забило кулаками о скальные стены. Сверху посыпались мелкие камушки и щебенка. Потревоженные валуны тревожно содрогнулись.
– Брил, камни! – Вейлрет указал на пещерную арку. – Попробуй Камень Воды. Брил тревожно взглянул на него:
– Но я…
– У тебя еще осталось три заклинания. Недоволшебник вытащил сапфир и уставился на него.
Тэйрон Будущий Вождь нетерпеливо рыл когтями землю. Он достал воткнутую в волосы стрелу, ту самую, на которой был пепел Лидэйджена и пролитая кровь Файолина.
– Это – яд. – Он сделал три шага в сторону беснующегося чудовища и прицелился. – Берущий Жизнь, я возьму твою.
Брил подул на Камень Воды:
– Ну, давай же!
Тэйрон выстрелил, поразив Циклопа прямо в грудь., На Камне Воды выпало “З”. Брил обрушил на непрочную арку сильный удар молнии. Вейлрет победоносно вскинул руку.
Циклоп дотронулся до торчавшей из груди стрелы и замер, будто жизнь его уже покинула тело. Мертвый, как и Лидэйджен, он резко подался вперед и упал. А сверху обрушились глыбы и похоронили его.
Грохот падающих камней понемногу стихал.
. – Мы снова совершили убийство, – сказал Йодэйм, стоявший рядом с Тэйроном.
Слова Будущего Вождя поразили Следопыта своей силой и хладнокровием.
– Мы всегда знали, как убивать. Бездействуя на протяжении всех этих столетий, мы медленно убивали Лидэйджен. – Тэйрон набрал полные легкие сухого воздуха. – Мы не сумели понять, что всеобщий мир иногда может означать то же, что и всеобщая война.
Несколько хелебаров с опаской приблизились к груде камней, составивших надгробье Циклопу. Тэйрон распустил свои длинные волосы, поставил массивную лапу на развалины и, повернувшись к хелебарам, проговорил:
– Мы посадим здесь деревья.

* * *

Под предводительством Тэйрона войско повернуло обратно к лесу. Губы Будущего Вождя высохли, глаза потускнели, взгляд был обращен в себя. Сидя верхом на его спине, Вейлрет наклонился и прошептал:
– Не забывай, Тилэйн спасла Делраэля.
Тэйрон промолчал.
Они направлялись к останкам великого леса. Одни хелебары возвращались, исполненные гордостью, другие оплакивали Стинод Чистильщицу, а третьи выглядели просто потерянными. Но стоило им пересечь границу выгоревшего гексагона, как Тэйрон в изумлении остановился. Хелебары оглядывались вокруг, сверкая изумрудными глазами и недоуменно перешептываясь. Некоторые из них заторопились вперед. Вейлрет понюхал воздух, но ничего особенного не заметил.
– Что случилось? Что их так взволновало? – спросил Брил.
Йодэйм-Следопыт с сияющей улыбкой повернулся к людям:
– ДЭЙД! Свершилось чудо. Его присутствие трудно уловить, но я его чувствую. Вейлрет нахмурился:
– Мне кажется, вы говорили, что ДЭЙД умер.
– Как бы то ни было, он вернулся.
Воинство вышло на поляну, где собрались хелебары, не участвовавшие в вылазке. Новый Отец Дубов светился молодой зеленью и радостью жизни. Вернувшиеся хелебары в недоумении уставились на дерево.
Делраэль сидел на обгоревшем полене, удрученный и измученный. На лице остались следы сажи и слез, но он уже не плакал. Рядом с возрожденным дубом лежал искалеченный Файолин. Целители склонились над Вождем, стараясь хоть как-то облегчить его страдания.
Тэйрон Будущий Вождь ничего не видел, кроме отца, лежащего на еще теплом пепле Лидэйджена. Он швырнул стрелы на землю и обратился к Целителям:
– Где Тилэйн-Целительница? Почему она не занимается Вождем?
Целители молчали, не зная, как сказать правду, но тут поднялся Делраэль. Меч из дворца Сардуна свисал с его серебряного пояса. Изношенные кожаные доспехи были в грязи. Однако запачканные кровью штаны были уже выстираны и аккуратно заштопаны хелебарами.
– Целители делают все возможное, – сказал Делраэль, стиснув зубы.
Тэйрон резко обернулся и встретился с ним глазами.
– КЕННОК-нога, мой отец умрет без Тилэйн-Целительницы.
Делраэль продолжал сердито смотреть на Будущего Вождя.
– Тилэйн мертва: она заживо сожгла себя, только ради того, чтобы вылечить дерево. И никто даже не пытался ее остановить! – На глаза Делраэля снова навернулись слезы возмущения. Он кинул взгляд на Целителей, потом снова повернулся к Тэйрону и, опустив голову, проговорил:
– Она не успела узнать, что Файолин ранен.
Тэйрон раскрыл рот от удивления, сменившегося отчаянием. Хелебары стали перешептываться. Один из Целителей обхватил новое дерево и добавил:
– Она принесла себя в жертву новому Отцу Дубов. Ее дух возродил ДЭЙД.
Тэйрон был одновременно ошеломлен и взбешен. Вейлрет задумался над словами Целителей, пытаясь понять их смысл. Ведь только Стражи могли пройти через частичное Превращение, которое сделало их частицами ДЭЙДА. Неужели Делраэль думает, что Тилэйн из племени хелебаров совершила то, что всегда было под силу лишь Волшебникам? Это шло вразрез с Правилами – только Волшебники могли пользоваться такой магией. Хотя, с другой стороны, ДЭЙД Лидэйджена и раньше нарушал и обходил Правила.
Тэйрон молча, с дрожащими губами, опустился на колени рядом с Файолином.
Один из Целителей беспомощно сложил руки и стал оправдываться:
– Нам не хватает знаний. Мы сделали все, что могли, чтобы сохранить Вождю жизнь, но его дух медленно покидает тело. Новый ДЭЙД слишком слаб, и нет живых деревьев, которые могли бы нам помочь!
Тэйрон не слушал повинных слов. Он снял повязку со своей руки и положил ее на землю рядом с Файолином.
– Ты молодчина. Отец. Ты был хорошим Вождем.
Веки Файолина дрогнули, но запекшаяся на них кровь мешала ему открыть глаза. Казалось, он чувствует присутствие Тэйрона. Губы его зашевелились, из угла рта потекла слюна, и он прошептал надорванным голосом свое последнее в жизни слово:
– Вождь.
Целители тут же принялись нюхать воздух, будто ожидая уловить в нем дух Файолина. Тэйрон прижал ко рту кулак, но не смог сдержать жалобного крика. И вдруг он замолчал, растерянно моргая.
– Ты тоже почувствовал? – спросил его Йодэйм.
Тэйрон кивнул, устремив взгляд на простиравшееся перед ним пустынное пространство. – Со смертью моего отца ДЭЙД стал сильнее.

* * *

– Но ведь деревьев нет! – сказал один из хелебаров. – Что мы будем делать без них?
Тэйрон стоял около обелиска, сделанного Нолдиром-Резчиком в память о Тессаре, Отце Сосен.
Новый Вождь дотронулся до ожерелья из камней, висевшего на шее, постарался заглушить в себе бушующий гнев и сделал знак, что будет говорить. Хелебары вяло стали собираться вокруг него, чтобы послушать. Все их думы были отданы мертвому, выжженному и побежденному лесу.
– Если вы так настроены, то вы действительно недостойны того, чтобы Лидэйджен возродился. – Тэйрон пристально оглядел собравшуюся толпу сверкающими глазами. И никто не смог выдержать его взгляда. – Наша задача – не только ухаживать за Лидзйдженом. Мы должны помочь ему возродиться. Мы должны расчистить ему пространство, убрать весь мусор. Нужно залечить сожженную почву, чтобы на ней могли вырасти новые деревья.
Вейлрет взглянул на памятник Нолдира, не совсем понимая его символику. Хелебары же смотрели на обелиск с явным восхищением. Темные отполированные изгибы говорили о великолепии, витиеватый орнамент рассказывал о сосуществовании хелебаров и Лидэйджена. Множество линий символизировали боль, смерть и чудесное возрождение леса. А в самом центре памятника вырезана была фигура хелебара, на которой все и держалось.
– Это именно то, что нужно, – сказал Вейлрет. Нолдир кивнул.
– Мы не будем оплакивать моего отца Файолина, – сказал Тэйрон. – Если мы станем оплакивать погибшего Вождя, тогда нам придется скорбеть по каждому сражавшемуся дереву Лидэйджена. Кроме того, мы должны быть несказанно благодарны Тилэйн Целительнице, возродившей наш лес. У нас нет времени скорбеть. У хелебаров теперь слишком много работы. Те, кто лишился своих обязанностей, получат новые. Пора браться за дело!
Делраэль отряхнул кожаные доспехи и штаны, глядя на тусклые пятна на своем серебряном поясе. Вейлрет уже знал, что брату не терпится снова отправиться в путь. Нога КЕННОК полностью подчинялась Делраэлю. Тот даже показал брату, что шов между плотью и деревом уже изрядно потускнел и стал почти незаметным.
Следопыт, улыбаясь, подошел к странникам, чтобы проводить их. Первым заговорил Делраэль:
– Мы и так здесь задержались, Йодэйм. Нам еще предстоит сразиться с драконом, спасти дочь Сардуна и отбить у огров Цитадель.
– Если мы когда-нибудь сюда вернемся, – сказал Вейлрет, – я надеюсь снова увидеть зеленеющий Лидэйджен. – Историк сразу представил возрожденный лес.
Йодэйм сказал напоследок:
– Мы все на это надеемся.
Трое путешественников побрели по выжженному пространству. Хелебары на мгновение подняли головы, помахали вслед и снова принялись за дело. Работы был непочатый край.

Глава 9
Призраки

"Игроземье не существует. Мы не существуем. Если по воле случая житель Игроземья стал свидетелем своей нереальности – даже если просто взглянул на что-нибудь реальное, – то он вычеркивается из Игры”.
Страж Аркан

Горный хребет, тянувшийся к востоку от Гор Призраков, образовывал новое препятствие на их пути. А сами Горы Призраков уходили к югу, постепенно превращаясь в холмы по мере приближения к морю.
На вторые сутки путешественники собрали свои пожитки еще до того, как рассвет поднялся над утесами. С помощью незамысловатой, но довольно полезной магии Брил постоянно пополнял запасы еды и питья в их котомках и флягах. Так что было чем заморить червячка. Судя по карте, Горы Призраков занимали в этом месте только два гексагона в ширину, и Вейлрет уже предвкушал окончание трудного путешествия. Им предстояло преодолеть последний участок горной территории. Делраэль шел неторопливо, будто размышляя над каждым шагом своей деревянной КЕННОК-ноги. Но как только он переставал думать об исходном материале протеза, так походка его становилась нормальной и вполне уверенной.
Весь день путники шагали по отлично протоптанной тропинке, минуя насыпи, пробираясь сквозь заросли кустарника, карабкаясь на крутые подъемы. К концу дня они оказались в горной долине, где воздух был холоден и сух. Когда они приблизились к блестевшей в сумерках черной пограничной линии, скалистые утесы, нависавшие с запада, спрятали от них последние лучи солнца.
По Правилам, путешественники могли пройти не больше одного гексагона горной местности в день, и Вейлрет уже готов был сделать привал. Брил и Делраэль тоже выглядели уставшими. После целого дня пути хромота Делраэля почти исчезла, по постоянное размышление о деревянной ноге изматывало его.
Они устроились на привал у самой границы. Набрав достаточно веток, Вейлрет сложил их посреди поляны, предоставив остальное Брилу. Обычно Недоволшебник пользовался самым простым заклинанием для разжигания костра, но на этот раз он потер Камень Воды и бросил его на землю. Удар молнии обрушился на небольшую кучу веток, и Брил даже рассмеялся от удовольствия. Он завладел энергией огненной стихии, и вскоре на месте костра бушевало яркое пламя.
– Брил, я потратил целый час, чтобы собрать эти ветки, а ты собираешься спалить их в одну минуту ради собственного удовольствия. А ведь нам предстоит провести здесь всю ночь, – недовольно высказался Делраэль.
– Ну и что, – Брил отмахнулся от упрека, – я могу сделать так, что воздух станет много теплее, и тогда нам вообще не понадобится огонь. У меня же в запасе еще три заклинания.
Вейлрет присел на корточки рядом с Недоволшебником и, указывая пальцем на его бороденку, проговорил:
– Последние пару дней ты все время потираешь Камень Воды. Тебе просто не терпится пустить его в ход. Но вот что я тебе скажу: ты даже не представляешь, что ты наделал во время пожара в Лидэйджене. Помнишь, когда мы отправились на охоту за Циклопом, ручей оказался как бы вырванным из своего прежнего русла и пробивал себе новый путь среди камней? На протяжении целого гексагона с помощью Камня ты сумел изменить течение ручья! Слушай, Брил, сапфир – это тебе не ложка, которой ты лазаешь в котелок, пытаясь выудить гущу, не какая-нибудь игрушка, это одно из самых могущественных орудий, доставшихся нам от старых Волшебников. Честно говоря, я чувствовал себя спокойнее, когда ты боялся этого Камня.
Брил с удивлением слушал Вейлрета.
– Я изменил течение ручья? – Недоволшебник даже оттопырил нижнюю губу. Лицо Брила вскоре приняло стыдливое выражение, но вызвано это было не чувством вины за содеянное, а скорее тем, что его прихватили с поличным.
– Вспомни, откуда появился этот Камень и какой силой он обладает. – Вейлрет потер ладони о штаны.
Делраэль был занят разогреванием ужина – каши с пряностями. Не оборачиваясь, он бросил:
– А почему вообще все эти Камни так, могущественны?
Вейлрет откинулся назад, глядя на звезды. Ему совершенно не хотелось спать. Он думал о том, как здорово было бы вести дневник их путешествия – для будущих историков. Если, конечно, у Игроземья есть Будущее.
– Ну, как известно, старые Волшебники не сразу пошли на Превращение. С того момента, как они приняли решение, минул год, и все это время они размышляли над судьбой людей и полукровок, которых по Правилам не могли взять с собой. Волшебники, конечно, понимали, что разным там крестьянам-поселянам будет очень трудно выжить среди огромного количества слаков и всяких прочих чудищ, боровшихся за власть над Игроземьем. Кроме того, Волшебники знали, что для Превращения им понадобится лишь половина их могущества. Вот тогда-то Аркен и уговорил их использовать остаток сил на сотворение орудий, подходящих для борьбы с самыми могущественными врагами. Это было, так сказать, ценное имущество, оставленное потомкам на память о праотцах.
Итак, Волшебники, объединив усилия, создали четыре основных Камня в форме многогранников, каждый из которых обладал огромной магической силой. Два воинства, когда-то враждовавшие между собой, на этот раз снова разделились, но уже на благо своим потомкам. Одна орда Волшебников, превратившихся впоследствии в Духов Земли, создала Камень Воздуха и Камень Земли. Вторая, ставшая позже Духами Смерти, сотворила Камень Воды и Камень Огня.
Вейлрет сидел, прислонившись к скале, и наблюдал за тем, как Делраэль, скептически глянув на варево, снимает его с огня.
– Как бы мне хотелось, чтобы Камень Воздуха тоже был у нас, – помечтал вслух Брил. – Натворили бы мы тогда дел.
Делраэль разделил еду и подал размечтавшемуся Недоволшебнику его долю.
Тут высокий незнакомец бесшумно спрыгнул с уступа в скале и, умело приземлившись на огромный камень, попал под свет костра.
Делраэль, бывший, как всегда, начеку, в мгновение ока снял с плеча лук и натянул тетиву. Брил поднялся, кряхтя и сжимая в руке Камень Воды, но не решался что-либо предпринять. Вейлрет застыл в замешательстве.
У незнакомца не было глаз, вместо них – покрытые коркой, выжженные глазницы.
Облачен он был в какие-то лохмотья, а в руке держал огромный сияющий жезл, направленный на путешественников. Жезл, как заметил Вейлрет, заканчивался странной конструкцией, состоящей из линз, которые постоянно перемещались и позвякивали, фокусируясь на разные предметы. Удерживались линзы вместе только с помощью тусклого голубоватого сияния. Несмотря на слепоту незваного визитера, Вейлрет ощутил пронизывающий взгляд.
Незнакомец уверенно поводил жезлом и проговорил:
– Наконец-то вы появились. Прекрасно. – Он приблизился к огню, обойдя лежавший на дороге валун. – Прошу следовать за мной, или ОНИ вас уничтожат. Призраки уже давно ждут вашу компанию и Камень Воды.
Вейлрет и Делраэль в один голос воскликнули:
– Э, в чем дело, приятель?! Воин положил руку на рукоятку меча и гаркнул в слепое лицо незнакомца:
– Никуда мы с тобой не пойдем, понял?
– Для начала растолкуй, что тебе от нас требуется? – Вейлрет старался сохранять спокойствие. Сперва нужно было выяснить, зачем этот тип сюда пожаловал. – Тебе все-таки придется ответить на наши вопросы.
Верзила повернулся на голос и уставился в пространство между путешественниками. Выражение его лица стало мрачным.
– Если вы немедленно не уступите их требованию, Призраки снова лишат меня зрения. Хоть оно и искусственное, я им очень дорожу. А вам тем более не поздоровится.
Вейлрет прищурился, словно пытаясь что-то прочитать на физиономии незнакомца.
– Какие-такие Призраки, ты о ком?
– Кстати, а сам ты кто такой? – требовательно спросил Делраэль.
Высокий незнакомец на мгновение задумался, будто вспоминая собственное имя.
– Меня зовут Пэйнар. А они… – ТЕ. Все замерли. Повернувшись к Делраэлю, Вейлрет медленно и отчетливо произнес:
– Если он говорит правду, нам лучше пойти. И немедленно.

* * *

Они пустились в путь в кромешной тьме, стараясь поспеть за уверенно шагающим слепцом. Пэйнара, по всей видимости, нисколько не смущала ни темнота, ни свет костра. Незнакомец односложно отвечал на задаваемые ему вопросы, не произнося ни одного лишнего слова.
– Что с твоими глазами? – спросил Делраэль. Вейлрета волновал тот же вопрос, но сам он не решился его задать.
Пэйнар остановился и направил на Делраэля пустые глазницы.
– Я был Чистильщиком и однажды взглянул на Призраков. Всего лишь раз. И вот что со мной произошло.
Верзила торжественно зашагал дальше. Челюсти его продолжали работать, будто пережевывая слова. Можно было подумать, что он решал, выплюнуть их или проглотить.
– Я ходил-бродил повсюду, заползал в каждую щель в поисках реликвий, оставшихся после Волшебников. На полях сражений и в разных заброшенных уголках я нашел множество интересных вещей. Оружие и драгоценности Волшебников, куда более изощренные, чем те, что изготавливают нынешние мастера, поэтому все, что я находил, обычно пользовалось большим спросом. Кроме того, в Игроземье осталось совсем мало охотников за сокровищами и исследователей подземелий.
Пэйнар вновь замолчал, устремившись в ночь. Вейлрет попытался продолжить толковый разговор:
– Ты когда-нибудь продавал свои находки Сардуну?
Пэйнар задумался.
– Сардун, тот, что живет в Ледяном Дворце? Да, я был у него. Я притащил ему какую-то безделицу.., но помню, она привела его в неописуемый восторг. Он даже расплакался. Это были изображения Духов Земли, сделанные кем-то, кто их видел. Между прочим, видя его слезы, я значительно снизил цену. – Казалось, Пэйнар с трудом подбирает слова, что, впрочем, его не останавливало. – Долгие годы я обшаривал поля сражений, те, что на востоке, потом принялся за исследования этих гор. Но большинство пещер было опустошено еще во времена прежних походов. И тут я узнал, что слаки бросили свои крепости и ушли на восток. В то время я еще не знал, почему, но так оно и было. Мне захотелось проникнуть в их прежние владения и прибрать там все, что осталось. Еще ни один Чистильщик не решался на такое. Люди мне рассказывали о привидениях, Призраках, будто бы населяющих эти горы еще со времен Чистки. Я услышал множество разных страшилок, но не особенно им поверил. И вот я добрался туда и стал наблюдать за крепостью слаков. В течение недели я не заметил никаких признаков жизни и, естественно, решил, что крепость пуста. Я вошел туда через огромные ворота и занялся поисками. И вдруг, совершенно случайно, увидел Призраков – ТЕХ. Они забыли превратиться в невидимок, видимо, не рассчитывали кого-либо повстречать. Достаточно было одного взгляда на них, чтобы я остался без глаз... Вот такие пироги…
– Но почему? – спросил Делраэль.
– Потому что они НАСТОЯЩИЕ. Если бы я смотрел на них еще дольше, от меня бы вообще не осталось ни рожек ни ножек. Можно сказать, что мне повезло. – Вздох Пэйнара был похож на сдавленный стон. – Да, мне очень повезло. – Он остановился, торжественно вытянув вперед свой жезл. – Они дали мне новые глаза. Я могу видеть даже лучше, чем раньше. – Конец жезла излучал голубое сияние, немного напоминавшее пламя свечи. Раздавалось непрерывное щелканье линз, которые сами настраивались на разные предметы.
– А как это твое приспособление действует? – спросил Недоволшебник, боясь подойти ближе. – Волшебство?
Высокий незнакомец милостиво позволил Брилу немного полюбоваться своим сияющим жезлом, потом отвел “глаза” в сторону.
– Эти горы отделяют город Ситналту от остального мира. В Ситналте действует только наука, любое волшебство там совершенно бессильно. Один из ТЕХ, по имени Скотт, создал в Игроземье такую область, где герои могут совершать чудеса с помощью техники. В этом гексагоне мы находимся на границе владений магии и технологии. Мои “глаза” – сочетание того и другого: нужные линзы с правильно подобранным фокусным расстоянием, которые приводятся в действие с помощью магии. – Пэйнар ласково погладил свое зрительное устройство. – Теперь я могу даже смотреть на ТЕХ. Их двое: Дэвид и Тэйрон. Похоже, они получают особое удовольствие оттого, что я наблюдаю за их ухищрениями, направленными на уничтожение Игроземья.
– Значит, это правда, – прошептал Вейлрет. – Наш мир обречен.
– Вот именно, – весьма легкомысленно подтвердил верзила. – Теперь с вашей помощью они хотят вернуться домой, до того как это случится.

* * *

Предрассветные лучи позолотили зубчатые края горных пиков, оставив в тени заброшенную крепость слаков. Она располагалась в долине между двумя возвышенностями и вся была ощетинена шпилями и башенками.
Ее обветренные стены, словно язвами, были испещрены бойницами для метания стрел, а осыпающаяся арка огромных ворот напоминала, что здесь проживали чудовища. Тропинка, ведущая в крепость, переходила в дорогу, вымощенную булыжниками, стертыми за долгие годы лапами тяжелых рептилий.
Вейлрет закинул голову и попытался обозреть возвышающееся над ним заброшенное жилище ящеров. В воздухе было свежо, ветер со свистом проходил меж горных вершин. К своему удивлению, Вейлрет не ощущал ничего такого, что выдавало бы присутствие ТЕХ. Нет, ничего особенного.
Пэйнар, не останавливаясь, проследовал через громадные ворота и вступил в проход, напоминающий туннель. Тишину раннего утра нарушало лишь позвякивание его зрительного устройства. Вейлрет протянул руку и дотронулся до обледенелой стены. Каменные стены крепости слаков были футов десяти в толщину.
Вейлрет уже бывал однажды в этой крепости. Правда, лишь в своем воображении, когда Дроданис предложил ему ролевую игру в темном сарае, где хранилось оружие. Историк очень надеялся, что на этот раз его пребывание в гостях у слаков закончится лучшим образом.
За все годы Чистки в Игроземье только один человек сумел выбраться живым из проклятой крепости. Это был Генерал Дорил, тот, что заложил Цитадель. Он был спасен своим другом – Стражем Олданом. Согласно же другой легенде, Олдан устроил горный обвал, в результате которого погибли все люди Дорила, находящиеся в плену. Среди обломков и затерялся Камень Воздуха. Но даже спустя многие годы после того, как Дорил воздвиг Цитадель, он никому не поведал о том, что видел в плену у слаков.
Слепец вел странников по затхлым гнетущим коридорам крепости с камерами по обе стороны прохода. Вейлрет даже пытался не вдыхать спертый тяжелый воздух. Брил семенил рядом, стиснув в кулаке Камень Воды. Делраэль шел, оглядываясь по сторонам, готовый в любую минуту схватиться за оружие.
Деревянные двери камер были укреплены железом. В каждой из створок, чуть выше уровня глаз, имелось маленькое окошечко с засовом или решеткой. Но не потому, что все камеры предназначались для узников, а просто потому, что слакам, видимо, очень нравились засовы и решетки. Сквозь трещины в потолке проникал солнечный свет, разбрасывавший вокруг причудливые тени. Вейлрету все время казалось, что он слышит шипящие смешки ящеров и стоны заключенных.
После того как закончились войны старых Волшебников, переполненные злобой слаки засели в своих крепостях в ожидании дня, когда они станут править Игроземьем. Когда Превращение унесло почти всех Волшебников, слаки с радостью выбрались из своих логовищ: они жаждали человеческой крови. Но люди с помощью Стражей сумели отстоять Игроземье, и побежденным слакам пришлось снова ретироваться в горы.
Пэйнар же утверждал, что теперь все слаки покинули горные крепости и ушли на ВОСТОК – туда, откуда, по словам Ведущей Мелани, не собирались начать уничтожение мира.
Угрюмый вид Пэйнара вызывал неприятные предчувствия у Вейлрета. Очень скоро он встретится с ТЕМИ, создавшими в своем воображении весь этот мир” ТЕМИ, что играли главные роли в истории Игроземья. Они были где-то здесь, но, наверное, оставались невидимыми. Историк принюхался: казалось, сам воздух был полон тайны. Может быть, ТЕ уже наблюдают за странниками? Чем закончится эта встреча? У Вейлрета пересохло в горле, а на шее выступил пот. Что будет, если ТЕ все-таки заставят его взглянуть на них, НАСТОЯЩИХ. Он тоже останется без глаз, как Пэйнар, или вовсе исчезнет? Ведь для них человек и историк Вейлрет – не больше чем выдумка.
– А почему ТЕ околачиваются здесь? – спросил он.
Пэйнар замедлил шаг. Он был даже рад возможности отдалить неприятную встречу.
– Они находятся здесь с самого Превращения, которое должно было завершить Игру. В то время, как Стражи собирались вместе, слаки готовились к захвату власти, а люди начали Чистку Игроземья, двое ТЕХ пришли сюда, чтобы посеять зло, которое в будущем поглотит весь мир. Они породили тварь, которая называется Скартарис. Она сейчас – в восточных горах, за городом Тайре, почти на краю земли. Это сгусток энергии, растущий и поглощающий жизнь, гексагон за гексагоном. Ничто не сможет остановить ее: вскоре она охватит весь мир и настанет конец Игры. На этот раз ТЕ не оставляют нам возможности уцелеть. – Пэйнар продолжил еще более понуро:
– В течение почти целого столетия они скрывались здесь, вынашивая свой план. Дэвид и Тэйрон здесь для того, чтобы не пропустить захватывающее зрелище: конец выдуманного ими мира. Игроземье обречено. Слишком поздно что-либо предпринимать.
Вейлрет покачал головой, уставившись в пол:
– Значит, Река-Барьер нас тоже не спасет. Почему же Ведущая не предупредила нас?
– Но зачем МЫ понадобились ТЕМ? – спросил Брил. Его тоненький голосок эхом прокатился по узкому туннелю.
Пэйнар скривил губы в иронической улыбке.
– ВЫ им не нужны, им требуется Камень Воды. Они уже так давно здесь находятся, что не могут сами вернуться в свой мир. Их корабль развалился, как только они направили силу своего воображения на другие вещи. Они манипулировали Правилами, которые сами же создали, а теперь, чтобы попасть домой, им необходима магия Игроземья. Без могущества Камня Воды они не смогут попасть в НАСТОЯЩИЙ мир.
Потрясенный Брил в оцепенении сжимал сапфировый многогранник. Делраэль рассмеялся:
– Неужели они надут от нас помощи после того, как мы узнали об этом подлом Скартарисе?
Если они не в состоянии играть честно, то обойдутся без нашего камешка. Пэйнар повернулся к нему:
– Они вас и не спросят. А если вы закочевряжитесь, они вас просто ликвидируют. Чик, и нету… Послушайте, я для них просто игрушка, поэтому до сих пор жив. Я ненавижу их за то, что они меня ослепили, но, с другой стороны, мои новые глаза зависят от их могущества. – Слепой верзила помахал своим зрительным устройством. – В своем НАСТОЯЩЕМ мире ТЕ – обыкновенные подростки. Юнцы. Пацаны. Столетия нашей истории были для них лишь несколькими годами Игры. И нрав у них как у избалованных детей. Я не могу вам ничего посоветовать. Они обрекли наш мир на уничтожение, и я был бы рад, если б им не удалось выбраться отсюда и пришлось разделить нашу участь. Но устроить это не в моих силах и не в ваших. Они добьются своего, как бы вы ни сопротивлялись.
Пэйнар двинулся дальше. Слышно было лишь позвякивание “глаз”.

Предыдущая страница 7 Следующая страница


Игра начинается 8

– Ну, это мы еще посмотрим. Пацаны какие-то и вдруг командуют целым миром, тьфу. – Делраэль даже сплюнул.

* * *

Туннель провел странников мимо скопления крошечных каморок, похожего на улей, на широкий пустой двор, где, по-видимому, слаки проходили обучение военным премудростям. Из пыльной земли торчали деревянные столбы с перекладинами, на которых болтались кандалы в запекшихся пятнах крови. Стало ясно, каким образом ящеры отрабатывали свои боевые приемы.
Посреди двора валялись погнутые и покрытые ржавчиной металлические конструкции. Когда-то на этом месте стоял корабль, похожий сейчас на мертвое доисторическое животное. На таком транспорте уже никуда нельзя было отправиться.
Вейлрет с трепетом всматривался в него. ТЕ создали этот корабль в своем воображении, и он перенес их из НАСТОЯЩЕГО мира в Игроземье. Но в течение столетий, показавшихся им днями, они направляли все свои усилия на уничтожение этого мира, а их корабль тем временем ржавел и разрушался. Им необходим был теперь Камень Воды в качестве катализатора, чтобы вернуться из Игроземья в НАСТОЯЩИЙ МИР. Смех, да и только. Интересно, какой такой силой обладает Волшебный сапфир, что ТЕ предпочли ему свои игральные камни? Обращение ТЕХ к магии Игроземья – совершенно несправедливо, а ведь справедливость является одним из основных Правил.
Путешественники ступили на залитый солнцем двор, и трепет вновь охватил Вейлрета. Легкое, едва заметное движение воздуха говорило ему о том, что они здесь не одни. Он огляделся вокруг, но, кроме обломков корабля, ничто не говорило о присутствии Призраков. Вейлрет остановился, позади него замерли Делраэль и Брил. Чуть в стороне встал нахмурившийся Пэйнар, он так сильно сжимал свои жезл, что даже костяшки пальцев у него побелели.
– Наконец-то вы пришли. Теперь мы сможем отправиться домой. – Громоподобные голоса эхом прокатились по горам. Казалось, они звучали во всех углах двора: один человек не мог наделать столько шума. Создавалось впечатление, что это вещает какой-то могучий и опасный демон. Брил инстинктивно сжал сапфир, как бы защищая его и в то же время держа наготове.
– Мы подозревали, что Сардун воспользуется силой Камня Воды, чтобы создать Реку-Барьер. Мы знали, что ты, Брил, воспользуешься им для спасения хелебаров. А теперь Камень Воды освободит нас из плена этого мира, и мы сможем вернуться домой, пока еще не поздно.
– Уничтожьте по-быстрому свой Скартарис на востоке, и тогда мы поговорим! – дерзко, крикнул Делраэль на весь двор.
Вейлрет съежился от страха. По двору разнесся другой голос:
– Мы хотим прекратить Игру. И мы можем это сделать. А вы – всего лишь не слишком удачные плоды нашего воображения, вы подчинены нашей воле и нашим игральным камням.
– Эй, у нас на этот счет другие соображения! – откликнулся Делраэль.
Вейлрет положил руку на плечо брата и заговорил тихим, но твердым голосом:
– Вы мне тоже не кажетесь настоящими. Ведь я вас не вижу. Вам, кстати, не по зубам самостоятельно вернуться домой. По-моему, вы такие же плоды воображения, как и мы.
– Хотите, чтобы мы стали видимыми и доказали вам свою реальность? – прогремел первый голос.
Брил поднял Камень Воды над головой, держа его обеими руками. Многогранник сверкал и переливался на ярком солнце.
– Призраки! Энергия Камня сейчас принадлежит мне. Если вы нас уничтожите, я унесу Камень с собой!
Вейлрет еле сдержался, чтобы не завопить от радости.
– Стой, подлый старикашка! – крикнул ТОТ.
– У него хватит могущества на то, чтобы уничтожить Камень Воды, – сказал Вейлрет, блефуя. Он сомневался, что Брил заставит себя нанести хоть какой-то вред Камню, даже если и в состоянии это сделать. Но Недоволшебник всем своим видом старался доказать обратное:
– Вы попались в свою же ловушку. Либо уничтожьте Скартарис и оставьте нас в покое, либо оставайтесь здесь и разделите нашу участь.
– Но мы больше не хотим продолжать Игру – довольно капризно напомнил второй Призрак.
– А мы не хотим исчезать как дым по вашей милости, – отозвался Делраэль. – Несмотря на то что ВЫ плетете насчет нашей нереальности, для нас все вокруг – совсем не выдумка!
Вейлрет сделал глубокий вдох. Пэйнар говорил, что в своем мире ТЕ – обыкновенные юнцы. Доверчивы ли они? Или уверены в себе? А быть может, им неведомы некоторые нюансы собственных Правил?
– Ив самом деле, Призраки, мы считаем себя НАСТОЯЩИМИ. – Вейлрет отважился выступить вперед. Он взглянул на Брила, удостоверившись, что тот крепко держит Камень Воды. – Посмотрите на нас – мы дышим, едим, спим, любим, ненавидим, сражаемся. Мы чувствуем боль, у нас есть мечты. Как можно утверждать, будто мы – выдуманные персонажи? – Историк развел руками, как бы охватывая горный ландшафт. – Оглянитесь вокруг. Почувствуйте холодный воздух, посмотрите на высоко вздымающиеся горы, на это бездонное небо, на сияющее солнце. Вы говорите, что все это – мир фантазии, созданный вашим воображением для Игры, но мне сдается, что на самом деле все наоборот. По-моему, это МЫ придумали ВАС. Наверное, нам были необходимы какие-то потусторонние существа, которых можно было обвинить в наших бедах, несчастьях, ошибках, неверных мыслях и поступках. Таким образом, мы смогли успокоить свою совесть, мол, мы не в силах предотвратить войны, не в силах сделать нашу жизнь лучше. Нам нужен был кто-то, кого мы могли бы винить, вместо того чтобы ругать самих себя и собственные недостатки. В общем, мы выдумали какие-то существа, которые якобы Играют нашим миром, словно он помещается у них на столе.
Но до сих пор никто никогда не видел ни их, ни каких-либо вещественных доказательств их существования.
Вейлрет набрался храбрости и бросил свой вызов:
– Вы говорите, что не можете сами выбраться отсюда? Но если вы такие всемогущие – измените Правила, вам ведь это ничего не стоит. Как же вы смогли оказаться в ловушке НЕСУЩЕСТВУЮЩЕГО мира?
Делраэль победоносно вскинул вверх кулак. Пэйнар был ошеломлен.
– Ну, ребятишки, если вы станете плохо себя вести, то исчезнете вместо нас! Пшик, и привет. – Делраэль заставил себя хохотнуть.
Брил гневно размахивал Камнем Воды:
– Если бы я мог видеть вас, Призраки, я бы вам показал, на что способна сила, которая, по-вашему, не существует.
Не говоря ни слова, Пэйнар указал концом жезла в один из углов двора.
Брил сразу же понял, в чем дело, и бросил Камень Воды на пыльную землю. В направлении, указанном слепцом, метнулся разряд молнии, и тут же раздался невероятно мощный вскрик, потрясший каменные стены крепости. А Пэйнар продолжал тыкать жезлом то туда, то сюда. Брил поднимал сапфир и бросал его еще три раза, правда, одно из заклинаний оказалось неудачным. Зато его удары дважды пришлись на Призраков. Гнев Недоволшебника, казалось, еще сильнее связывал его с Камнем.
ТЕ отреагировали довольно жалобными стонами и междометиями. Вейлрет осведомился:
– Ну как, вы кое-что почувствовали? Но ведь вас шарахнуло выдуманной силой. Разве можно ощущать несуществующую боль?
Он подождал, пока смысл его слов дойдет до ТЕХ.
– Я верю, что Камень Воды – настоящий. Я верю, что Игроземье – настоящее. Я верю, что я – настоящий. – Вейлрет понизил голос и отчетливо произнес следующие слова:
– Но я не верю в ВАС!
– Этого просто не может быть! – прогремел голос главного Призрака. И вдруг двор наполнился воплями, сноп ярчайшего света взвился в воздух и устремился в никуда. Последний отчаянный крик был заглушен воем ветра, дующего с гор.
Вейлрет очнулся и нашел себя лежащим в пыли посреди двора. Лоб охлаждали крупные капли пота. Перед глазами плыли разноцветные круги. Делраэль сразу вскочил на ноги и стал радостно скакать по двору, забыв о своей деревянной ноге.
– Они исчезли? – спросил Брил. – Интересно, они самоликвидировались или просто вернулись в свой мир?
– Не знаю, – шепнул Вейлрет. – Может быть, я освободил их от связывающего действия Правил. А быть может, они действительно усомнились в собственном существовании настолько, что.., что уничтожили самих себя.
Делраэль задумчиво почесал затылок:
– Рет, ты действительно верить в то, что наговорил Призракам? Или лапшу им вешал па призрачные уши?
Вейлрет поджал губы:
– Нет.., наверное, не верю.
Вдруг странники услышали сдавленное всхлипывание и увидели Пэйнара, сидящего на корточках. Острые коленки его ног торчали на уровне головы. Закрыв лицо руками, слепой верзила старался сдерживаться, но рыдания продолжали сотрясать его сгорбленную спину.
Брил заметил лежащие на земле “глаза”. Устройство развалилось. Голубоватое свечение исчезло, ничем не скрепленные линзы валялись в пыли.
Пэйнар повернул к странникам свое лицо. Он даже не мог выплакаться, потому что у него не осталось слезных каналов. Его почерневшие глазницы были так же слепы и безжизненны, как и холодные каменные стены крепости слаков.

Интерлюдия: “ТАМ“

Мелани моргнула несколько раз, пытаясь избавиться от мелькавших перед глазами ярких пятен. Многогранники беспорядочно катились по столу, словно брошенные шарики воздушной кукурузы. Огни в доме потускнели. Вот камни остановились, и все вокруг замерло.
Дэвид, только что упавший со стула, сейчас поднимался. Кожа его была бледной и липкой, как творог. Глаза его перебегали с одного предмета на другой, но сознание словно задержалось в какой-то дали. Он потрогал руку в том месте, где появился красный след, похожий на ожог.
Тэйрон раскрыл рот от удивления и ужаса.
Скотт покрутил в руках один из прозрачных многогранников.
– Невероятно, чушь какая-то. – Он посмотрел на игральные камешки и саму карту, словно те бросили ему вызов. – Это всего лишь идиотская ИГРА!
– Может, у всех нас больное воображение? – полюбопытствовал Тэйрон.
– Чушь какая-то, – повторил Скотт. Дэвид покачал головой и снова сел:
– Ну все. На сегодня хватит. Я больше не могу играть.
– Только не это! – Скотт швырнул камень на стол с горячностью, которой Мелани от него не ожидала. Затем уставился на компаньонов из-за стекол своих очков. – Теперь ОНИ направляются на МОЮ территорию. С меня хватит этого бреда. Пора во всем разобраться. – Он закрыл глаза. – Нам необходимо разобраться.

Глава 10
Город Ситналта

"Мы высылали исследователей, мы выезжали с измерительными приборами, мы собирали информацию. Сомнений быть не может: где-то за чертой города Принципы Физики перестают действовать. Научные Законы властвуют не над всем Игроземьем. Многие его обитатели верят в волшебство и часто эта вера оправдывается”.
Поль Дирак, адресовано Патентному Бюро города Ситналты

В закоулках двора, в бочонке, Вейлрет обнаружил немного теплой застоявшейся воды. Он сорвал с древка потрепанное знамя слаков и смочил его в мутной, слегка пованивающей жидкости. Потом подошел к Пэйнару и обтер ему лицо.
Слепец отмахнулся от него, давая понять, что не нуждается ни в чьих ухаживаниях. Затем поднялся и отряхнулся, приводя себя в порядок. На минуту он замер, потом с изумительной точностью направился туда, где валялись его бывшие “глаза”. Пэйнар нащупал конец жезла и, наклонившись, стал шарить по пыльной земле в поисках линз. Наконец он подобрал их и потер друг о друга – получившийся звук напоминал стрекотание насекомого.
Пэйнар повернулся и с выписанным на лице отвращением зашвырнул линзы подальше. Они ударились о шпангоуты развалившегося корабля Призраков.
– Вы не подчинились! – торжественно произнес Пэйнар. – Вы не подчинились им и победили! А я никогда даже не пытался им противостоять. Оказывается, в этом имелся бы смысл.
Брил скрестил на впалой груди худенькие ручки и принял горделивую позу;
– Я не собираюсь сдаваться, еще чего, зачем делать кому-то такие подарки.
Удача словно воскресила его энтузиазм и бодрость.
Вейлрет приблизился к остаткам корабля. Там вперемешку валялся всякий хлам, рваные провода, обломки аппаратуры, битое стекло и даже осколки керамики. Легкий ветерок поднимал пыль над остовом корабля и вызывал дребезжание железяк. Было ясно, что ни один прибор на корабле не действует, и вообще трудно было себе представить, как от этого мусора был когда-то толк.
Вейлрет подобрал одну из линз Пэйнара и посмотрел ее на свет: она, на удивление, осталась целой, откололся лишь кусочек. Вейлрет покрутил и повертел ее по-всякому, а потом вдруг замер. Под определенным углом ему представился иной мир, линза словно стала окном ТУДА. Вейлрет различил трех парней и девушку-шатенку. Облачены они были в чудаковатую одежду. Похоже, эти четверо собачились друг с другом. На столе кроме игральных камней и карты можно было разглядеть необычную еду и напитки.
ТЕ?
Неужели удалось увидеть, как ОНИ играют? И остаться при этом в живых, целым и невредимым? Вейлрета от волнения даже пробрал озноб. Но только он собрался показать свое открытие остальным, как случайно повернул линзу и потерял нужный угол. Вейлрет принялся лихорадочно крутить стеклышко, пытаясь найти “окно”, но напрасно. Нахмурившись от огорчения, историк сложил линзы в болтающуюся на боку кожаную сумку.
– Что вы собираетесь делать? – наконец спросил Пэйнар.
Брил опустил Камень Воды обратно в карман и швырнул несколько булыжников в поросшую мхом стену крепости. Делраэль вынул свой меч и стал внимательно рассматривать его на солнце, потом со звоном вложил обратно в ножны. Он поправил лук на спине и похлопал по кожаным доспехам.
– Вероятнее всего, мы будем продолжать наш великий поход, да так, что ТЕ сами удивятся, как им могло наскучить Игроземье!
– Я восхищаюсь вами, и мне так стыдно за свою слабость, – признался Пэйнар. Казалось, он с трудом шевелит губами. – Можно мне добраться вместе с вами хотя бы до Ситналты? Авось я смогу как-нибудь отплатить за мое.., освобождение. Я постараюсь быть вам не в тягость.
– Мы ни в коем случае не бросим тебя здесь. – Вейлрет заметил, что физиономия слепца выражает стыд и беспомощность.
– Пока мы не продолжили поход, давайте быстренько обследуем это место, – предложил Делраэль. – Двинулись, Рег. Кто знает, быть может, в подземных камерах еще остались узники.
Вейлрет напряженно посмотрел на огромные грозные стены:
– А как насчет слаков? Я не хочу, чтобы нас задержали какие-нибудь “небольшие приключения”.
– Слаки давно все дернули отсюда, так что пойдем. Учти, я никогда себе не прощу, если мы не осмотрим крепость.
Брил остался греться на солнышке с Пэйнаром, в то время как Вейлрет, держась поближе к брату, знакомился с крепостью. Они мчались по затхлым извилистым коридорам, то и дело заглядывая в открытые двери. Когда Вейлрет и Делраэль распахивали тяжелые створки, петли угрюмо скрежетали и пускали облака ржавой пыли.
– Как думаешь, здесь можно найти еду? :
– поинтересовался Делраэль.
– А ты жаждешь испробовать жратву слаков?
– Об этом я как-то не подумал.
Они спускались по широкой лестнице, уходящей под землю. Вейлрету с каждой минутой становилось все неуютнее.
– Эй! – крикнул Делраэль. – Есть тут кто-нибудь?
Эхо отдалось в дальних концах коридора.
– Тише! – прошептал Вейлрет. – Давай-ка вернемся. Похоже, еще немного, и заблудимся. Я не уверен, что даже сейчас помню дорогу назад.
– Не дрейфь, братишка. Со мной не заблудишься. Пройдем вперед еще чуть-чуть.
Вейлрет поплелся сзади с понурым видом, и, наконец потеряв терпение, Делраэль гаркнул:
– Ну что с тобой происходит?
Вейлрет уже собирался вспылить, но сдержался:
– Я просто немного нервничаю, вот и все. Делраэль отпустил смешок:
– Мы многое испытали, Рет, и я убедился, что ты далеко не трусишка. Так чем тебя пугает старая заброшенная крепость?
Вейлрет прочел в глазах брата лишь недоумение.
– Я думал, ты поймешь, Дел. Разве твой отец не предлагал тебе сыграть в ролевую игру в сарае, где хранилось всякое оружие?
– Ну конечно. Мне нужно было отправиться за драгоценностями, которые хранились у людей-червяков, под землей… Наверное, у каждого из нас были свои приключения.
Вейлрет украдкой глянул на окружавшие их стены. Стыки камней заросли мхом.
– Я дрался не на жизнь, а на смерть в крепости слаков. В точно такой же.
Наконец Делраэль понял, что имел в виду Вейлрет, и покачал головой:
– Это была всего лишь игра.
– ВСЕ – это лишь Игра. Меняются лишь игроки.
Вейлрет понуро побрел дальше, и вскоре исследователи оказались в бывшем зале для пиршеств, где ныне гулял лишь сквозняк. Здесь стояла дюжина грубо сколоченных деревянных столов на покосившихся козлах. Все было в пыли и паутине, на полу валялись потрескавшиеся деревянные тарелки. Братья миновали пустынный зал и оказались у следующего марша крутых стоптанных ступеней. Только по еле уловимой разнице в звуке шагов Делраэля можно было определить, что одна из его ног была ненастоящей.
В коридоре, где они оказались, двери были массивные, с тяжелыми запорами. Вейлрету все вокруг казалось очень знакомым. Делраэль распахнул какую-то дверь, свободно болтающуюся на петлях, и обнаружил за ней камеру, где всего богатства – развалившаяся кровать да солома, за долгое время превратившаяся в пыль.
В соседней каморке они наткнулись на скелет в ошейнике, который по-прежнему соединялся цепью с кольцом, вбитым в стену.
– Слаки убрались отсюда уже довольно давно, – сказал Вейлрет. – Даже если бы кто-то из узников уцелел, Пэйнар обнаружил бы его. Ну что, можем мы теперь возвращаться?
– Сейчас, только посмотрю, что за той большой дверью в конце коридора.
Путь к двери устилали щербатые булыжники. Делраэль приближался к ней тихо и аккуратно, готовясь в любую минуту встретить опасность. Казалось, он и думать забыл о КЕННОК, из которого была сделана одна его нога.
Вейлрет все время оглядывался. Ему постоянно казалось, что он здесь не впервые; слишком уж все было знакомо. Тем временем Делраэль взялся за засов и снял его с подпорок, но открыть дверь оказалось не так-то просто.
– Рет, да помоги же!
Вдвоем они с трудом распахнули дверь, и их сразу обдало сухим горьковатым воздухом. Делраэль и Вейлрет стали вглядываться в сумрак просторного помещения. Вокруг обширной ямы, смахивающей на арену, вдоль стен стояли каменные скамьи. Дно же ее было устлано костями и черепами.
– Веселенькое, похоже, было место. – Делраэль ступил на бывшую арену. Он поднял камень и бросил его на песок, бурый от давно запекшейся крови. Камень подскочил и покатился, потом замер, и воцарилась тишина.
– Дел, мне кажется, нам лучше отсюда убраться…
– Интересно, что они здесь делали? И тут братья услышали храп и скрежет гравия, будто что-то огромное с когтистыми лапами мчалось к ним. Однако исследователи подземелья ничего особенного не могли разглядеть. Впрочем, Делраэль наклонил голову, прислушиваясь. Храп и рычание приближались, становились все явственнее. Нахмурившись, воин потянулся к рукоятке меча. Вейлрет схватил брата за руку и вытащил из зала. Потом что было силы надавил плечом на дверь.
Дрожа всем телом, он с грохотом задвинул засов и только тогда облегченно вздохнул.
– Ты чего? – сердито глядя на Вейлрета, спросил Делраэль.
В качестве ответа на вопрос с другой стороны на дверь обрушился удар. С обветшалой притолоки слетело несколько комков пыли, но крепкое, обитое железом дерево не поддалось. Братья услышали рычание, за которым последовал еще один удар. Вскоре неведомое существо по ту сторону двери сдалось и молча удалилось.
Делраэль в недоумении глянул на Вейлрета:
– Вот дерьмо. Что это было? Откуда ты знал, что ОНО там?
– Это аккар, прошу любить и жаловать. Он невидим. Ты все-таки зря не хотел меня слушать.

* * *

Заброшенная крепость слаков осталась позади, и к концу дня путешественники уже пересекали границу лесной территории. Хотя после Лидэйджена лес показался им неухоженным, мягкий воздух был наполнен запахом цветов и деревьев.
– Хорошо, что мы заночуем именно здесь! – вслух порадовался Делраэль. Пэйнар прислушивался к лесным звукам, подставляя лицо легкому ветерку и наслаждаясь ароматом зелени. Он все еще нес в своей суме ставшее бесполезным зрительное устройство. Впрочем, к счастью, тропинка была отлично протоптана, так что, держась за чье-нибудь плечо, Пэйнар мог передвигаться довольно быстро.
– Ну и дурак же я был, что так долго оставался с ТЕМИ. Как же я раньше не догадался, что они – просто пшик? Это моя вина, что Игроземью угрожает такая опасность.
– Игра еще не закончена, Пэйнар, – увещевал Вейлрет. – Если бы все было так безнадежно, Ведущая Мелани не призвала бы нас на борьбу… Осторожно, не наткнись на эту ветку.
– Может быть, нам стоит подойти к этой задаче с другой стороны, – предложил Брил. – Пэйнар, что ты там говорил о Ситналте? Магия там действительно бессильна?
– Я не говорил, что она там бессильна. В Игроземье нет ничего, кроме последовательности больших и малых вероятностей. Просто возможности магии в Ситналте очень невелики, а техники – весьма значительны. – Не обращая внимания на ветки, Пэйнар продолжил:
– Жители Ситналты думают только о будущем. Они стараются, чтобы сегодня у них все получалось лучше, чем вчера. Когда я принес им старинные вещи, которые нашел в горах, они сказали, что их не интересует всякое вторсырье, и посоветовали обратиться к старьевщику.
У Делраэля загорелись глаза.
– Как ты думаешь, если ситналтане так сильны в технике, может быть, они сумели починить корабль Призраков? – Воин усмехнулся. – Мы бы тогда отправили на нем этого Сьартариса прямо ТУДА.
Брил захихикал:
– Хорошенький сюрпризик! Пэйнар помотал головой:
– Вы же видели, в каком состоянии находится корабль – хламье одно, – и починить его невозможно. От него же ничего путного не осталось.
Вейлрет потер подбородок, размышляя:
– Ты прав.., но я уверен, что жители Ситналты с удовольствием взглянули бы на него. Если нам придется их о чем-нибудь просить, это станет нашей козырной картой.

* * *

На краю города, в комнате, занимавшей верхотуру башни, стояла молодая женщина и смотрела на доску. Недавно эта ученая особа так яростно писала мелом и потом стирала, что весь пол и она сама были в меловой пыли. Даже губы умной женщины, когда она их прикусывала в раздумье, на вкус напоминали мел.
Она запатентовала свои предыдущие четыре изобретения на свое собственное имя, Майер, и теперь работала над пятым, но уже в сотрудничестве. Правда, ни одно из ее прежних изобретений не было особенно полезным. Но это новшество – счетное устройство – поставит ее имя на одну строку с именами двух величайших гениев Ситналты, – профессоров Верна и Франкенштейна… Если бы только ей удалось найти простой способ решения уравнений с помощью механики…
Майер стояла, уставившись в доску, пытаясь разобраться, почему не сходятся ее вычисления. Совершенно интуитивно она потянулась к доске и заменила переменную эквивалентным выражением. И вдруг все сошлось.
– Эврика! – Женщина потрясла в воздухе кулачком и, улыбаясь, подошла к окну.
Она увидела четырех путешественников, направлявшихся к воротам города. Первое мгновение ученая женщина стояла, разинув рот от удивления, потом, опомнившись, схватила “подзорную трубу” – две надлежащим образом смонтированные линзы, которые увеличивали отдаленные предметы в пять раз. Майер тщательно рассмотрела каждого путника: первый – совсем юный, светловолосый, близорукий; второй молодой человек выглядел внушительнее. Судя по его кожаным доспехам и оружию, он был воином. Впрочем, он прихрамывал. Блестящий серебряный пояс хромого воина смотрелся довольно безвкусно.
Двое других странников выглядели старше. Один – худой, с белой бородой, намного ниже остальных. Облачен он был в голубую мантию, вид имел интеллигентный, а лицо – умное и проницательное. Возможно, в своем краю этот господин являлся ученым или изобретателем. Последний странник был рослым и поджарым. Но из-за какого-то ужасного происшествия он, видимо, ослеп.
Женщина знала о производственных травмах – первые паровые котлы в Ситналте иногда взрывались, но ее отец Дирак разработал клапан регулировки давления, и использование пара стало безопасным.
Майер все подробно проанализировала в уме и вывела заключение из увиденного. Потом она взяла переговорное устройство, в виде трубки с медным раструбом на конце, и проговорила новости в него.
Она четко произносила слова, громко чеканила короткие сжатые предложения. Ведь надо было, чтобы голос пролетел внутри трубы и, возможно, даже разбудил старика, клюющего носом на телеграфной станции.
Через несколько минут вся Ситналта будет знать о гостях.
Майер повесила трубку на крючок и выглянула из окна. Воин увидел ее и, сложив руки у рта, крикнул:
– Эй, наверху, привет!
Великий Максвелл! Неужели не было лучшего способа заявить о своем присутствии?
Майер взяла рупор, сдула с него меловую пыль и заговорила, обращаясь к путешественникам:
– Добро пожаловать в Ситналту. Пожалуйста подождите, пока ворота поднимутся, потом входите. Спасибо за внимание.
Она нажала на рычаг, освобождающий противовес, тот, в свою очередь, повернул маленькое колесо, крутанувшее большое колесо, которое, наконец, заставило подняться тяжелые ворота из листового железа. Майер в последний раз взглянула на свои уравнения – теперь, когда она знала решение, ей ужасно не хотелось уходить. Со вздохом она пошла навстречу незнакомцам, Стены города Ситналты были сделаны из одинаковых прямоугольных каменных глыб безупречной формы. Вейлрет провел пальцем по одному из стыков – на родине даже аккуратный резчик по камню Скон не смог бы проделать все так гладко. Пэйнар склонил голову набок, прислушиваясь к странному звону, шипению и свисту, доносившимся откуда-то из глубины города. В воздухе очень странно пахло.
Делраэль всей тяжестью навалился на плечо Вейлрета. Он с трудом мог переставлять свою КЕННОК-ногу. По мере того как путники приближались к окрестностям Ситналты, магическое действие дерева КЕННОК постепенно ослабевало, и вместо ноги Делраэль получил громоздкую негнущуюся деревяшку, с которой приходилось неустанно сражаться. Он показал брату свой шов: потемневший и ставший теперь явственным. Вейлрет понял, что вся их группа должна как можно быстрее распрощаться с этой местностью.
Вот поднялись тяжелые железные ворота, и перед ними предстала Ситналта. Брил вел слепого Пэйнара, а Вейлрет поддерживал Делраэля, размышляя о том, что у них совсем не воинственный вид. Но стоило им войти в, город, как Вейлрет забыл обо всем на свете, Гости были просто поражены увиденным. Даже на Брила вид города произвел впечатление. Только Пэйнар не выражал никаких чувств и скромно отмалчивался.
Главная улица была вымощена цветным булыжником в, форме шестигранников безупречной формы, уложенных замысловатым геометрическим узором. Большинство сверкающих на солнце зданий было двух-, а то и трехэтажными. За исключением Ледяного Дворца Сардуна и крепости слаков, Вейлрет никогда не видел таких больших строений, тем более созданных человеком.
Из дверей башни вышла строгая деловитая женщина и направилась к путешественникам. Она была хрупкого телосложения, с темными, коротко стриженными волосами, яркими живыми глазами и острым носиком. Ее одеяния были выкрашены в цвета более красочные, чем даже те, что Тарне использовал для своей пряжи.
Вейлрет на минуту задумался о Тарне. Он очень надеялся, что старый солдат заботится о жителях Цитадели, пока деревня еще находится в руках Гейрота. “Интересно, – подумал Вейлрет, – когда же я наконец попаду домой”.
– Меня зовут Майер. Я – дочь Дирака. – Женщина замолчала, будто чего-то ожидая, потом нахмурилась. – Мой отец – автор семидесяти величайших изобретений всех времен.
– Очень приятно, – сказал Брил со всей сердечностью, на которую был способен. Они представились.
Майер сделала круговое движение рукой, как бы охватывая всю Ситналту:
– Нас редко кто посещает. Нам нравится восхищение, которое вызывает наш город. Это доказывает, насколько мы опережаем в развитии остальное Игроземье.
При этих словах Пэйнар вдруг оживился. Он с такой силой стиснул плечо Брила, что на голубой мантии остались отпечатки его пальцев.
– Кто знает, быть может, есть вещи, о которых вы и не подозреваете.
Майер возмущенно взглянула на него, но при виде пустых глазниц, уставившихся на нее, пришла в замешательство. Она резко повернулась и сделала знак следовать за собой. Женщина распахнула широкие двери ангара, находящегося рядом с воротами, и створки плавно разъехались в стороны.
– Я покажу вам город.
Из полумрака ангара Майер принялась выталкивать на дорогу, мощенную шестигранниками, хитроумное приспособление – паровую колесницу. Увидев, что никто ей не помогает, она без особых церемоний закричала:
– Ну вы, дикари, что уставились? Помогите мне выкатить машину на улицу. Великий Максвелл! Нам же надо на чем-то передвигаться.
С помощью Вейлрета машина была вытащена на улицу, и деревянные колеса, обитые железом, загрохотали по мостовой. При свете дня колесница показалась историку сказочной. Практически всю заднюю часть машины занимал отливающий серебром паровой котел, но шасси были прикреплены таким образом, чтобы тяжесть котла была распределена и передние колеса не отрывались от земли.
Майер дотронулась до металлической крышки и тут же отдернула руку, дуя на пальцы.
– Все в порядке, давление высокое, пар в норме. Похоже, кто-то недавно пользовался этой машиной.
Женщина подбросила угля в пышущую жаром топку; с задней стороны котла, из клапана регулировки давления, с шипением вырвался пар.
– Усаживайтесь! Мы попусту тратим энергию пара.
Делраэль доковылял до колесницы и закинул негнущуюся ногу на сиденье. Пэйнар самостоятельно забрался в машину, после того как Брил подвел его к дверце. Вейлрет запрыгнул назад и устроился рядом с котлом.
Не успели они усесться, как Майер повернула ручку, выпускающую пар из клапанов, и колеса закрутились. Она выдернула скобы, сдерживающие колеса, и машина задребезжала по булыжнику.
Вейлрет восторженно улыбался. Из дымовой трубы вырывался белый пар. Майер потянула за веревку, и раздался пронзительный гудок, от которого у путешественников заложило уши. Паровая колесница с лязгом катила по улицам. Майер сражалась с двумя рычагами, поворачивающими передние колеса то в одну, то в другую сторону.
– Необыкновенно! – воскликнул Вейлрет. – Прямо волшебство.
Майер резко его поправила:
– Техника, а не волшебство.
Клапан регулировки давления на задней части котла раскрылся, выпустив избыток пара, и снова закрылся. Нахохлившийся Пэйнар сидел молча и только подпрыгивал при толчках колесницы.
Паромобиль несся слишком быстро, чтобы Вейлрет мог рассмотреть все то замечательное, что встречалось у них на пути, но Майер указывала странникам на наиболее достопримечательные здания.
– Вот на этих фабриках мы создаем конструкционные материалы. – Женщина махнула в сторону массивных сооружений, где из труб валил густой пар и черный дым. – Вот здесь производят стальной прокат, который мы используем для изготовления машин. Кроме того, мы добываем из-под земли природный газ, а из моря – некоторые ценные минералы. В машинах используется очень много золота, а в море его – в избытке.
Из окон домов на странников с любопытством глазели жители Ситналты.
Майер указала на паутину проводов, протянувшихся от дома к дому и как бы соединяющих их.
– Благодаря этим проводам я смогла сообщить всей Ситналте о вашем прибытии. В одно мгновение. – Майер улыбнулась сама себе.
– Я мог бы сделать то же самое с помощью палочки-письма, – напомнил Брил.
– Но для этого необходимо волшебство. А наш телеграф работает на ЭЛЕКТРИЧЕСТВЕ.
– А разве это стыдно, пользоваться волшебством? – полюбопытствовал Вейлрет.
– Я бы, во всяком случае, не стала этим гордиться. Волшебники чуть не уничтожили Игроземье своими бесконечными войнами. А потом они нас бросили, оставив якобы в помощь лишь группку бесполезных типов, известных как Стражи. – Она показала на самые высокие здания:
– Все, что вы видите в Ситналте, сделано НАМИ. Да, нами, обычными людьми, без помощи Стражей. Наверное, Волшебникам и необходимо волшебство, но мы создали науку, изобрели инструменты и машины, которые заменили нам магию. Мы открыли настоящие научные Правила, по которым живет мир. Мы вправе гордиться собой.
– Хотел бы я посмотреть, как они создают Реку-Барьер при помощи своей хваленой науки, – пробурчал Брил себе под нос.
Вейлрет же с восхищением пялился по сторонам. Слова этой дамочки задели его за живое – действительно, здесь обыкновенные люди добились того, что всегда представлялось ему невозможным. Быть может, он смог бы научиться у жителей города владению техникой и тогда сам бы стал творить чудеса, хоть в его жилах и не течет кровь Волшебников.
Майер нажала ногой на педаль, потянула рычаг на себя, и машина остановилась. Только сейчас Вейлрет услышал шипение, которое раньше перекрывалось грохотом колесницы.
– Смотрите туда! – Майер указала в сторону одной из боковых улочек. – Это еще одно изобретение моего отца.
Путешественники увидели трехколесное устройство с широкой вращающейся щеткой, которая выглядывала из-под днища. Машина, пыхтя, катилась вперед, управляемая небольшим паровым двигателем. Из клапанов вырывалось то шипение, то свист. Огромная щетка усердно скребла булыжную мостовую, вычищая из трещин грязь и песок.
– В Ситналте десять таких машин, они чистят наши улицы.
Женщина отпустила педаль, высвободила колеса, и паровая колесница покатила дальше.
Вскоре гид-доброволец выехала вместе с экскурсантами на широкую прямоугольную площадь. В этот ранний час здесь было безлюдно. В центре стоял богато украшенный фонтан, управляющий сложным механизмом водяных часов. Майер остановила колесницу и присмотрелась к уровню воды в часах. Затем застопорила скобами колеса, выпрыгнула из машины, подбежала сзади к котлу и открыла красный клапан, выпустив лишний пар. Колесница со вздохом выключилась, но еще в течение нескольких минут из трубы сочились струйки пара.
Вейлрет не знал, что и сказать; слишком велико было впечатление от увиденных чудес и энтузиазма Майер. Он выбрался из паромобиля и подошел к фонтану, чтобы получше все рассмотреть. Разлетающиеся струи просто завораживали. Однако в ушах все еще звенело от шума парового котла.
В пруду четыре большие металлические рыбины выписывали безупречные круги. Вейлрето пустил в воду руку, но рыбы не обратили на нее никакого внимания.
– Лидеры Ситналты будут здесь через минуту, – сказала Майер.
– Лидеры? – переспросил Брил. – А кто ж у вас градоначальник?
– Люди Ситналты сами решают, что им делать. У нас “взвешенная” демократия. У каждого жителя есть право голоса, но у тех, кто принес городу значительную пользу, – много голосов. Разве это не справедливо? Те, кто изрядно потрудился для города, имеют больший вес в принятии решений, а те, от кого мало толка, менее заметны. При обычной же демократии голос тунеядца ценится так же, как и голос великого изобретателя. Это просто нелогично.
– А каким образом вы определяете количество “взвешенных” голосов, причитающихся самым полезным гражданам? – Казалось, Пэйнар заранее знал ответ. Да и Майер взглянула на него так, будто он спрашивал о само собой разумеющемся.
– Естественно, по числу изобретений, сделанных ими. Мой отец, Дирак, автор семидесяти изобретений, улучшающих жизнь города, и поэтому у него семьдесят голосов. У меня – пять, но скоро будет шесть.
– А как же те жители, которые не являются изобретателями? – полюбопытствовал Брил. Майер презрительно фыркнула:
– Пусть радуются, что у них есть хотя бы один голос.
Пэйнар едва заметно хмыкнул.
По некоему сигналу десятки “лидеров” почти разом вышли из дверей зданий, окружавших площадь, и направились к фонтану. Разговаривали они мало, а в основном всматривались в путешественников. На горожанах были такие же яркие одежды, как и на Майер, правда, нередко замасленные. Кое-кто даже остался в рабочей спецовке. У одной женщины волосы были опаленными, похоже, она являлась жертвой какого-то нового изобретения.
Майер улыбнулась и замахала тучному мужчине, идущему прямо к ней. У него была лысая макушка, а вокруг ушей торчали рыжие волосы.
– Это мой отец, Дирак, как я уже говорила, автор семидесяти изобретений.
– Если она еще хоть раз скажет, сколько изобретений на его счету… – проворчал Делраэль.
– Вы что-то рано, Майер, – сказал Дирак, улыбаясь путешественникам. – Ты все успела показать нашим гостям?
– Нет, отец! – Майер взглянула на водяные часы, словно в поисках защиты, но больше ничего не сказала.
Дирак смотрел на странников с несколько отрешенным видом, потом с сияющей улыбкой протянул руку каждому:
– Мне очень приятно вас видеть в Ситналте. У нас будет время многое обсудить.
Увечье Пэйнара нисколько не удивило Дирака. Он взял руку слепца в свою и пожал ее. Пэйнару не понравилось прикосновение ситналтанина.
Не успели гости ответить на приветствие Дирака, как он махнул рукой еще двоим горожанам, приглашая их подойти.
– Разрешите представить вам величайших изобретателей во всей Ситналте. Профессора Франкенштейн и Верн. Мне так и не терпится рассказать вам об удивительных вещах, которые создали эти люди.
Франкенштейн был молодым человеком с осунувшимся лицом, темно-каштановыми волосами и проницательными воспаленными глазами. Он бегло кивнул гостям и вернулся к размышлениям над своими идеями, как будто не знал, как поддержать разговор.
Верн, напротив, казалось, был удивлен, что его лично представляют гостям. Его оснащала лохматая шевелюра и густая борода. Он застенчиво почесал голову и с улыбкой протянул руку каждому из путешественников. В глазах обоих профессоров читалась какая-то особенность, как будто в их мозгах, украшенных множеством извилин, были заключены мечты и надежды многих поколений.
Верн потер руки. У него был певучий голос:
– Сам месье Дирак тоже не обычный персонаж. Он…
– Мы знаем, – перебил Делраэль, – на его счету семьдесят изобретений. Надо же.
Дирак выглядел польщенным. Он, казалось, не замечал сарказма в голосе Делраэля.
– Вы, наверное, проголодались, – сказал автор множества изобретений, останавливая Верна, уже раскрывшего рот. – Мы как раз собирались устроить перерыв и перекусить.
Оба профессора отошли в сторону и смешались с толпой лидеров. Дирак повел путешественников к одной из каменных скамей, окружавших площадь. Делраэль с трудом передвигался на КЕННОК-ноге.
Вейлрет помогал ему, но воин злился на свою беспомощность.
Посмотрев на водяные часы, все повернулись к дверям на противоположной стороне площади. Оттуда как раз выехали тележки с дымящейся едой на одноразовых тарелках.
Дирак сел на скамейку неподалеку от гостей, локтями пробив себе путь к почетному месту. Делрааль стал непроизвольно поглаживать ногу в том месте, где она соединялась с деревом КЕННОК. Тем временем тележки подъехали, и жители Ситналты накинулись на еду. Вейлрет пытался разобраться в изобилии закусок, но все они были составлены таким образом, что выглядели одинаково. Однако после стольких дней питания одной солониной…
Они ели в относительной тишине. Из фабричных труб перестал валить серый дым, и вообще в городе как-то сразу стало спокойнее. На соседней скамье сидели Франкенштейн и Верн, ни на кого не обращая внимания, поглощенные обсуждением какого-то нового изобретения.
Делраэль смел последние остатки еды с тарелки себе в рот и закончил раньше всех. Проглотив последний кусок, он обратился к Дираку:
– Я что-то не совсем улавливаю. Какие-то незнакомцы оказываются у ворот вашего города, ваша дочь приглашает их войти, устраивает грандиозную экскурсию, потом вы представляете их всей Ситналте и кормите прекрасным обедом. И никто даже не спрашивает их, что им здесь нужно и куда они направляются. Разве это не странно?
Дирак вытер рот. Было видно, что он взволнован. Майер наблюдала за отцом, ожидая его ответа.
– Мы предполагаем, что вы, услышав о нашем великом городе, пришли посмотреть на его чудеса. Так посчитала Майер.
Брил столь внезапно расхохотался, что даже поперхнулся, Делраэль кашлянул, Вейлрет удивленно поглядел на ситналтанина, Пэйнар же покачал головой.
– Ваш город – конечно, чудесен, но мы направляемся на остров Роканун, – сказал Вейлрет. – Нам нужно как-то добраться туда через море.
Ситнальтцы зашептались. Франкенштейн и Верн прекратили обсуждение и повернули головы.
– На острове живет дракон Трайос. Зачем же вам туда? – Дирак, сложив руки на стол, улыбнулся. – Не волнуйтесь, здесь вы в полной безопасности.
– Вы не так поняли, – сказал Брил. – Нам позарез НАДО найти этого дракона. Дирак не верил своим ушам:
– Я надеюсь, это не очередной дурацкий поход за сокровищами? Я думал, они уже давно вышли из моды.
– Нам нужно кое-кого спасти. Мы дали слово, – сказал Делраэль.
– Но почему вы решили отправиться туда именно сейчас? – Дирак нахмурился. Он был в растерянности. – Очень скоро техника Ситналты будет способна уничтожить Трайоса. Это лишь вопрос времени. Зачем рисковать понапрасну?
Пэйнар, выведенный из себя, встал, упершись кулаками в бока.
– Неужели вы, ситналтане, ничего вокруг не видите, кроме своего уютного технического мирка? – Он обвел собравшихся пустыми глазницами. – Вскоре все ваши изобретения потеряют смысл. ТЕ решили прекратить Игру. Весь наш мир должен вот-вот исчезнуть, а я уверен, что вы и не подозреваете об этом!
Пэйнар ткнул в сторону Делраэля, Брила и Вейлрета:
– Эти люди сражаются – и они не сдадутся. Но Ситналта, кажется, не обращает внимания на опасность.
Майер, казалось, едва сдерживает гнев на проповедующего дикаря. Дирак же вежливо выслушал речь Пэйнара, сложив руки на животе.
– Неужели? И что же это за опасность? Вейлрет взглянул на Делраэля, и тот кивнул в знак согласия.
– Мы получили сообщение от Ведущей Мелани, в котором говорилось о враждебной силе, появившейся на востоке. Мы отправились на север, чтобы попросить помощи у Сардуна, и он создал Реку-Барьер, преградившую дорогу опасности. А взамен мы обещали вызволить его дочь Тарею, которую похитил дракон. Но недавно мы узнали, что Скартарис – это не просто враг, это не какая-нибудь армия. Так что вряд ли Реки-Барьера будет достаточно, чтобы остановить разрушение Игроземья.
Кто-то засмеялся. Ситналтане перешептывались о “суеверных дикарях”. Профессор Верн подергивал свою длинную бороду. Профессор Франкенштейн прикусил губу.
Майер закатила глаза.
– Вы что, хотите сказать, что великий Страж Сардун не мог справиться с драконом?
– Но ведь Ситналте тоже не удалось уничтожить Трайоса, – заметил Пэйнар. Майер замолчала:
– ТЕ решили прекратить Игру. Я знаю это наверняка, потому что я был с ними. Я случайно увидел их за работой и тут же потерял зрение. – И в доказательство своих слов Пэйнар повернул к ситналтанам пустые глазницы.
Профессор Верн поднялся, как обычно почесывая буйную шевелюру:
– Что это за враждебная сила, там, на востоке? И где именно она находится?
Пэйнар повернул голову в том направлении, откуда раздался голос изобретателя.
– Она накапливается на северо-востоке, в горах за городом Тайре. ТЕ прозвали эту силу Скартарис. Она должна поглотить всю энергию Игроземья, срывая гексагоны с карты и выбрасывая их в пустоту.
Верн снова почесал умную голову и хмыкнул. Он переглянулся с Франкенштейном, и его молодой коллега, пожав плечами, кивнул. Профессор Верн глубоко вздохнул. Его глаза приняли отрешенное выражение.
– Господа, мы еще не объявляли о наших последних открытиях, так как не имели точной информации, чтобы сделать определенные выводы. Однако наши мониторы выявили сильнейшую энергетическую аномалию на северо-восточном краю карты. Мы с Франкенштейном не смогли найти этому объяснение, но вот наши уважаемые путешественники выдвигают гипотезу, соответствующую полученным данным.
Берн скрестил руки на груди.
– Поскольку у нас нет доказательств обратного, научная методология подсказывает мне, что нам не следует пренебрежительно относиться к заявлению наших гостей.
Дирак недовольно заерзал, но даже он не осмелился противоречить великому профессору Верну.
– Ну и славно, – подытожил Делраэль. – Вы нам поможете или нет?

* * *

Поднялся ветер и натянул веревки, сдерживающие огромный, наполненный газом шар. Стоя внизу, Вейлрет рассматривал дно плетеной корзины, качавшейся в воздухе. Шар был сделан из яркой белой, синей и красной материи, покрытой непромокающей пленкой и обвитой веревками, которые крепились к тросам, ведущим вниз, к корзине для пассажиров. На корзине была выведена цифра “VI”.
Верн объяснил весьма простое устройство шара: это – огромный мешок, наполненный газом, который легче воздуха, благодаря чему появляется подъемная сила. Но Вейлрету было не по себе от мысли, что ему придется довериться чему-то настолько непрочному.
– А что значит “VI”? – Он указал на корзину.

Предыдущая страница 8 Следующая страница


9 Кевин Андерсон

Верн застенчиво улыбнулся.
– Первые пять летных попыток не увенчались успехом, – спокойно объяснил Франкенштейн.
Воин и старый Недоволшебник уже забрались в корзину и поглядывали на собравшуюся внизу толпу. Корзина, удерживаемая веревками, раскачивалась при любых движениях пассажиров. Даже на непослушной КЕННОК-ноге Делраэль сумел подняться по веревочной лестнице, осторожно переступая с одной провисающей ступеньки на другую. За ним вскарабкался Брил. При этом он часто поглядывал вниз, и было заметно, что ему не по себе. Побледневший и осунувшийся, он наконец залез в корзину.
Вейлрет подумал о том, кто из них станет воздухоплавателем. Пэйнар безошибочно повернулся в сторону Верна. Если профессор прав, то двое путешественников смогут перенестись на этом огромном шаре через многие гексагоны океана на остров Роканун…
– Мы запускали пробные воздушные шары, – сказал Верн, – небольшие и, конечно, без людей. На них были детекторы для определения преобладающих ветров. Поэтому теперь мы знаем, какую надо набрать высоту, чтобы попасть на остров. Так вот, как только экспериментальные шары удалялись на значительное расстояние от Ситналты, их детекторы выходили из строя. Впрочем, мы собрали достаточно данных, чтобы быть уверенными в результате.
– Детекторы выходили из строя? – обеспокоенно спросил Вейлрет.
– Да, но нет оснований полагать, что с шарами тоже что-то случалось, – тут же добавил Верн.
– Не отвлекайся от темы, Жюль, – вмешался Франкенштейн. – Важно, чтобы наши гости поняли все правильно. Видите ли, атмосфера – это сложное дело. Воздух перемещается как горизонтально, так и вертикально. На различных высотах преобладают разные воздушные ТЕЧЕНИЯ. – Молодой профессор пристально посмотрел на Делраэля и Брила, как бы проверяя, врубаются ли они в тему. – Вам придется регулировать высоту. Можно будет сбросить балласт – мешки с песком, привязанные вдоль борта корзинки. Скорее всего, время суток тоже повлияет на высоту: когда солнце нагреет газ, он расширится и потащит вас вверх. Спустя какой-то срок значительная часть газа улетучится из шара. Чтобы удерживать высоту, вам придется сбрасывать мешки с песком.
Задрав голову, профессор Верн еще раз обозрел свое творение, и его глаза засверкали.
– Я создал этот шар для большого приключения, для экспедиции, которая смогла бы изменить взгляд ситналтан на жизнь. – В голосе Верна засквозила тоска. – "Я хотел бы отправиться в это чертовски захватывающее путешествие. Но я слишком стар, а мои сограждане боятся покидать регион Ситналты, ведь вдалеке от нее перестают действовать Научные Правила.
С надеждой во взгляде Франкенштейн посмотрел на четырех путешественников.
– Никто не хотел испытать это изобретение, потому что мы не в силах управлять движением шара и не можем гарантировать его возвращение. Используя данные наших мониторов, расположенных вокруг Ситналты, мы определили, на какой дистанции от города еще действует техника. Естественно, мы определили минимальные расстояния. Вы ведь понимаете, мы не можем полагаться на показания приборов, расположенных в пограничных районах.
Молодой профессор прищурился, глядя на шар. Ветер бросал аэростат из стороны в сторону, как бы проверяя крепость удерживающих его веревок.
– – Мы не решились преодолеть пределы нашего региона на этом шаре. Представьте себе, что может случиться, если при пересечении границы гексагона перестанет действовать сам принцип физики, благодаря которому шар держится в воздухе. Аэростат камнем полетит вниз.
– Сие не доказано! – прокричал Верн в защиту своего изобретения.
– В этом шаре нет ничего механического, никакого устройства или технического приспособления, которое могло бы выйти из строя. Я повторяю, мы могли бы облететь весь мир, вместо того чтобы торчать на одном месте, как слизняки!
– Но никто не захотел испытать эту гипотезу, – напомнил Франкенштейн, не заводя спор. – До настоящего времени.
Делраэль был не в силах отвести взгляд от вздымающегося над ним яркого пузыря. Потом закинул голову, глядя в бездонное небо: как оно примет визитеров с земли? Наконец потянул за крепкие веревки.
– Мы все тут не поместимся, – осторожно заметил Брил.
– Это уж точно, – согласился Франкенштейн, – только двое. Можно попробовать и втроем, но тогда шансы на успех значительно уменьшатся.
– Ни в коем случае! – возразил Верн. – Условия этого испытания должны быть идеальны, мы должны определить как можно больше параметров воздухоплавания. Лететь могут только двое, а остальные подождут на земле. В противном случае перегрузка серьезно исказит результаты эксперимента. Перегруженный шар может закончить свое путешествие даже до пересечения технологической границы.
– Ты прав, – согласился Франкенштейн. Присутствовавший тут же Дирак стал переходить к делу:
– Дорогие гости нашего города. Вы просили о помощи, мы ее предоставили. Двое из вас могут полететь на этом шаре. А остальные останутся здесь.
Верн пошарил в кармане, вытащил тикающие часы и отдал их Франкенштейну. Потом выудил игральные камни.
– Если хотите, можете использовать мои многогранники, чтобы решить, кто из вас остается.
Тут же у Франкенштейна в руках оказалось небольшое приспособление для автоматического встряхивания камней.
Вейлрет покачал головой, кладя руку на запястье Брила, собравшегося было взять многогранники:
– Давайте основательно прикинем. Мы не можем предоставить решение случаю.
Воцарилась тишина, которую нарушил Пэйнар:
– Лично я хочу остаться. Мне нужно.., кое о чем попросить ситнальтцев. – Больше он ничего не добавил.
Делраэль уставился на шар, потом перевел взгляд на Недоволшебника. В серых глазах воина читалось волнение.
– Брил, хочешь не хочешь, а придется тебе лететь. Единственное настоящее оружие против дракона – это твой Камень Воды.
Вейлрет тем временем наблюдал за движениями брата. Тот все время потирал ногу, и чувствовалось, что ему больно.
– Дел, как твоя деревяшка?
Делраэль, повернувшись к Вейлрету, постучал по протезу из КЕННОК, и тот издал вполне деревянный звук.
– Я совсем не чувствую ногу, даже не могу согнуть. Ведь здесь нет магии, которой живет это дерево. – Его лицо посерело. Вейлрет вдруг осознал, что его брат ужасно напуган, но держит свои чувства при себе. – Я боюсь, что моя замечательная нога скоро отвалится.
– Тогда решено. Тебе нужно немедленно выбираться с территории, где властвует наука. Я останусь с Пэйнаром. Может быть, я чему-нибудь здесь научусь.
На прощание братья обнялись.
Заработали топоры, разрубая веревки. Бело-сине-красный шар взмыл в воздух, словно выпущенная из невидимого лука стрела. Делраэль и Брил перегнулись через край корзины, но тут же отпрянули, схватившись за веревки: шар набирал высоту.
Вейлрет следил за аэростатом, вскоре превратившимся в едва различимое пятнышко на голубом небе. Ему было одиноко в этом незнакомом городе, полном людей с совершенно другими взглядами на жизнь, чем у него.
И тут историк увидел, каким неповоротливым был огромный красочный шар, предоставленный на милость ветрам. Если огнедышащий дракон издали заметит его приближение, Делраэль и Брил ничего не смогут поделать. А еще профессор Верн предупредил, что невидимый газ в шаре легковоспламеним.

Глава 11
Глаза Пэйнара

"В Игроземье все подчиняется Стохастическим Правилам, случайному распределению значений игрального многогранника. Не исключено, что произойдут как раз самые неожиданные события, а наиболее вероятные не случатся вовсе. Располагая достаточной информацией, мы в состоянии многое предсказать, но мы не можем быть до конца УВЕРЕННЫМИ”.
Профессор Верн. Полное собрание сочинений

Город погружался в сиреневые сумерки, заполненные солоноватым запахом тумана, тянущегося с недалекого моря. Туман аккуратно окутывал улицы Ситналты, проползая между стенами домов. Вейлрет стоял у окна своей комнаты на втором этаже. После ужина они с Пэйнаром остались одни. Путешественники уже не вызывали прежнего интереса, и жители города погрузились в свою обычную суету.
Вейлрет видел сейчас, как горожане карабкаются по лестницам, чтобы зажечь фонари, стоявшие на каждом углу. Свет уже горевших фонарей паутиной расползался по извилистым улицам. Кроме приглушенных разговоров фонарщиков, ничего не осталось от усердно шумящего дня – большая машина Ситналты замерла на ночь.
Вейлрет принюхивался к туману, думая о Бриле и Делраэле, уносимых шаром профессора Верна.
Пэйнар лежал на упругом матрасе у стены и размышлял. Слепой прислушивался, нюхал воздух, все его чувства были напряжены. Когда Вейлрет замечал это, ему становилось не по себе.
С другой стороны, любой, кто взглянул на ТЕХ и остался при этом жив, имел право на причуды, – Вейлрет, – заговорил Пэйнар, не поворачивая головы. – Тебе легко с людьми. Ты всегда.., был такой общительный?
Молодой человек закрыл жалюзи и отошел от окна. Он задумался над вопросом, стараясь отгадать, к чему клонит Пэйнар.
– Видишь ли, я вырос в Цитадели, там всегда было полно людей.
Пэйнар неподвижно лежал на кровати, не произнося больше ни слова. Вейлрету показалась неприятной эта тишина, и он снова заговорил:
– Делраэль, например, может завести толковищу с кем угодно, он у нас говорун еще тот. Но это не столь уж важно. Он никому не влезает в доверие и предпочитает не зависеть от кого-либо.
– А Брил? – спросил Пэйнар. – Вы неплохо повоевали вместе против Призраков. Вейлрет пожал плечами:
– Брил откроется не каждому. Да, мы с ним друзья, хоть у него и есть свои причуды. При определенных обстоятельствах он всегда придет на помощь. Особенно теперь. Этот поход явно ему на пользу. Он снова чувствует себя полезным. В голосе Пэйнара послышалась тоска:
– Жаль, что я раньше не встретил таких людей, как вы. – Он сел, повернувшись к Вейлрету безглазым лицом. – Я стал Чистильщиком, потому что мне хотелось быть подальше от людей. Одному и подальше. Это, наверное, потому, что мой отец был жесток: едва я научился ползать на четвереньках, как мне пришлось вкалывать за семерых. Моя мамаша позволяла ему избивать детей, да и себя в придачу. Они оба погибли, когда сгорел наш дом: отец был мертвецки пьян и дрыхнул, а мать побежала его вытаскивать. Остальные жители деревни вышли посмотреть на пожар, но никто даже не двинулся помочь.
Женщина, на которой я хотел жениться, выбрала другого – он был богат, сколотив себе состояние на азартных играх. Она его не любила, но объяснила свой разрыв со мной тем, что одной любовью сыт не будешь. В итоге я стал посмешищем всей деревни.
Вейлрет поежился. Он и сам не знал, хочет ли слушать признания бывшего Чистильщика. Ему не слишком хотелось вникать в вихрь чужих переживаний.
– Итак, я стал охотником и скитальцем. Незадолго до этого я столкнулся с бандой – Отрядом Черного Сокола. Это был яркий пример всего низменного, на что способна человеческая природа. Он уничтожал ВСЕ нечеловеческие расы в Игроземье, даже самые миролюбивые. Мне было стыдно за своих соплеменников, хотя всепоглощающей ненависти я не испытывал. Я просто хотел остаться один. Позже я обнаружил, что могу приносить пользу, выискивая изделия старых Волшебников. Мне не нужны были деньги, хоть я и зарабатывал на своих находках, мне необходим был смысл жизни, какая-то цель. Я обследовал Горы Призраков, добирался до Ледяного Дворца Сардуна и даже спускался к Ситналте. Потом я наткнулся на заброшенную крепость слаков и на Призраков. А теперь у меня нет глаз, мир наш обречен, и я по-прежнему один. Однако, наблюдая за вами, за вашим поведением и нежеланием сдаваться, я ощущаю отклик в своем сердце. Это странное чувство.
Вейлрету стало неловко, его смущало, что малознакомый человек излил перед ним всю душу.
– Пэйнар, почему же ты решил остаться здесь, в Ситналте? Когда мы решали, кто полетит на шаре, ты сказал, что чего-то хочешь от ситнальтцев. И в то же время ты ясно дал понять, что горожане тебе не по вкусу.
Слепой верзила встал с кровати и, безошибочно определив направление, подошел к окну. Он открыл жалюзи и вдохнул тяжелый влажный воздух. В сгустившемся тумане газовые лампы фонарей выглядели как масляные плошки.
– Я попробую подбить этих самых профессоров на то, чтобы они сделали мне новые глаза.
Брил до того стискивал края корзины, что прутья врезались ему в ладони. Его тяготила та высота, на которой они находились, тем более что сами изобретатели шара предусмотрительно отказались полетать на нем.
Канаты скрипели под тяжестью пассажиров и от постоянно меняющейся температуры воздуха. “Если уж и играть в азартные игры, то с камешком, а не с собственной жизнью”, – резонно подумал Брил. Недоволшебник уповал на то, что продукция ситнальтских гениев развалится не скоро. Но все равно ему казалось, что он слышит звук вылетающего газа. То и дело какие-то органы тела замирали, предчувствуя падение.
Путешественники летели, отдавшись воле ветра; воздух вокруг был спокоен. Хотя движение шара казалось практически неуловимым, вскоре три гексагона города Ситналты остались позади. Дома становились все меньше, горожане все более смахивали на крошечных букашек, и путешественники спокойно плыли вперед с какой-то неуловимой скоростью, отчего у Брила кружилась голова. В неподвижном воздухе он все еще различал лязгающие звуки Ситналты, обрывки разговоров, доносимые какими-то ветерками, шум фабрик.
Делраэль двигался вдоль края корзины, наблюдая за сменяющимися внизу картинами ландшафта. От его постоянных переходов шар раскачивался, и Брилу становилось от этого дурно. В конце концов он попросил Делраэля куда-нибудь приткнуться.
Под ними неровные края суши врезались в море, переходя в сплетения голубых гексагонов. Вдали, на расстоянии трех гексагонов, на фоне воды уже выделялся остров Роканун.
Брил не мог определить, поднимаются они или нет. Море под ними казалось таким далеким, что различить, становится ли оно меньше, было практически невозможно. Сквозь прутья корзины Недоволшебник видел весь путь, который ему пришлось бы покрыть в случае падения. Он зажмуривался, но это тоже не помогало, потому что тогда воображение начинало рисовать ему еще более жуткие картинки. Наблюдая за очертаниями острова Роканун, он заметил, что шар сносит в сторону.
– Скорее всего, мы начали отклоняться от курса, – сказал Делраэль. – Прежде мы двигались в нужном направлении, это точно. Может быть, если мы немного поднимемся, то как раз попадем в нужное воздушное течение, которое принесет нас ровнехонько к острову. А ближе к вечеру мы начнем спускаться. Так сказал сам профессор Верн.
Делраэль развязал один из мешков с песком и стал высыпать его содержимое. Брил перегнулся через край корзины, глядя на рыжие крупинки, исчезающие в воздушном пространстве. Затем ему показалось, что шар прямо подбросило кверху.
– Ой, не так много! А то мы попадем на Солнце.
Делраэль снова завязал мешок.
День был в самом разгаре, и солнце шло к западному краю Игроземья. На дальнем конце острова, словно громадный нарыв, возвышался спящий вулкан Рокануна – Гора Антас. Далеко внизу кружились чайки. Брил каждую минуту ждал появления летящего, огнедышащего, клыкастого, чешуйчатого…
– Смотри! – Делраэль покрутил КЕННОК-ногу, взбираясь на край корзины. – Я снова могу ею распоряжаться! – Он был так рад, что готов был сплясать. Однако это оказалось затруднительным, потому что громоздкий металлический бак занимал почти все пространство корзины. В этом баке хранился под давлением запас загадочного легкого газа для их обратного путешествия.
Недоволшебник широко раскрыл глаза:
– Если магия вновь ожила в твоей ноге, значит, мы пересекли технологический барьер.., а наш шар, между прочим, не развалился! – Брил вытер пот со лба и с облегчением вздохнул.
Спустя несколько часов перед ними четко вырисовался Роканун. Попав в воздушный круговорот, шар бесцельно кружил над громадным островом. Путешественники не могли направлять движение своего транспортного средства и болтались над первым гексагоном суши у берега. Однако в наступающих сумерках шар начал снижаться.
Делраэль занялся выпуском лишнего газа. Он с легкостью взобрался по веревкам на оболочку шара, и деревянная конечность не была ему помехой. Делраэль, как учил его Верн, открыл запечатанные клапаны, расположенные по обеим сторонам аэростата. Газ должен был выходить медленно, чтобы шар не стало кружить. Бело-сине-красная материя все более морщинилась, в то время как шар торопился к земле. Оставшийся в корзине Брил, перекрикивая шипение выходящего газа, помогал Делраэлю регулировать спуск.
Покачиваясь, корзина опустилась на коричневую прибрежную траву, при этом Брил вывалился наружу. Еще не весь газ вышел из шара, поэтому он снова оторвался от земли, подхваченный порывом ветра. Недоволшебник с криком: “Стой, пузырь!” вцепился в край корзины, и его потащило, да так, что волочащиеся ноги оставляли бороздку на земле. Делраэль же скользил по бело-сине-красной оболочке, медленно опускавшейся на землю, словно огромное покрывало. Наконец движение прекратилось. Брил, задыхаясь, выкарабкался из-под шара и стал отряхиваться.
Волны океана разбивались о скалы прибрежного гексагона. Ветер был порывистый, но не холодный. Насколько хватало глаз, на мрачном острове не видно было ни души.
– Помоги мне перетащить шар к той высокой скале. Там мы его спрячем. По крайней мере, попытаемся. Пока в нем еще есть газ, мы сможем его двигать. – Делраэль взялся обеими руками за хлопающую на ветру оболочку и потянул что было силы, краснея от натуги. – А потом мы хорошенько выспимся, если представится возможность.
– Надо как следует всхрапнуть, ведь завтра нам предстоит освободить Тарею.

* * *

На следующий день рано утром Майер снова повела Вейлрета и Пэйнара на центральную площадь Ситналты. Брызги фонтана все так же взмывали в воздух. Водяные часы медленно и регулярно наполнялись, с точностью показывая время.
А появилась Майер в комнате, предоставленной странникам, на рассвете, когда город только начал просыпаться. Вейлрет еще просматривал девятый сон – Ведь наконец добрался до настоящей постели после стольких недель ночевок на земле. “Жаворонок” Пэйнар сидел на своем матрасе и что-то обдумывал. На стук Майер он тотчас открыл дверь.
– Мой отец попросил меня показать вам то, чего вы еще не видели. – Изобретательница явно была не в восторге от такой идеи. – Но, между прочим, меня ждут вычисления.
– А вы уверены, что мы жаждем что-то увидеть? – спросил Пэйнар.
Майер удивленно вскинула брови, но не потому, что насчет “увидеть” ей сказал безглазый странник.
– Еще бы, конечно уверена.
Когда они втроем вышли на вымощенные шестигранным булыжником улицы, воздух был вновь полон лязгающих звуков. Пэйнар держался за локоть Вейлрета.
– Для начала я покажу вам нечто важное. – Майер указала на невысокое здание с красивой массивной дверью, по обеим сторонам которой стояли колонны с замечательной лепкой. Здание было похоже на древнюю резиденцию какого-нибудь Волшебника. – Там внутри находится то, что наполняет гордостью всех ситнальтцев.
– А что это? Список семидесяти изобретений вашего отца? – поинтересовался Вейлрет.
Майер недовольно покосилась в его сторону. Они вошли в здание, внутри которого было много ярких драпировок и мебели, украшенной искусной резьбой. На пьедестале у дальней стены стояла книга в кожаном переплете с пожелтевшими страницами. Из стены торчали две медные загнутые трубки и излучали газовый свет, отбрасывающий блики на важную книгу.
– Это – манускрипт, созданный великим ученым Максвеллом. В нем он выводит первый набор Великих Правил – уравнений, описывающих электромагнетизм. – Она выжидающе посмотрела на Вейлрета, Но тот явно не понимал, о чем, собственно, идет речь. Майер нахмурилась. – Кроме того, эта книга – руководящее и направляющее учение для Ситналты. Максвелл делает в ней вывод о том, что нам нужно отбросить суеверия и отказаться от магии, потому что они приносят Игроземью только боль и разрушения. Один из ТЕХ, по имени Скотт, изменил Правила для нашего региона и предоставил его жителям доступ к техническим знаниям. Разве вы никогда не считали несправедливым, что не можете пользоваться магией из-за отсутствия в ваших жилах крови Волшебников? Волшебство – лишь для избранных, техника же – для всех.
– Техника имеет силу только в Ситналте, – возразил Пэйнар.
Вейлрет в смущении кусал губы, не желая вступать в беседу. Ему неприятно было сознавать правоту Майер.
– Да, я всегда думал, что это несправедливо. Сам я не могу пользоваться магией, хотя знаю о магии больше, чем любой Волшебник.
Майер улыбнулась ему. Вейлрету ее улыбка показалась снисходительной, хотя он не был в этом уверен.
– Когда мы приняли основной вывод Максвелла, то решили сосредоточить силы на продвижении науки, развитии техники и улучшении человеческой расы. Мы решили изолировать себя и не ввязываться ни в какие войны. Я открою вам секрет… – Она понизила голос:
– Мы работаем над тем, чтобы совершить свое собственное Превращение! Механическим путем! Без волшебства.
Ее глаза блестели. Вейлрет подумал, что такова величайшая мечта героев человеческой расы. Но она никогда не сбудется, если Скартарис уничтожит Игроземье.
Майер протянула тонкие пальцы к драгоценной книге, но так и не решилась дотронуться.
– У каждого жителя нашего города есть копия книги Максвелла с примечаниями. Ее перепечатывали несколько раз, но это – оригинал манускрипта, написанного самим великим Максвеллом. – В голосе Майер прозвучало благоговение.
Вейлрет улыбнулся ей, как улыбаются при виде шалостей ребенка.
– Значит, вы якобы отказались от суеверий, да? Но твое поведение по отношению к этой книге как раз очень напоминает религиозный трепет.
Майер покраснела.
– Ты путаешь благоговение перед авторитетом, а также глубокое уважение к источнику знаний с какими-то глупыми суевериями.
– Есть ли разница между слепым благоговением и глупым суеверием? – подначил Пэйнар.
– Безусловно! – отрезала Майер. – Пойдемте со мной.
Она вытолкала гостей обратно на свет. А затем, кипя от гнева, стала бормотать чуть ли не себе под нос:
– Думанье – вот основное наше занятие. Идеи – вот наша главная продукция. Один из ученых Ситналты выдвинул логически обоснованную гипотезу причин возникновения границ между гексагонами. Он предположил, что это проявление упорядоченной кристаллической структуры, лежащей в основе земной коры. Вы только подумайте! Сколько интуиции и воображения понадобилось для выдвижения такой гипотезы, а теперь это стало очевидным.
Пэйнар промолчал, но Вейлрет кивнул:
– Никогда даже не думал об этом.
– А вот мы думаем обо всем, – справедливо похвастала женщина.
Она провела странников в главную комнату другого здания. Десятки людей стояли вдоль столов, протянувшихся от одной стены до другой. Стоя плечом к плечу, горожане бросали многогранники в специально отведенные для каждого деревянные коробки. После каждого броска ситналтанин щепетильно отмечал результат в блокноте, лежащем рядом с его рабочим местом, и снова повторял бросок. Громыхание и бряцание тысяч камней о донышки деревянных коробок словно громом отдавалось в ушах Вейлрета.
– Мы собираем данные, – сказала Майер, повысив голос. – Наступит день, и мы узнаем правду о загадочных Правилах Теории Вероятностей. Тогда весь мир будет у нас в руках.

* * *

Майер стояла, подперев руками бока и разминая их своими длинными пальцами.
– Не будете ли вы так любезны сообщить, зачем вам понадобилось видеть профессора Верна и профессора Франкенштейна? Вы же знаете, они очень заняты.
Пэйнар повернул к ней ничего не выражающее лицо:
– Я предпочитаю объяснить это им самим. Майер была ужасно расстроена реакцией экскурсантов и их поведением во время демонстрации достопримечательностей.
– Вы должны выказывать нашим гениям должное уважение! У нас есть все основания подозревать, что один из ТЕХ, по имени Скотт, напрямую манипулирует обоими профессорами. Они очень важные фигуры. Они важны для нас и для всей Игры. Им некогда заниматься вашими глупостями…
– Нам, Майер, ваши гении нужны не для глупостей, – решил вмешаться Вейлрет. Ему показалось, что собеседница как будто чего-то пугается, когда начинает говорить о Верне и Франкенштейне. – Правда. – Вейлрет сделал попытку улыбнуться ей. Похоже, она не знала, как на это отреагировать.
Майер повернулась и вышла из здания. Им ничего не оставалось делать, как последовать за ней.
Вдруг она остановилась и тихо заговорила:
– Раз вам не нравятся те места, которые я показываю, значит, я не такой уж хороший гид. – Она напустила на себя чопорный вид. – У меня есть более важные дела, чем развлекать вас. Если вы не сможете самостоятельно вернуться в отведенную вам комнату, обратитесь за помощью через любое переговорное устройство.
Она быстро зашагала прочь и свернула за угол прежде, чем Вейлрет успел что-либо сказать.
– Очень на них похоже, – заключил Пэйнар. Вейлрет нахмурился, сбитый с толку:
– Думаю, она просто не привыкла к тому, что их хваленые изобретения не вызывают должного восхищения. Возможности ситналтанской техники действительно потрясают, особенно тех, кто не способен пользоваться магией – меня в том числе. Но когда мы задаем ей вопросы, она сразу теряется. По-моему, она нас опасается.
– Как школяр, который тараторит зазубренный урок и боится, что кто-то его собьет. Будем надеяться, что с профессорами нам повезет больше.
Вейлрет и Пэйнар стояли как громом пораженные среди хаоса, царящего в лаборатории Франкенштейна и Верна. Повсюду валялись полуразобранные механизмы, полусобранные приборы или просто куски арматуры, и все это сдабривалось запахом масла. Уравнения змеились по всем стенам, вылезая даже на кирпичи – досок явно оказалось недостаточно.
Профессор Франкенштейн низко склонился над столом, освещаемым яркой газовой лампой, и что-то препарировал. Около него лежала огромная раскрытая книга, где он тщательно делал пометки. Со своего места Вейлрет смог рассмотреть детальные зарисовки частей тела и коричневые пятна засохшей крови на бумаге.
Профессор Верн сидел на табуретке вдали от рабочего стола, покуривая трубку и устремив взгляд в пространство. Вокруг его бороды витали клубы серого табачного дыма, придавая изобретателю какой-то зыбкий вид. Верн повертел большими пальцами, уставившись на вошедших. Затем в некотором удивлении поднялся:
– Добро пожаловать, путешественники! Простите меня, я задумался.
Франкенштейн ненадолго оторвался от своего занятия, взглянул на пришельцев и снова вернулся к скальпелям и пилам.
Глаза Верна загорелись:
– У вас есть новости о шаре? Вейлрету стало неловко:
– Мы пришли посмотреть, как вы делаете одно за другим важные изобретения. Верн развел руками:
– Ну, как видите, мы с Виктором неплохо сработались. Можно сказать, друг друга дополняем.
Мы создаем машины, имитирующие деятельность живых существ. Причем он разбирается с принципами их, так сказать, устройства, а я создаю аппаратуру, основывающуюся на тех же самых принципах.
Верн поскреб бороду, потом положил курительную трубку на наклонную поверхность рабочего стола. Трубка покатилась, и Верн попытался поймать ее, но вместо желаемого предмета в руке у него осталась лишь пригоршня пепла. Профессор растерянно уставился на свою измазанную ладонь, потом снова уложил трубку на стол, на этот раз с величайшей осторожностью.
– Виктор, завтра напомни мне, чтобы я изобрел подставку для трубки.
Франкенштейн отозвался, не поднимая головы:
– Жюль, она у нас уже есть. Мы будем представлять ее на следующем собрании Патентного Бюро.
Верн был явно доволен собой:
– А ее уже пустили в массовое производство? Франкенштейн отрицательно мотнул головой:
– Нет, она же не является продуктом первой необходимости.
– Жаль. – Верн вздохнул. – Как вы понимаете, у нас на фабриках выпускается огромное количество товаров на основе последних изобретений и усовершенствований. Некоторые из них – результат наших с Виктором блестящих идей. Однако нас не всегда оценивают по достоинству. – Профессор принял застенчивый вид.
– Иногда у меня появляются идеи во время сна – кто-то, быть может ТОТ, то есть Скотт, приходит ко мне во сне и подкидывает их. Когда я просыпаюсь, его образ все еще стоит у меня перед глазами – он очень молод, рыж, и у него есть ВЕСНУШКИ, о Максвелл! Разве это слыхано, чтобы у ТОГО были веснушки!
Верн покачал головой:
– Хотя идеи у него неплохие, стоящие. Именно Скотт подал идею создания аэростата, на котором сейчас летят ваши друзья, и объяснил, как раздобыть газ легче воздуха, чтобы наполнить герметичную оболочку. Мы берем два электрода и опускаем в ванну с морской водой. В воде электрический заряд расщепляется на мельчайшие частицы, представляющие собой два вида газа, которые…
Он остановился, когда заметил, что Пэйнар ерзает, теряя последнее терпение.
– Да, кажется, я заговорился, не так ли?
– Я хотел бы предложить вам трудную задачу, будем считать, для испытания ваших талантов.
– Список наших изобретений говорит сам за себя, – отозвался Франкенштейн. – Мы не заинтересованы в испытаниях.
Верн поднял бровь:
– Минутку, Виктор. – Старый профессор повернулся к Пэйнару:
– А что именно вы хотите нам предложить?.
Пэйнар уставился на него пустыми глазницами:
– Я хочу, чтобы вы сделали мне новые глаза. Франкенштейн оторвался от своего занятия;
Верн вытащил трубку изо рта.
Пэйнар продолжал:
– Когда я взглянул на Призраков, РЕАЛЬНОСТЬ их существования выжгла мне глаза. Если меня так и будут водить за руку, как ребенка, я не смогу ничем помочь спасению Игроземья. Ради будущего нашего мира вы должны мне посодействовать.
– Это невозможно, – ответил Франкенштейн. – Глаз – сложнейший орган, напрямую связанный с мозгом. Нельзя создать механические глаза.
– Я ожидал такого ответа, – с горечью сказал Пэйнар. – Но дело в том, что у меня уже БЫЛИ искусственные глаза. Призраки сделали их для меня.
Вейлрет подал слепцу кожаную сумку, и тот подошел к столу, осторожно переступая через мусор на полу. Он высыпал из сумки пригоршню сверкающих линз. Их дребезжание напоминало бряцание многогранника, катящегося по столу.
– Мои глаза состояли вот из этого. Линзы были частями механизма, но приводились в действие с помощью магии. Я прекрасно видел. Можно ли устроить то же самое с помощью вашей хваленой техники, или магия многократно превосходит ее способности?
Верн озадаченно выпятил губу, а Франкенштейн поморщился:
– У нас не хватает времени закончить десятки разработок, которые мы уже начали. Кроме того, у нас много новых идей. Эти механические глаза принесут пользу только тебе, однако никому в Ситналте они не требуются. В изобретательстве полезность для масс еще важнее приоритета.
Бывший чистильщик смолк, не в силах подобрать нужные слова. Вейлрет решил высказать то, о чем думал Пэйнар:
– Мы предлагаем вам сделку. А еще вернее, мы собираемся отдать вам кое-что существенное.
Слепой успокоился и заговорил в пространство между Верном и Франкенштейном:
– Призраки прилетели ОТТУДА в Игроземье на огромном корабле, который они создали в своем воображении. Вейлрет тоже видел корабль и может подтвердить мои слова. Их корабль все еще в Игроземье. И я знаю, где он.
Пэйнар помолчал, давая возможность слушателям оценить смысл сказанного. Лица обоих профессоров выражали неподдельный интерес, на что и было рассчитано.
– Корабль, конечно, уже не летает, как прежде. Но сколько вы могли бы узнать нового и полезного для масс, разобравшись с его устройством? Вы могли бы спроектировать подобную машину и, быть может, спасти ситналтан. И если Игроземье все-таки исчезнет, вы сможете перенести всех людей в РЕАЛЬНОСТЬ. Не правда ли, это стоит пары человеческих глаз?
Франкенштейн и Верн несколько долгих мгновений смотрели друг на друга, их глаза неприкрыто горели от познавательного вожделения. Не говоря ни слова, профессор Верн снова зажег трубку и глубоко затянулся. Он задумался, Франкенштейн же принялся листать страницы своей огромной записной книжки, похожей на манускрипт Максвелла, проглядывая диаграммы и – рисунки. Он искал все, что касалось глаз, принципов зрения, законов оптики. Оба изобретателя возбужденно улыбались.
Вейлрету незачем было узнавать их ответ.

* * *

На рассвете Делраэль и Брил покинули свое укрытие в скалах недалеко от берега, и на них сразу накинулся порывистый ветер. Слышен был лишь шум волн и шелест прибрежной травы. Делраэль ощущал напряжение даже в воздухе, все вокруг казалось скованным страхом. Крики чаек только усиливали жуткое чувство одиночества. Молодой воин знал, что они с Брилом были единственными людьми на острове, за исключением плененной дочери Сардуна.
Незваные гости острова Роканун двинулись в путь по гексагону прибрежной территории. Согласно их карте, вдоль северного берега шла полоса гексагонов, заросших травой, а потом начинался лес. Голой оставалась лишь часть острова, окружавшая огромный вулкан на востоке.
Подгоняя друг друга, к ночи странники сумели преодолеть три полных гексагона и теперь по Правилам должны были остановиться у черной пограничной линии. По ту сторону границы виднелась запретная горная территория, пустынная и неприветливая. На следующий день им предстояло обследовать вулкан и найти вход в пещеру дракона Трайоса.
Несмотря на то что трава была мягкой и ночь теплой, Делраэля мучила бессонница. Перед глазами стояли угрожающие очертания темного замершего вулкана, заслоняющего звезды. Он смотрел в ночь, на обрывки зарницы, и размышлял о том, настоящее ли это звездное небо или просто экран, заслоняющий мир ТЕХ от Игроземья.
За весь день Брил не произнес ни слова. Делраэль слышал, как он ворочается, и понимал, что Недоволшебник тоже не спит. Наверное, ему тоже мерещились немигающие глаза дракона, опускающиеся все ниже и ниже.
На следующее утро Делраэль и Брил пробирались между валунами, усеивающими подножие вулкана. Тропинка виляла между огромных, словно обгрызанных кусков лавы. На серых безжизненных скалах не было даже лишайников.
Наконец Делраэль поднял голову и при ярком солнечном свете увидел конус вулкана со срезанной верхушкой. Он остановился и вытер пот со лба. Доспехи из кожи болотного ящера были отличной защитой, но в них здорово парило сейчас. Он подождал, пока Брил отдышится.
– Быть может, нам придется лезть на самую вершину, чтобы попасть внутрь. Скорее всего, скряга Трайос хранит свои сокровища в самой глубокой пещере, там же, по всей видимости, находится и Тарея. – Воин вздохнул и поправил длинный лук, висевший на плече. – Но с другой стороны, вполне возможно, что в сокровищницу ведет еще какой-нибудь потайной ход. ТЕ ужасно любят такие штучки-дрючки.
– Будем надеяться, что дочь Сардуна с радостью ожидает нашего появления, а вот дракон нет! – Брил пропустил Делраэля вперед. Недоволшебник весь взмок и заметно выдохся, но пока воздерживался от жалоб.
В полдень они наткнулись на узкий вход в какую-то пещеру на вулканическом склоне. У входа лежали два серо-коричневых валуна, и Делраэль приткнулся возле них. Легкий ветерок принес с собой запах серы, тянущийся из пещеры.
– Ну, что я говорил? – сказал Делраэль, улыбаясь сам себе. Он заметил, что очертания камней у входа стали зыбкими и колеблющимися от потока теплого воздуха. – Думаю, надо рискнуть. Мне совсем не нравится торчать здесь, посреди горы, на таком открытом пространстве.
В пещере, почти у самого входа, они наткнулись на два обуглившихся человеческих скелета. Среди почерневших костей поблескивали расплавившиеся золотые изделия.
У Брила перехватило дыхание, но на Делраэля вид костяков не произвел особого впечатления.
– Забавно, – сказал он. – Это вместо вывески “Добро пожаловать”.
Пещера была глубокой и извилистой, уходящей в самые недра горы. Шагам странников, по мере того как они углублялись в горную каверну, все более вторило эхо.

* * *

Вскоре Верн и Франкенштейн вызвали Пэйнара в лабораторию, чтобы протестировать его новые глаза. На старого профессора нашло новое вдохновение, вызванное еще одним посланием ТЕХ. Однако на этот раз он утверждал, что видел девушку, а не привычного веснушчатого паренька.
"Ведущая Мелани?” – терялся в догадках Вейлрет.
Не обращая больше внимания на Вейлрета, профессора поставили датчики на руки, виски и глазницы Пэйнара. Франкенштейн нетерпеливо сверялся со своими пометками и проставлял показания. Тогда Вейлрет незаметно выскользнул за дверь.
Он брел по людным широким улицам Ситналты, удивляясь множеству технических чудес и размышляя над тем, как они устроены. Вот Вейлрет присел на одну из каменных скамеек около фонтана и прислушался к шуму падающей воды. Он смотрел на разукрашенные водяные часы, пытаясь понять, как по ним определяется время. Наконец Вейлрет решил навестить ученую даму Майер в ее башне.
Ему нравилось обсуждать с ней разные вопросы, особенно когда она не костерила его за тупость и непонятливость. Впрочем, частенько она увлеченно вещала, совсем не заботясь о том, понимает ли “дикарь” ее. Постепенно Вейлрет начинал привыкать и к Пэйнару. Тот даже начинал ему нравиться, хотя с ним по-прежнему было трудновато.
Несмотря на то, что башня лишь смутно маячила вдали и Вейлрет не обладал таким топографическим чутьем, как Делраэль, он довольно уверенно топал по улицам мимо фабрик и высотных зданий, насосных станций и генераторных будок, направляясь к городской стене.
Вот он уже стоял у подножия башни и думал, постучать ли ему или направить свой крик в окно. Вейлрет посмотрел на медную трубку переговорного устройства, висящую у двери, и в конце концов решил совершить утомительный подъем.
Майер стояла посреди широкой комнаты, по которой гулял сквозняк, и глядела на доску, всю исписанную уравнениями. Вейлрет мог понаблюдать за ее переживаниями. Ладони у женщины были в мелу, белые пятна оставались на ее щеках и волосах, когда она машинально проводила по ним рукой.
Сквозь открытые окна дунул прохладный ветерок и разбросал по полу бумаги. Майер повернулась, недовольно бормоча себе под нос, и тут только заметила Вейлрета. Она удивленно вскрикнула.
– Извини, что напугал, – усмехнулся Вейлрет. Она улыбнулась и принялась собирать разлетевшиеся бумаги, отвернув от него лицо.
– Мне очень жаль, что я прервал твои размышления, – продолжал Вейлрет. – Не хотел тебе мешать, ты была так поглощена своими идеями.
Помолчав, Майер вздохнула и снова посмотрела на гостя:
– Я ,в отчаянии, потому что не могу найти решение одной важной проблемы. Увы, тебе не понять.
– Я уж не такой болван, как тебе кажется. Многие годы я изучал историю Игроземья.
На женщину это высказывание не произвело благоприятного впечатления.

– История не имеет никакого значения. Оглядываясь на прошлое, нельзя добиться успеха.
– Не зная настоящего, невозможно думать о будущем. А без прошлого невозможно понять настоящее. – Он поднял руку, как бы в знак примирения. – Давай, расскажи мне, в чем дело.
– Чтобы ты со своим дружком потом посмеялся надо мной.
, – Еще чего. Мне просто интересно узнать, над чем ты так упорно бьешься.
Выражение ее лица смягчилось, но Вейлрет еще сомневался, что она ему поверила.
– Если все сойдется, должно получиться счетное устройство, которое позволит избежать нудных математических вычислений. – Майер привела множество примеров, но все они показались Вейлрету неудачными. Тем не менее он кивал и продолжал слушать.
В конце, концов Майер окинула его хмурым взглядом и вернулась к своим уравнениям:
– Я так и знала, что ты не поймешь. Вейлрет смотрел через окно на тропинку, по которой они спустились с гор.
– Да, пожалуй, я понял не все из того, что ты объясняла. Хотя в троичную систему счисления я вполне врубился. Но не забывай, что там, за технологическим барьером, все эти штучки все равно не сработают! Прочим жителям Игроземья нет смысла въезжать в ваши ситналтанские премудрости.
Сила ее взгляда поразила его.
– Но вам это пойдет на пользу! Если вы будете внедрять высокую технологию, быть может, Правила в вашей местности тоже изменятся! Чем больше мы, ситналтане, развиваем технику, тем шире границы ее распространения. Если вы хотите гордиться своим человеческим родом, то кончайте с зависимостью от расы Волшебников и магии. Творите себе чудеса, но только с помощью науки!
Вейлрет старался отнестись к ее словам с пониманием:
– Мы слишком заняты борьбой за выживание. Мы избавились от странствующих чудовищ, засеяли поля…
– Если бы вы не тратили столько времени на свои никчемные вылазки за сокровищами, не лезли бы в каждую подземную дыру, то спокойно бы занимались техническими разработками.
Вейлрет помотал головой:
– Мы уже давно забросили походы, еще во времена Чистки, а с тех пор прошло больше ста лет. Проблема в том, что Игра изменилась. ТЕМ наскучили все эти однообразные приключения, они устали от нашей повседневности. Мы не можем выиграть.
По верхним этажам домов прокатился громкий звон. Повсеместно забили тревогу. Майер и Вейлрет встали у окна, вытянув шеи и пытаясь что-нибудь разглядеть.
– А вот и он, – удовлетворенно произнесла женщина. – Сейчас будет разборка, которая тебе понравится.
С севера на город надвигалась огромная черная тень. Нечто летело в направлении Ситналты, все более разбухая.
Вейлрет вспомнил один из устрашающих рисунков, процарапанных на скалах теми, кто уцелел в сражениях старых Волшебников.
– Дракон?
– Да, это Трайос, он возвращается на остров. Но сначала он, скорее всего, попытается напакостить Ситналте. – Женщина покачала головой. – Каждый раз одно и то же. Он неисправим.
Дракон, взмахивая огромными крыльями, похожими на крылья летучей мыши, уже кружил над городом. Майер схватила оптическую трубу и потащила Вейлрета за рукав:
– Давай со мной, посмотришь.
По винтовой лестнице они выбрались на плоскую крышу башни. Здесь шум улиц и фабрик был еле различим. Вейлрет мог видеть все три городских гексагона. Вскоре он уже сориентировался, различив знакомые здания.
Трайос парил над Ситналтой, ничего пока не предпринимая. При каждом взмахе его крылья издавали звук, напоминающий скрип большой двери с несмазанными петлями.
Майер тронула Вейлрета за руку, махнув куда-то в другую сторону:
– Видишь вон ту пирамиду в южном гексагоне? Смотри, что сейчас будет.
На верхушке пирамиды Вейлрет с трудом различил устройство скромных размеров. Он прищурился, но больше не смог ничего рассмотреть. Майер протянула ему оптическую трубу, которую Вейлрет сперва принял за раздвижную металлическую дубинку.
– Зачем мне эта штука, я же не собирался колоть орехи.
– Не смеши меня. В нее смотрят. Вейлрет приложил один конец трубы к глазу, но ничего не увидел. Майер выхватила оптическое приспособление у него из рук и повернула другим концом. На этот раз расстояние резко сократилось. Пирамида увеличилась и надвинулась на историка так неожиданно, что он чуть не выронил трубу. Вейлрет отвел ее и снова повертел в руках. Потом поднес к глазу и настроил на верхушку пирамиды.
Под навесом, рядом со странным устройством, сидела жительница Ситналты. Устройство напоминало тарелку, насаженную на ось и повернутую к небу, рядом стоял ящик с рычагами и кнопками. Женщина торопливо направляла тарелку на дракона. Покончив с этим, она уселась в прочное кресло и пристегнулась. Потом повернула один из рычагов.
– Что она делает?
– Сам увидишь. – Майер улыбнулась с заговорщическим видом.
Женщина надела что-то на уши и поднесла ко рту раструб. Ее голос прогремел в воздухе и прокатился над вымощенными улицами Ситналты:
– Трайос-горы Антас, Трайос горы Антас. Немедленно покиньте воздушное пространство города. В случае неподчинения вся ответственность будет лежать на вас.
Услышав это грозное предупреждение, Трайос резко развернулся и взял курс на пирамиду, захватывая воздух своими огромными крыльями. Он вытянул вперед усеянную колючками голову, у краев пасти собиралось пламя.
Сквозь подзорную трубу Вейлрет видел, как женщина еще раз настраивает свою тарелку. Было ясно, что она уже не сможет избежать нападения дракона.
Трайос заглотил воздух огромной, очень похожей на рот пастью, чтобы разжечь внутреннее пламя. Женщина очень спокойным тоном проговорила в микрофон:
– Вы предупреждены о последствиях. Трайос стал пикировать на верхушку пирамиды.
Дама же наклонилась и дернула второй рычаг на панели управления.
Над городом раскатился грохот, этот мощный звук, видимо, и отбросил дракона с такой силой, будто в того запустили здоровенной каменюкой из катапульты.
Женщина удовлетворенно откинулась в кресле. Звуковые импульсы продолжали преследовать дракона. Трайос кувыркался в воздухе, пытаясь увернуться.
Устройство отключилось автоматически. Побежденный дракон стремглав удирал из Ситналты.
– Это наша противодраконья Сирена. Она достаточно мала, чтобы ее смог поднять один человек, и достаточно могущественна, чтобы защитить весь город. – Майер важно улыбнулась.
– Впечатляет.
– Дракон сейчас понимает, что он побежден. Он вернется на остров, где станет злобствовать и дуться. На некоторое время он оставит нас в покое. Но он всегда забывает полученный урок и возвращается.

Предыдущая страница 9 Следующая страница


Игра начинается 10

Сквозь оптическую трубу Вейлрет следил за огромным чудовищем, пересекавшим сверкающий голубой гексагон океана. Историк со вздохом вернул Майер трубу:
– Надеюсь, Дел и Брил готовы к встрече с ним. Чудище явно не в лучшем настроении.

Глава 12
Ярость Трайоса

"Изобретательные персонажи используют ситуацию, окружающую обстановку и свое воображение, чтобы выйти из трудного положения. Хотя применение отработанных навыков и приемов широко распространено среди персонажей, иногда это менее результативно, чем принципиально новое решение задачи”.

Книга Правил, Предисловие

Делраэль почти на ощупь пробирался по извилистому проходу в застывшей лаве. Все его чувства были в напряжении, каждую секунду он ждал, что на него набросится какое-нибудь зубастое чудище. Наконец Недоволшебник, воспользовавшись скудными запасами своей магии, сделал факел. Брилу ужасно не хотелось тратить драгоценное заклинание на такую ерунду, когда они вот-вот должны были оказаться в гостях у дракона. Однако Недоволшебник вспомнил, что магия все равно не слишком помогает против драконов.
Грубые стены тоннеля были мрачны и темны. В былые времена в таком подземелье было бы полно блуждающих чудовищ, сокровищ, потайных дверей и скрытых ходов. Сейчас все выглядело по-другому. Единственное, о чем мечтал Делраэль, это поскорее добраться до логова Трайоса, забрать Тарею и вернуться к шару.
Чем дальше они удалялись от входа, тем прохладнее становился воздух – сюда не проникали солнечные лучи. Делраэль поскользнулся на льду, образовавшемся в одном из темных закоулков подземелья. Чтобы не упасть, он схватился за выступ застывшей лавы, по остроте не уступавший лезвию ножа, и порезал руку.
Вот уже несколько часов они пробирались по извилистым туннелям в самое сердце вулкана. Делраэлю было страшно даже представить их обратный путь. Брил начал ныть, что у него болят колени и что он проголодался. После небольшой передышки они поползли дальше.
Воздух становился все тяжелее, влажность усиливалась. То и дело Делраэль видел красновато-желтое мерцание, особо заметное на поворотах туннеля. Действие огненного заклинания кончалось, и факел лишь еле тлел.
Красноватый свет впереди становился все ярче. Делраэль прибавил шагу: ему не терпелось поскорее попасть в логово дракона, какая бы опасность его там ни поджидала. Он ощущал запах собственного пота, повисший в спертом воздухе.
Путешественники свернули за какой-то угол и оказались перед входом в огромную пещеру. Их поглотил поток яркого света и резкий запах серы.
Несмотря на предостережение, высказанное Брилу, Делраэль сам нарушил тишину удивленным восклицанием. Широко раскрыв глаза, он вступил в пещеру.
Примерно половину всего ее пространства занимали груды сокровищ: золота, драгоценных камней, жемчуга, монет и разных дорогих безделушек. В небольшую нишу было втиснуто несколько величественных статуй. Две из них как бы подпирали друг друга, а от третьей остались одни обломки. Великолепный гобелен был закинут в угол и насажен на острие каменного выступа. Делраэль увидел изразцы в форме шестигранников, глазурованные керамические изделия, бюст забытого полководца времен старых Волшебников.
– Вейлрету бы здесь понравилось, – сказал Брил. – Он у нас любитель рухляди.
Дальний конец пещеры освещали солнечные лучи, проникавшие через жерло вулкана. Путешественники спустились так глубоко, что почти достигли уровня жидкой дымящейся лавы. Это было самое дно глубокого вулканического кратера. От поднимающихся ядовитых испарений у Делраэля то и дело звенело в ушах и накатывала муть на глаза. Огромная пещера с сокровищами находилась на берегу озера кипящей лавы, которая лучше любого сторожа охраняла жилище Трайоса от незваных гостей.
– Сдается мне, дракона здесь нет, – сказал Делраэль, закончив предварительный осмотр.
Ошеломленный и обрадованный, он шагнул вперед. Его движения напоминали движения андроидов, виденных путешественниками в Ситналте. С самого начала Игры все и всегда брали сокровища там, где их находили. Так было принято в Игроземье, это было правилом и для Делраэля. Но сейчас перед ним стояла более важная задача. Быть может, когда-нибудь у него появится возможность совершить поход для своего удовольствия, и тогда он еще вернется сюда. Быть может.
Делраэль поправил лук и, не обращая внимания на Брила, сделал шаг вперед.
– Тарея! – крикнул он. Его голос эхом отдавался в разных углах пещеры.
Брил направился к сокровищам старых Волшебников, наваленным в одной из ниш.
Делраэль услышал какой-то звон, похожий на бряцание монет. Он замер, потом снял с плеча лук и взялся за тетиву, готовый в любую минуту выпустить стрелу.
И тут он увидел Тарею, очнувшуюся от тяжелого сна. Она спала на груде драгоценностей и всяких ювелирных изделий – мягче постели в этом логове было не найти. Девочка села, и от ее движения груда сокровищ слегка осыпалась. Она потерла глаза и в недоумении уставилась на незнакомца, не говоря ни слова. Делраэль подумал, что не видел девочки красивее ее. На вид ей было лет десять, но она была дочь Сардуна и единственная чистокровная женщина-Волшебник во всем Игроземье. У нее были огромные темно-карие глаза, пленявшие взор, хотя немного красные и опухшие от слез.
Когда-то вьющиеся желтовато-коричневые волосы плетьми разметались по плечам. Девочка была облачена в нежно-голубое платье из какой-то блестящей материи, правда сейчас оно больше походило на лохмотья. От скуки Тарея надела на себя всевозможные украшения: кольца, цепи, браслеты, серьги и даже диадему на голову. Когда она поднялась, часть украшений осыпалась.
Голос у девочки был охрипший:
– Я знала, что кто-то придет. Однако не думала, что придется ждать так долго. Я уже начала терять надежду.
– Твой отец послал нас сюда. – Делраэль не знал, что еще добавить. – Мы пришли спасти тебя. Вот и все.
Шипение лавы перекрывало все остальные шумы.
– Брил, я нашел Тарею!
– Из книг я узнала, что люди перестали пускаться в походы, особенно после Превращения и окончания Чистки, – сказала Тарея. – Наверное, моему отцу было нелегко найти кого-нибудь, кто бы отправился спасать меня. – Глаза ее заблестели. – Скажите мне, как вас зовут. Может быть, я уже читала о ваших приключениях.
Что-то в ее манерах, то достоинство и плавность, с которыми Тарея двигалась, никак не вязались с образом маленькой девочки. Но потом Делраэль вспомнил, что в действительности эта “малышка” была старше его.
В течение целых тридцати лет Сардун держал свою дочь в теле ребенка, боясь, что она вырастет до того, как, по законам Теории Вероятностей, в Игроземье появится чистокровный мужчина-Волшебник. Он все ждал и ждал, когда же наконец кубик ТЕХ выпадет в пользу рода Волшебников.
– Меня зовут Делраэль, а это – Брил. Мы из Цитадели. Твоему отцу незачем было искать нас. Мы сами пришли в Ледяной Дворец просить ЕГО о помощи. Он был болен, но сейчас ему уже лучше. Мы согласились отправиться на твои поиски. Почти сразу.
Устремленный вдаль взгляд Тареи затуманился:
– Он пытался спасти меня. Я помню, как дракон продирался сквозь стены дворца, кроша когтями и растапливая своим огнем лед. Мой отец оборонялся с помощью Камня Воды, но ему пришлось действовать очень осторожно, чтобы не повредить мне.
– Теперь Ледяной Дворец выстроен заново и стал лучше прежнего. А папаша ждет не дождется твоего возвращения.
Итак, несмотря на все передряги, Делраэль добрался-таки до дочери Сардуна. С ней было все в порядке. Поход, навязанный Стражем, был почти завершен. Осталось лишь доставить Тарею обратно в Ледяной Дворец. А потом можно отправляться на войну с Гейротом.
– Брил! Давай выбираться отсюда, пока не вернулся Трайос.
Недоволшебник стоял на коленях рядом с обломками статуи. По щекам его текли слезы.
– Некоторые из этих вещей я помню.
Тарея повернулась к Делраэлю:
– Это изваяние было создано одним из Волшебников в мирные времена, еще ДО первых войн. Много столетий назад. Каким-то чудом она уцелела, несмотря на сражения, Чистильщиков, погоду, время…
Брил поднялся:
– А потом Трайос швырнул ее так, что она раскололась.
– Все эти сокровища должны находиться в Ледяном Дворце, где их смогли бы оценить по достоинству. ТАМ их место! – Тарея не стала продолжать и официально обратилась к Недоволшебнику:
– Тебя зовут Брил, ты – сын Куоннара и Тристаны, которые, в свою очередь, являются детьми Коккер и Хеллик, а те – Каррил и Джунис. Если хочешь, я могу перечислять и дальше.
Брил недоуменно уставился на Тарею:
– Откуда ты все это знаешь? Делраэль тем временем подталкивал обоих Волшебников ко входу в туннель:
– Успеете еще пообщаться. Отсюда до шара – целый день пути. Кроме того, нам предстоит Долгая дорога наружу.
Тем не менее Тарея объяснила:
– Отец заставлял меня изучать генеалогию Стражей. Нужно было выявить пути каждой кровинки рода Волшебников. Он даже рассматривал твою кандидатуру на роль моего будущего мужа, но счел тебя слишком дряхлым.
Брил хмыкнул:
– Жалко, что он не видел меня в деле.
– Известно ли вам, – сказала она, – что вы – первые люди, которых я увидела? Тридцать лет я прожила в Ледяном Дворце наедине с отцом. Я очень много училась, но совсем не знаю настоящей жизни. Я никогда не покидала наш Дворец, пока дракон не унес меня. Я даже не пыталась сбежать отсюда – куда бы я пошла? Кроме того, я знала, что вы рано или поздно придете. ТЕ не упустили бы возможности устроить такой поход и подыскать противников Трайосу.
– – А где, кстати, дракон? – поинтересовался Делраэль. Ему не терпелось поскорее покинуть пещеру. Хотя он и был везуч, не стоило понапрасну испытывать судьбу.
Когда же они Заметили тень, сменившую солнечный свет, проникавший сквозь жерло вулкана, было уже слишком поздно.
Раздался шум, похожий на тот, что испускают раздувающиеся кузнечные мехи. Тень опускалась.
Дракон Трайос вернулся в свое логово.

* * *

В последний момент перед тем, как его охватил полнейший ужас. Брил понял, до чего же был глуп. И как это раньше не пришло ему в голову? Ведь одно то, что дракон сумел собрать и уберечь столько сокровищ, доказывало, что он гораздо могущественнее и умнее всех конкурентов, будь то люди или другие драконы.
Недоволшебник собрался бежать в туннель, он уже не надеялся на Камень Воды.
– Ну же, Делраэль! Даем деру!
Но Делраэль схватил Брила за руку. Недоволшебник стал вырываться, ему хотелось кричать – ведь предстояло встретиться с ДРАКОНОМ, одним из тех чудищ, которые нанесли столько вреда во времена войн Волшебников, драконом, победившим Сардуна. Но Делраэль держал Недоволшебника крепко. Воин заметил на ладони свежий порез и вытер руку о кожаные доспехи.
– Он все равно узнает, что мы были здесь, и догонит нас в два счета. Придется как-то выкручиваться.
Брил почувствовал, как страх охватывает все его существо:
– Как ты выкрутишься, когда он дыхнет своей огненной глоткой?
Уже можно было различить чешуйчатое тело дракона, отливающее то зеленым, то черным, в зависимости от угла падения света. Он парил над лавой на своих громадных жестких крыльях. Брил ощутил затхлый запах, исходящий от пресмыкающегося. Трайос спускался, замедляя ход когтями и крыльями, и наконец приземлился посреди пещеры.
Глаза Тареи приняли напряженное выражение, и Брил впервые заметил, как мало в них детского.
– Держитесь за мной, – проговорила она. – Так он вас не тронет – побоится причинить вред мне, его сокровищу.
Трайос шагнул вперед, расправляя крылья. Размеры дракона были действительно устрашающие – Брилу понадобилось несколько секунд, чтобы только охватить взглядом чудовище. Когда Недоволшебник закончил осмотр, то буквально оцепенел от ужаса, взгляд его помутнел, и очертания Трайоса стали расплываться.
Дракон сел, подогнув задние ноги, и сморщил нос, похожий на утес. Огромный зазубренный хвост он свернул кольцами позади себя. Теперь, когда он заслонял весь свет своим гигантским туловищем, дракон пытался привыкнуть к полумраку пещеры. Когда чудище моргало, его веки размером с двери сарая опускались и поднимались, издавая звук, похожий на хлопанье калитки.
Трайос то ли фыркал, то ли кашлял, при этом из его пасти вырывалось пламя. Небольшой такой сноп, футов на пять-шесть. Когда дым попадал дракону в ноздри, он чихал, извергая при этом куда большие языки пламени. Брил не двигался и почти не дышал. Тарея стояла рядом с ним, скрестив руки.
И тут дракон заговорил. Речь его по силе могла сравниться с раскатами грома.
– Кто здессссь? – Трайос прищурился, вытягивая вперед чешуйчатую шею. Голос он имел пронзительный и гнусавый; слова, вылетающие из огромной пасти, трудно было разобрать.
Брил взял Тарею за плечи. Однако она отстранилась от щуплого Недоволшебника и подвинулась поближе к рослому и плечистому Делраэлю, который напоминал обликом гордых воинов времен прежних войн, таких как генерал Дорил или же Дроданис.
– Я вас вижжжу! Зззначит, ввворуете мои сокровищщща!
– Да нет же, – возразил Делраэль. Брил поразился, насколько спокойно и выдержанно прозвучал голос воина. Но он заметил, что костяшки пальцев Делраэля побелели, а руки задрожали от скрытого напряжения. – Нам не нужны твои сокровища.
– Тогда что вы ззздесь ддделаете? – прогремел дракон, сверкая глазами. – Почему не убегаете со вввсей прытью?
– Мы пришли к тебе, Трайос! – сказал Брил, стараясь, чтобы мысли его поспевали за словами. Теперь им с Делраэлем придется вместе выкручиваться, чтобы спасти жизнь.
– Да, мы прошли много гексагонов, только чтобы увидеть тебя. – Делраэль потер свою куртку, приводя себя в порядок. Брил с ужасом подумал о том, что их все больше и больше засасывает болото лжи.
– Зачччем? – Трайос приблизил к “гостям” голову, чтобы получше их рассмотреть. На них повеяло жаром и запахом гнили. – Зачччем я вам нужен?
– Мы хотели попросить тебя кое о чем… – начал было Брил, но больше не смог ничего придумать. Он умоляюще взглянул на Делраэля. Тарея все это время молчала, будто опасаясь, что любое ее слово повредит им. Казалось, она полностью доверяла Делраэлю.
– О чем? О чем вы хотели попросссить? – Хвост пресмыкающегося взвился в воздух и опустился на землю с такой силой, что мог бы снести человеческую голову.
Брил обреченно опустил плечи. Он надеялся, что губы сами произнесут какие-то слова, но они не двигались.
– Говвворите! – приказал Трайос. Тут Делраэль прокашлялся и потер руки, как бы приступая к делу. Потом шагнул вперед. Дракон перевел взгляд на Делраэля, и Брилу стало так легко, будто кинжалы убрали от его горла.
– Нам нужна твоя помощь, Трайос. – Рептилия удивленно заморгала, отступая. – Правда, ты нас выручишь, великий и могучий Трайос?
Брил готов был рвать на себе волосы от отчаяния. Но Делраэль говорил с такой уверенностью, будто хорошо продумал свою речь:
– Трайос, ты – наша единственная, наша последняя надежда. Злой огр и его ручной дракон захватили Цитадель. Ты намного больше, намного сильнее их, что тебе стоит выколотить из них душу! – Воин повел руками, как бы охватывая все сокровища пещеры. – Ты прекрасно знаешь, как это здорово – обладать такими сокровищами. Золото, драгоценности, ценные вещи. Ведь в этом-то и Заключается смысл Игры, так ведь? В походах и приключениях каждый должен набрать как можно больше очков.
Трайос согласно закивал:
– Будь лучшшшим. Будь впереди. Будь драконом Номер Один. Лучше всех остальных. Лучшшшим!
Делраэль кивнул:
– Поможешь ли ты нам вернуть то, что принадлежит нам по праву? У огра есть сокровища – мы отдадим их тебе.
От беспрерывного страха Брила уже охватило оцепенение.
Трайос фыркнул, подняв чешуйчатый нарост, похожий на бровь:
– Что это за огр? Кто этот дракон? Как его зззовут?
– Огра зовут Гейрот. Раньше он жил в болотистом гексагоне, – ответил Делраэль. – Дракона же зовут Рогнот…
– Рогноссс! РОГНОССС! – Дракон бился в истерике, поднимаясь в полный рост и с яростью изрыгая пламя. – Это мой брррат! Глупый! Плохой! Самый маленький из всего выводка!
Брил съежился, пораженный открытием, которое, сам того не подозревая, сделал Делраэль. Какая радость, что гнев дракона уже не направлен против них.
Трайос заставил себя успокоиться, хотя все еще хрипел и скрежетал клыками. Он снова сел, но хвост его продолжал отбивать беспокойный ритм на каменном потрескавшемся полу. Глаза чудовища сверкали зеленым огнем.
– Рогноссс есссть позззор! Позззор нашего выводка! Червяк! Я ненавижу РОГНОСССА! Он украл, утащил все, что я накопил неустанным трудом в детстве и отрочессстве. – Трайос выпустил клуб дыма вверх. – Эта Цитттадель больше, чем мой Роканун? У Рогноссса больше земли, чем у меня?
– Да, намного больше. Гексагоны и гексагоны земли, насколько хватает глаз. А остановить его некому. – Делраэль вздохнул. – Просто позорище! , Брил попытался представить себе, какие мысли сейчас крутятся в голове у дракона.
– Убить Рогноссса! Он совсссем плохххой! – зашипел Трайос, перекрывая все остальные звуки. – Покажите мне дорогу в Цитттадель!
Брил пытался не впасть в отчаяние. Пытался, но ничего у него не вышло. Огнедышащий Трайос наверняка распугает огров Гейрота: ведь они по своей природе не могут сражаться вместе. Но и в этом случае Брилу и Делраэлю придется помериться силами с Гейротом, а ведь в прошлый раз тот победил Недоволшебника. И Камень Воздуха наверняка сейчас у этого огра.
Зато у Брила теперь имеется Камень Воды.
Даже если им и удастся каким-то чудом избавиться от ватаги огров и Гейрота с Рогнотом, что, если Трайос решит поселиться в Цитадели? Ситуация все больше и больше усложняется… А еще надо учесть, что ТЕ собираются прикрыть Игру.
Трайос замахал крыльями и топнул когтистой лапой по застывшей лаве:
– Я убью Рогноссса! Немедленно! Покажите мне дорогу в Цитадель!
Дракон пополз вперед, пробираясь сквозь залежи сокровищ, разбрасывая монеты и драгоценные камни. Он согнул хвост, образовав что-то вроде зубчатого трапа. Делраэль взял Тарею за руку и направился к дракону, сохраняя все тот же уверенный вид. Тарея пока что не слишком воспринимала происходящее, будто все еще не верила в появление спасителей.
Трайос мельком взглянул на нее:
– Это сссокровище остается здесь. Ты сказал, что тебе не нужно сссокровище!
Делраэль неловко кашлянул, пряча лицо, на котором было написано отчаяние:
– Но мы должны взять…
– Оставь сссокровище здесь! Понял? Вернемся за ним позже. Сейчас летим убивать Рогноссса!
Брил коснулся руки Делраэля, как бы советуя ему не вступать в спор. Он старался не встречать сейчас взглядом грустные глаза Тареи.
– Ничего, чуть попозже заберем ее отсюда. Она тут уже пообвыклась, так что еще несколько деньков ее не измучают.
Брил взобрался по широкому хвосту дракона, словно по трапу, цепляясь за острые зубцы, и махнул Делраэлю. Тот еще повернулся к Тарее и обнял ее. На мгновение Волшебница застыла в растерянности, но потом ответила на объятие удальца.
– Мы вернемся за тобой, не скучай, – прошептал он ей на ухо.
– Я не смогу спастись сама, – напомнила Тарея. – Даже если я и выберусь из пещеры, мне ни за что не удрать с острова. – Потом она перешла на шепоток. Брил мог разобрать почти все, но, к счастью, за шипением лавы и своим собственным дыханием дракон не мог услышать ни полслова. – Учтите, Трайос рассвирепеет, если узнает, что вы пытаетесь его надуть. Впрочем, у него туго с ориентацией. Когда он занимается поиском сокровищ, большую часть времени тратит на то, чтобы найти обратный путь.
Делраэль кивнул и стал карабкаться по хвосту дракона. Он сгибал КЕННОК-ногу без всякого усилия. Брил подумал, не рассказать ли Тарее о воздушном шаре, но потом решил, что ей все равно не справиться с ним в одиночку.
– Удачи! – крикнула она.
Брил хотел помахать на прощание, но Трайос так неожиданно взмыл в воздух, яростно заработав крыльями, что Недоволшебник обеими руками судорожно вцепился в первую попавшуюся чешуину дракона.

* * *

– Вон Цитадель! – закричал Делраэль изо всех сил, чтобы его было слышно за воем холодного ветра и шумом тяжелых крыльев дракона. Он показал на гексагон, где виднелась Цитадель, окруженная частоколом. Полет проходил так высоко, что казалось, будто внизу расстилается огромная карта. Чтобы найти Крутой Холм, Делраэль проследил линию ручья, змеящегося по окраине деревни и отгораживающего ее от дикой лесной территории.
Брил смотрел на Цитадель поверх изогнутого края драконовского крыла. Он чувствовал себя еще хуже, чем когда летел на воздушном шаре.
– Так или иначе, мы добрались до места. Всю предыдущую ночь и целый день Делраэль и Брил поочередно дежурили у драконовского уха, сообщая ему, что он снова повернул не в ту сторону. Но вот наконец перед ними предстали лесистые холмы, ручей, луга, поля и деревни. Рваная тень Трайоса скользила по земле.
Целых два дня без передышки летел Трайос на северо-запад, подгоняемый гневом и ненавистью к Рогноту. Ом летел намного быстрее и намного выше, чем шар профессора Верна; внизу проносился узор, составленный из гексагонов. От ветра у Делраэля онемели уши.
– Эта земля такая большшшая! – проговорил Трайос.
– Да. Жаль только, что все это принадлежит Рогноту! – проорал в ответ Делраэль. Трайос прищурил глаза и устремился вперед.
Брил и Делраэль сидели на широкой спине дракона, вжавшись во впадину между двумя огромными чешуйчатыми хохолками. Пролетая над широкой сверкающей Рекой-Барьером, Делраэль почувствовал гордость. Он толкнул Брила, и тот тоже залюбовался серебристым потоком шириной в целый гексагон, местами даже в два.
Брил съежился, только не от ветра, а от страха. Он даже стал грызть ногти. Совсем скоро им предстоит встреча с Гейротом. Делраэль тоже волновался.., но именно во время походов и поисков он ощущал в себе невероятную жизненную силу, чувствовал себя НАСТОЯЩИМ.
Месяц истек с тех пор, как они дали деру из Цитадели, но, к своему удивлению, Делраэль заметил, что поля с посевами не так уж сильно пострадали. Вообще летом там только и было работы, что выполоть сорняки. Однако, несмотря на присутствие Гейрота, за полями явно кто-то ухаживал – видимо, Тарне выводил бывших поселян из леса и под прикрытием ночи они занимались прополкой.
Крыши домов были почти целы, если не считать нескольких прорех в тех местах, где ветер вырвал солому из кровель. Делраэль ожидал увидеть сожженные избы и был очень удивлен тем, что огры до сих пор не проявили своей страсти к разрушениям. Или Гейрот действительно держал их в ежовых рукавицах? А если так, что им мешало убраться обратно в свои болота?
Трайос, изогнув шею камнем, бросился вниз, где их ждала наводненная ограми Цитадель и заброшенная деревня. Делраэль потер серебряный ремень отца – на счастье. Меч старых Волшебников, конечно, против дракона просто ерунда, но с Гейротом может и пригодиться…
Кружась над местностью, Трайос издал боевой клич, от которого кровь застыла в жилах. Делраэль ожидал увидеть, что при появлении дракона воинство огров бросится врассыпную, но Цитадель будто вымерла. Трайос приземлился посредине двора, на котором раньше упражнялись молодые бойцы. Стружка и прелая солома, устилавшие землю и обычно служившие для смягчения падений, усеяли воздух из-за взмахов драконьих крыльев.
Делраэль спрыгнул на землю. Да, более торжественного появления он и представить себе не мог. Прямо как в золотой век войн Волшебников.
С дрожью в коленях Брил сполз со спины Трайоса. Он снова ощущал себя стариком. Не успели они слезть, как дракон уже повернулся к ним, корябая взглядом пронзительных глаз:
– Я иду искать брата! Рогноссса! Так приятно будет убить его! – Опаляя огнем сосны, Трайос взмыл в воздух, подняв за собой вихрь. Казалось, он забыл об усталости. – А вы – ищите своего Гейрота, – крикнул он, не оборачиваясь.
Огромные, как рога быка, загнутые когти дракона сверкнули серебром, когда он уже в воздухе подтянул ноги под чешуйчатое брюхо.
– Какое счастье, что он на нашей стороне, – сказал Делраэль.
– Пока что, – пробормотал Брил. Делраэль сделал глубокий вдох и повернулся. Он чувствовал на себе чей-то взгляд, направленный из окон главного здания. Вокруг было так тихо и пустынно, что невольно возникала мысль о ловушке.
Следы пребывания огров, неразличимые сверху, теперь стали явственны. Два главных амбара превратились в развалины, и находившиеся в них зернохранилища были почти пусты. Цветочные грядки Сайи оказались вытоптанными и развороченными. У большинства домов двери были снесены с петель, в стенах имелись проломы. Склад с оружием, напротив, остался цел, быть может потому, что огров не интересовали эти “игрушки”. Главное здание лишилось ставень, и ветер спокойно гулял по помещениям. Делраэль догадался, что Гейрот и его команда подняли все вверх дном в поисках сокровищ вроде Камня Воздуха.
Двор Цитадели, куда приземлился Трайос, был порядком вытоптан, но в остальном не тронут. Похоже, здесь огры спали, распластавшись на опилках и мирно похрапывая под звездным сиянием. От нескольких деревянных столбов остались только щепки да пеньки. Обе боксерские груши валялись на земле распотрошенные. Внутренние ворота Цитадели были разрушены еще во время триумфального появления Гейрота месяц назад.
Вдруг в главном здании началось какое-то шевеление. И вскоре две дюжины похожих друг на друга огров вылезли из своих укрытий за поленницами. Правда, они пялились на небо, опасаясь возвращения огромного дракона.
Дверь главного здания распахнулась. Из нее показался Гейрот.
Ветер, поднятый драконом, уже стих, но громадный огр был довольно мрачен. В его громоздкой железной короне переливался Камень Воздуха пирамидальной формы. Людоед еще помощнел с тех пор, когда его видел Делраэль.
Со зловещей неторопливостью Гейрот сделал шаг вперед так, что даже земля задрожала. Его огромные голые ступни проминали мягкую поверхность двора. Полуденные лучи солнца бросали причудливые блики на его мускулистые руки. В руках он держал свою неизменную дубину, похожую на вырванное с корнем дерево, и, похоже, готов был разметать все вокруг.
Когда Гейрот вышел из тени на свет, Делраэль увидел, что кожа у него потрескалась и в некоторых местах начала шелушиться. Все огры выглядели угнетенными, они явно чувствовали себя не в своей тарелке. Ухоженная местность, окружавшая Цитадель, очень отличалась от привычной, пропитанной гнилью территории болот. Воздух здесь был суше, земля тверже, а насекомые не такие надоедливые. Гейрот был не в духе.
Лицо огра исказилось выражением беспредельной ненависти.
– Делрот! – Он с размаху ударил дубиной о землю.
Делраэль молниеносно снял с плеча лук, потому что оружие так и просилось ему в руки. Он натянул тетиву:
– Немедленно покинь Цитадель, Гейрот. Поиграли, и хватит, у нас есть более важные дела.
Мы снова позовем дракона! крикнул Брил с безопасного расстояния. Он вытащил Камень Воды, который прятал все это время в рукаве. Недоволшебник изо всех сил сжал в кулаке сапфир, так что даже костяшки пальцев побелели. Сквозь них просачивалось голубоватое сияние Камня. Брил снова ощущал свое могущество. Теперь он уже не был тем Недоволшебником, которого когда-то мучил Гейрот. – Если я сам до тебя не доберусь!
В голосе Брила звучали гнев и ненависть. Делраэль вспомнил, как издевался Гейрот над Недоволшебником, скармливая его огромной медузе в омуте и заставляя раскрывать драгоценные секреты владения Камнем Воздуха.
Гейрот обернулся, услышав грозное восклицание хлипкого человечка, и его единственный желтый глаз возбужденно загорелся. Он нащупал в своей короне Камень Воздуха и вытащил его оттуда. По форме этот бриллиант напоминал правильный четырехгранник.
– Ну-ка, покажи нам свои фокусы, Недоволшебник! – Людоед стал надвигаться на Брила, сопя от желания заполучить сапфир.
– Это – Камень Воды, Гейрот! Более могущественный, чем Камень Воздуха, тот, что у тебя.
Людоед шлепнул себя по бедру, оставив на коже красный след:
– Ну, насмешил.
Брил заговорил напрямую:
– Предупреждаю – я теперь не просто Недоволшебник. А вот ты – пакостная помесь Волшебника и безмозглой бабы-людоедки.
Гейрот почти жалобно зарычал на обидчика:
– Не ругай мамочку! Она любит своего сыночка! Она очень разозлится, если ты будешь говорить о ней гадости.
Брил еще крепче сжал Камень Воды, и тот стал пускать ослепительные голубые лучики. Потом бросил его на землю.
– Ну же, пусть выпадет хотя бы “три”!
Сверкающий сапфир замер на цифре “З”. В вышине немедленно образовалась туча. Собравшихся во дворе Цитадели оглушил гром, и тут же голубая молния ударила в землю прямо у ног Гейрота. Песок мгновенно превратился в шлак, а стружки воспламенились. Гейрот с воплем кинулся обратно в здание. Остальные огры подпрыгнули от неожиданности, хотя молния их даже не задела.
– Отдай мне Камень Воздуха, Гейрот. Немедленно! – Гром все еще гремел. – Забирай своих огров и убирайся к своей чертовой мамочке! Отдай мне Камень, и я отпущу тебя, не причинив вреда. Но торопись, пока я совсем не разозлился!
Брил поднял с земли сапфир, нежно водя пальцами по гладким граням. С обеих сторон от главного огра ударило еще две молнии.
С яростным рычанием Гейрот швырнул на землю Камень Воздуха. Перевернувшись в воздухе, тот упал на гнилую солому. У огра тоже выпало “З”.
– Отлично! – Гейрот схватил Камень и воткнул его обратно в корону. Он поднял дубину с шипами над головой, держа ее обеими руками, и изо всей мочи ударил ее о землю.
С ударом дубины Камень Воздуха засверкал, точно льдинка на солнце. И тут Гейрот раздвоился, из него получилась пара совершенно одинаковых огров. Снова зарычав, оба огра – настоящий и его отражение – стукнули дубинами о землю и еще раз раздвоились. Вот уже стало четыре Гейрота, потом восемь, потом шестнадцать.
– Ух и здорово! – завопили шестнадцать огров и загоготали всеми шестнадцатью глотками. Остальные огры застыли в молчании.
Делраэль в раздумье сморщил лоб. Тут он вспомнил, как мало пользы было от стрел, когда Тарне и другие жители деревни пытались защитить Цитадель от нападавших огров. Брил нахмурился, сдвинув брови.
– Ты не сделался сильнее, Гейрот. Это – всего лишь твои отражения.
Одинаковые огры хором отвечали:
– Но ты должен находить правильного Гейро-та1 Ух, смешно!
У Брила оставалось три заклинания. Делраэль натянул тетиву и выстрелил в одного из Гейротов. Стрела прошла сквозь отражение и ударилась о дальнюю стену частокола. Воин тут же выпустил вторую стрелу, выявив еще одного ложного огра.
– Я найду настоящего, Брил, – это дело техники. А ты просто стой и смотри. Когда я закончу, наступит твоя очередь! – Он прицелился, собираясь сделать новый выстрел.
Но остальные три дюжины огров с воинственным криком кинулись на Делраэля, размахивая корявыми дубинами, пиками и тяжелыми мечами. Делраэль не был готов к такому повороту событий, но все-таки успел выпустить четвертую стрелу, пронзив еще одно отражение Гейрота.
Делраэль стал пятиться к крепостной стене, то и дело оглядываясь, чтобы не споткнуться. Он чуть было не напоролся на один из пней, оставшихся от столбов, но вовремя отступил в сторону. Затем выстрелил в ближайшего огра. Острие вонзилось в грудь людоеда, но тот отшвырнул стрелу, едва ли заметив ее. Вторая стрела была отброшена с той же небрежностью. Делраэль потянулся к колчану. Запас стрел таял на глазах.
Брил метал молнии направо и налево в поисках настоящего Гейрота, но вот туча рассеялась – действие заклинания кончилось. Отражения кружили вокруг него, не давая запомнить, кого из них он уже выявил.
– Ух, отпад? – Гейрот мог добраться до Недоволшебника в любую минуту, но, по-видимому, эта игра доставляла ему удовольствие.
Брил снова бросил Камень Воды, и выпала “единичка”. Значит, заклинание пропало.
Делрааль выпустил еще две стрелы, попав в двух огров, но все так же безрезультатно. Чудовища надвигались, поигрывая дубинками и нарочито медля. Некоторые по-детски колотили оружием по земле – для пущего страха. Их пасти кривила победная ухмылка, делавшая ил еще противнее.
Делраэль уперся спиной в стену оружейного склада. При воспоминании о своей ролевой игре, где ему пришлось сражаться с человеком-червем за один из священных драгоценных камней, по спине у него пробежали мурашки. В той воображаемой игре он умер. Ему не хотелось больше умирать, ни сейчас, ни когда бы то ни было.
Огры внушительно приближались.
Шестнадцать Гейротов подняли шипастые дубины, поигрывая стальными мускулами. Их мерзкий воющий смех отдавался эхом в каждом закоулке Цитадели…

* * *

Рогнот вылез из-под развалин деревенской коптильни. Он провел пурпурным, раздвоенным на конце языком, который по твердости не уступал наждачной бумаге, по клыкам, чтобы снять желтый налет. Проглотив пять окороков и около дюжины сосисок, Рогнот был на седьмом небе.
Перед уходом из деревни мясник Ланти отнес в лес свои лучшие твердые колбасы и спрятал их там. Но ему пришлось оставить немало окороков, сосисок и свиных грудинок в коптильне. Покидая деревню, мясник и его жена заперли дверь на засов и даже заколотили ее.
Но в жаркую влажную погоду тонкие мясные запахи достигли чувствительных ноздрей Рогнота, который к тому времени уже успел уничтожить все более или менее съедобные запасы, остававшиеся на складах Цитадели. Хотя обычно он не употреблял зерно и овощи. Рогнот заметил, что и ими можно прокормиться, если хавать помногу.
Первый раз в жизни получив возможность нормально питаться, Рогнот за месяц пребывания в Цитадели разбух до невероятных размеров. Он стал вдвое длиннее и втрое толще. При ходьбе он нынче доставал пузом до земли. Торчавшие из-за спины крылья-обрубки напоминали сведенные судорогой пальцы раненого бойца.
Шея дракона так раздалась, что покрытый ржавчиной железный ошейник превратился в удавку. Рогнот буквально задыхался; он как очумелый бродил по деревне, а перед глазами у него мелькали черные пятна. В конце концов Гейрот разжал ошейник своими громадными ручищами. Теперь дракон мог вдыхать полные легкие воздуха, раскаляя печь в своей груди. Наконец он мог улавливать множество всяких интересных запахов, особенно исходивших из коптильни.
Рогнот не стал возиться с запертой дверью, он просто продавил стену своим мощным телом. Часть крыши обвалилась, и на него посыпались сосиски, привязанные к брусьям под потолком.
Справившись еще с двумя колбасками и окороком, Рогнот выбежал из-под навеса, жмурясь от солнечного света.
– Попался, Рогноссс! – прогремел драконий голос. – Иди сюда, мерзавец ты этакий!
Трайос кружил у него над головой, гремя крыльями и заодно обследуя окрестности. Он уже облетел наполненный камнями ров, окружавший стену частокола, потом спланировал с Крутого Холма, разрывая соломенные крыши домов острыми, как бритва, когтями.
Издав вопль, полный ужаса и смятения, маленький толстый дракон засеменил обратно в коптильню.
Заметив это, Трайос устремился вниз.
– Ага, Рогноссс! Ничтожессство! – Качнувшись, драконище выпустил на крышу сноп пламени.
Коптильня Ланти мгновенно вспыхнула. Рогнот заковылял прочь, спасаясь от огня. – Экая жалосссть! Да ты вовсе не дракон!
Трайос вновь и вновь метал огненные стрелы. Рогнот бросился напролом через забор, окружавший загон для убоя скота. Неуклюже переваливаясь на коротких лапах, волоча брюхо по камням и сорнякам, он достиг неглубокого ручья и нырнул туда как раз в тот момент, когда Трайос выпустил новый сноп пламени. Воздух наполнился паром, и горячие брызги взметнулись вверх. От жара у маленького дракона даже треснуло несколько чешуек.
Рогнот бросился дальше, через кустарник, росший на дальнем берегу ручья, в соседний гексагон густого леса. Пролетая над самыми верхушками деревьев, Трайос раскачивал их, наводя дикий треск и шелест. Время от времени Рогнот мог различить силуэт брата сквозь густую листву. За большим драконом тянулась полоса огня и дыма. Она сжигала листву, оставляя Рогнота без прикрытия.
– Тебе не надо было идти в уссслужение к Гейроту! – Трайос вдохнул поглубже, готовясь к решающему удару.
Рогнот взвизгнул и предпринял последнюю попытку к спасению. Он взмахнул короткими крыльями и заставил свое похожее на бочонок тело подняться в воздух. Маленький дракон взмыл над деревьями, подгоняемый страхом огнедышащей смерти. С невероятной резвостью Рогнот устремился вперед, словно шмель-переросток.
Трайос, взмахивая громадными крыльями, бросился вдогонку. Рогнот, который никогда раньше не летал, не знал, как нужно маневрировать в воздухе. Он летел прямо на север, надеясь, что Трайос не станет гнаться за ним в такую даль. Большой дракон, раздираемый чувством мести, бил крыльями, напрасно пытаясь приблизиться к младшему брату.
После часа непрерывных уверток Рогнот совсем выбился из сил, но желание выжить не давало ему опустить крылья. Однако сила притяжения так и тянула его опуститься на раскинувшееся под ним покрывало из листьев и веток.
Трайон же находился в воздухе уже два с половиной дня, без остановки покрыв громадное расстояние между островом Роканун и Цитаделью.
Пыхтя, Рогнот стал снижаться, намереваясь укрыться в холмистых гексагонах, покрытых густой растительностью. В тех местах, где уже пролетел Трайос, оставались лишь обгорелые деревья. Но вот и он начал выдыхаться и пламенем пыхал уже не столь мощно и далеко. Из последних сил, трепеща крыльями и беспрестанно взвизгивая, Рогнот непреклонно держался северного направления. Внизу один за другим проносились гексагоны.

* * *

Делраэль уперся спиной в полуразрушенную стену оружейного сарая. Огры наступали со всех сторон. У человека оставалось только шесть стрел. Впрочем, от них все равно не было никакого толку. Но какой-то выход обязан был существовать; ведь Вейлрет говорил, что ТЕ никогда не создают безнадежных ситуаций.
Но разве ТЕМ не могло прийти в голову воспользоваться этой ситуацией, чтобы раз и навсегда отделаться от навязчивых персонажей, которые собрались справиться со Скартарисом?
Брил огрел еще одно отражение огра слабым ударом молнии, но одноглазое чудовище лишь загоготало в ответ. Действие третьего заклинания закончилось, и Брил снова был беспомощен. У него оставалось единственное заклинание, последний бросок Камня Воды.
Делраэль сгреб воедино всю свою храбрость и взял себя в руки. Он был главой Цитадели. Он был обязан защищать остальных ее жителей. Что бы ни говорил ему отец, о чем бы ни предупреждала его Ведущая Мелани, главная задача Делраэля состояла в том, чтобы уберечь свою общину.
И тогда он принял решение. Главную угрозу представлял Гейрот, а не прочие огры. Стоит им лишиться своего одноглазого предводителя, как у них начнутся разброд и шатания. Вполне возможно, что за несколько дней они даже передерутся друг с другом. Тогда Тарне с компанией крепких мужиков сможет вернуть Цитадель.
У Брила оставалось одно заклинание против Гейрота. Если бы только определить настоящего огра среди его отражений. Кроме того, у Делраэля имелось еще шесть стрел.
Не обращая внимания на окружавших его огров, Делраэль выпустил почти залпом пять стрел, с тем мастерством, которое он приобрел за долгие годы тренировок. Он поразил четыре отражения Гейрота, но стрелы прошли насквозь и упали в пыль. И вот пятая стрела вонзилась в плечо одного из людоедов и застряла.
Гейрот взревел, и его отражения дрогнули.
Угасшая было надежда снова вспыхнула в глазах Брила. Камень Воды так и просился у него из рук, и Недоволшебник бросил его на землю. Он даже не взглянул на выпавшую цифру, ни секунды не сомневаясь в успехе.
Откуда-то издалека, переливаясь и покачиваясь, к ограм пожаловал светящийся шар. Гейрот хотел было увернуться, но шаровая молния разорвалась прямо над ним, опалив ему волосы и кожу, не причинив, впрочем, особого вреда, – у Брила выпала лишь “двойка”. Однако огр взвыл от боли.
В ту же секунду Делраэль выхватил из колчана последнюю стрелу. Необходимо было окончательно расправиться с Гейротом, пока остальные огры не успели опомниться.
Делраэль выстрелил.
Стрела со звяканьем ударилась о тяжелую железную корону. Та упала и шмякнулась об землю. Камень Воздуха выпал из нее и, сверкая, покатился по опилкам.
В то же мгновение Гейроты-двойники растворились. После чего одноглазый огр завыл от боли и разочарования.
Больше Делраэль ничего не мог сделать. Он съежился от страха, но тут же сжал кулаки и выпрямился, ожидая, когда воинство огров накинется на него со своими дубинками, пиками и мечами…
– Ну же! – крикнул он, стараясь избавиться от слез, застилавших ему глаза.
Приближающиеся огры дрогнули, заколыхались в теплом полуденном воздухе и растаяли как туман.
Они тоже оказались отражениями, все до одного.
Брил и Гейрот одновременно бросились поднимать Камень Воздуха. Недоволшебник первым дотронулся до бриллианта; он подхватил многогранник и швырнул его через весь двор – тот пропал из виду. Камень Воды тоже исчез.
Делраэль был поражен. Минуту назад они с Брилом противостояли двум дюжинам огров и шестнадцати одинаковым Гейротам. А теперь во всей Цитадели осталось лишь двое людей и одноглазый огр. Но у Делраэля имелся в заначке только меч.
Гейрот побагровел от гнева, когда все его мечты рухнули. Он слишком долго находился вдали от болот, отчего кожа его иссохлась и потрескалась, местами даже начала слезать и покрываться волдырями. Он взмахнул дубинкой в слепом желании выместить на ком-то свою злобу.
Конечно же, на Делраэле, одиноко приткнувшемся у стены сарая.
– Мы победили, Гейрот. Все честно. А теперь тебе лучше уйти. – Для пущей важности Делраэль скрестил руки на груди.
– Делрот! – Гейрот кинулся на него, сверкая единственным глазом. Голыми ногами он поднимал в воздух ворохи стружек. – Тебе хана!
У Делраэля даже не было времени заскочить в сарай за щитом. Однако он был Воином и мог защищаться чем угодно. Делраэль переместил центр тяжести вперед и занес меч над головой, выставя острием вперед. Однако подумал, что максимум – это поцарапает огра.
Только Гейрот собрался обрушить на голову Делраэля свою увесистую дубину, как позади сарая раздался какой-то грохот, который сотряс воздух. Огр замер при звуках громового, но все-таки женского голоса:
– Гейрот! Ты заслуживаешь трепки, гаденыш! Людоед опустил дубинку, и она ударилась о землю. Ошарашенный, он замер с открытым ртом.
Делраэль боялся пошевелиться.
– Гейрот! Ты слышишь меня, нехороший мальчик? – вопрошал пронзительный женский голос.
– Мамочка? – тихо переспросил огр, не веря своим ушам.
Двойной частокол, окружавший Цитадель, накренился, и Делраэль увидел, как бревна зашатались под напором могучей силы. Еще один толчок, и стена подалась внутрь. Подпорки треснули, и скреплявшая их глина посыпалась на землю.
Отбрасывая в стороны сломанные бревна, словно это были обычные соломинки, женщина-огр вошла в Цитадель. Одна ее рука, размером с окорок, была на поясе, а в другой огромная баба держала дубину, похожую на кормило военного корабля. На выдававшемся вперед лбу торчали густые брови, а кожа была словно гравий. Каждая грудь имела размер бочонка пива. В длинных, похожих на канаты волосах болталась нелепая розовая лента, сделанная из старинного шелка Волшебников. Клыки мешали отвислым губам.
– Вот ты где! – Она постучала рукояткой дубины по шершавой ладони. Когда она говорила, ее глубоко посаженные глаза выражали тревогу и заботу, как и у любой настоящей “мамочки”.
– Я тебя так отлуплю, что тебе и не снилось! Посмотри на себя! Вообразил себя неизвестно кем в этом… – Она с отвращением произнесла:
– ЧЕЛОВЕЧЕСКОМ прибежище! Разве этому я тебя учила? Теперь марш домой.
Гейрот повесил голову и зашаркал к дыре, проделанной в стене. Но Мамочка загородила ему путь, угрожая треснуть дубиной.
– Ты что, зверь? Выходи через дверь… До чего одичал, подумать только. Стыд и срам, ведь я тебя растила.
Огр покорно повернулся к тяжелым воротам, которые, как теперь заметил Делраэль, так и не были пробиты – еще один трюк Камня Воздуха. Людоед задержал взгляд на Делраэле, но мамочка шлепнула, подгоняя, своего сынка.
Делраэль слушал их топанье, удалявшееся вниз по тропинке с холма. И тут он ощутил вокруг полнейшую тишину и понял, что остался один во всей Цитадели. Все было кончено.
Откуда ни возьмись появился Брил. Он так задорно улыбался, что его тонкая бороденка стала шире, а морщины разгладились. Выглядел он очень усталым, но довольным. В каждой руке Недоволшебник держал по Камню.
– Я думал, что ты уже истратил все свои заклинания, – сказал Делраэль. – Ты ведь сделал четыре броска.
Брил улыбнулся:
– Если у меня ДВА Камня, количество положенных мне заклинаний определяется по другой таблице Книги. Я получаю одно дополнительное заклинание. Вместо четырех – пять заклинаний в день. А Гейрот об этом и не знал.
Делраэль хмыкнул и потрепал Недоволшебника по плечу:
– К счастью, его мамочка появилась как раз вовремя.
– Тут ей действительно надо отдать должное. – Брил поднял сверкающий бриллиант. Недоволшебник повернулся, чтобы посмотреть на стену Цитадели, развороченную “мамочкой”. Стена была цела и невредима.
– Чертова “мамочка” отведет Гейрота в болото и, может быть, даже заставит выкупаться в одном из омутов. Она велит ему впредь слушаться маму и вести себя хорошо.

Предыдущая страница 10 Следующая страница


11 Кевин Андерсон

Делраэль заметил в глазах Брила лукавый блеск.
– Да, создавать мнимые предметы оказалось легче, чем я предполагал.
Делраэль опустил взгляд и увидел корону – ничего себе, да это просто соломенная плетенка. Значит, на самом деле не было никакого нападения, никакого войска огров. Ведь и вправду огры всегда действуют в одиночку! От этих мыслей у воина разболелась голова.
– По крайней мере, мы теперь в полной безопасности.

* * *

В горах завывали студеные ветры, впиваясь в тело острыми иглами. У Трайоса болели уши, тело было словно налито свинцом – организм пресмыкающегося не был приспособлен к холоду. Снег, застывший на веках, мешал смотреть. Дракон чувствовал, что вот-вот упадет на ледяные скалы от усталости и впадет в спячку.
После целого дня выматывающего преследования Трайос оказался в скалистой студеной местности. Маленький дракон сумел каким-то образом ускользнуть от него среди снегов и свирепых ледяных ветров.
Изнемогающему от усталости Трайосу показалось, что за одним из снежных утесов промелькнул маленький толстый дракон. Он метнулся в том направлении, выжимая из себя последние языки пламени. Лед растаял, но вместо Рогнота перед ним предстала голая скала. Быть может, гаденыш-брат опять ускользнул, а может быть, его там и вовсе не было.
Рогнот затерялся среди арктического холода и бушующих ветров – так ему и надо! Большой дракон стряхнул с чешуек наросший на них лед, освободившись от лишнего веса. Он раз и навсегда избавился от Рогнота, тот никогда уже не напакостит.
Трайос развернулся и полетел обратно на юг, в сторону Цитадели. По пути он восхищенно рассматривал расстилающиеся внизу гексагоны. Теперь ему не придется довольствоваться лишь крошечным островом.
Трайос ощущал гордость, оглядывая землю. Свою землю.

Глава 13
Драконова гора

"Наука и магия не могут сосуществовать на одной территории. Их Правила противоречат друг другу. Наука утверждает: из ничего нельзя получить что-то, никакой процесс не меняет общее количество энергии. Магия же демонстрирует обратное. Каждый выбирает сам, по каким Правилам ему играть”.
Профессор Франкенштейн, “Основы познания"

Вейлрет подался вперед, стиснув края лакированного стола, за которым сидел Поль Дирак.
– Прошло уже шесть дней!
Гость Ситналты взял себя в руки, чтобы не стукнуть по столешнице кулаком, и постарался говорить мягче:
– Пожалуйста, дайте нам какую-нибудь лодку. Мы должны попытаться спасти их.
– Ну нельзя ждать больше, – взмолился Пэйнар. – Мы должны что-то предпринять. Только не бездействовать.
Дирак не выдержал взгляда искусственных глаз Пэйнара. Два профессора создали для него зрительное устройство. Это была емкость, сделанная из прозрачных пластин горного хрусталя и наполненная жирными кислотами, в которых плавали линзы. Линзы передавали свет электрохимическим элементам, а те уже контактировали с нервными окончаниями.
Получив новые глаза, бывший слепец стал жадно разглядывать все вокруг, пытаясь ухватить взором каждую пылинку, каждую деталь и финтифлюшку. В лаборатории Верна и Франкенштейна он заглянул почти в каждый уголок.
– Я больше не беспомощный! Я вам не тюфяк какой-нибудь, – повторял Пэйнар, пока не надоел ученым.
Но зато теперь, в кабинете Дирака, Пэйнар и Вейлрет отчетливо чувствовали свою беспомощность. Здесь многое говорило о призвании владельца кабинета: доска, чертежный стол, на доске уравнения, ждущие своего разрешения. Но все было слишком уж организованно, слишком чисто, как на выставке. За чертежный стол, похоже, давно никто не садился, и уравнения явно были не первой свежести. Вейлрет не мог припомнить, чтобы он когда-нибудь видел следы мела на пальцах Дирака. Майер никогда не говорила, сколько времени утекло с момента последнего, семидесятого, изобретения ее отца.
– Ваши друзья согласились принять участие в научном эксперименте. – Дирак восседал за письменным столом в высоком кресле. Он сплел пухлые пальцы и неспешно елозил локтями по лакированной столешнице. – Господа Вейлрет и Брил взялись испытать шар профессора Верна. Поскольку, действительно, прошло уже шесть дней, можно сделать следующие заключения; либо что-то случилось с шаром и ваши друзья погибли, упав в море.., либо они добрались до острова Роканун и попали в лапы дракону Трайосу. В любом случае они мертвы. – Главмудрец щелкнул пальцами и выпрямился.
– Есть и другие варианты, – возразил Пэйнар.
Дирак саркастически улыбнулся:
– Вряд ли стоит требовать от вас того, чтобы вы знали Правило Лезвия Оккама. Понимаете, в случае, когда факты соответствуют более чем одной гипотезе, самой верной из них окажется наиболее простая.
Дирак поднялся с кресла; оно скрипнуло, радостно освободившись от тяжести. Ученый взял кусочек мела и подошел к доске, вглядываясь в уравнения. Подумав, что-то написал в качестве напоминания самому себе.
– Ну вот. – Он стер с пальцев мел и улыбнулся профессору Верну, стоявшему у окна. Верн вызвался проводить Вейлрета и Пэйнара, якобы для того, чтобы понаблюдать, как действуют механические глаза бывшего слепца. В действительности профессор прекрасно знал, о чем странники собираются просить Дирака. Однако господин Верн ясно дал понять, что не станет ни поддерживать их прошение, ни выступать против.
Пэйнар вел себя очень скованно, чувствуя, что его присутствие малоприятно Дираку.
Дайте нам лодку. Мы сами решим, что делать.
– Вы нам стольким обязаны, – несколько неделикатно напомнил Вейлрет. – Наши друзья рискуют жизнью ради того, чтобы испытать ваше изобретение.
– Ситналтане ничем вам не обязаны, молодой человек. Мы не заключали ни контракта, ни письменного соглашения, по которому вы вправе что-то требовать от нас. Вы – наши гости, разве мы не дали вам еду и крышу над головой? Так что не оскорбляйте меня своими нелепыми притязаниями. – Дирак еще поразминал пальцы и снова улыбнулся просителям:
– Мы будем рады, если вы останетесь в Ситналте. Может быть, со временем вы изучите основы механики и станете приносить пользу нашему обществу.
Вейлрет уловил юморок, просквозивший в словах главмудреца.
– Ага, изучим физику с математикой и сделаем на пару семьдесят изобретений.
– Неужели вы не понимаете? – Пэйнар оперся на письменный стол и направил свою голову вперед, заставив Дирака спешно откинуться назад. – У ТЕХ все уже на мази! Они создали Скартарис, который растет и разбухает, высасывая жизнь из Игроземья! Вы не можете его игнорировать – он существует! – Пэйнар опустил голову, но лицо его продолжало полыхать от гнева. – Безразличие – худший из грехов, и вы им нагрузились сполна!
Дирак невозмутимо улыбнулся ему в ответ:
– Вы слишком смело экстраполируете, не располагая при этом достаточным количеством информации, молодые люди. Основываясь лишь на показаниях детекторов профессора Верна, вряд ли можно говорить об обреченности мира. Вы согласны со мной, профессор?
Берн помолчал с минуту, дергая себя за густую сивую бороду, потом нахмурился.
– Ваши возражения, увы, научно не обоснованы, господин Дирак” – сказал он тихо и повернулся к выходу. – Впрочем, вы, в конце концов, уже и не изобретатель.
Не успел Дирак ответить, как Вейлрет тоже повернулся к нему спиной и, ни слова не говоря, последовал за Верном. Пэйнару явно еще хотелось выкрикнуть что-то зажигательное, но он только сдвинул брови и зашагал следом за остальными.
– –Каждому дураку по Скартарису! – крикнул Дирак вслед удалявшимся по коридору мужчинам.
– Идите за мной, – сказал Верн. Оказавшись на солнце, Вейлрет зажмурился, а Пэйнар “настроил” свои механические глаза. Поднялся ветер и разметал по улицам океанскую влагу.
– Зачем волноваться? – безадресно произнес Пэйнар. – Можно ведь еще поразвлекаться. Сыграть пару игр. Времени осталось не так уж мало.
Верн глянул в искусственные глаза Пэйнара.
– Идите за мной, – повторил он и зашагал по вымощенной шестигранным булыжником мостовой.
Профессор шел очень быстро, словно куда-то опаздывал. Вейлрету не терпелось узнать, что задумал Верн. За ними угрюмо плелся Пэйнар, раздраженный тем, что он бессилен предотвратить конец мира.
– Дирак очень быстро отвергает предположения, которые ему не по вкусу, – сказал Верн. – Но одно из золотых правил Максвелла гласит, что мы должны доискиваться правды, какой бы она ни была.
Он ненадолго остановился.
– Кроме того, мои данные подтверждают ваши рассказы о Скартарисе. Если уж я чему и доверяю, так это показаниям моих детекторов.
Верн вывел Вейлрета и Пэйнара к городской стене, обращенной к морю. Основание ее было значительно изъедено волнами, и сейчас многие горожане были заняты восстановительными работами. Большой паукообразный аппарат с помощью сложной системы весов и противовесов поднимал гигантские каменные глыбы, перемещал их и укладывал рядами вдоль стены. Шум океана перебивался шипением пара и скрежетом стальных деталей. Вейлрет вдохнул смесь соленых морских запахов, машинного масла и дыма.
Указывая на разрушенную часть стены, Верн не смог сдержать удивления:
– Несколько недель назад океан, можно сказать, “напал” на город. Был погожий день, поверхность воды была спокойной и гладкой, как зеркало, и вдруг громадные волны, одна за другой, стали биться 6 эту стену как будто.., по чьему-то велению. Наши теоретики до сих пор не в силах объяснить такое явление.
Перед Вейлретом предстала мысленная картинка: Брил, соединившийся с силой ДЭЙДА Лидэйджена, сзывает на помощь всю воду мира. Однако юноша не рискнул поделиться своими догадками с профессором Верном.
Они спустились со стены по крутой каменной лестнице и оказались у пирса, уходящего в море, словно высунутый язык. Лица обдувал свежий ветерок. Это приятно освежало, особенно после душной приемной Дирака.
На пирсе два человека возились с звухогенератором, погруженным в неспокойное море. Они пытались приманить рыбу своими хитрыми шумами. Вскоре рыбные инженеры, обозлившись, бросили свою затею и, накрыв оборудование брезентом, ушли. Профессор Берн и двое его спутников остались одни.
Верн подвел их к самому концу пирса и указал на большую машину, покачивающуюся на волнах. Голосом, полным детского восхищения, он прошептал:
– А это, господа, НАУТИЛУС.
Конструкция напоминала странную доисторическую рыбу. На ее длинном теле имелись выступы с плавными очертаниями, словно плавники. На уровне ватерлинии блестели застекленные окна. “Похоже на лодку, – подумал Вейлрет, – но не простую”. Пэйнар окинул взглядом своих механических глаз покрытый стальными пластинками корпус лодки и удовлетворенно хмыкнул:
– Франкенштейн наблюдал за поведением тысяч рыб, выясняя, как они двигаются, как плавают, как погружаются под воду и удерживаются там. Мы воспользовались полученными результатами вначале для создания тех безделушек, которые вы видели в фонтане около часов, – ну, тех механических рыбок, бесцельно плавающих по кругу. Но затем мы поднялись на уровень выше и создали нечто с физическими данными рыбы и эффективностью лодки. Поэтому это не просто плавсредство, а подводная лодка для дальних путешествий!
Глядя на НАУТИЛУС, Вейлрет не испытывал огромного желания попасть на качающуюся, влажную от брызг палубу. Круглый люк на ближнем борту корабля был похож на прикрытый глаз.
– Он на ходу?
Верн думал было уклониться от вопроса, но потом решил ответить прямо:
– Да, мы с Франкенштейном уже несколько раз испытывали его недалеко от берега. Под водой так красиво, так своеобразно, жаль, что редко кому удается взглянуть на этот удивительный мир. На моем НАУТИЛУСЕ вы сможете добраться до Рокануна. – Профессор вздохнул и отвел взгляд. – Но этот аппарат резко отличается от воздушного шара, действие которого основано на пассивном использовании законов природы. НАУТИЛУС – чисто технический продукт, базирующийся на инженерных принципах и моей изобретательности.
Пэйнар понял, к чему клонит профессор, и обратился к Веилрету:
– Он имеет в виду, что мы не сможем пересечь технологический барьер.
– Нет, я имею в виду, что, ВОЗМОЖНО, вы не сможете его пересечь, – сказал Верн. – В Игроземье нет ничего абсолютного, все зависит от игрального камня и правил Теории Вероятностей. Как только вы пересечете барьер, вероятность того, что машина выйдет из строя, резко возрастет. Но у вас всегда есть шанс на успех, нужно только не терять надежду.
Вейлрет нахмурился, глядя на блестящую железную рыбину.
– Значит ли это, что вы даете нам разрешение воспользоваться НАУТИЛУСОМ? И почему Дирак даже не упомянул о нем?
– Я не совсем уверен, что МОГУ дать вам разрешение. Но я могу показать, как управляется эта лодка, и могу вас заверить, что не стану препятствовать вам, если, к примеру, сегодня ночью вы решите сбежать на ней.
– Почему вы все время говорите намеками? – поинтересовался Пэйнар.
Верн засунул обе руки в карманы:
– Я – прирожденный изобретатель, не помню уже, сколько дипломов присудило мне Патентное Бюро. Но я еще и ситналтанин. Поскольку в наш город редко кто заглядывает и поскольку наши технические достижения все равно не действуют за пределами города, у нас никогда не вставал вопрос о том, кому принадлежат мои изобретения: мне, который их сделал, или жителям Ситналты, которые ставят их на конвейер. Поэтому, если бы я попросил Дирака дать вам НАУТИЛУС, он сказал бы, что корабль принадлежит городу, а не мне. – Глаза профессора блеснули. – Если же я не задам такого вопроса, то нечего будет и обсуждать. И никто не сможет оспаривать ваше право взять лодку.
Вейлрет осознал логику сказанного и широко улыбнулся:
– Хитро, профессор. Оказывается, вы не только отличный изобретатель!
Верн ступил на узкую палубу НАУТИЛУСА. Он поднял стальную крышку люка и спустился в кабину управления. Вейлрет увидел панели со множеством рычагов, кнопок и индикаторов. Управляющая система выглядело весьма необычно и интригующе.
Профессор вытащил тикающий хронометр размером с яблоко и, кивая, открыл его.
– Времени у нас достаточно. Хотите научиться управлять это штуковиной?
– Еще бы, – хором отозвались скитальцы.

* * *

Чтобы отпраздновать освобождение Цитадели, Джорт вытащил последнюю бочку весеннего сидра и вскрыл ее около игрального зала. Он взял палку и хорошенько перемешал содержимое, прежде чем остальные зачерпнули чашами прохладную коричневую жидкость. Наконец Джорт сам сел за стол и впервые за долгое время отвел душу.
Пополудни Тарне и несколько бывших жителей Цитадели украдкой вышли из леса. Они видели пролетающего дракона, слышали отзвуки сражения. Но когда приблизились к Цитадели, там царила зловещая тишина. Тарне надеялся, что огры поубивали друг друга. Он один взобрался на Крутой Холм и остановился у распахнутых настежь ворот в нерешительности. Как ни странно, они снова были целые.
И тут ему навстречу выбежал Делраэль. Как только до остальных обитателей лесов дошли хорошие вести, они устремились в свои покинутые дома. Мясник Ланти и его жена с ужасом озирали разрушенную и опустошенную коптильню. Остальные облегченно вздыхали: они ожидали больших разрушений. Большинство же собралось в игральном зале: люди еще не были готовы вернуть жизнь в нормальное русло, хоть и пора было собирать урожай.
Первые два дня цитадельцы приходили в себя, осматривались, оценивали нанесенный ущерб. После битвы с Гейротом жители начали с уважением относиться к Брилу, чему тот был, естественно, рад. Делраэль, вместе с Тарне и Недоволшебником поднявшись на стену, оглядывал раскинувшиеся перед ними просторы.
Тарне, указав на гексагон полей, проговорил:
– В этом году у нас будет неважный урожай. По ночам мы иногда выбирались из леса, чтобы прополоть посевы, но это было рискованно. А все склады опустошены. Нам предстоит нелегкая зима.
Делраэль окинул взглядом пустынную землю, начало лесной территории, но ничего не добавил.
– Если Игроземье еще доживет до зимы, – пробурчал Брил.
В воздухе раздался драконий рык. Делрааль сразу кинулся со стены на землю. Тарне и Брил подняли головы и увидели парящего над ними Трайоса.
Дракон, сделав вираж, вытянул похожие на столбы задние лапы и довольно элегантно приземлился во дворе. В последний раз взмахнув крыльями, он сложил их на спине и, не обращая внимания на Тарне, повернул голову к Делраэлю и Брилу.
– Все! – провозгласил Трайос своим скрипучим голосом. – Рогноссс далеко отсюда. Никогда не вернется. Никогда.
– Очень хорошо, Трайос, – сказал Делраэль, – от Гейрота мы тоже избавились. Трайос заморгал и закивал головой:
– Хорошшшо! Больше не хочу Рокануна! Остаюсссь здесь! Новый дом Трайоса!
Тарне в недоумении уставился на Делраэля, но тот сделал вид, что не замечает этого взгляда. Брил стоял молча, не зная, как вмешаться в разговор.
– Тебе больше не нужен Роканун? – спросил Делраэль тихим вкрадчивым голосом.
– Неа! У меня есссть эта земля.
– Хорошо. – Делраэль замялся, быстро глянув сначала на Брила, потом на Тарне. На их лицах были выписаны ужас и смятение. – А как же твои сокровища? Ты так долго их собирал. Не оставишь же ты их грабителям?
Трайос поднял голову, выпустив дым из ноздрей:
– Они не посмеют!
Делраэль скрестил руки на груди.
– Кого ты хочешь обмануть, Трайос? Еще как посмеют. Они только и ждут твоей долгой отлучки. Без тебя твои сокровища растащат в два счета.
Дракон повел пылающим взглядом туда-сюда. Он явно растерялся. Но Делраэль уже спешил ему на помощь:
– Ты, конечно, можешь перенести свои драгоценности сюда. Посмотри, какие здесь большие хранилища и кладовые.., по-моему, из них получились бы неплохие сокровищницы.
Дракон склонил голову набок, вытянув при этом свою длинную шею, и сунул ее в мрачную черноту складской ямы, опустошенной Рогнотом.
– Пахнет зерном! – Голос его прозвучал глухо, как из подземелья. Когда дракон вытащил голову наружу, из ноздрей его летела пыль. – Но здесь можно устроить хорошшшую пещеру. Я перенесу сокровища сюда.
– Мы можем тебе помочь, – предложил Делраэль. – Ты готов отправиться прямо сейчас?
Дракон повертелся вокруг своей оси, как бы проверяя свои силы, потом растянулся на земле, плюхнувшись мордой в грязь.
– Не-а, слишком долго лететь. – Он закрыл глаза. – Сейчас я устал, хочу дрыхххнуть.
И через несколько мгновений воздух наполнился раскатами драконовского храпа, заглушившего шум веселившихся в игровом зале жителей.

* * *

Вейлрет и Пэйнар, сидя в своей комнате, обсуждали предложение Верна. Весь день профессор буквально забрасывал их указаниями и наставлениями по управлению НАУТИЛУСОМ, наполняя кабину своим звучным голосом.
Пэйнар сейчас неподвижно сидел на краю постели, уставившись в стену. До него доносились пыхтящие звуки проезжающих по улице паромобилей. Они направлялись в ангары, где за ночь должны были остыть их котлы. Фабрики, дав прощальные гудки, закрывались на ночь. Вейлрет ждал, пока зажгут уличные фонари и деятельные ситналтане наконец улягутся спать.
– В нашем плане есть один большой недостаток, – сказал Вейлрет, остужая замечтавшегося Пэйнара. – У нас совсем нет оружия. У Дела и Брила, по крайней мере, имеется Камень Воды.
– Как-нибудь выкрутимся, – сказал Пэйнар, однако истинное выражение его лица было неизвестно из-за громоздких очков. Плавающие в маслах линзы вообще делали его похожим на андроида. Вейлрет покачал головой:
– Сражаться с драконом? Но как? Ни ты, ни я даже не владеем мечом или луком. Хотя против Трайоса это все равно не помогло бы.
В тишине прозвучали уверенные слова Пэйнара:
– У СИТНАЛТЫ есть эффективное оружие против дракона.

* * *

В темноте они украдкой спускались по ступеньками сторожевой пирамиды, таща на себе противодраконью Сирену, которая с каждым шагом становилась все тяжелее. Вейлрет бросил взгляд вниз, на залитые светом фонарей вымощенные улицы. Спящий город хранил тишину, но Вейлрету казалось, что кто-то следит за ними из темных окон.
– Я пойду впереди, – сказал Пэйнар. – Мои глаза быстрее привыкают к темноте.
Вейлрет согласился и пошел следом, ступая с большой осторожностью.
– Получается, что мы крепко подводим профессора Верна, свистнув эту Сирену.
– Мы же ее вернем обратно после победы. А если нам придет каюк, то Верн сделает новую Сирену, получше прежней. Ему это раз плюнуть, дай только повод. – Пэйнар покрепче ухватился за противодраконье устройство и привел старинную поговорку:
– Кто боится занозить задницу, тот не катается на драконе… Ты же не прочь совершить подвиг и навеки остаться в памяти народной?
– Лучше уж я останусь в живых, чем в памяти народной, если мне предстоит сделать выбор между тем и другим.
Спустившись с пирамиды, они поспешно пробирались по пустынным улицам, стараясь не попадать под свет фонарей. Наконец Вейлрет и Пэйнар оказались у стены, выходившей на беспокойно шумевшее море. Они начали спуск по изъеденным брызгами и ветрами ступеням, направляясь к пирсу. Тяжеленная Сирена оттягивала им руки, предлагая скатиться кубарем вниз, но они, стискивая зубы, старались сохранить равновесие. Совсем выбившись из сил, мокрые от пота, остужаемые свежим ветром, они добрались до покачивающегося на волнах НАУТИЛУСА.
И тут из тени выступила Майер. Она была закутана в легкую мантию и выглядела замерзшей. Видимо, она уже давно их здесь подкарауливала. Губы ее были крепко сжаты: этим она пыталась выразить свое справедливое презрение.
– Сначала мой отец отклоняет вашу просьбу о лодке, а потом профессор Верн проводит с вами целый день на НАУТИЛУСЕ. Неужели вы действительно надеялись, что я не разгадаю ваши планы?
Вейлрет уже овладел собой:
– Жаль, что тебе не спится после утомительного дня, проведенного над уравнениями… Послушай, женщина, мы пытаемся спасти наших друзей, вы же в своей Ситналте абсолютно безразличны к судьбе остального Игроземья. Профессор Верн любезно предоставил в наше распоряжение свой НАУТИЛУС, после того как твой отец отказался нам помочь. Мы и не думали скрываться.
Майер отрывисто хохотнула:
– Ну конечно же, вы не прятались и не скрывались, пробираясь глубокой ночью к пирсу.
– В это время наиболее благоприятное течение, – солидно пояснил Пэйнар. – Так сказал нам сам профессор Верн. Есть попутное течение – меньше расход топлива.
– Без сомнения, господин Верн презентовал вам и противодраконью Сирену, так сказать, сувенир на память о пребывании в нашем замечательном городе. – Майер скривила личико, сурово глядя на Пэйнара. – Или у вас, дубиноголовых варваров, нет никаких запретов на воровство? Ваши вожди и шаманы не говорят вам, что воровать – это плохо, что взять чужое – это большая бяка? Вейлрет и Пэйнар скромно промолчали. Короткие темные волосы Мэйер разметались на ветру и стали напоминать иглы ежа. Внезапно тон ее изменился, даже смягчился:
– Какой тайной вы владеете? Я чувствую ее присутствие в вас. И дураку понятно, что ваша жизнь намного примитивнее, чем у нас, в Ситналте, и в то же время вы почему-то не восхищаетесь нашим городом. Можно подумать, что вы.., бросаете вызов нашей технологии. Что же вам такое известно, чего не знаем мы?
В ее голосе чувствовалось неподдельное любопытство. Пэйнар пожал плечами. Вейлрет задумался:
– Ваша технология действительно дает много преимуществ, особенно для таких, как я, в чьих жилах не течет кровь Волшебников. В Ситналте все люди могут пользоваться техническими достижениями. Но вам даже не приходит в голову, что мы, “варвары”, можем делать что-то лучше вас. Вы возитесь со счетными устройствами и машинами для чистки улиц, но когда перед вами встает проблема, неразрешимая для вашей технологии, как, например, Скартарис, вы просто отмахиваетесь от нее, как от чего-то не стоящего вашего внимания.
Пэйнар откашлялся и положил свою большую руку на плечо Вейлрета:
– Мы будем сражаться с драконом, а потом со Скартарисом, хотя вряд ли победим. Но мы все равно попытаемся. С вашей наукой вам никогда не придет в голову, что иногда можно выиграть и невозможное сражение. Многие варианты выпадения игрального камня очень маловероятны, но тем не менее они-ВОЗМОЖНЫ.
Выражение ее лица еще более посуровело.
– Если вы заберете Сирену и затем проиграете, Ситналта останется без защиты.
– А если мы выиграем, – возразил Пэйнар, – вам больше не придется отвешивать шлепки дракону. И тогда величайшие изобретатели смогут начать работу над проблемой Скартариса.
– Когда мы отсюда с ветерком исчезнем, – сказал Вейлрет, – пойди и потолкуй с профессором Верном. Пусть он покажет тебе свои выкладки и экстраполяции. Постарайся быть объективной. Подумай, может быть, предположение о существующей угрозе все-таки допустимо? Если так, оставь свои пустые затеи и придумай на пару с Верном что-нибудь, способное остановить эту тварь! Если нас постигнет неудача, судьба всего Игроземья будет в ваших руках.
Словно на этом все недоразумение было исчерпано, Пэйнар проскользнул мимо ученой дамы и спустился на палубу НАУТИЛУСА, затащив в его рубку противодраконью Сирену. Вейлрет с минуту молча смотрел на Майер. Потом, к собственному удивлению, пожал ей руку. Он вскочил на палубу подводной лодки и, не говоря ни слова, скрылся в люке, закрыв за собой крышку.
Майер осталась стоять на пирсе, взволнованная и растерянная, удивленная тем, что разговор прошел не так, как она ожидала.
НАУТИЛУС с помощью механизмов отдал швартовы и вспенил воду своими винтами. Некоторое время он еще оставался на поверхности, как бы подыскивая себе место поглубже, и вот уже скрылся в волнах, словно огромная хищная рыба.

* * *

На следующее утро Трайос забил хвостом по твердой земле, громко зевнул и разбудил Делраэля и Брила громовым возгласом:
– Подъеммм!
Первый раз за весь месяц Делраэль снова спал, на своей скрипучей кровати. И когда пробудился, у него было такое чувство, что он только что закрыл глаза. На залитом солнцем дворе появился Брил, с красными глазами, но закутанный в свою голубую мантию. Он выглядел таким уставшим, что у него даже не было сил бояться Трайоса.
Вместе с Делраэлем они взобрались на громадную драконью спину. Дракон скрипуче взмахнул своими крыльями, и земля начала уходить с каждым взмахом все дальше и дальше. Тарне только оставалось удрученным взглядом провожать крылатое пресмыкающееся, которое из-за пары пассажиров на спине казалось двугорбым.
Обратное путешествие на Роканун заняло два дня. Дракон летел, точно нетрезвый, сбиваясь с пути и вновь находя нужное направление. И вот из мозаики голубых гексагонов океана вынырнул остров с возвышающимся на нем вулканом. Трайос устремился прямо к зияющей дыре кратера. Когда дракон нырнул в свою родную пещеру, пассажиров сразу обдало жаром и испарениями озера кипящей лавы.
Трайос удовлетворенно поскреб когтями застывшую лаву, заменявшую пол, и замотал головой из стороны в сторону, заодно потягиваясь всеми членами. Потом сложил крылья за спиной и присел на задние лапы. С довольным видом он оглядывал свои не тронутые никем богатства. Брил и Делраэль слезли с его спины и тоже стали разминаться. Дракон важно расхаживал среди золота и драгоценностей, хрустевших под его гигантскими ступнями.
– Хорошо, что я не оссставил все это другим!
Брилу ужасно хотелось еще разок глянуть на реликвии Волшебников, но он решил не возбуждать подозрений дракона. Делраэль наконец увидел Тарею, чья фигурка скромно затерялась среди сверкающих груд. Она выглядела слабой и изможденной, но взгляд ее был полон решимости. Пропитание, которое она добывала с помощью элементарных заклинаний, не давало достаточно сил даже для ее невзрослеющего организма.
– Вы вернулись, – произнесла она несколько удивленно. – Теперь мы можем отправиться домой.
Делраэль обнял ее за плечи и ободряюще похлопал по спинке. Внезапно он ощутил глубокую жалость к этой девушке – ведь Тарея была оторвана от всего мира целых три десятилетия, все ее общество состояло из старого колдуна, ее папаши. Она не привыкла общаться с людьми. Уже много десятилетий никто не приходил в Ледяной Дворец поглазеть на хранившиеся там реликвии. “Как она, должно быть, несчастна”, – подумалось Делраэлю.
Трайос ворвался в ее хрупкий замкнутый мирок, забрав от отца и оставив совсем одну, одну на всем острове, среди груд безразлично сверкающих камушков и монет, рядом с булькающей раскаленной лавой.
Делраэль улыбнулся ей и, когда она ответила, почувствовал, как у него внутри потеплело. “Интересно, – подумал он, – считает ли она меня храбрым сказочным принцем, который убивает драконов и спасает несчастных пленниц?"
Но вот что странно, когда он обнял ее, то заметил, что она подросла: больше чем на дюйм за пять дней. Он отступил на пару шагов и окинул ее внимательным взором. Сомнений не осталось, у него всегда был хороший глазомер.
К тому же Тарея и пополнела. На вид она стала на год старше. Чары Сарду на переставали действовать, и Волшебница явно наверстывала упущенное.
Делраэль обратился к дракону, молчаливо созерцающему свои драгоценности:
– Тебе понадобится немало времени, чтобы перенести свои сокровища в Цитадель.
Дракон совсем по-человечески качнул головой:
– Много перелетов!
– Не завидую тебе… Но чем быстрее ты начнешь, тем быстрее закончишь. Советую тебе приступить к этому делу прямо сейчас.
Не давая Трайосу вставить ни слова, Делраэль продолжал:
– Да, знаю, это будет нелегко. Может, даже мучительно тяжело. Но игра стоит свеч. Брил тоже занялся увещеваниями:
– Мы с Делраэлем останемся здесь и будем прилежно охранять твои сокровища. Можешь не волноваться, все будет в ажуре.
Тарея с беспокойством взглянула на Недоволшебника. В ее глазах читалось разочарование.
Трайос недоверчиво прищурился и испытующе вперил в Брила свой острый взгляд:
– Откуда я зззнаю, что вы не брать сокровища сссебе? Я не пппотерплю обмана!
Недоволшебник поежился, словно драконий взгляд действительно царапал его, но, взглянув на лежащие у его ног золото и драгоценности, сумел совладать с собой.
– Разве мы что-нибудь украли, когда ты в первый раз застал нас здесь? А кто нашел для тебя Рогнота, чтобы ты смог примерно наказать его? Кто избавился от Гейрота? Кто подыскал тебе новые обширные владения?
Трайос понурился, словно испугавшись резкого выпада, и признал правоту Недоволшебника:
– Всссе правильно.
– Так-то. Ты должен нам доверять. Мы твои лучшие друзья, – сказал Брил, широко улыбаясь.
– Я скоро вернусссь – я быстро! Ждите ззздесь!
– Не беспокойся. Ты особо не торопись, экономь силы.
Словно орудуя громадной лопатой, Трайос сгреб своим гигантским языком целый холм драгоценностей и набил ими полный рот. Ему даже пришлось напрячь шейные мускулы, чтобы поднять голову, – ценный груз оттягивал ему челюсть. Несколько жемчужин и больших пятиугольных монет выпало у него изо рта и со звоном покатилось по лаве. Трайос замотал головой, чтобы освободиться от всего лишнего. На одном из клыков повисло жемчужное ожерелье. Оно раскачивалось из стороны в сторону, причудливо поблескивая в оранжевом сиянии кипящего озера.
– Только не надрывайся, Трайос. У нас тут все будет в порядке. – Брил помахал дракону рукой. – Мы обещаем. Торжественно клянемся.
Делраэль кивнул, присоединяясь:
– Клянемся… Учти, если будешь спешить, быстро выбьешься из сил.
Дракон пытался что-то сказать, но слова застряли у него в горле, и он чуть не подавился своим богатством. Делраэль заботливо напомнил:
– Не нужно сейчас разговаривать, Трайос. Задашь свой вопрос в следующий раз. Счастливого пути.
Взволнованный заботой, дракон оставил попытки пообщаться и заковылял к берегу кипящего озера. Брил и Делраэль махали ему вслед и улыбались так старательно, что у них заломило челюсти. Наконец Трайос взмахнул крыльями и вознесся над раскаленной лавой.
Однако не успел он оторваться от земли, как тяжесть драгоценностей потянула его вниз. Дракон начал быстро снижаться, практически падать в жидкую лаву. Сердце Делраэля забилось в надежде, что все разрешится само собой. В ужасе Трайос широко раскрыл глаза и бешено замолотил крыльями. Из ноздрей у него вырывался пар. С трудом удержавшись от падения, он снова толкнулся крыльями и принялся медленно подниматься к вершине вулкана. Пыхтя от натуги, он перелетел через край кратера и стал удаляться.
– Пора выбираться отсюда через туннель, – сказал Делраэль, подталкивая несколько вялую Тарею к подземному лазу. Воину хотелось поскорее избавиться от шипящих и булькающих звуков, производимых кипящей лавой. – Нам придется нестись сломя голову. Но и в этом случае, чтобы добраться до шара, понадобится полтора дня.
– Путешествие до Цитадели и обратно, даже без отдыха, займет у Трайоса не меньше четырех дней, – прикинул на пальцах Брил. – Нам еще нужно время, чтобы наполнить шар газом, а потом еще два дня лету до Ситналты. Как только мы поднимемся в воздух, мы с Тареей сможем вызвать попутный ветер при помощи Камня Воды. Впрочем, за технологическим барьером магия может и не подействовать. – Он покачал головой и вздохнул. – А барьер проходит близко, очень близко.
У Тареи был не слишком радостный вид. Ее голос гулким эхом прокатился по пещере:
– Вы обещали остаться здесь и охранять сокровища. Зачем?
– Мы не обязаны держать слово, данное какой-то рептилии, – сказал Брил. – Ты что, немножко спятила?
Делраэль недоуменно уставился на нее. Он никак не думал, что Тарею придется принуждать к бегству.
– Трайос похитил тебя и чуть не убил твоего отца. Посмотри на все эти богатства, наш общий знакомый получил их отнюдь не в качестве подарка на день рождения, он добывал их неустанным грабежом. Неужели ты хочешь остаться здесь с ним?
– Но ведь вы ОБЕЩАЛИ. Я думала, вы найдете более достойный выход из положения, чем.., чем обман! – Тарея была в растерянности, не зная, чью сторону ей принять. – Отец внушил мне, что играть надо честно, не жульничая.
Глаза юной Волшебницы сверкали, то ли от гнева, то ли от слез:
– Когда вы решаетесь отправиться в поход, по Правилам вы клянетесь его завершить. Но разве такое обещание чем-нибудь отличается от слова, данного Трайосу?
– Ты сама наивность, – сказал Брил. – Смысл игры – в победе. И неважно, как ты ее добьешься – силой или хитростью.
Делраэля, однако, слова Волшебницы заставили задуматься. Если бы здесь был Вейлрет, он сумел бы привести убедительные контраргументы.
– Видишь ли, Тарея, хитрость – общепринятый прием. Не я придумал Правила, но у нас все как в покере, это такая карточная игра. Главное в ней – уметь блефовать. Мы заставили Трайоса поверить, что мы останемся здесь.
Тарея слушала рассуждения Делраэля, наморщив лоб.
– Вообще-то.., он и вправду украл все эти сокровища.
– Трайос – наш противник. Мы имеем право пойти на любые ухищрения, чтобы победить его. Особенно если речь идет о твоей жизни. Тебе ведь не жалко дракона, правда?
Делраэль обнял Тарею за плечи, и она вступила вместе с ним в туннель.
– Надо торопиться, твой отец ждет нас. Делраэль и Тарея собирались уже тронуться в путь, когда Брил, оглядывающий груды драгоценных камней, золота и монет, вдруг заорал:
– Стойте! Камень Земли должен быть где-то здесь! Надо же найти его!
– Зачем? – Делраэля мучило нетерпение. – Ты же сам говорил, что против драконов магия бессильна.
– Это правда, – подтвердила Тарея.
– Камень пропал больше ста лет назад, во время одного из первые сражений Чистки. Это был ДЕСЯТИГРАННЫЙ изумруд. – Брил присматривался и даже принюхивался, словно охотничья собака. – Он точно здесь.
– У нас нет времени. Брил, – напомнил Делраэль.
– Мы должны найти его! – настаивал Недоволшебник. – Он может пригодиться в борьбе со Скартарисом. Вспомни, что говорил Вейлрет. Камень Земли – самый могущественный из четырех Камней.
Делраэль покачал головой:
– Нам придется перерыть все эти холмы и груды – ты ведь не знаешь, как и где его искать. А на поиски у нас нет ни времени, ни сил.
Брил закрыл глаза и затаил дыхание, стараясь почувствовать Камень Земли.
Лицо Тареи помрачнело, она сняла руку Делраэля со своих плеч и Даже отодвинулась от него:
– Я никуда не пойду с вами, если вы хоть что-нибудь УКРАДЕТЕ. Это еще хуже, чем нарушить данное обещание. Нет, вы совсем не похожи на героев легенд, о которых я читала. Я лучше останусь здесь, с драконом. По крайней мере, он играет честно, по Правилам.
– Но ведь твой “честный” дракон первым украл Камень! – возразил Брил. – Стибрил, прибрал, стянул, как еще назвать это действие, чтобы ты поняла.
– А он и не обещал, что не будет этого делать. Вы же – обещали.
Слова Волшебницы подействовали просветляющим образом на Делраэля, и он твердо двинулся вперед. Брил с несчастным видом побрел за ним и Тареей, и все трое скрылись в туннеле.

* * *

Через иллюминатор Вейлрет изучал сказочный подводный мир. Он приник лицом к толстому стеклу; НАУТИЛУС торопился вперед. Мощный газовый фонарь на носу субмарины разгонял мрак подводного мира и убедительно показывал, что она отнюдь не рыба. Некоторые морские обитатели проявляли любопытство к ней, большинство же просто проносилось мимо.
Вейлрет жадно впитывал образы морских глубин – пестрых рыб, моллюсков, водорослей, развевающихся, словно волосы русалки. Впрочем, иногда приходилось отвлекаться на пульт управления. Автокарандаш вычерчивал, исходя из показаний компаса и лага, курс судна на карте. И иногда, при отклонении лодки от заранее намеченного маршрута, приходилось пускать в дело рули.
Пэйнар в иллюминатор не выглядывал вовсе. А лишь иногда выдвигал трубу перископа, чтобы проверить, далеко ли еще до Рокануна. Ему не терпелось потрепать Трайоса. Он то и дело подсаживался к ворованной Сирене и еще раз убеждался, что умеет ею управлять.
Подводная лодка летела вперед, движимая двумя газотурбинными установками.
В три часа пополуночи Вейлрет, дремавший за пультом управления, открыл вдруг глаза и увидел в передний иллюминатор громадную черную стену. Внезапно он осознал, что стена надвигается прямо на лодку.
На какое-то неприятное мгновение он забыл, какова последовательность действий по экстренному торможению судна. Были потеряны драгоценные секунды, пока наконец Вейлрет не перевел двигатели в реверс-режим и не дал задний ход. Но было уже поздно. НАУТИЛУС врезался в черноту.
Пэйнар так стремительно поднялся, что ударился головой о низкую подволоку.
Рубка потонула во мраке, несмотря на горящие газовые лампы, но неожиданно темнота схлынула. Никакого крушения не произошло.
– Это была граница между гексагонами! – радостно заорал Вейлрет. – Только и всего! Наверное, черная разделительная плоскость доходит до самого дна! – Он улыбнулся. Пэйнар недоуменно уставился на него, но, поняв, в чем дело, облегченно рассмеялся.
Вейлрет дернул рычаг машинного телеграфа. Полный вперед!
Всего за четыре часа они преодолели расстояние в целый гексагон. Судя по карте, от пирса Ситналты до ближайшего берега Рокануна было всего лишь два гексагона, если плыть по кратчайшей. Но путешественники собирались воспользоваться возможностями НАУТИЛУСА, чтобы наполовину обогнуть остров и добраться до логовища дракона, расположенного на противоположном берегу. Если, конечно, подводная лодка к тому времени будет на ходу.
Как только утренний свет подкрасил черноту океана в темно-зеленые тона, путешественники пересекли вторую границу гексагона. Пора было менять курс, чтобы следовать дальше вдоль прибрежной линии острова. Справа по борту темнели выступающие со дна бугры, свидетельствовавшие о близости вулкана.
– Лучше бы нам всплыть, – предложил Вейлрет. – Мы ведь не знаем, когда пересечем технологический барьер. Выходит, судно может выйти из строя в любой момент.
Пайнар подсел к колонке управления сжатым воздухом и продул обе балластные цистерны. НАУТИЛУС, вздрогнув, направился к поверхности.

* * *

Первые сбои начались ближе к вечеру. Дважды за день двигатели глохли, но после нескольких попыток путешественникам удавалось снова их завести. Однако они неумолимо теряли мощность. НАУТИЛУС с трудом полз по поверхности океана.
Сквозь задраенную дверь моторного отделения потянуло дымом и запахом масла. В то же мгновение несколько листов обшивки разошлось, выбив державшие их заклепки, и сквозь пробоину хлынула вода. Судно резко накренилось вправо, в сторону пустынного острова.
Двигатели бились и задыхались. Лодка получила дифферент на нос, корма поднялась выше ватерлинии, и винты молотили по воде с такой силой, что за НАУТИЛУСОМ тянулся хвост из пара и пены.
Вода усиленно поступала сквозь пробоины в носу, и никакие помпы не помогали. От ослабевших двигателей валил такой дым, что невозможно было ни дышать, ни смотреть.
– Корабль отслужил свое. – Пэйнар пересилил своим голосом грохот и встал, чтобы открыть люк, находившийся у него над головой. Он повернулся к Вейлрету, пытаясь разглядеть его сквозь дым своими техническими глазами. – Нам придется вплавь добираться до берега. Судя по этим звукам, НАУТИЛУС скоро взорвется.
Задыхаясь, Вейлрет прокричал:
– Риф!
Когда Пэйнар высунул голову из люка, сильный толчок швырнул его обратно на палубу рубки. Вейлрет едва успел подхватить напарника, но сам чуть не разбил голову о приборную панель. Подводная скала распорола борт корабля, НАУТИЛУС со скрежетом остановился, трясясь и содрогаясь из-за все еще работающих двигателей.
Пайнар снова полез к люку, в то время как пенящийся водоворот стал заполнять кабину, и выглянул наружу, стирая с очков водяную пыль.
– Точно, мы застряли на камнях. Добраться до берега будет нелегко, но, думаю, мы справимся.
Вейлрет резво выбрался из люка и заскользил по палубе. Беспокойные волны то и дело окатывали его ноги. До Рокануна оказалось рукой подать, причем можно было перебраться прямо по камням, но в любой миг сильная волна угрожала запросто утащить человека в море.
– Противодраконья Сирена! – Пэйнар нырнул обратно в рубку. Вейлрет подполз к люку и свесился вниз. Сверху накатывали волны, и нужно было уловить момент для вздоха. Вот из водоворота показалась рука Пэйнара, затем голова. Вейлрет потащил напарника вверх, удивляясь его тяжести. А затем понял, Пэйнар упорно держит Сирену. Наконец его удалось вытянуть на верхнюю палубу вместе с ящиком. Бывший слепец бросил Вейлрету веревку. “И как только он может думать сейчас о таких мелочах”, – удивился про себя историк.
Тяжело дыша, они поспешили прочь, волоча Сирену и стараясь удержаться на скользких камнях под натиском волн.
Позади раздался взрыв. Мощные двигатели безжалостно протащили корабль по скале, разворотив ему борт и вновь опрокинув в морскую пучину. Обернувшись, Вейлрет увидел, как из открытого люка и пробоин в корпусе вырываются клубы дыма. Борт расползался на глазах. НАУТИЛУС барахтался на волнах, пытаясь удержаться на поверхности, и был похож на гибнущее чудовище. Вскоре корабль совсем исчез из виду, оставив на поверхности лишь островок пены.
Вейлрет и Пэйнар были уже на каменистом берегу и пытались отдышаться. Бушующие волны прибоя едва не сбивали их с ног. Каким-то чудом они не обронили Сирену, и сейчас она была у них в руках.
Вейлрет тряхнул спутанными волосами и глянул на кратер близкого вулкана. Потом закашлялся и сплюнул теплую морскую воду.
– Посмотри, куда мы забрались. Пэйнар повернулся на голос, но не слишком уверенно. Лицо компаньона выражало безнадежность.
– Тебе придется описать мне, как это выглядит, Вейлрет.
Он постучал по стеклам очков, но линзы лишь бултыхнулись в бесцветной маслянистой массе.
– Не только НАУТИЛУС вышел из строя. Он был не единственной машиной здесь. Я снова ничего не вижу.

* * *

Трайос не смел даже сглотнуть слюну, опасаясь, что золотые монеты и драгоценные камни могут попасть в его горячее нутро. Он размеренно летел вперед, и вот уже зигзагообразные очертания острова остались позади, так же как и голубые гексагоны океана. Под ним сейчас простиралась сотовая поверхность земли. Дракон не сводил глаз с разноцветных гексагонов, стараясь соотнести их в памяти с не слишком четкими воспоминаниями о маршруте. Раньше ему помогали указания пассажиров, а сейчас похоже было, что даже чувство ориентации спит и он сбивается с верного курса.
Он летел на юг, пока снова не увидел под собой прибрежную линию океана. Дракон направился вдоль берега, и вскоре перед ним предстало устье Реки-Барьера, несущей свои воды через южные леса и равнины. Ему показалось, что он уже видел эту реку, но все вокруг выглядело незнакомым.
Дракон повернул к западу. Крылья его готовы были отвалиться от усталости. В груди закипал гнев, но душу охватывала нерешительность. Он ведь собирался подробно расспросить человечков, как ему лететь, но они запретили ему разговаривать. Может быть, они хотели побыстрее избавиться от него?
Трайос фыркнул, выражая этим чувства, которые набитый рот не позволял ему выразить словами. Он развернулся. Ему придется снова расспросить человечков о маршруте, а возможно, и прихватить одного из них с собой. Хотя он и не смог взять правильный курс на Цитадель, дорогу домой он как-нибудь найдет.
Драконы всегда находили обратный путь.
Прошло всего пять часов, а Трайос уже возвращался на Роканун.

Глава 14
Сражение на острове Роканун

Предыдущая страница 11 Следующая страница


Игра начинается 12

"Правило № 13 Все чудовища были отданы во время войн старых Волшебников. Возможности каждого чудовища ограничены, у каждою из них есть свои уязвимые места. У одних они очевидны, у других – скрыты Непобедимых чудовищ не существует, но иногда очень трудно обнаружить их слабость”.

Книга Правил

Вейлрет и Пэйнар взбирались по крутому склону вулкана. Местами им приходилось карабкаться на четвереньках, при этом до крови обдирая себе руки об острые выступы. Стемнело, и двигаться стало еще тяжелее. Звезды бросали неясный свет на шероховатую поверхность лавы. Однако путешественники упорно лезли все выше, волоча за собой противодраконью Сирену.
Время от времени механические глаза Пэйнара вспыхивали.
– Мне кажется, они срабатывают один раз из пяти… Ну вот, опять. Кажется, это можно использовать, если привыкнуть.
Он резво двинулся вперед, да так, что Вейлрету пришлось догонять его.
– Окружающее то и дело мелькает передо мной. Мне нужно хорошенько запоминать все, что попало в обзор при последнем включении, и идти вперед по памяти, ожидая, пока “глаза” врубятся снова.
– Они у тебя срабатывают через равные промежутки времени? – поинтересовался Вейлрет.
– Как когда. Поэтому, вместо того чтобы запомнить ближайший участок пути, я стараюсь запечатлеть в памяти все подряд.
Они преодолели уже две трети дороги до края кратера, как вдруг Вейлрет уловил странный шум, нарушивший тишину ночного неба. Оставив противодраконью Сирену у массивного валуна, путешественники укрылись за выступом скалы.
Вейлрет глянул на усеянное звездами небо и различил нависший над горой темный силуэт монстра – громадные зубчатые крылья, длинный хвост и заостренную голову. Оранжеватый дым, тянувшийся из вулкана, окутал дракона, когда тот подлетел к срезанной верхушке вулкана. Вскоре чудище исчезло в жерле.
Когда вновь воцарилась тишина, Вейлрет пробормотал:
– Вряд ли он обрадуется, обнаружив там Делраэля и Брила!

* * *

Дракон же, напротив, очень расстроился, НЕ обнаружив их там.
Трайос сидел на полу темной смрадной пещеры, с пастью, набитой сокровищами. Он замычал, сделав попытку позвать Делраэля и Брила. Потом принюхался и обнаружил, что человеческий запах очень слаб. Дракон поводил головой – людской запах пропадал в узком туннеле, ведущем через горную толщу наружу.
Он принялся лихорадочно оглядываться. Так и есть: пропало одно из его сокровищ – дочь Сардуна, последняя женщина-Волшебник. Она была ценнее всех этих безделушек. Поняв, что его предали, Трайос издал гневный вопль, и блестящие вещицы фонтаном посыпались из глубин его огромной пасти.
– Обманннули! Предаллли! Клянусь Яйцом, они заплатят мне за это! – рычал дракон. В бешенстве он поджег один из украденных им волшебных гобеленов. Он сразу забыл о том, что Делраэль и Брил нашли для него Рогнота, забыл, что благодаря им он обрел новые обширные владения. Единственное, что сейчас имело значение, это обман.
Трайос выбрался из пещеры и устремился в ночное небо. Он облетел кратер, представляя, как он заставит корчиться своих врагов от боли, когда обрушит на них свое пламя.

* * *

К ночи Делраэль, Брил и Тарея преодолели два гексагона и, по Правилам, должны были остановиться. Они уже обогнули гряду утесов и пересекли границу, отделявшую территорию, залитую лавой, от прилегающей к ней территории травянистых холмов.
Во время перехода Делраэль старался держаться рядом с Тареей. Ощущение опасности не покидало его. У воина был все тот же меч, оставшийся от старых Волшебников, и охотничий лук – бесполезное оружие против дракона.
– У меня ноют кости, – пожаловалась Гарея, потирая запястья и локти. – Кажется, я слишком быстро расту. Но почему?
Путники решили сделать привал на вершине холма и здесь, на краю лесного гексагона, ждать наступления следующих суток, когда можно будет пересечь жирную черную линию. До полуночи оставалось не больше часа. Делраэль обернулся, чтобы глянуть на грозные очертания вулкана, зыбкие из-за испарений кипящей лавы. Тут он заметил чудовищный силуэт, возникший на фоне оранжевого зарева, и у него пересохло в горле. До них донеслось далекое, но грозное рычание.
– Брил! Смотри!
Тарея замерла, охваченная страхом.
– Он вернулся за нами.
Было видно, что дракон летит к ним, сжигая все на своем пути. Оранжевые отсветы изрыгаемого пламени казались далекими, но на самом деле Трайос приближался очень быстро.
– Бежим! – в панике заметался Брил.
– Но до полуночи мы не можем пересечь границу, – напомнил Делраэль. Его рука легла на рукоятку меча, однако он чувствовал себя беспомощным.
Тарея держалась стойко, не давая волю чувствам, чем вызывала восхищение Делраэля.
– Он не станет с вами разговаривать. Вы его обманули, и теперь он превратит вас в пепел.
Сейчас для него главное – отомстить вам, даже если при этом пострадаю я, его сокровище.
– Я буду защищать тебя, – поклялся Делраэль. – Одного только не понимаю: что заставило его вернуться так быстро.
Они поискали укрытие, где могли бы спрятаться или хотя бы защититься от пламени… Времени оставалось мало, ведь Трайосу не представляло труда заметить их, а потом один разок пыхнуть огнем – и амба. Внезапно Делраэль осознал, до чего же они одиноки и беззащитны на голом холму.
– Скоро ли полночь? – Делраэль глянул на звезды. Брил стоял уже у самой линии границы, пытаясь сдвинуться с места, но его ноги отказывались идти. Вдалеке опять раздалось грозное рычание Трайоса. Новая вспышка пламени уничтожила несколько небольших деревьев.
– Что ж нам делать? – спросила Тарея. – Думали ли вы, что такое может случиться?
Не говоря ни слова, Делраэль удрученно озирал свои руки, меч и лук.
– Мы можем идти! – крикнул Брил, уже приплясывая по другую сторону черной линии. – Быстрее!
Они устремились к густому лесу. Черная тень Трайоса была совсем рядом.
– Он все равно нас догонит. Нужно где-нибудь спрятаться.
Они нашли место, где несколько валунов было навалено друг на друга, образуя что-то вроде навеса. Камни вдобавок были окружены частоколом деревьев с крепкими стволами. Беглецы забрались в укрытие. Брил сжимал в потных ладонях оба Камня, что-то им шепча, будто молясь.
– Как думаешь, Камни смогут нам помочь? – спросил Делраэль.
– Вряд ли. – Брил вздохнул.
– Камень Воды принадлежал моему отцу, – сказала Волшебница. – С его помощью он пытался спасти меня. – Тарея закрыла глаза и пробормотала слова, которые отец повторял ей множество раз:
– “Но старые Волшебники сотворили чудовищ так, чтобы те не были подвластны магии, а значит, легко побеждали бы любого врага”.
Глядя на нее, Брил задумался. Глаза его даже затуманились.
– Лучше, если у меня будут сразу ОБА Камня, потому что тогда я получу право на дополнительное заклинание. Когда я "использую положенные мне пять заклинаний, я отдам Камни тебе, и у тебя тоже будет дополнительное заклинание. Таким образом, у нас получится десять заклинаний на двоих, вместо восьми. В Правилах, похоже, этого не учли. Ловко я придумал?
– Я уже пользовалась Камнем Воды, – сказала Тарея, не отрывая глаз от шестигранного сапфира. – Один раз.
Ее ответ не слишком успокоил Делраэля. Прошло лишь несколько минут напряженного ожидания, и они услышали шум приближающихся крыльев. Трайос сжигал все деревья, попавшие под огненные струи, испуская при этом пронзительные боевые кличи.
Брил бросил Камень Воздуха на землю и закрыл глаза.
– Ну вот, теперь мы невидимы, – прошептал он. – Трайос пролетит мимо, так и не догадавшись, что мы здесь, потому что нас сейчас невозможно почуять.
От биения крыльев, напоминающих удары грома, сотрясался воздух. Трайос кружил над холмами, все больше распаляя себя против поганых человечишек, обманувших его и похитивших его сокровище.
Делраэль обнял Тарею, вперившую застывший взгляд в небо и не смевшую моргать и дышать. Трайос, пролетая над ними, выпустил наугад огненную стрелу и скрылся во тьме.
– Он не заметил нас! – сказал Делраэль.
– Будем надеяться… – прошептал Брил. Спустя несколько мгновений дракон понял, что потерял след беглецов, и с рычанием повернул обратно. Те услышали его задолго до того, как он снова появился над ними.
– Ну все, теперь мы попались, – проговорил Брил, глядя на прозрачный и голубой Камень, который держал в руках.
Трайос, сотрясая воздух крыльями, замедлил полет. Заметив всех троих под “навесом”, он прошипел:
– Теперь я вас вижжжу! Вы обманули меня! Украли мое сокровищщще, негггодяи!
Брил торопливо бросил Камень себе под ноги. На верхней грани бриллианта выпало "2”.
Дракон, собираясь недвусмысленно испепелить обидчиков, выпустил сноп огня.
Недоволшебник с помощью заклинания вызвал стену дождя. Она послужила им прикрытием. Брилу приходилось поддерживать водную стихию собственными силами. Дождевые струи с шипением превращались в пар. Дракон старательно метал пламя как из пасти, так и из ноздрей.
Вот Трайос на секунду остановился, чтобы сделать вдох. Недоволшебник, до сих пор сдерживающий натиск дракона, упал на колени.
– Если пропадет хоть одно заклинание, нам каюк.
На беглецов обрушился новый поток драконьего пламени, и Брил едва успел бросить Камень, чтобы вызвать новую стену дождя. Но сквозь нее прорывался жар, и беглецы его крепко почувствовали. Стена воды становилась все мощнее, но к тому времени, когда Трайос сделал паузу для следующего вдоха, Брил выглядел совершенно измученным.
– У меня осталось только два заклинания – дальше все будет зависеть от Тареи., – Он тяжело дышал от усталости. – Я даже не знаю, ограничены ли у Трайоса запасы огня.
– В таком случае пора переходить в наступление, – сказала Тарея. Она взглянула на Делраэля, задиристо подняв брови. К ней возвращался румянец, в глазах засветилась воля. Теперь, когда пришло время сражаться, ее смышленый ум взял вверх над страхом. Она изучила по книгам столько сражений, узнала столько легенд и сказаний. Теперь у нее впервые появилась возможность проверить свои знания. Она выхватила Камень Воды из рук Брила и вышла из-под каменного навеса.
Дракон отступил, узнав в ней свое главное сокровище. Делраэль, испугавшись, что дракон может сгоряча обрушить на нее всю свою ярость, хотел было затащить ее обратно под навес. Но Тарея не стала дожидаться, пока Трайос придет в себя от удивления. Держа сапфир, словно это был талисман, она подняла руку и бросила его. У нее выпало “б”.
Тарея сейчас была похожа на могущественную Владычицу Волшебников прежних дней, охваченную магическим экстазом. Голубые электрические огоньки мелькали у нее в волосах, когда она вызывала заключенную в Камне волшебную силу, вложенную туда ее праотцами.
Тарея вызвала бурю, обрушила на Трайоса такой штормовой ветер, от которого его крылья загнулись назад и затрещали, как горящие поленья. Дракон взревел, но ветер вывернул его мускулистую шею, передавив дыхательные пути. Пламя, которое он изрыгал, летело обратно на него. Из глотки вырывались яростные ругательства.
Удары молнии полоснули по чешуйчатой шкуре дракона, оставив на ней глубокие черные отметины. Трайос с большим напряжением вырвался из круговерти. У дочери Сардуна силы тоже были на исходе. Шторм начинал ослабевать.
Делраэль выбрался из-под “навеса” и выпустил в дракона три стрелы, но пресмыкающееся даже не почувствовало уколов.
– Брил, а как же Камень Воздуха? – спросил он.
– А что я могу сделать? – Недоволшебник пытался перекричать вой ветра; – Трайос распознает любое отражение, какое бы я ни создал. Впрочем, надо покумекать.
Ураган закончился, Делраэль подхватил на руки обессиленную Тарею и отнес ее обратно в укрытие. Брил же подхватил с земли сапфир.
Придя в себя после контратаки Тареи, Трайос с новой силой ринулся вперед.
Неожиданно в воздухе появился Рогнот – толстый, с крыльями-обрубками, неуклюже спасающийся от своего мстительного брата. Дракончик промелькнул перед Трайосом, и у того чуть глаза не вылезли из орбит.
– Рогноссс! И ты здесь, мелкий негодяй! – Забив крылышками, дракончик драпанул прочь. Большое чудище бросилось вдогонку, забыв о своей законной добыче.
– Нам во что бы то ни стало надо выбраться отсюда, – сказал Брил.
Тарея еще не совсем пришла в себя после невероятного напряжения, но силы быстро возвращались к ней. Делраэль взглянул на камни, послужившие им укрытием, – местами они расплавились и вздулись. Пламя Трайоса сделало свое дело.
Что есть мочи беглецы помчались в лес. Все небо было точно в синяках от дыма и пара, оставшихся от битвы. Предоставив небу самому зализывать свои раны. Брил обратился к земле. Взяв у Тареи Камень Воды, Брил сделал глубокий вдох и бросил сапфир.
– Это мое последнее заклинание на сегодня.
– Удачи, Брил, – сказал Делраэль. С земли стал подниматься густой туман, окутывая их словно одеялом и скрывая из виду. Вместе с туманом потянулись влажные испарения, напоенные ароматом гнили.
– Теперь дракон нас не увидит и не сможет найти по запаху.
Тарея передвигалась уже без помощи Делраэля, но все равно держалась к нему поближе. Щеки ее пылали от волнения, страха и волевых усилий.
– Погоня за Рогнотом – это ненадолго. Стоит Трайосу хоть чуть-чуть задуматься, как он поймет, что гоняется за отражением.
В следующее мгновение беглецы услышали, что дракон возвращается. На этот раз, чтобы навсегда покончить с ними.
– Ненастоящий Рогноссс! – ревел Трайос. – Еще один подлый обман! Обманщщщики! Я убью вас своим дыханием!
Делраэль не мог рассмотреть, дракона сквозь скрывающий их туман. Впрочем, и Трайосу теперь придется иметь дело с большим густым покрывалом, полученным с помощью Камня Воды.
Впрочем, пройдет немного времени, и дракон обнаружит беглецов. Туман таял, а мстительный дракон упорно рыскал над ним вдоль и поперек, высматривая врагов.

* * *

Измотанные, в синяках и царапинах, Вейлрет и Пэйнар из последних сил карабкались к вершине вулкана. Наконец настало время передохнуть, Пайнар снял с плеча веревку, с помощью которой тащил противодраконью Сирену.
Отсюда, почти с самой вершины, разворачивался необыкновенный вид на весь остров. Звездный свет отражался от гексагонов моря, которое поглотило НАУТИЛУС. Лава, излившаяся много столетий назад, образовала несколько гексагонов, на которых до сих пор ничего не росло, кроме редкой травы. Из кратера вулкана шли испарения и время от времени вылетали крохотные оранжевые огоньки.
Пэйнар крутил головой, обозревая пространство.
– Я вижу там какое-то мельтешение. – Его , взгляд был направлен в глубь острова, на заросшие лесом территории. Пэйнар чертыхнулся. – Мое зрение снова исчезло. Глянь, пожалуйста, что там такое. Может, все это – игра света в моих линзах? – Голос напарника прямо-таки дрожал от нетерпения.
Вейлрет вытащил маленькую оптическую трубу, которую он захватил с НАУТИЛУСА, и направил ее в ту сторону, где вспыхивали далекие огоньки.
Он все еще не мог привыкнуть к увеличению, но подавил в себе неуверенность и сфокусировал изображение. Перед ним вырос огнедышащий Трайос.
Вейлрет ругнулся от огорчения:
– Трайос налетел на кого-то – наверное, на Дела и Брила! Не могу разглядеть.
Вейлрет повернул тарелку Сирены в сторону дракона и торопливыми движениями нащупал рычаг, включающий громкоговоритель.
Пэйнар положил свою худую руку на плечо Вейлрета, затем сжал ее. На запястье у слепца выступили вены, а костяшки пальцев побелели.
– Для начала нам нужно кое о чем договориться. Предоставь это дело мне. Так будет лучше. Я должен это сделать сам.
– Но ты можешь погибнуть.
– Так же, как и ты. Это не довод. – Обычно столь твердый строгий голос Пэйнара стал мягче и проникновеннее. Тут он хлопнул в ладоши, как бы давая понять, что спор окончен. – Дай мне возможность искупить вину за то, что я многого не сделал, за то, что мирился со злом вокруг меня. По крайней мере, я спасу свою совесть, если не жизнь.
Вейлрет не знал, как вести себя с Пэйиаром. По своему обыкновению, он мог бы вступить в перепалку, но сейчас его друзья были в опасности и нельзя было терять ни секунды.
– Я не позволю тебе жертвовать жизнью, только чтобы ты смог показать себя. Подумай, сколько пользы ты можешь принести в борьбе с ТЕМИ.
– Я могу принести много пользы? Да неужели? Мои механические глаза – это несерьезно. Лучше уж быть совсем слепым, чем получать зрение и тут же снова лишаться его. Со мной это случилось уже дважды! Единственный способ для меня быть зрячим – это торчать в Ситналте до конца жизни. Но там я останусь полным нулем. Уж лучше погибнуть в схватке с чудищем. Ты научил меня, как пользоваться Сиреной, и я имею право на борьбу. – Пэйнар гордо скрестил руки на груди. – А теперь зови сюда дракона, пока он не уничтожил твоих друзей.
Чувствуя себя слабым и побежденным, Вейлрет наклонился к рычагу. Ему пришлось три раза щелкнуть мм, пока, по Правилам Теории Вероятностей, не включился наконец микрофон. А следом громоподобный голос Вейлрета прокатился по всему острову.

* * *

Тарея не в силах была бежать дальше. Глаза Брила наполнились слезами страха и отчаяния, лишь изредка в них мелькали проблески былой воли. Делраэль держался рядом с дочерью Сардуна, делая все, чтобы казаться храбрым и сильным. Он провел рукой по серебряному поясу. “Быть может, кто-нибудь и вспомнит о наших приключениях”.
Они метались, словно загнанные крысы, чувствуя, как пламя дракона ищет их, чтобы пожрать дотла. Брил подал Тарее оба Камня.
– У тебя осталось еще четыре заклинания. В них, может быть, наше спасение.
Тарея выглядела совершенно обессиленной, но сжала губки и подхватила Камни.
Раз уж нет от него никакого толка, Делраэль сиял с плеча свой лук. У него мелькнула мысль попасть стрелой Трайосу в пасть.., но, вспомнив, что гортань дракона выдерживает температуру раскаленной печи, понял, что стрела тут не поможет.
Он подумал о Вейлрете и слепом Пэйнаре, оставшихся в Ситналте, и пожалел, что не смог даже толком попрощаться с ними.
Рано или поздно Трайос их обнаружит. Это вопрос лишь времени. Брил не в состоянии больше поддерживать туман, и вскоре Трайос должен их увидеть. УВИДЕТЬ! Делраэль изо всех сил стиснул свой лук. Воспоминания о Пэйнаре навели его на новую мысль. А что, если выстрелить дракону в ГЛАЗ? Подумав об этом, Делраэлю стало не по себе.
Но у него не было другого выбора.
Не успел Делраэль натянуть тетиву, как Трайос разогнал скрывавший беглецов туман. Действие бриловского заклинания подходило к концу, и теперь беглецы были совершенно беззащитны.
Трайос приземлился, сложил крылья за спиной и злобно уставился на них. На его блестящих клыках играли отсветы горящих деревьев. Он вытянул шею и сделал глубокий вдох, разжигая свой внутренний огонь.
Делраэль выпустил стрелу. Шестое чувство сразу подсказало ему, что он попал в цель. Заметив приближающееся острие стрелы, Трайос отпрянул назад, расширив глаза от удивления, – ив этот момент стрела впилась в его влажный зрачок по самое оперение. Из раны брызнула горячая багровая кровь. Стрела тут же истлела и рассыпалась.
Ревя от боли, Трайос обрушил на землю сноп пламени. Успех Делраэля вселил силы и в Тарею. Она бросила сапфировый многогранник, и людей окружила стена воды. За водяной завесой воздух был густой и тяжелый.
Корчась от боли, Трайос продолжал изрыгать пламя. Тарея опустила ненадолго водяную стену, и пока дракон в очередной раз наполнял легкие воздухом, из лука Делраэля вылетело еще две стрелы.
Стрелы были еще в воздухе, когда Трайос, увидев их, издал испуганный вопль. Первая стрела, ударившись о его твердое веко, отскочила, упав на обугленную землю. Зато другая угодила точно во второй глаз.
Дракон заметался, вопя от ужаса и боли. Он взмыл в воздух и бесцельно выписывал круги, как будто не мог решить: удирать ему или продолжать бой. Пламя уже не вырывалось из него струями, а трепетало в уголках пасти.
Тарея сразу “оценила” метания Трайоса. В ее глазах появилась жалость.
– Мы его обманули. А теперь еще и ослепили. У него есть полное право сердиться на нас.
– А у нас есть полное право удрать от него. Нужно бежать отсюда, пока он не очухался. – Делраэль старался не вдумываться в слова Тареи.
Дракон оправился быстрее, чем они ожидали. Не преодолели они и полумили, как Трайос устремился за ними. Изгибая свою длинную шею, он пытался обнаружить добычу по звуку и запаху. Языки его пламени снова отливали синевой и способны были расплавить камень.
– Когда же у него кончатся запасы огня, Брил? – спросил Делраэль, тяжело дыша. – Неужели в Правилах на это нет никаких ограничений?
– Не знаю, спроси об этом Вейлрета! Но в одном я могу тебя уверить: у него еще предостаточно огня, чтобы с нами разобраться. – В ту же секунду Недоволшебник вскрикнул от разочарования. Тарея, бросившая Камень Воды на землю, тоже захныкала совсем по-девчоночьи.
Выпала единица. Заклинание пропало даром.
– Бросай снова! – посоветовал Делраэль.
Она схватила сапфир и бросила его в четвертый раз. Купол воды образовался над ними как раз в тот момент, когда Трайос возобновил атаку. Брил зажмурился. Тарея вздрогнула, сосредоточив волю на Камне. Щеки ее пылали, она была вся в поту.
Из-за непрерывного натиска огня земля стала раскаленно-красной и даже начала пузыриться. Под водяным куполом было не только горячо и влажно, но и почти нечем дышать. Делраэлю приходилось буквально хватать ртом воздух, чтобы не задохнуться. Ему казалось, что лицо его ошпарено кипятком. Он конвульсивно сжимал свой уже бесполезный лук. Земля становилась обжигающей. Тарея, казалось, вот-вот упадет в обморок.
Поток пламени не иссякал.

* * *

– Эй, дракон! Немедленно возвращайся в свою пещеру! Я приказываю тебе!
Эти слова прорезали ночную тишину, как молнии. Трайос прекратил терзать изрядно похудевшую водяную завесу, все еще защищавшую врагов от самого злобного пламени, на которое он был горазд. Трайос не видел ничего, кроме черноты, не чувствовал ничего, кроме боли в израненных глазах.
– Трайос, возвращайся домой! Домой. Быстро! Или я сотру в порошок твои сокровища!
Ревя от негодования, Трайос кружил вокруг одного места. Он никак не мог понять, чей голос взывает к нему в ночи. Какого-то другого чудовища или же духа? Но сейчас нельзя было улетать. Наконец-то он поймал своих врагов, убогих человечков, жестоко обманувших его. Запасы огня в его нутре уже истощались, но ведь всего через несколько мгновений с обидчиками будет покончено. Он представил себе их обуглившуюся кожу, их обгоревшие черепа, и ему стало приятно. Его драконовский огонь спалит их легкие, выжжет их изнутри, когда они будут издавать предсмертный хрип. Враги заслужили такой конец. Они обманули его.
Но что случится с его драгоценностями! Неведомый голос предупредил, что уничтожит его сокровища. Если, конечно, Трайос первым не уничтожит владельца голоса. Издав еще один разъяренный вопль, Трайос развернулся и понесся обратно к вулкану, туда, где находился Вейлрет.

* * *

Вейлрет облизал губы и сглотнул слюну. Он приготовился говорить так быстро, как никогда раньше не пробовал. Делраэль умел тараторить. Он умел убеждать, он мог заставить любого жителя Игроземья поверить ему. Не то что Вейлрет. Но ему тоже придется этому научиться.
Сквозь подзорную трубу историк наблюдал за Трайосом, летевшим через весь остров на широких крыльях. Дракон рыскал из стороны в сторону, но принюхивался и по знакомым запахам находил верную дорогу. Вейлрет сложил трубу, сунул ее к себе в карман и встал рядом с Пэйнаром, стараясь подавить в себе страх. Сердце готово было выпрыгнуть у него из груди, кровь стучала в висках.
Дракон кружил уже над кратером вулкана, время от времени исчезая в дыму, поднимавшемся от кипящей внизу лавы. Трайос искал источник голоса, нюхая воздух, хотя Вейлрет и Пэйнар стояли на открытом месте. Наконец воздушные течения изменились, и Трайос учуял их запах. Дракон дважды взмахнул крыльями и приземлился на край кратера. Он вытянул шею, засопел. Зрачки его были залиты темной дымящейся кровью.
– Кто вы? – загремел Трайос. – Как вы доберрретесь до моих сокровищщщ? – От его дыхания было больше шума, чем от всех машин Ситналты. Оно заглушало все остальные звуки. – Вы пахххнете людьми! Люди плохххие! Обманывают Трайоса!
– Да, мы – люди. – Вейлрет зашаркал ногами. – Но у нас есть к тебе интересное предложение.
– Нет! Хватит обмана! Люди обманывают Трайоса! Все люди плохие!
Вейлрет старался говорить как можно быстрее, подражая Делраэлю:
– Да нет же, Трайос, не все люди – твои враги. Мы – твои друзья. Те, с которыми ты сейчас храбро сражался, они и наши враги тоже! Мы пришли сюда, чтобы покончить с ними. Я и мой друг Пэйнар хотим быть твоими союзниками.
– Но люди не могут ненавидеть друг друга!
– Все люди разные, Трайос, и некоторые из них могут быть очень плохими. Ведь у тебя наверняка есть враги среди драконов?
– Есссть! Рогноссс – мой враг! – прогремел Трайос с горячностью, испугавшей Вейлрета. Рогнот?
– Мы должны объединиться, Трайос. Мы поможем тебе уничтожить этих очень плохих людей. У нас имеется оружие, которое убивает врагов более жестоко, чем драконий огонь. У твоих врагов нет никакой защиты против нашего оружия – мы создали его специально для их истребления.
– Где это орушшшие? – спросил Трайос. Он раздул ноздри, впитывая запах противодраконьей Сирены. – Эта шшштука убьет иххх? Они ведь изранили мои глаза. Я сейчас уссстал. Огонь заканчивается. А мне так хочется убить их именно сегодня!
– Возьми наше оружие. Пэйнар владеет им. – Вейлрет помолился милостивым духам, выпрашивая везение. – Теперь ты сможешь обмануть своих обидчиков. Они ведь не знают, чем ты обзавелся. А суть Игры: “Обмани своего врага”.
– Точно! Обмани врага! Дайте мне ваше орушшшие!
Вейлрет повернулся к Пэйнару, и тот кивнул. Слепец стоял непоколебимый в своем решении. Вдвоем они подтащили Сирену к дракону.
– Лучше всего будет установить это оружие у тебя на затылке, за ушами, – сказал Пэйнар.
– Хорошшшо. – Трайос опустил свою громадную голову на землю. Пэйнар стал карабкаться по чешуйчатому телу дракона. Тут его глаза снова отключились, и он приостановился. Дальше он уже двигался гораздо осторожнее, – Пэйнар, я сейчас подброшу конец веревки, постарайся поймать.
В первый раз Пэйнар упустил его. Вейлрету пришлось еще дважды подкидывать веревку, пока наконец Пэйнар не ухватил ее и не завязал крепкий узел вокруг шеи дракона.
Вместе они затащили противодраконью Сирену на спину Трайоса. Дракон дергался от нетерпения.
– Поторапливайтесь!.. Как, кссстати, действует ваше орудие?
– Долго объяснять. Но Пэйнар полетит у тебя на спине. Вы отправитесь навстречу врагам. В нужный момент оружие заработает. И тогда.., тогда наступит конец.
– Хорошо, мне это нравится! От вас как-то странно пахххнет, страхом пахнет. Вы что, боитесссь? Что может случиться?
У растерявшегося Вейлрета сдавило горло. Пэйнар наклонился к уху дракона:
– От нас, дружище, пахнет не страхом, а нетерпением. Нам просто не терпится увидеть конец наших общих врагов.
Пэйнар прикрепил Сирену к затылку дракона, а затем привязал и себя к чешуйкам, каждая из которых была размером с щит.
– Мы отправляемся! – Трайос топнул лапой.
– Да уж, отправляемся, – проговорил Пэйнар с едва заметной иронией. Он наклонил голову вперед, и Вейлрет догадался, что его напарник все еще ничего не видит. Слепец уносился в ночь на слепом драконе. Пэйнар взмахнул рукой на прощание:
– Помни о Скартарисе – ради меня.
– Обязательно. Я тебе обещаю. Удачи – желаю тебе всей удачи, какая только есть в Игроземье.
– Я готов, Трайос, – проговорил Пэйнар. Дракон поднялся над зияющим жерлом вулкана.

* * *

Будто в насмешку, зрение вернулось к Пэйнару, как только Трайос взмыл над широкой утробой вулкана. Пэйнар, глянув вниз, увидел красную кипящую лаву и густой дым над ней.
Чувство вины жгло его, словно раскаленное железо. С тех пор как он встретил Вейлрета и понял его цели, это чувство не давало ему покоя. Пэйнар осознал, что в Игроземье имеется что беречь, имеется, за что сражаться. Теперь ему предстояло заплатить за свое прежнее безразличие к жизни.
Весь свой гнев он сосредоточил на драконе, ставшем для него символом зла в Игроземье. С уничтожением Трайоса будут расстроены планы ТЕХ – Ситналта освободится от угрозы и сможет сконцентрироваться на Скартарисе, а Тарея вернется к своему отцу, чтобы вместе с ним сражаться против мировой беды.
Но для этого он должен уничтожить дракона. Нащупав Сирену, он повернул тарелку так, чтобы ее звук был направлен на точку между ушей пресмыкающегося. Механические глаза Пэйнара блеснули беспорядочными огоньками и снова угасли.
На таком расстоянии от Ситналты И технологического барьера было маловероятно, что Сирена заработает сразу.., но если предпринять достаточное количество попыток, она обязательно включится.
– Вот мое оружие, Трайос, – пробормотал Пэйнар. – Узнаешь его?
Он потянулся вперед, достал до выключателя, помедлив, еще раз вдохнул. Воздух был пропитан омерзительным запахом серы.
– Пусть мне повезет, – проговорил Пэйнар. Механические глаза снова отказали, и он погрузился в темноту. Теперь, когда Пэйнар не мог видеть раскинувшегося внизу озера огненной лавы, он дернул рычаг на себя.
Ничего не произошло. Однако он продолжал щелкать рычагом. По Правилам Теории Вероятностей, Сирена обязательно должна была включиться, если сделать достаточное количество попыток.
И она включилась.
Звук был похож на вой урагана. Пэйнара отбросило назад, но веревки крепко держали его. Звуковые волны уверенно проникали в мозг дракона.
Трайос взвился от боли и ужаса, поняв, что его снова предали. Он завертелся, заметался, задергался, пытаясь скинуть с себя смертоносную Сирену. Но крепежные веревки мешали ему. Пэйнара бросало из стороны в сторону, словно лист, захваченный штормовым ветром. Веревки, прижимавшие его к спине дракона, врезались в кожу и вскоре сломали ребро.
Трайос, корчась от боли, визжал и кувыркался в воздухе. Сирена безжалостно продолжала выть.
Пэйнар уже ничего не слышал – у него лопнули барабанные перепонки. Стекла очков дали трещины, и оттуда брызнула маслянистая жидкость. Линзы тоже выпали и разлетелись по воздуху.
Ослепнув и оглохнув, Пэйнар все еще чувствовал, как его швыряет вместе с драконом. Хотя он уже и не слышал воя Сирены, ее звук продолжал дробить его кости. Ощущение было такое, будто его бьют по голове огромным кулаком.
Наконец он был уже не в силах что-либо воспринимать и потерял сознание…
Обезумев от боли, Трайос то взмывал вверх, то начинал кружить, то просто метался из стороны в сторону. Вот он, полностью утратив ориентацию, камнем полетел вниз и нырнул прямо в жерло вулкана.
Дракон, Пэйнар и Сирена исчезли а озере огненной лавы.

* * *

Когда в воздух вырвался столб огня, камней и дыма, Вейлрет кинулся в укрытие. Он спотыкался, испытывая головокружение от бешеного воя Сирены. Вейлрет залег за большим валуном, защитившим его от выплеска кипящей лавы.
Трайос исчез в огне, унося с собой вой Сирены. Грохот внутри вулкана постепенно стихал. На краю кратера Вейлрет увидел багровые пятна остывающей лавы. Вдали над лесами поднималось оранжевое сияние – зарево полыхающих пожаров.
Спустя какое-то время Вейлрет добрался до кратера и стал вглядываться в его глубину. Багровые отсветы расплавленной лавы немного рассеивали тьму. Вейлрет не увидел внизу ни Пэйнара, ни дракона.

Глава 15
Дочь Сардуна

"Правило № 18: Помните Правило № 1:
Главное – не скучать”.

Книга Правил

Бело-сине-красный шар удалялся от берега. Корзина задевала гребни бушующих волн, пока аэростат, похожий на разбухшее семечко одуванчика, не поднялся наконец чуть выше. Вода, просочившаяся сквозь переплетения прутьев, хлюпала на дне корзины. С таким количеством пассажиров на борту шару нелегко было преодолеть притяжение. Делраалю пришлось сбросить все мешки с песком, чтобы взлететь. Бак тоже отправился за борт, как только весь газ из него был перекачан в оболочку аэростата. Делраэль перегнулся через бортик корзины, чтобы посмотреть, как летит металлический цилиндр. Всплеск – и вот уже бак закачался на волнах.
Руки и лицо Делраэля все еще были в ожогах после схватки с драконом, однако он совсем не унывал. Вейлрет же, как ни странно, сидел молча, глядя на тающий вдали Роканун и вулкан. В его недрах остались сокровища дракона – золото расплавилось, жемчуг испарился, а брильянты утонули в кипящей лаве.
Даже избавившись от металлического бака, воздухоплаватели с трудом помещались в корзине. Тарея держалась рядом с Делраэлем. Брил был на взводе. Он все время боялся, что из-за неосторожного движения своих однокорзинников смахнет за борт. Вейлрету хотелось побыть одному, но в его положении об атом можно было лишь мечтать. Все прекрасно знали, что путешествие окажется долгим.
Брил и Тарея с помощью Камня Воды поочередно поддерживали северный ветер, направляя шар в нужную сторону.

* * *

И вот уже они летели над зигзагообразной линией берега, там, где гексагоны океана граничили с территориями лесов и лугов. Справа была видна Ситналта, столь непохожая на остальное Игроземье. Без помощи ситналтан никогда бы не добрались до острова Роканун ни Делраэль с Брилом на шаре, ни Пэйнар с Вейлретом на НАУТИЛУСЕ. Без противодраконьей Сирены им ни за что не удалось бы уничтожить Трайоса.
Но Вейлрет не мог понять людей, живущих в Ситналте, и это не давало ему покоя. Ситналтане заменили магию наукой и стали такой же обособленной кастой, как и старые Волшебники.
Когда перед взором путешественников четко вырисовались здания и вымощенные шестигранными булыжниками мостовые, Делраэль замахал яркой тряпкой в знак того, что все в порядке. Те ситналтане, что сейчас смотрели в подзорные трубы, не могли не заметить шар, плывущий по голубому небу, и даже различили бы лица. Теперь профессор Верн мог убедиться, что его изобретение действует и за пределами технологического барьера. Кроме того, он мог смело предполагать, что его НАУТИЛУС погиб.
Вейлрет перегнулся через бортик корзины и глянул вниз:
– По-моему, профессор Верн нам будет только благодарен, если мы проведем дополнительное испытание аэростата.
– Я не могу снова здесь останавливаться, – сказал Делраэль. – У меня в Ситналте нога как деревянная.
– На этом шаре мы гораздо быстрее доберемся до Ледяного Дворца. – Рука Брила ободряюще легла на плечо Тареи, однако она постаралась отстраниться. – Это сейчас – задача номер один.

* * *

Не останавливаясь, они продолжали путь. Шар парил над бесчисленными гексагонами лесов, лугов, холмов и степей. В воздухе на путешественников не распространялись обычные ограничения в расстоянии. Пролетая над скалистыми Горами Призраков, они увидели остатки корабля, на котором явились ТЕ. “Интересно, используют ли его когда-нибудь ситналтане?” – подумал Вейлрет.
В горах разнородные воздушные течения пытались сбить их с верного пути, но Тарея всякий раз с помощью Камня Воды выводила аэростат на нужный курс. Она выглядела усталой, ко в то же время в ней чувствовались воля и твердость. Почти весь полет над горами Брил проспал, накрывшись мантией и свернувшись калачиком в углу. Впрочем, прежде чем заснуть, он пополнил запасы еды и питья с помощью заклинания.
День сменялся ночью, на смену ей приходил новый день, а воздухоплаватели продолжали и продолжали свой небесный путь. Шар то опускался, то поднимался в зависимости от времени суток. День ото дня они наблюдали, как бело-сине-красная оболочка постепенно сморщивается по мере того, как газ улетучивается сквозь клапаны.
У путешественников постоянно затекали мышцы, все члены тела томились из-за невозможности нормально подвигаться. Но пассажиры аэростата терпели. Ведь иначе пришлось бы потратить недели на наземный путь. Тогда бы им пришлось спать на земле, взбираться по крутым склонам гор, на них в любую минуту могли бы наброситься неведомые чудовища.
В полете Делраэль и Тарея разговорились. Он без умолку трепался о своих приключениях, о поисках сокровищ и встречах с разными монстрами в болотах и подземельях. При этом приукрашивал свои подвиги лишь самую малость. Тарея, которая привыкла изучать жизнь по старинным легендам из ветхих книжек, была счастлива, что перед ней человек, который тоже может многое рассказать.
Прислушиваясь к рассудительным замечаниям Тареи, Вейлрет всякий раз напоминал себе, что эта, так сказать, девочка старше его на целое десятилетие.
А Тарея тем временем росла прямо на глазах. Ее руки и йоги вытягивалось, в теле появлялись заметные женские признаки – что радовало Делраэля, но смущало Вейлрета, – черты лица становились более взрослыми, но все же сохраняли детское выражение. Теперь она выглядела как подросток лет пятнадцати. Волшебница беспрестанно жаловалась на боли в суставах. У нее было такое ощущение, будто какие-то невидимые руки растягивают ее в разные стороны. Делраэль старался отвлечь ее своими шутками-прибаутками, и когда ему это удавалось, он весь сиял.
Ни Вейлрет, ни Брил, ни тем более Делраэль не хотели думать о том, почему с Тареи вдруг оказалось снято заклятие, из-за которого она десятилетия пребывала в теле ребенка…

* * *

Вейлрет повис на сплетении канатов, придававшем изрядно похудевшему аэростату форму капли. Делраэль уцепился с другой стороны и открывал клапаны, чтобы выпустить остаток подъемного газа.
Он был доволен собой – КЕННОК-нога чувствовалась как живая.
Шар летел совсем низко над землей, если точнее – скользил над поверхностью широкого озера, образовавшегося теперь на месте знаменитой Долины Превращения. Река-Барьер бежала по глубоким горным ущельям, неся свои воды из Северного Моря. Когда вышел весь газ, оболочка обмякла и слиплась.
Корзинка несколько раз ударилась о землю, и воздухоплаватели попадали друг на друга. Некоторое время она еще раскачивалась, словно решая, взлетать ей снова или нет. И наконец замерла. Четверо людей приземлились в том месте, где горный гексагон граничил с долиной на левобережье Реки-Барьера. Путешественники сладко потягивались, давая работу мышцам, Делраэль даже исполнил что-то вроде джиги.
– Мы бы все равно не перелетели через эти горы – нам бы не хватило газа, – утешил остальных Вейлрет. – Мы доберемся до Ледяного Дворца пешком, как и в прошлый раз.
– Если Сардун вспомнит, кто мы такие, путешествие может оказаться приятным. – Делраэль оглянулся и зашагал вперед.
– Что касается меня, я не прочь немного поразмяться. – Брил потер колени.
Тарее так не терпелось поскорее увидеть отца, что она и слышать не желала об отдыхе. Она поглядывала на север, ища знакомые горные вершины. Радость на ее лице смешивалась с беспокойством.
Путешественники двинулись в путь, оставив сдутый шар на холодном сыром берегу реки. На границе между двумя гексагонами они прошли мимо ледяных стражей, охранявших извилистую тропу. Дохнуло холодным ветром, от которого тишина стала еще более явственной.

* * *

Твердой поступью Тарея вступила в развалины Ледяного Дворца. На ее щеках блестели слезы. Делраэль хотел заговорить с ней, но у него пересохло в горле. Вейлрет и Брил помалкивали.
Когда-то сказочно красивый Дворец превратился в группу озер, покрывавшихся коркой льда, когда, садилось солнце и горы остывали. Громадные прозрачно-голубые блоки были разбросаны вокруг, словно детские кубики. Делраэль вспомнил высокие сияющие шпили, ворота, голубоватый свет, проникавший сквозь стены. На крупных блоках лежал снег, они протаяли и стали напоминать сталагмиты, более мелкие полностью превратились в слякоть.
– Что здесь произошло? – не выдержав, прошептал Брил, но ему никто не ответил.
Тарея в оцепенении смотрела на развалины. Делраэль, стоявший рядом с ней у осыпавшейся арки главных ворот, утешительно гладил ее по голове. Она вздрогнула от его прикосновения, но он не оставил своего занятия. Закат бросал золотистые блики на сталагмиты.
– Я должна войти внутрь, – сказала Волшебница.
– Зачем? Там же ничего нет, – возразил Делраэль.
– Там мой отец. Он должен быть где-то там. Она прошла под аркой и переступила порог Дворца. Вокруг нее неожиданно появилось голубое мерцание, и в воздухе возник колеблющийся образ Сардуна.
– Отец, – с трудом проговорила Тарея.
– Это лишь видение, призрак, – сказал Вейлрет. – Что случилось с самим Сардуном?
– Тарея, – обратился призрак старого Стража, который предстал в серой мантии, худой и изможденный. – Ты, наверное, уже вернулась. ДЭЙД рассказал мне, он рассказал мне очень много.
Возникшие тут же миражи показали, как таял Трон Стража. Как вокруг Сардуна кусками стал обваливаться потолок, как поплыли стены. Как солнечные лучи проникли внутрь дворца. Как летнее тепло, словно острый нож врезавшееся во Дворец, стало растапливать его.
– Без Камня Воды Ледяной Дворец не мог уцелеть. Он не в силах противостоять солнцу.
Казалось, Сардуну было известно о всех приключениях Делраэля, Брила и Вейлрета. Он говорил усталым голосом, все более шепелявя:
– Но без Камня Воды тебя бы, Тарея, не спасти. Я сделал правильный выбор. – Видение затрепетало. – Ледяной Дворец тает, и я не могу ничего сделать. Ничего. – Было видно, как позади призрачного Стража рушится лавина сосулек. Делраэль молча упрашивал его укрыться от опасности. Но глаза Сардуна наполнились каким-то сиянием, от блеска которого Делраэль даже вздрогнул. – ДЭЙД сидит в моем сознании, он требует меня к себе. С тех пор как я разбудил Стражей, чтобы создать Реку-Барьер, их голоса преследуют меня. – Он перешел на шепот. – Голоса ДЭЙДА требуют, чтобы я присоединился к ним. Я должен быть вместе с духами других Стражей.
– Нет! – воскликнула Тарея. – Не делай… – Ее голос сорвался.
Делраэль стоял рядом, но не знал, что сказать в утешение.
– Это уже случилось, это произошло много дней назад. – Призрак Сардуна вздохнул, и изо рта его пошел пар. – Я жил слишком долго. Пора мне оставить Игроземье тем, кто это заслужил. Ты, Тарея, последняя из нас. Будь справедлива в своих решениях. Поступай так, как требуют законы нашей расы. Передай мою искреннюю благодарность тем, кто спас тебя. Больше я не могу противиться зову духов, они требуют меня к себе.
Кожа Сардуна стала терять цвет и приобретать прозрачность. Ненадолго стали заметны органы тела, которые были словно стеклянные. Образ Волшебника постепенно сливался с окружающим воздухом, и вот уже разница стала едва различима. Призрачный Дворец вдруг стал испаряться и превратился в ледяную взвесь.
И вот видение полностью исчезло во вспышке света.
Вокруг странников снова был тусклый дневной свет заходящего солнца. Тарея долгое время стояла недвижно, медленные слезы катились по ее лицу.

* * *

– Тебе понравится Цитадель. Вот увидишь, – сказал Делраэль, стараясь, чтобы голос его звучал веселее. Они покидали горную территорию, время от времени останавливаясь для отдыха и обсуждая, что им предпринять по поводу Скартариса.
"Я должен ЕГО уничтожить, – подумал про себя Вейлрет, – я обещал”.
Тарея повернулась к Делраэлю. Теперь она была лишь немного ниже его и ей не нужно было поднимать голову, чтобы посмотреть ему в глаза.
– Я надеюсь, что мне там понравится. И я думаю, что смогу вам помочь.
Они пересекли границу между гексагонами и вышли на дорогу, ведущую к дому.

Эпилог

Мелани потянулась и взглянула на часы. Скотт громко зевнул.
– Мы долго играли, – подытожил Тэйрон. – Это было здорово.
Мелани была довольна. В самые волнующие минуты игры собравшиеся за столом кричали как психи, выхватывали друг у друга камни. В общем, все были увлечены. Мелани сейчас вглядывалась в лицо Дэвида, надеясь, что он хоть немного повеселел.
– Тебе понравилось? – спросила она. – Это было самое интересное приключение за все время Игры.
– Да уж, – сказал Тэйрон, складывая посуду в раковину. – Дэйв, пора бы тебе перестать хмуриться. Такое впечатление, что ты все время ожидаешь удара по затылку.
Дэвид рывком накинул на себя джинсовую куртку, не в силах оторвать глаз от синей полосы гексагонов, обозначавших Реку-Барьер.
– А вот и нет.
Мелани почувствовала глубокое разочарование. Дэвид встал и направился к дверям.
– Неужели вы совсем не врубаетесь, – сказал он, обернувшись к остальным. – Если мы сейчас не надавим на тормоза, нам никогда не удастся прекратить Игру. ОНА подчинит нас, станет для нас всем. Мы же будем как белки в колесе.
Он ткнул пальцем в изменившуюся карту.
– Разве вы не видите, чего ОНИ добились? - С этими словами он скрылся. Ему ужасно хотелось хлопнуть дверью, но дверная пружина смягчила удар.
– Ну что ж, увидимся в следующее воскресенье, – сказал Тэйрон, собирая вещи. Вскоре он со Скоттом тоже ушел.
Мелани, проводив их, собралась немного прибраться до возвращения родителей. Она, как всегда, ничего не расскажет о случившемся.

Предыдущая страница 12 Следующая страница


13 Кевин Андерсон

– Да. Увидимся в воскресенье.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1
    Гейрот, владелец вонючих прудов     (Страница 1)
  • Интерлюдия: “ТАМ" (Страница 2)
  • Глава 2
    Нападение на Цитадель     (Страница 2)
  • Глава 3
    Ледяной Дворец Сардуна     (Страница 2)
  • Глава 4
    Река-Барьер     (Страница 3)
  • Интерлюдия: “ТАМ" (Страница 4)
  • Глава 5
    Ущелье Циклопа     (Страница 4)
  • Глава 6
    Племя хелебаров     (Страница 5)
  • Глава 7
    Пожар в Пидэйджене     (Страница 5)
  • Глава 8
    Игра в войну     (Страница 6)
  • Глава 9
    Призраки     (Страница 7)
  • Интерлюдия: “ТАМ“ (Страница 8)
  • Глава 10
    Город Ситналта     (Страница 8)
  • Глава 11
    Глаза Пэйнара     (Страница 9)
  • Глава 12
    Ярость Трайоса     (Страница 10)
  • Глава 13
    Драконова гора     (Страница 11)
  • Глава 14
    Сражение на острове Роканун     (Страница 11)
  • Глава 15
    Дочь Сардуна     (Страница 12)
  • Эпилог (Страница 12)


Кевин Андерсон

Игра начинается

Цикл: "Игроземье" - 1

 Читать книгу

Аннотация

Мир, придуманный ребятами для увлекательной магической ролевой игры, становится слишком живым, чтобы в него можно было просто играть. Игроземье начинает существовать по своим собственным законам, которые все дальше и дальше уходят от Правил, написанных когда-то его создателями. Персонажи, ранее покорно следовавшие воле игроков, обретают возможность принимать решения сами - и отказываются оставаться простыми пешками на огромной игровой доске с шестиугольными клетками. И тогда в Игроземье появляются чудовища, которых не в силах были бы победить даже древние Волшебники...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Кевин Андерсон - Биография

Кевин Андерсон

На основную страницу

Биография

Родился 27.03.1962 г. в Орегоне, штат Висконсин, США. Впервые взялся за перо в пятилетнем возрасте, после того как посмотрел фильм "Война миров"; через три года написал первый рассказ. Первый настоящий рассказ опубликовал в 22 года, а в 25 лет выпустил свой первый роман "Воскресение, Инк.". Долгие годы работал в Национальной лаборатории Лоуренса Ливермора. Опубликовал десять романов, активно участвовал в проектах "Звездные войны" и "Секретные материалы". Не так давно подписал контракт на трилогию-"предисловие" к классическому роману Ф. Херберта "Дюна". Попал в книгу рекордов Гиннесса как "самый плодовитый на автографы автор" (в ходе турне по городам США Андерсон дал поистине невероятное количество автографов).